《真实的文革经济：研究资料集成》

目录

抓革命，促生产：高速发展的文革经济
 | 001 五十年、三十年和二十年
 | 002 中国建国以来的财政收入与财政赤字的比较——计划经济ＶＳ市场经济
 | 003 就人民日报文章有关毛泽东时代的虚假失实言论给社长的信
 | 004 民事起诉状——状告人民日报
 | 005 人民日报“濒临崩溃论”为十七大铺路
 | 006 讨论胡锦涛十七大报告的发言
 | 007 对十七大报告关于我国经济从“濒于崩溃”发展到世界第四的质疑
 | 008 胡锦涛：继续把改革开放伟大事业推向前进
 | 009 胡锦涛响应网民批评开始修改十七大报告？
 | 010 胡锦涛为什么要排毛？
 | 011 客观看待文革期间我国的经济发展——究竟是“濒临崩溃”还是迅速发展
 | 012 刘日新：十年文革时期（1966-1976年）的经济建设
 | 013 我们生活在一个“进步”的时代吗？——对比毛泽东领导下的27年与邓江胡的30年
 | 014 梅俏：文革生产是不是下降了，国民经济是不是到了“崩溃的边沿”？
 | 015 孙学文：谎言与事实——驳建国后的头29年所谓“经济崩溃”的谎言
 | 016 1976年中国“经济一度濒临崩溃”吗？“经济濒临崩溃”的标准和依据是什么？
 | 017 纪照峰：是谁解决了中国人吃饱饭的问题
 | 018 曹为平：究竟什么时候我国的农业发展最快？
 | 019 文革期间上海经济的高速发展（书摘）
 | 020 “文化大革命把我国经济搞到了崩溃的边缘”是一个以讹传讹的说法
 | 021 MC5同志：比较中国与其它第三世界国家的成就
 | 022 1973年是“一五”以来经济增长最快的一年
 | 023 “吃不饱”和“温饱”的国际标准，按照这个通行的标准中国1973年就已经进入了温饱阶段
 | 024 毛主席爱人民，经济崩溃了还让百姓上得起学、看得病、全民就业
 | 025 说毛泽东时代经济濒临崩溃的原因
 | 026 不能把建设最好时期，数据增长最均衡时期说成是最糟糕的时期
 | 027 文革时期与现在统计数字的可靠性比较
 | 028 连基：“上山下乡”是为了解决城镇就业问题吗？──与“上山下乡”有关的数据说明了什麽？
 | 029 刘日新：关于过去的体制是封闭半封闭、高度集中的计划经济体制的质疑
 | 030 文化大革命十年硕果累累，成绩辉煌，堪称奇迹，无法否定
 | 031 数学：当年知识青年上山下乡主要就是为的准备战争
 | 032 韭菜： 毛泽东时代供不应求的主要原因是“银行透支和穷人超支”
 | 033 评《文革中所取得的成就，大都是抵制运动的结果》
 | 034 林伯野：毛泽东时代与现在不同的“改革开放”——对改革开放的哲学思考和历史回顾
 | 035 刘日新：对关于我国经济从“濒于崩溃”发展到世界第四的质疑
 | 036 春天的惊雷： 不应掩蔽和故意忘却历史的辉煌
 | 037 单叶红枫：说说《六组数据见证共和国经济辉煌历程》一文中的数据
 | 038 昔日西方媒体报道：新中国的科技工作者让西方目瞪口呆
 | 039 推算改革开放年代和改革开放前经济增长率
 | 040 知识青年上山下乡是洪水猛兽吗?
 | 041 蒲荷：七十年代与现在普通城市家庭生活比较
 | 042 改革之前的年增长率为12.44％，远超后毛泽东时代
 | 043 中国农业在十年“浩劫”和经济“崩溃边缘”中发展壮大
 | 044 “崩溃边缘论”小考
 | 045 “经济崩溃标准”诌议
 | 046 文革经济到了崩溃边缘最有说服力的数据
 | 047 愚蠢小猪：1978年中国经济濒临崩溃？
 | 048 1950—1998年中国工、农业生产总值统计表——用数据来谈谈什么叫“崩溃”
 | 049 清华教授：毛泽东时代，包括那十年，成就巨大，不是一团漆黑
 | 050 我国解放前、改革前、改革后铁路建设概况
 | 051 Engle： 知识青年在农村做出的贡献数不胜数
 | 052 一九五六年到一九六七年全国农业发展纲要(修正草案)
 | 053 中国共产党第八次全国代表大会关于政治报告的决议
 | 054 毛泽东谈国家管理和经济发展（书摘）
 | 055 把经济界反革命修正主义份子斗倒斗臭！
 | 056 急需批判的两大疯论——兼谈我国经济建设之亲历
 | 057 佩内洛普·B·普赖姆: 毛泽东时代的社会主义经济
 | 058 李富春：经济战线上两条战线的斗争
 | 059 国外中华人民共和国经济史研究概述
 | 060 数学：再次回顾中华人民共和国的经济建设历史
 | 061 数学帖文赏析——毛泽东时代的辉煌成就
 | 062 经济大师毛泽东
 | 063 从经济角度分析，毛泽东为什么要发动“文化大革命”
 | 064 文化大革命的经济史意义
 | 065 毛泽东应该得诺贝尔经济学奖吗？
 | 066 毛泽东经济辩证法思想主要内容及其特征
 | 067 毛泽东时代计算机上中国与美国的差距
 | 068 兰考农民访谈录：大李村农民“吃饱饭”的历史
 | 069 李平、张学新、郭振声沙龙：社会主义国有企业发展史
 | 070 一个农民算毛泽东时代的“穷帐”
 | 071 惊讶：３０年前大学生的月薪是８４００元？
 | 072 毛泽东是一位卓越的经济领导人
 | 073 国际战士：尝试分析当年“吃粮吃米”的民谣
 | 074 评价计划经济要公平
 | 075 毛泽东计划经济时代的丰硕成果
 | 076 秋石客：毛主席是世界最前卫的经济学家
 | 077 大队干部记忆中的集体农业时代：对山东三个大队干部的访问记录
 | 078 文革时期（1966-1976年）我国经济大事记
 | 079 向萧武介绍文革后值得怀念的国企状况
 | 080 关于文革十年的经济状况
 | 081 医疗卫生：毛泽东时代最令人怀念的事情
 | 082 驳斥《决议》，纪念文革三十周年 激楚
 | 083 北京前革委会主任吴德谈文革中工农业生产
 | 084 李宪源：点评何新《毛泽东经济思想的失误与文化革命》之谬误
 | 085 铃兰台：简评秦晖教授借比较中印经济抹黑新中国
 | 086 无知者无畏——简评秦晖《中国改革前旧体制下经济发展绩效刍议》
 | 087 评邓小平的买办资产阶级经济思想
 | 088 毛主席也建了好几个经济特区，知道的是凤毛麟角
 | 089 再谈当年的计划经济受到战争危险拖累的情况
 | 090 李成瑞：文革期间我国经济情况分析——兼论统计数字的可靠性
 | 091 美国新经济学家对毛泽东的评价
 | 092 “崩溃论”和“崩溃论”的不攻自灭
 | 093 什么叫“经济崩溃”
 | 094 美国七八十年代经济那才叫“经济崩溃的边缘”..
 | 095 1950—1998年中国工、农业生产总值统计表——用数据来谈谈什么叫“崩溃”
 | 096 1975年1月13日在中华人民共和国第四届全国人民代表大会第一次会议上的报告-周恩来(经济崩溃？)
 | 097 两条根本对立的经济建设路线
 | 098 那时候怎么就到了“经济崩溃的边缘”？
 | 099 李丰才：试论毛泽东经济发展战略思想
 | 100 试论毛泽东的经济建设思想
 | 101 霍丽：简论建国以后毛泽东的农业经济思想
 | 102 杨聪：毛泽东经济思想的几个基本问题
 | 103 独立自主，高歌猛进——评述新中国科学技术事业的发展
 | 104 银蛇蜡象：评述我国计划经济时期的经济成就
 | 105 毛泽东时代农民真的不能自由迁徙吗?
 | 106 孙青华：回顾毛泽东时代的改革——毛泽东时代的改革推动了中国社会的进步
 | 107 麦购生：新中国毛泽东时代伟大的经济建设成就和管理依据
 | 108 王绍光：客观评论毛泽东时代的医疗卫生体系
 | 109 大庆油田导致70年代全国凭票供应商品
 | 110 毛主席时代的中国是世界第三科技强国
 | 111 云淡水暖：伟大的医改（1949-1978）：人均预期寿命从35岁到68岁
 | 112 靳草：彻底批判“三中全会决议”和“关于建国后若干历史问题的决议”
 | 113 红旗满卷：历史的诉说——毛泽东时代伟大的经济建设成就
 | 114 柳鲲鹏：毛主席时代没有剪刀差
 | 115 关于文化大革命几个问题的粗浅看法
 | 116 工人剥削农民？胡说八道！
 | 117 毛邓时代“两重天”——用精确数字和计算说话
 | 118 毛泽东没有说过社会主义是“商品经济”
 | 119 关于文革的效率
 | 120 谈谈老施的极左和极右
 | 121 从历届国家科技最高大奖看文革时期的科技效率
 | 122 老田：新中国的毛泽东时代：建设成就和管理依据
 | 123 “要吃米，找隆平”才是解决吃饭问题的关键
 | 124 新中国农田水利建设成就（1949—1976）：水库
 | 125 长石：毛主席对新中国“人口问题”的伟大贡献
 | 126 毫无疑问，毛泽东是当之无愧的伟大的经济学家——兼驳所谓的“经济崩溃边缘论”
 | 127 长工：毛泽东震惊世界的伟大经济建设成就
 | 128 张百奇：再思再看人民公社的优缺点
 | 129 不得不谈谈“越贫穷越光荣”
 | 130 人民公社何错之有
 | 131 李宪源：就“工分值”对比毛时代与当今贫困农民处境
 | 132 陆渭文：说点什么？——进步，还是倒退？得有个标准
 | 133 鼓破乱人捶：大寨占了国家的便宜吗？
 | 134 李宪源： 农民在毛时代的巨大收益和当今遭受的巨大剥夺
 | 135 讯夫：应确立陈永贵同志无产阶级革命家的地位
 | 136 到了清理文革结束后有多少大型科研项目被迫下马的时候了
 | 137 不究底里地毁说“毛泽东时代的‘苦、穷、饿’”是一种“泯心缺德”性指责
 | 138 要吃面，该找谁？——关于新中国吃饭问题，给争论各方提供点资料
 | 139 从我父亲险些被打成‘五一六’分子，看毛泽东时代是健康长寿时代
 | 140 如果没有毛时代，1980年代中期我国粮食产量最多只有2亿吨
 | 141 “毛泽东时代未解决温饱问题”在我眼里属于谎言
 | 142 数学：毛泽东时代约有九千万农民转化为城镇居民
 | 143 毛泽东时代农民真的不能自由迁徙吗?
 | 144 我国七十年代末八十年代初开始的农业丰收的五大因素
 | 145 数学：《南方都市报》的文章《老人讲述文革第一年过春节情形》不符合事实
 | 146 体用不二：茅于轼污蔑建国以来人民生活，撒谎不打草稿
 | 147 与现在相比，改革前的福利状态确实了不起
 | 148 一个医学专家的视角：乡镇卫生院远不如人民公社卫生院
 | 149 李济广：公有制经济的高效率
 | 150 评李锐“非毛”：毛泽东不重视生产建设吗？
 | 151 丁冰：新中国前三十年生产建设的伟大成就不容否定
 | 152 知青上山下乡是破除封建等级实现社会公平的一次实践
 | 153 中国科技事业的发展究竟是＂被耽误了二十年″还是实现了真正的腾飞
 | 154 周光召：今天科技界民主远不如毛泽东时代
 | 155 “贫穷不是社会主义”的疑问——兼答李君如
 | 156 毛泽东时代没解决中国人的吃饭问题吗？
 | 157 原国家统计局局长李成瑞：文革经济濒临崩溃边缘的说法不符合事实
 | 158 重返毛泽东时代很重要
 | 159 30年前的一元钱能干什么？
 | 160 “毛泽东时代是个筐，多少罪过往里装！”：评杨奎松教授的分配不公“制度决定”论
 | 161 与北京大学教授杨奎松讨论“干部收入”
 | 162 云淡水暖：小岗村70年代的改革与华西村60年代的改革
 | 163 甘肃文革大事记
 | 164 什么是毛泽东的经济模式
 | 165 徐海亮：“三五”至“五五”期间的水利建设经济效益
 | 166 祖国不会忘记：八届国家科技奖与毛泽东时代的科技红利
 | 167 青海省发展国民经济的第三个五年计划的报告（1966年—1970年）
 | 168 青海省发展国民经济的第四个五年计划的报告（1971年-1975年）
 | 169 青海省发展国民经济的“五五”计划和十年规划初步意见(1975年10月)
 | 170 经济大师毛泽东
 | 171 从经济角度分析，毛泽东为什么要发动“文化大革命”
 | 172 “母鸡与主人”：论思想文化革命与经济制度改造的关系及文革的伟大意义
 | 173 文化大革命的经济史意义
 | 174 什么是毛泽东的经济模式
 | 175 数学：请问芒刺儿网友计划经济时代的粮食是怎样生产出来的？
 | 176 钟伟博士不必含污血喷到计划经济身上
 | 177 楚扬：毛泽东与计划经济
 | 178 评李锐“非毛”——毛泽东时代是“经济停滞”的时代吗？
 | 179 数学：关于三联周刊“文革末年的经济生活”一文
 | 180 毛泽东经济建设方面的成就
 | 181 经济高速畸形发展与经济关系大倒退———对改革开放以来经济发展的回顾
 | 182 法经济学家贝特兰姆著文赞扬我国建设中国的发展速度令人目瞪口呆
 | 183 介绍王力雄《底层毛泽东与"经济文革"》一文
 | 184 强国与富民：谈毛泽东的经济成就
 | 185 工业和农业的关系——兼解析毛泽东时代的经济策略
 | 186 何新，何新之有？ (漫议何新对毛泽东经济思想非难)
 | 187 韩强：谁提计划经济这个词谁就是要搞倒退吗
 | 188 李济广：公有制经济的高效率
 | 189 曹为平: 必须注意研究毛泽东的经济理论
 | 190 长工：毛泽东震惊世界的伟大经济建设成就
 | 191 石仲泉：毛泽东读苏联《政治经济学（教科书）》的谈话
 | 192 济宁地区无产阶级文化大革命期间经济建设成果
 | 193 毛泽东没有说过社会主义是“商品经济”
 | 194 80年代初的农村经济繁荣和承包责任制没有多大关系
 | 195 燃灯: 中国经济五十年：毛领人民来栽树；邓领贪官来摘果
 | 196 山水云间：毛泽东时代的27年经济发展的历程
 | 197 阳和平：毛泽东不懂经济吗：从斯蒂格利茨《社会主义向何处去》谈起
 | 198 毛泽东的经济遗产: 相当于现在的经济资产18万亿元到20万亿元
 | 199 历史的诉说：毛泽东时代伟大的经济建设成就
 | 200 永远战士：毛泽东思想是计划经济活的灵魂和纽带
 | 201 山水桂林：毛泽东与计划经济
 | 202 陈立旭：毛泽东经济建设布局思想
 | 203 陈永贵——一个实实在在的“穷人经济学”大师
 | 204 孟大川：毛泽东经济思想的新启示图片：
 | 205 蔡振亚：建国后毛泽东对社会主义经济建设的探索
 | 206 马占稳：毛泽东对外经济交往思想探析
 | 207 麦购生：新中国毛泽东时代伟大的经济建设成就和管理依据
 | 208 倪大奇: 社会主义建设学的重要篇章——纪念毛泽东《读〈政治经济学教科书〉谈话》40周年
 | 209 霍丽: 简论建国以后毛泽东的农业经济思想
 | 210 秋石客：毛主席是最伟大的经济学家
 | 211 数学：再次回顾中华人民共和国的经济建设历史
 | 212 数学帖文赏析——毛泽东时代的辉煌成就
 | 213 毛泽东经济辩证法思想主要内容及其特征
 | 214 王松: 军事经济现代化建设的光辉指南——论毛泽东军事经济思想的理论贡献
 | 215 宗寒：略论社会主义公有制的经济效益
 | 216 中国农业在十年“浩劫”和经济“崩溃边缘”中发展壮大
 | 217 毛泽东思想是计划经济活的灵魂和纽带
 | 218 计划经济——社会主义的基本特征
 | 219 计划经济、产品经济－社会主义的基本特征，市场经济、商品经济－资本主义的基本特征
 | 220 靳草：新中国建立后的毛泽东时代三十年，是成就辉煌还是发展停滞缓慢？
 | 221 湘南子: 从中国铁路里程建设来看毛邓两个时代的发展
 | 222 我国解放前、改革前、改革后铁路建设概况
 | 223 柳鲲鹏：进藏铁路为啥停工22年
 | 224 大搞造船工业，建立海上“铁路”——彻底批判中国赫鲁晓夫之流扼杀造船工业的滔天罪行
 | 225 闲说“封闭自守”及那个时代
 | 226 汉大赋：这个老工人在胡扯! ——评《我所经历的“毛时代”：青春是在谎言中度过的》
 | 227 云淡水暖：不搞大包单干的牧民小日子为什么要舒服些
 | 228 谈谈“反毛瘾君子”们否定 “一穷二白”的表演
 | 229 一如：王立群忆苦很虚伪
 | 230 苏拉密：毛与邓的国家发展战略布局次序之不同
 | 231 “贫穷不是社会主义”辨
 | 232 柳鲲鹏：工分里的金子——看《大寨纪实》有感
 | 233 不究底里地毁说“毛泽东时代的‘苦、穷、饿’”是一种“泯心缺德”性指责
 | 234 如果没有毛泽东时代的高积累……
 | 235 简论“回到毛泽东时代去”的确切涵义与前景
 | 236 强国之鹰：理性地看待毛泽东时代的"贫困"
 | 237 事实说话：文革期间工农业增长数据
 | 238 1949至1980，1980至2005，中国的发展数字说话
 | 239 中医在文化大革命时期的发展（斯诺）
 | 240 莫里斯·迈斯纳：文化大革命中成功的新农村建设政策
 | 241 我们曾经拥有的辉煌——纪念长阳“合作医疗、赤脚医生”运动四十周年
 | 242 社会主义在中国死了，中国的社会主义万岁！——评《中国与社会主义：市场改革与阶级斗争》
 | 243 应正确评价中国的文化大革命与资本主义改革——对《中国与社会主义》及其回应的评论
 | 244 我们不要一个警察世界——文革中的砍监放犯与毛泽东的“群众专政”观浅谈
 | 245 辉煌的毛泽东时代——中国计算机事业回顾
 | 246 人民法院50多年来判案的数据表明文革期间是治安最好的时期
 | 247 雷运河：文革使农村获得又一次解放
 | 248 涡扇6与斯贝：另一个运10与麦道？
 | 249 陈美霞：大逆转——中华人民共和国的医疗卫生体制改革
 | 250 文革期间毛泽东领导下我国经济发展大事记
 | 251 听妈妈讲那过去的事:文革期间的技术引进和技术消化
 | 252 漏斗子 看今天的科技成就比文革都惭愧
 | 253 毛泽东时代的经济是原子弹经济
 | 254 需求旺盛不是崩溃边缘，需求枯竭才是崩溃边缘
 | 255 哪来的“闭关自守”：纪念周恩来总理——对外开放的伟大先驱
 | 256 1953-1981中国经济增长全球第一——毛泽东时代真实的发展
 | 257 毛泽东时代是科学事业的春天
 | 258 被当年极少数“经济处于崩溃边缘论”者掩蔽、忘却的的辉煌
 | 259 真正的科技春天：杂交水稻小麦育种过程中间的“人海战术”和“群众运动”
 | 260 为了不忘记大寨
 | 261 一个国有企业是怎样艰苦创业的
 | 262 苏提春晓：我的农村插队生活
 | 263 陈东林：实事求是地看待"文革时期"经济建设
 | 264 1968年——1976年的中国空间技术研究院
 | 265 千里夜行人：两种"闭关锁国"
 | 266 那一年我国不但经济而且政治几乎都到了濒于崩溃的边缘
 | 267 郎咸平福州演讲：卖地的GDP使经济崩溃
 | 268 数学：从新自由主义经济学来推导任何人对毛泽东的评价
老田《新中国经济史论》
 | 269 前言
 | 270 新中国的快速工业化目标与“近代史共识”
 | 271 支撑快速工业化战略的资源基础
 | 272 新中国工业化进程的主导力量的“自然选择”过程
 | 273 新中国重工业优先战略和个人消费关系
 | 274 中国工业化晚期的调整要求和改革目标定位
 | 275 改革开放的起点认识错误
 | 276 中国进行技术自主创新的利益补偿和发展的空间限制
 | 277 资本信誉的丧失
 | 278 市场缺陷的修补措施
 | 279 重工业优先战略是如何可能的
 | 280 新中国经济“强行起飞”的系统制度安排——从“一化三改”到“三面红旗”
 | 281 人民公社有什么用？
 | 282 大跃进的传说
 | 283 三年困难时期过后的粮食安全投入
 | 284 以西方新古典经济学的研究视野看毛泽东时代的发展战略
 | 285 从民族崛起视角解读新中国历史
 | 286 分析“医改、教改、房改、企改”没有失败的共同原因
 | 287 对陈东林“大跃进”一文的简单评论
 | 288 毛泽东是如何规划中国发展道路的
 | 289 新中国的资源禀赋和刘少奇的“剥削有功说”
 | 290 发电行业把国企利润转移给跨国资本的奥秘和后果
 | 291 安徽的官老爷把小岗村的故事越编越传奇
 | 292 在小右派大本营关天茶舍就小岗村的几个基本判断给某小右派的回帖
 | 293 从几个水利方面的小故事看农民的合作能力问题
 | 294 分田到户的五大弊端
 | 295 中国农民到底长了脑瓜子没有
 | 296 中国真的可以免于“大饥荒”的威胁吗？
 | 297 质疑小岗村“分田密约”并展望中国农业的未来
 | 298 精英主义制度化是“三农”问题的根源
 | 299 大自然对中华民族的严峻挑战
 | 300 中国资源安全诸方面问题初探（上）
 | 301 中国资源安全诸方面问题初探（下）
 | 302 中国“左”右两种大跃进思路的破产
 | 303 三年困难时期挨饿明明是粮食问题，怎么成了制度问题？
 | 304 危机管理的经典案例与中国的"政治正确性"
 | 305 请问中华如何崛起
 | 306 中国和西方在国家管理上的根本分歧初探
 | 307 什么样的发展才是硬道理
 | 308 论证“告别革命”过程中间的乡村社会分化问题
 | 309 体制化迷信与毛泽东难题
 | 310 中国长期发展战略中诸关键问题探讨
 | 311 毛泽东与斯密，老子与哈耶克
 | 312 从中国资本积累的实际条件看“上海周正毅案”
 | 313 公用服务行业合资过程中间的非法财产转移问题
 | 314 社会主义运作首先依赖于“软制度”的成功
 | 315 中国传统社会主义时期的政治和国家管理过程
 | 316 兰考农民访谈录：大李村农民“吃饱饭”的历史
 | 317 一个新集体经济的成长案例：湖北省洪湖市洪林村（资料摘录）
 | 318 饥荒中的中国村庄：河北饶阳县五公村案例
 | 319 “矿难”增加是胡耀邦邓小平“有水快流”政策的成本
 | 320 国有企业到底是怎样垮台的？
 | 321 危机管理的经典案例与中国的“政治正确性”
 | 322 精英主义是中华民族的死敌
 | 323 评程漱兰教授的《中国农村发展：理论与实践》
 | 324 体认中华民族的历史命运和对“中国式道路”的艰难探索（上）
 | 325 体认中华民族的历史命运和对“中国式道路”的艰难探索（下）
 | 326 读钟庆新书《刷盘子还是读书》
 | 327 毛泽东主义与中国式道路的几个问题
 | 328 悼念李友九同志
 | 329 如何才能发展中国和使得中国处于可管理状态
 | 330 对于文革后期“国民经济处于崩溃边缘”形成原因的初步探索
 | 331 真实的计划经济和市场经济之间的区别与联系
 | 332 谈谈七三年后邓小平的政治生涯
 | 333 对“邓小平过程”的初步探索——为什么政治变革要以基本经济制度变换作为操作手段
 | 334 中国的精英阶层整体化过程是如何完成的——25年后重新回溯“邓小平过程”
 | 335 “邓小平过程”为什么是可能的：兼评《中国与社会主义——市场改革与阶级斗争》
 | 336 历史到底站在毛泽东还是邓小平一边？
 | 337 从吹捧马寅初的《新人口论》看中国知识精英的无知与无耻
姜伟岗《公正地对待历史：关于毛泽东时代发展成就的研讨》
 | 338 新中国历史上经济建设的伟大成就
 | 339 毛泽东时代是如何解决人民的吃饭问题的
 | 340 人民公社——中国农村社会主义集体道路的伟大探索
 | 341 什么是真正是腾飞——谈新中国科技事业的发展
 | 342 究竟是“濒临崩溃”还是迅速发展
 | 343 再说政治运动
 | 344 教育，改革还是倒退
 | 345 知识分子之路
 | 346 关于“让少数人先富起来”的反思
 | 347 实施科学发展观必须以计划经济为主导
张文木《印度的国家发展及其潜力评估》
 | 348 自序
 | 349 一、从中心到外围：印度国家发展近代中断及其原因
 | 350 二、印度独立：低成本却先天不足的政治革命
 | 351 三、土地改革：国家发展奠基中最大的政治“豆腐渣”工程
 | 352 四、印度工业与民族市场日益脱节及其后果
 | 353 五、原小则鲜94：竭泽而渔的国家财政
 | 354 六、外资外贸：印度国家利润外向逆循环的重要通道
 | 355 七、印度IT：依附于国际资本中心的外围产业
 | 356 八、分析方法、理论归纳与评估结论
政治谣言“宁可要社会主义的草，也不要资本主义的苗” 的来龙去脉
 | 357 “宁要社会主义的草"是华邓御用文人"代四人帮立言"
 | 358 文革中是谁主持了“割资本主义尾巴”,把矛头对准普通群众，并导致农副产品供应下降?
 | 359 要社会主义的草，更要社会主义的苗
 | 360 给网友王益民先生一句话：做人要诚实，说话要负责
 | 361 1972年美国游客镜头下的卖柚子的广西摊贩
 | 362 一个极其重要的观点：重新认识“宁要社会主义的草，不要资本主义的苗”
 | 363 构建和谐社会需要南街村，为什么反而是右派要割南街村的资本主义尾巴？
 | 364 也论“宁要社会主义的草，不要资本主义的苗”
 | 365 向老吴讨教：知道“宁要社会主义的草，不要资本主义的苗”的来处吗？
 | 366 毛泽东没有号召过“割资本主义尾巴”
 | 367 构建和谐社会需要南街村，为什么反而是右派要割南街村的资本主义尾巴？
 | 368 我也来说说宁要社会主义的草，不要资本主义的苗
 | 369 从《人民日报》历史记载看“割资本主义尾巴”的真实背景与内涵
 | 370 捏造“草”和“苗”这样的悖论，其实是政治过程中所需要的一种手段而已
 | 371 警惕“宁要资本主义的草，不要社会主义的苗”的主张和行为
 | 372 由朗顾案发展回看“宁要社会主义的草，不要资本主义的苗”
 | 373 反驳任志强
 | 374 “宁要社会主义的草，不要资本主义的苗”是马列主义的基本观点
 | 375 分析：是谁说的“宁要社会主义的草，不要资本主义的苗”
 | 376 也谈社会主义的草与资本主义的苗
钟庆《从刷盘子读书看毛主席的高瞻远瞩》
 | 377 序言
 | 378 第一章 刷盘子读书
 | 379 第二章 经济学是科学还是神学
 | 380 第三章 工业化的轨迹 雄鹰折翼
 | 381 第四章 从文化革命到工业革命
 | 382 第五章 从日本的现状看发达工业国家的政治与经济
 | 383 第六章 站在历史歧路的文士和武士
 | 384 工业经济GDP和农业经济GDP：工业化人口—— 市场经济到计划经济的认识转变
 | 385 发展经济应该降低GDP——新计划经济
 | 386 从市场经济到计划经济的转变——兼答谢老吴等网友捧场
 | 387 市场经济优化配置资源——在国内还是国际：再谈新计划经济
 | 388 新计划经济: 发展经济应该降低效率——再谈工业化人口
 | 389 从《日本制造业复活的战略》看计划经济与市场经济
 | 390 贩卖黑货：计划经济是市场经济的基础——抛玉引砖
 | 391 回[好年华]：我是如何用科学精神思考“自由主义市场经济”，并简单回答计划经济的缺陷
 | 392 新技术在计划经济下是如何诞生的，从“雄型期”到“雌型期”
 | 393 再论《新技术在计划经济下是如何诞生的，从“雄型期”到“雌型期”》
 | 394 共产主义、计划经济、市场经济类型论坛的区别和联系
《重估计划经济》
 | 395 说计划经济时代商品短缺的都是什么人？
 | 396 公平与效率：如何兼得
 | 397 计划经济的成功经验对抑制假帐之风有借鉴意义
 | 398 那些右派关于计划经济的说法就跟当年“共产共妻”的说法一样可笑
 | 399 计划经济就是“申请-服务”结构
 | 400 计划经济里没有“需求不足”的麻烦
 | 401 我看市场经济和计划经济
 | 402 计划经济与目前经济形态的区别
 | 403 对《非典证明了计划经济优越性？》一文中关于计划经济与市场经济的某些观点的反驳
 | 404 建议国资委把恢复国企之间的计划经济作为一项重要的工作
 | 405 建议中国共产党全面启动计划经济理论创立工程
 | 406 计划经济是指能从根本上解决所谓市场经济矛盾之经济手段
 | 407 再说说计划经济
 | 408 利用现代计算机网络技术克服计划经济弊端之具体设想
 | 409 让“中国著名的经济学家”知道什么是真正的、全民经济民主的计划经济
 | 410 再谈计划经济和市场经济的区别
 | 411 春节旅游南京杭州普陀三岛，有感于计划经济与人民民主的必要
 | 412 他们诬陷和诽谤计划经济的过程其实是对原先计划经济过程的恐惧
 | 413 计划经济的最大好处是闲在
 | 414 计划经济年代的确没有马加爵：小江不是马家爵
 | 415 计划经济好――前提、出发点和实施的环境
 | 416 质疑思闻所谓“计划经济时代的……”一文的真实性
 | 417 关于“计划经济时代的马××”造假言犹未尽
 | 418 计划经济没有不良资产，不良资产是搞银行贷款制度的必然产品
 | 419 计划经济好不好？——为计划经济辩护
 | 420 强烈抗议对计划经济的傲慢与偏见
 | 421 给坛上的左派讲解一下“计划经济”是怎么回事
 | 422 那时没有假奶粉！读几段雷锋日记看计划经济时代人民生活水平和精神风貌
 | 423 新中国应该为计划经济时的“自我封锁”感到骄傲
 | 424 我与左ye并肩作战反对“计划经济”
 | 425 计划经济从本质上讲是环保经济
 | 426 社会主义计划经济是打击不法奸商的最有力武器
 | 427 回草桥关民：计划经济下的民众需求不存在扭曲
 | 428 吉安真的懂客学态度和计划经济的成本么？
 | 429 看看那些人对计划经济的逻辑
 | 430 只有计划经济才能杜绝腐败
 | 431 为什么说市场经济比计划经济更腐败？
 | 432 计划经济是符合自然规律性的
 | 433 市场经济和计划经济哪个更容易腐败？
 | 434 计划经济的效率
 | 435 只有计划经济才能杜绝假冒伪劣——计划经济的优点之五
 | 436 我认为计划经济时期几十年不加工资是体现了社会主义优越性的
 | 437 关于进行计划经济仿真研究的设想
 | 438 计划经济与市场经济
 | 439 哇，我家乡的那口水塘！（比较商品经济和计划经济）
 | 440 经济计划，计划经济，呵呵，回[好年华]一哈
 | 441 计划经济与市场经济之比较
 | 442 计划经济曾经光辉灿烂地撑起社会主义一片兰天
 | 443 抗日战争解放战争都是好的计划经济的例子
 | 444 计划经济的形态：该干什么就干什么
 | 445 谈谈当年的计划经济是怎样实施的
 | 446 为什么有人这么恐惧计划经济？我来揭露一下
 | 447 计划经济最体现社会主义的特征
 | 448 写给反对计划经济的人
 | 449 关于计划经济的分配问题
 | 450 为什么说公有制下只能实行计划经济，计划经济比市场经济优越在哪里？
 | 451 信息技术的发展，使计划经济成为更有效的资源配置方式
 | 452 计划经济的主要功能是促进生产力的发展
 | 453 除了计划经济和市场经济之外，还有一个毛泽东经济
 | 454 只有计划经济才能杜绝腐败——计划经济优点之一
 | 455 只有计划经济才能杜绝无业和失业——计划经济的优点之二
 | 456 只有计划经济才能杜绝贫富分化——计划经济优点之三
 | 457 只有计划经济才能使社会发展最快——计划经济优点之四
 | 458 中国现在的粮食、蔬菜能够自给实在应该感谢计划经济感谢人民公社
 | 459 再搞一次计划经济，商品确实会出现短缺现象
 | 460 全面否定社会主义计划经济是一个政治阴谋
 | 461 计划经济和市场经济规律之比较
 | 462 系统科学的经济观＊探究什么是市场经济、什么是计划经济计划的关系
 | 463 对全面否定社会主义计划经济政治目的的分析
 | 464 计划经济的内在驱动力
 | 465 从两种需求看市场经济和计划经济的优劣
 | 466 先计划经济再市场经济的发展道路设想
 | 467 计划经济特别适合落后的国家
 | 468 实施科学发展观必须以计划经济为主导
 | 469 17大的重大澄清和伟大铭记：毛泽东时代没有“偷懒”
 | 470 就好年华所说的“计划经济”一文与他切磋
 | 471 社会主义的经济成就泰若
 | 472 就计划经济是否“瞎马深池”再与思闻网友说逻辑
 | 473 论计划经济的公有制根基
 | 474 思闻网友关于计划经济的论证是“一叶知秋”还是“一叶障目”？
 | 475 从关于计划经济的争论看右派网友“思闻”君可爱之处
 | 476 数学先生的“计划经济没有就业问题”的观点是缺乏现实依据的
 | 477 就计划经济等问题与“川流”网友抬一杠
 | 478 质疑张维迎“计划经济就是20岁小伙嫁80岁老太太”提法
 | 479 不是“六个饼之于一个饼”，而是“吃饼”之于“喝稀粥”
 | 480 毛泽东与计划经济
 | 481 经济学的数学原理
 | 482 热力学定律判了“计划经济”的死刑吗？
 | 483 为社会主义计划经济说句公道话
 | 484 狗仔式看客与计划经济公敌
 | 485 早干什么了——评计划经济“终结者”又想起计划经济
 | 486 刘国光想起计划经济了吗？——与云淡网友商榷
 | 487 计划经济和市场经济的运行规律图
 | 488 计划经济不能当作教条来理解
 | 489 计划经济里怎样设计生产速度
 | 490 分析马洪学术一处局限：以《十字城镇》新计划经济体系背景
 | 491 分析薛暮桥学术5处局限：以《十字城镇》新计划经济体系背景
 | 492 分析陈锡文3处三农领域学术局限：以《十字城镇》新计划经济体系背景
 | 493 分析董辅礽3处学术局限：以《十字城镇》新计划经济体系背景
 | 494 公有制、私有制和自给自足、市场经济、计划经济的关系
 | 495 “计划经济”和“市场经济”，我选择计划经济！
 | 496 市场经济和计划经济里所说的“需求”的意思是不同的
 | 497 从环保看市场经济和计划经济
 | 498 驳刨根 的《计划经济是市场经济的高级形式》
 | 499 用搬砖头抬石头来比喻市场经济和计划经济不伦不类
 | 500 与“映洁”网友谈谈应该如何判断计划经济是均贫还是均富
 | 501 逻辑证伪计划经济“均贫”不“均富”
 | 502 比较计划经济和市场经济的优劣，必须在相同的条件下
 | 503 大型计算机管理将召回“逐渐远去的计划经济”
 | 504 人类不得不发展计划经济的三大理由
 | 505 计划经济的分配管理措施
 | 506 给川流网友：计划经济就是公有制
 | 507 计划经济下的医疗卫生
 | 508 有必要对计划经济再进行认真的研究
 | 509 计划经济的来源和作用
 | 510 计划经济不是个污水沟，让右派们任意吐口水的地方
 | 511 计划经济与市场经济哪个更和谐呢？
 | 512 计划经济比市场经济更能满足人的需求
 | 513 何新第五次谈话:重新评估计划经济
 | 514 因为“计划经济”比“市场经济”高级，所以我选择计划经济！
 | 515 究竟什么是计划经济，我们平时说的计划经济又是什么
 | 516 评价计划经济要公平
 | 517 是计划经济而不是市场经济才能够使农民富裕
 | 518 成熟的计划经济不是官僚经济
 | 519 凭什么给计划经济时代的医疗事业正名？——读国务院研究机构报告
 | 520 计划经济里不管干什么都便宜
 | 521 当然是只有计划经济才能够提供低价优质的医疗服务
 | 522 为什么卖房搞市埸经济，拆房却要搞计划经济？
 | 523 毛时代的物资短缺不是计划经济的错，而是底子薄的原因
 | 524 关于计划经济的短缺和市场经济的过剩
 | 525 我也来说说为什么以前那段计划经济有“短缺”
 | 526 怀念计划经济时代的安全员
 | 527 计划经济在挡节油车的路？
 | 528 计划经济是计划每个人每顿吃什么吗？
 | 529 理性的谈谈计划经济时期为什么没有三农问题
 | 530 市场经济和计划经济的本原规律
 | 531 “计划经济”辨析
 | 532 强国论坛实行的是“公有制计划经济”方式
 | 533 计划经济和市场经济是“这山望着那山高”
 | 534 也可以从另一个角度看计划经济与市场经济
 | 535 计划经济万岁！全面回归计划经济！
 | 536 帮常修泽先生声讨计划经济的“滔天罪行”！
 | 537 关于新计划经济的构想
 | 538 从汽车工业看日本的计划经济
 | 539 新计划经济是对市场经济的扬弃
 | 540 计划经济是治疗一切社会顽疾的神丹
 | 541 中国式的计划经济是民主诚信的
 | 542 计划经济就等于贫穷吗？
 | 543 回韭菜：你说的计划经济其实不是真正的计划经济
 | 544 再回韭菜：你错误的核心还是没搞清楚什么是计划经济
 | 545 如果现在实行计划经济将是什么样子？
 | 546 从数学的“三公司模型”，看社会主义计划经济
 | 547 就计划经济年代的“特权”问题回读书狼网友
 | 548 再谈我对于“回到计划经济时代”的模拟
 | 549 计划经济的“商品短缺”究竟是“通货膨胀”还是“需求旺盛”？
 | 550 《穷人经济学》之十四——计划经济中的货币
 | 551 《穷人经济学》之十五——计划经济的生产计划
 | 552 《穷人经济学》之十六——计划经济的生产规律
 | 553 刘国光谈计划经济
 | 554 深刻反思计划经济
 | 555 主张建立“新计划经济学”学派
 | 556 解读数学的“新计划经济”
 | 557 自由市场经济与人性泯灭—向神化市场经济和污蔑计划经济者进一言
 | 558 如果全世界都搞计划经济，互联网会发展的更好
 | 559 为什么计划经济时代普通人、穷人可以住在城市中心，而市场经济时代却不能？
 | 560 计划经济的基础是生产资料的公有制
 | 561 建议本论坛就数学主张建立“新计划经济学”学派一贴开一个专题网上研讨会
 | 562 从新计划经济学看社会主要矛盾是什么
 | 563 对“新计划经济学”提一点意见
 | 564 互联网计划经济是人类发展的方向是解决中国人新问题的途径
 | 565 从一次性使用饭盒看，有且只有计划经济才能治理沙尘暴
 | 566 计划经济胜在“市场交易成本为零”
 | 567 假如把计划经济那个时期剪掉
 | 568 理发店模型之四：老计划经济的失误处
 | 569 我来理顺条理：社会主义、资本主义，计划经济、市场经济，公有制、私有制
 | 570 计划经济姓“公”，市场经济姓“私”
 | 571 从人类的发展看公有制计划经济必然取代私有制市场经济
 | 572 关于数学在谈论新计划经济中可能存在的问题
 | 573 草桥关民不要拿不是计划经济的银行功能说事
 | 574 草桥关民目的是不是想美化计划经济银行？
 | 575 计划经济人民需要的好猫市场经济剥削者需要的好猫
 | 576 计划经济的优势可能在于能量集中
 | 577 与数学争论的技术问题（关于《计划经济的优势可能在于能量集中》）
 | 578 分别回答草老人家关于计划经济和上穷先生关于媒体控制
 | 579 右派赛跑问题再探讨：论计划经济和平等
 | 580 计划经济是发展知识经济生产力的极有效形式——兼析文化产业的市场化
 | 581 也谈“新中国一直是计划经济加市场经济”
 | 582 给读书狼：我认为计划经济才是遏制中国腐败的最有效的制度
 | 583 计划经济与市场经济的全球特征是这样的——“国是”辩论也轻浮不得！
 | 584 从减员增效与拉动内需看计划经济时代为什么需要票证
 | 585 解读数学的“新计划经济”
 | 586 从水葫芦的命运比较计划经济社会和市场经济社会
 | 587 新计划经济有可能是避免资本主义蜕变的唯一选择
 | 588 如何区别自给自足经济、市场经济、计划经济
 | 589 漫谈市场经济、计划经济各自的“软肋”
 | 590 市场经济会如何逼迫着人类走上计划经济道路
 | 591 火箭女引出的分歧：何谓市场经济和计划经济？
 | 592 计划经济可以消灭剥削就代表已经消灭了剥削？
 | 593 竞争是人类社会的癌，全是恶性的，而计划经济下的贫富差距却是良性的
 | 594 计划经济下的劳动者有“消极怠工”的自由
 | 595 作为社会主义者和计划经济拥护者的爱因斯坦
 | 596 批判主流经济学：计划经济的效率远高于市场经济！
 | 597 毛主席时代的计划经济是真正“优胜劣汰”的
 | 598 说六七十年代幸福并没有什么错误，谈谈计划经济与市场经济的幸福问题
 | 599 现在骂计划经济和毛泽东时代是数祖忘典——关于贵僧的“金鸡门”
 | 600 计划经济下的企业要自主权干嘛？
 | 601 什么才是实现毛主席时代计划经济本质的必然手段
 | 602 “市场经济”下的问题不要推到“计划经济”头上——也说个人权利的认知
 | 603 计划经济下为何腐败现象非常轻微？
 | 604 给欧阳无敌：你真的认为计划经济中国不比市场经济中国廉洁？
 | 605 请问吴敬琏教授，“计划经济”就是平均主义吗？
 | 606 通过模拟想象来说明计划经济的害处
 | 607 继续通过模拟想象来推论计划经济
 | 608 人民呼喊计划经济，国家需要计划经济，建设和谐依靠计划经济
 | 609 计划经济就没有科技创新？
 | 610 计划经济体制下，人民最勤劳；市场经济体制下出现人民懒惰行为
 | 611 计划经济是人类至今创造的，最优秀的“经济体制”
 | 612 给数学：计划经济干嘛要降低效率？
 | 613 计划经济与市场经济的对比
 | 614 钟伟教授真的懂“计划经济”是什么样的制度么？
 | 615 给芒刺儿：你能找出一个像样的计划经济的毛病么？
 | 616 给芒刺儿：希望你能给出一个能让我同意的“计划经济”的定义
 | 617 和“芒刺儿”辩论计划经济与市场经济
 | 618 评：北京师范大学金融研究中心主任钟伟对计划经济时代的“血泪控诉”
 | 619 战后苏联东欧计划经济与西方市场经济发展比较
 | 620 建议芒刺儿使用我的“计划经济定义”
 | 621 市场经济需求的多样性和计划经济需求的单一性
 | 622 钟伟博士不必含污血喷到计划经济身上
 | 623 都是计划经济惹的祸?
 | 624 计划经济是僵化、落后的模式吗？
 | 625 在芒刺儿承认计划经济的政府清廉之前，请别转移话题哦！
 | 626 计划经济里没有投资失误的事
 | 627 给芒刺儿：重申“市场经济地位”和计划经济政府廉洁问题
 | 628 计划经济（公有制）和市场经济（私有制）
 | 629 计划经济之初必然有一个生活用品匮乏期
 | 630 请问芒刺儿网友计划经济时代的粮食是怎样生产出来的？
 | 631 芒刺儿是否知道牵引计划经济廉洁的那只“看不见的手”？
 | 632 给芒刺儿：中国政府唯有实行计划经济制度才能保证廉洁
 | 633 芒刺儿是否认为腐败是计划经济被抛弃的原因之一？
 | 634 社会主义优势明显，计划经济发展神速——试看中印军工能力对比，印度落后中国二十年以上
 | 635 计划经济干半天玩半天都比市场经济的效率高
 | 636 给狐狸晶：贫道算了一下，计划经济比市场经济的效率大约高出50%到60%
 | 637 “片面”发展重工业正是计划经济的优越性的表现
 | 638 幻想中的计划经济缺陷——分配不公
 | 639 幻想中的计划经济缺陷——效率低
 | 640 幻想中的计划经济缺陷——极权和垄断
 | 641 计划经济时期粮食是怎样生产出来的
 | 642 忽然想起了过去对计划经济包分配工作的攻击
 | 643 一个有趣的现象：计划经济的英雄比市场经济的英雄更加有生命力
 | 644 韩强：谁提计划经济这个词谁就是要搞倒退吗
 | 645 “顺心溜”：读韩强网友《谁提计划经济这个词谁就是要搞倒退吗》有感
 | 646 孙连华批张维迎：计划经济就是20岁小伙嫁80岁老太太？
 | 647 规律与事实并证：计划经济是世界和谐和国家富强的不二途径！
 | 648 如果计划经济原理上就不成立则毛泽东无所谓错还是不错
 | 649 数学帖文赏析——计划经济和阶级斗争都是马克思主义基本原理
 | 650 建议在我国的西部实行计划经济为主
 | 651 只有建立和发展社会主义公有制及其计划经济，才能真正有利于建立和谐社会
 | 652 长工比计划经济时期的农民还幸福吗？
 | 653 论吴敬琏主张计划经济及其他
 | 654 计划经济与农民
 | 655 中国在计划经济时期已经创造出了全球最有价值的品牌
 | 656 全盘否定计划经济的优长不妥
 | 657 毛泽东时代的户籍制度是和计划经济相适应的
 | 658 印度落后于中国显然主要与80年代前没实行计划经济有关——纠正刨根
 | 659 搞计划经济是为了步入发达国家行列么？
 | 660 谈谈计划经济“失败”的原因——他们“心动”了
 | 661 市场和计划经济下，都不可能完全自由选择工作
 | 662 市场经济和计划经济结合，能否维持生产资料的公有制
 | 663 “计划经济”优越在于它用单一变量“数量”来调节市场
 | 664 学习毛主席思想，搞清两种市场经济和两种计划经济
 | 665 数学再论“新计划经济”
 | 666 《经济学正义》连载之七——计划经济
 | 667 在农业种植领域，用“新计划经济”来颠覆“市场经济”
 | 668 韭菜，你是否清楚计划经济和市场经济是两个完全不同的经济体系？
 | 669 新中国毛泽东时代伟大的经济建设成就来自计划经济有效的管理依据
 | 670 计划经济时代所取得的成果
 | 671 给韭菜：也谈计划经济
 | 672 不要以市场经济的思维来理解计划经济
 | 673 又和韭菜先生讨论计划经济的解决短缺的能力
 | 674 计划经济时代“剪刀差”形成的根本原因在于当时的计划经济中存在的市场经济因素
 | 675 毛泽东对计划经济的探索
 | 676 只有新计划经济能引导中国崛起
 | 677 与林毅夫教授商榷：为何不能把公有制计划经济纳入宏观经济理论研究范畴？
 | 678 建议对穷人搞一个“虚拟计划经济”
 | 679 简评“主张将企业与公务员退休金并轨的人肯定还生活在计划经济的思维里”
 | 680 解读数学的“新计划经济”
 | 681 哪个右派能明确告诉我：计划经济制度性弊端究竟是什么？
 | 682 给芒刺儿：“公有制计划经济”哪个地方不能自圆其说了？
 | 683 给王益民：我关心的是你究竟能否找到“公有制计划经济”的制度性弊端
 | 684 给虎豹清凉油：“公有制计划经济”究竟有什么制度性弊端？
 | 685 给虎豹清凉油：你并没有找到“公有制计划经济”的制度性弊端嘛！
 | 686 评述我国计划经济时期的经济成就
 | 687 老百姓竟然恋恋不舍计划经济的生活
 | 688 无论是从计划经济还是从市场经济的角度来看，烧香求神拜上帝都是不必要的
 | 689 计划经济如何作计划？
 | 690 按照理性假说社会更应该实施计划经济
 | 691 关于计划经济的历史考察
 | 692 广义价格及计划经济的一般均衡
 | 693 新医改重回计划经济？——解读首个医改方案出炉背后
 | 694 杨帆：从历史的可持续性观点客观评价我国计划经济
 | 695 东德的经济成就：日尔曼人搞计划经济也是第一名
 | 696 藐视主流经济学：计划经济是大资本运作的最高境界！
 | 697 计划经济模式的社会主义实践
 | 698 计划经济已走到尽头了么？
 | 699 计划经济是市场经济的高级形态
 | 700 给自然向前：计划经济的本质特征是“计划管制”
 | 701 从商品抢购说到计划经济时期的购物排队
 | 702 给说说容易2：计划经济能够很快把“过剩”变成“供不应求”
 | 703 再谈当年的计划经济受到战争危险拖累的情况
 | 704 也来谈谈低工资原因
 | 705 计划经济救了美国
 | 706 又见《宝石花》，寻找计划经济的上海
 | 707 我看计划经济
 | 708 从网上看一篇论文中知道中国农民在计划经济时期平均每个月17公斤
 | 709 驳 “计划经济养懒汉”之说
附录
 | 附录 突破网络封锁
 | 附录 推荐网站
 | 附录 后记

中国文革研究网：http://www.wengewang.org (在线代理 http://www.proxy.ws/)


字号：大 中 小

001) 五十年、三十年和二十年

韩德强

1999年8月26日

时光飞逝，共和国转眼到了五十大寿的日子。这五十年可不平常，辛辛苦苦，兢兢业业，风风雨雨，沟沟坎坎，欢欢喜喜，悲悲切切，既有惊天地泣鬼神的辉煌业绩，也有说不尽道不完的辛酸故事。如果摆起一个龙门阵，让平头百姓和学界泰斗把盏对饮，让工人农民和商界巨头同桌共话，让新老右派和新老左派唇枪舌剑，我想那场面一定会是热闹非凡的，而其中最吸引人的一个话题，就有可能是讨论五十年的功过得失，特别是前三十年与后二十年的关系：究竟是前三十年黑暗得赛过解放前呢？还是前三十年为后二十年打下了基础？

在很多二、三十岁的青年人眼中，甚至在许多五、六十岁的中老年人眼中，前三十年都常常是一连串荒唐记录的汇总。五七年反右、五八年大跃进，紧接着三年自然灾害（或者更多地是人祸），然后就是史无前例的文化大革命。二十多年经济停滞，物资紧缺，米、面、油、盐、肉、布料、自行车、火柴等等都要凭票，住房紧张，工资冻结，再加上政治迫害，以言定罪，文化娱乐被八个样板戏统治，一切再糟糕不过了。相比之下，电视节目里的旧中国反而显得更加生动活泼，虽然有军阀割据，国共交战，却汽车、电话、电报、电灯、自来水和一应衣食用品等等都与世界时尚同步，而且绝对不需要凭票供应，只要你有钱，一切货物应有尽有。文人学者出有车，入有鱼，雇得起保姆，住得起洋房，听戏有梅兰芳，听曲有邓丽君，日子过得自在又闲适。这样，在部分媒体的刻意营造下，新中国五十年至少有三十年打了折扣，剩下二十年又有严重的贪污腐败，这个五十周年的庆祝就暗淡无光了。的确，人们不难注意到，与1998年庆祝改革开放二十年相比，今年庆祝建国五十周年的声势小多了。许多媒体对于宣传二十年十分热心，而且技巧娴熟，对于宣传五十年却感到有些不知从何说起，只好举些数字、炒些冷饭，回放一些老片子了事。新华社举办的网站上，至今（1999年8月24日）仍然只有讲二十年巨变的专栏，而没有五十年的专栏。

令人奇怪的是，就在中国的媒体对五十周年大庆提不起精神来时，印度的学者却在隔着喜马拉雅山对中国啧啧称羡。

中外对比五十年

8月10日，《洛杉矶时报》发表了该报驻北京记者罗恩·特姆佩斯特的一篇长文，对比了中印两国五十年的历史和道路。罗恩被派驻中国以前曾任该报驻印度记者三年，对中印两国对比很有兴趣。罗恩说，中印两国差不多同时宣布独立。印度选择了市场经济和议会民主制度，尼赫鲁在1947年8月宣告：“机会之门为我们打开了”，我们要结束“贫穷与无知和疾病与机会不等。”两年以后，毛泽东宣告：“中国人民从此站起来了”，“我们国家的前途是无限光明的。”但是，罗恩说：“当印度领导人今天在准备庆祝印度头一个五十年的时候，却不得不承认除了在人权和公民自由的领域外，几乎在每一个层面，中国都在改善其人民——包括最穷的公民——的生计方面比印度做得更多”。印度外交部长、前驻中国大使说：“毫无疑问，从直接的对比当中，中国做得比印度更好。所有的主要指标都比印度更好。”

好在哪里呢？罗恩说：“例如，从1960年以来，中国使公民的平均寿命增加了20岁以上。中国男人的平均寿命为69岁，中国妇女为71岁。印度的平均寿命虽有增加，但平均只有62岁。识字率方面，差别更大。尽管中国有十年文革的动乱，很多学校都关了，但实现了人口81%的成人识字率，而印度为52%。从1990-1994年，中国的年均国内总产值增长率为12.9%，印度为3.8%。1994年印度人均收入为320美元，只占中国的530美元的60%。”“据联合国开发计划署最新的各国人力发展指标——根据识字率、平均寿命和平均收入计算得出，中国的得分是60，接近所有发展中国家的最高分，但是印度只有44分，亚洲国家中唯一低于印度的是老挝和孟加拉国。

原因何在呢？罗恩说：“许多专家现在相信，到目前为止中国得以如此迅速向前推进的原因是部分得力于较早时更粗暴的改革，特别是1949年至1976年毛泽东专政统治时期在枪尖下强迫实施的土地改革措施。人们只主要记得毛泽东时代1960-1961年大跃进失败之后的饥荒和1966-1976年文化大革命的恐怖政治统治和迫害。但是，特别是在共产党统治初期的1950年代，中国却得利于土地的重新分配、普及义务教育、简体字和保健与福利政策以及有助于恢复中国的精神和自尊的其他改革。虽然从今天来看总是要复杂得多，但是共产党对宗教、迷信、秘密会社、三合会和宗派的镇压也帮助中国打破了盘踞地方上的贫穷。哈佛大学经济学家阿马提亚·森是印度西孟加拉人，他认为：‘中国对印度的相对优势是其改革前（1979年以前）奠基工作的产物，而不是其改革后重定方向的结果。’”

《洛杉矶时报》不是亲华的报纸，更不是亲共的报纸，绝不是亲毛的报纸，而且最近又正值美国国内反华舆论高涨时期，但它却发表了这么一篇文章，可见天下还是有公道的。事实上，早在八十年代国门初启，人们热衷于进行横比、纵比的时候，就曾有一些中国学者以印度作为参照系为新中国的成就辩护过。那时，大批领导干部和知识分子纷纷出国参观访问，体验了北美、欧洲、日本各地的高速公路、新干线后，未免自惭形秽，在报纸上发表了无数篇横比文章，大意无非是感叹资本主义的繁荣昌盛，痛惜中国的贫穷落后，诅咒文革担误了建设时光，懊悔当初没有走资本主义道路。那时候也有一些“没出过国”的或者出过国却“头脑僵化”的人起而反驳，纵与解放前比，横与象印度这样的发展中国家比，说明前三十年没有白过，也干了许多事情。遗憾的是，这股声音在一片热热闹闹的痛惜和懊悔声中总是显得那么孤弱。事实上，到八十年代中后期，诅咒文革升温为诅咒新中国，由否定三十年进而到否定五千年中华文明，懊悔心理则转变为切急地追求“全盘西化”，民族虚无主义、历史虚无主义连同崇美崇洋情结一起迷漫着从摇滚乐到电影电视的每一个文化角落。

八九政治风波以后，一味向发达国家看齐的单向横比态度有所变化。社科院新闻研究所所长喻权域先生专门写了一本题为《论三个时间差——与两代人谈社会主义》的书，条分缕析地比较中外各国的发展成就，令人信服地说明，新中国的建设成就在世界上也是毫不逊色的，甚至是非常出色的。我手头一时没找到喻先生的书，但却有几份统计资料可供作一个简单对比。为了说明问题，看来得烦请读者有耐心看一看下面这张表：

1965-1985年间部分国家和地区GNP年均增长率对照表[1]：

国别

增长率（%）

国别

增长率（%）

国别

增长率（%）

美国

1.34

中国

7.49[2]

印度

1.7

英国

1.6

苏联

5.89[3]

巴西

4.3

西德

2.7

匈牙利

7.42

阿根廷

0.2

日本

4.7

保加利亚

7.84

墨西哥

2.7

新加坡

7.6

捷克

5.15

埃及

3.1

香港

6.1

波兰

8.67

肯尼亚

1.9

台湾省

缺

泰国

4.0

加纳

-2.2

南朝鲜

6.6

马来西亚

4.4

尼日利亚

2.2

以上选列了四类国家，即西方发达国家，亚洲的“小龙”、“小虎”们，社会主义国家，及其他第三世界国家。从这张表中不难看出，单纯就物质财富的增长而言，社会主义国家的发展速度是四类国家中最高的。中国六、七十年代的发展速度在世界范围内也是很高的，仅次于波兰、保加利亚、新加坡，与“四小龙”相比中国的速度并不逊色，却比小虎们整整高出一头，更是远远高于发达国家和其他第三世界国家。

八十年代中后期以来，舆论曾经一度从羡慕发达国家到赞美“四小龙”。学术圈的一些活跃人物提到“四小龙”就眉飞色舞：你看香港、新加坡、台湾、南朝鲜，起点和中国差不多，但现在人均国民生产总值却直追美国！三十多年来，深圳和香港一河之隔，但一个实行社会主义制度，一个实行资本主义制度。结果呢？一个长期是小渔村，一个却摩天大楼一栋挨一栋。这是为什么？

提问者显然觉得自己很高明，事实上也的确有许多人鹦鹉学舌，跟着起哄。其实，这样的问题愚蠢至极。按照这种逻辑，我们倒可以反问，同在资本主义制度的光芒普照下，曼哈顿富人区和贫民区一街之隔，为什么一个灯红酒绿、纸醉金迷，另一个却破破烂烂、污水横流？

这才是问题的实质所在。香港、新加坡是城市国家，是财富的汇聚中心，或者用老式的语言，叫吸血中心。就象旧中国的上海一样，外滩的精美欧式建筑、大世界的奇巧热闹是与上海以外的城镇的破败、手工业的衰落、农村的雕敝相联系的，它不过是外国资本吸噬中国膏脂的最重要的中转站罢了。1949年以后，上海不再是全国财富的汇聚中心，相反，倒是成为全国建设的技术和资金支持中心，因此，上海本身发展才显得缓慢起来。而香港则正是在一定程度上接过了旧上海的角色才得以繁华起来的。本来，在1949年前后，人民解放军完全可以象风卷残云般地收复香港。中国共产党可以废除无数个不平等条约，为什么独独要遵守清政府与英国签订的租让香港条约呢？这就是新中国领导人的深谋远虑了：考虑到新中国必然要遇到西方的长期封锁，保留香港作为打破西方贸易封锁的通道。正是靠着这样一个新中国外贸独家代理商的地位，香港收取了高额的代理费，发展起来了。改革开放以后，中国与西方各国的贸易额大幅度增长，但其中相当大部分仍然是经香港转口的贸易。有数以亿计的中国打工仔作苦力，香港怎能不肥得流油呢？

至于台湾的发展，更是离不开大陆，或者更准确地说离不开反攻大陆，充当美国全球冷战战略的“不沉的航空母舰”。说得难听一点，就是给美国当冷战的打手。膘肥体壮才能当好打手，因此美国给台湾（还有南朝鲜）几乎无限额军事和经济援助，以便台湾当局稳定军心民心，练好武功。更重要的是，美国向台湾单方面开放市场，允许台湾产品大量出口美国，以增强台湾的自身造血机能。除此之外，不能不提到台湾从大陆掠走在大量黄金。据《蒋介石详传》披露，国民党从大陆运台的黄金达875吨，以今天的世界市场黄金价格（一克黄金10美元）粗略计算，合87.5亿美元。最近台湾作家李敖评论台独时就坦率地揭了台湾发展的老底：“还有一点也是我一再讲过的，就是在１９４９年的时候，蒋介石把全中国的黄金，有９２万两的黄金，全部运到了台湾。然后其中的８２万两，做了台湾新台币发行的准备额、准备金。然后台湾才开始所谓经济起飞，这么多年来台湾就变成了暴发户。可是这是用全中国的钱，建设了中国的一个省。这等于劫贫济富。这是很对不起大陆的，用会计学的说法是耽误了大陆发展的机会成本。我觉得这是很混蛋的一件事情。所以我认为，当时台湾抢走了中国大陆国库的黄金，现在自己发了财，就想逃掉，哪有这么简单。”

可见，如果把“四小龙”的发展称为“奇迹”，那么中国就简直可以称为“神迹”了。因为中国的起点是一穷二白，既无资金又无技术，还少外援（苏联人援了一阵子，又半途撤走，还把钱要回去了），也没有外国财富可供吸噬，全凭勒紧裤腰带干活，却能在建国后短短30年的时间里走完英国100年的路程，这不是“神迹”是什么？

前三十年干了些什么？

在民间的反思中，人们也逐渐认识到，虽然前三十年运动不断，但工农业生产却并非停滞不前，人们不是闲了三十年，而是埋头苦干了三十年。这也有统计数字为证，请看：

一些主要产品产量及增长率比较表[1]

指标值

年均增长率(%)

1949年

1952年

1978年

1995年

49-78年

52-78年

78-95年

工农业产值（指数）

56.5

100

779

3303[2]

9.47

8.21

8.8

钢铁（万吨）

15.8

135

3178

9153

20.1

12.9

6.4

煤炭（亿吨）

0.32

0.66

6.18

12.12

10.7

8.98

4.04

粮食（万担）

2264

2378

6095

8902

3.47

3.69

2.25

棉花（万担）

44.4

130.4

216.7

434.1

5.61

1.97

4.17

肉类（万吨）

338.5

856.3

3692

3.63

8.98

石油（万吨）

12

44

10405

14764

26.3

23.4

2.07

真是不看不知道，一看吓一跳：前三十年大多数主要产品实物量的年均增长率居然还高于改革开放后的二十年！

这是真的吗？其实这只要问一问你身边的退休工人们就可以知道。五、六十年代象铁人王进喜这样的劳动模范并不是少数鹤立鸡群的人物，而是很普遍的现象。特别是在那些国营大中型企业和重大工程项目中，由于工作意义感强，工人政治文化素质高，其主人翁意识和工作积极性都是今天的人难以想象的。

既然发展速度这么快，为什么老百姓的生活水平却没有什么提高，工资一直不动呢？有人责问。

不错，从57年开始20年没涨工资，老百姓生活改善不大，这是事实。但是这不等于生产停滞，经济不发展。这个道理就象一个白手起家的大家庭一样，如果家长决定把挣来的钱都用来盖房子、置家当，饭桌上的油星自然就不会见长，所谓勒紧裤腰带搞建设就是这个意思。事实上，这20年里，中国办了两件大事，第一是保家卫国，第二是置办家业。六十年代中苏关系紧张，苏联在中苏边境囤兵百万。南方则是美国侵越战争升级，中国面临南北夹击的险峻形势。在这种情况下，任何负责任的领导人都会把相当大的力量集中到国防建设上。正是由于中国不惜耽误经济建设的进程，下决心搞三线建设，把大量企业从沿海迁往内地，而且以“分散、进山、进洞”的非经济方式建设军工企业，表明了中国敢于迎战一切来犯之敌的决心，所以美国、苏联和蒋介石集团才不敢轻举妄动，才保证了现代化建设的和平环境。

在积极备战的同时，这20年的经济建设也没耽误多少，置办了不少家业。即使在文化大革命期间，虽然经济发展的起伏较大，但总体态势仍呈较快增长。据柳随年主编的《中华人民共和国经济史简明教程》记载，成绩还真是不少，我这里只能作极为简略地摘引。比如，农业现代化装备水平有较大提高，1975年的拖拉机和手扶拖拉机的产量分别相当于1965年的6.7倍和66倍，排灌动力机械增长4.9倍，化肥施用量增长3.1倍，用电量增长4.7倍，此外，农业种子改良取得突破性进展，杂交水稻开始推广。工业上，建设了一批技术先进的大型工业企业，如大庆油田、胜利油田、13套大型化肥生产设备、攀钢、酒钢、贵州铝厂、武钢的一米七轧机工程，汽车工业搞了湖北二汽，四川德阳第二重型机械厂等，煤炭工业建设了贵州六盘水、四川宝顶山等大型煤矿，电力工业建设了刘家峡水电站、丹江口水电站和一大批火电站，交通上建成了八条铁路干线和南京长江大桥，修建了长距离的输油管道，通信上建起了载波通信干线和一批卫星地面站。科学技术方面，两弹爆炸、一星上天，人工胰岛素合成，国防科技力量明显增强。总的来说，“三五”计划和“四五计划”如期完成，“五五”计划开始顺利执行，10年时间总共建成了1100多个大中型项目，工农业总产值由1965年的2235亿元增至1976年的4356亿元，番了一番还多。在建国17年取得成就的基础上，经过这10年的努力，一个独立的、比较完整的工业体系和国民经济体系已经基本上建立起来了。

我相信，任何一个热爱家园的人，看到自己的家底打得越来越扎实，家里的耐用品越来越多，应该会感到喜悦和自豪的。当然，如果这时候有邻居挑拨离间，向这家的孩子们说，看你们干了那么多活，还是吃不上肉，没有发展，说明你们家的制度不好，你们家长有问题，孩子们也是有可能上当的。特别是其中有些孩子心胸不够宽广，受过家长的责骂或体罚就把仇恨铭刻在心，看不到家里点点滴滴的进步，最容易带头或跟着埋怨、发牢骚，甚至咒骂祖宗十八代。

好吧，有人说，就算前三十年真的有这么快的发展吧，但那时起点低，发展速度自然应该快一些。这就象学生的学习，从0分到60分容易，从80分到90分就难了。

其实不然。如果不存在社会制度方面的原因，那么技术和经济的增长应该是正反馈系统。我们都知道技术和知识在以几何级数爆炸性增长，也就是说越发展越快。经济增长也一样。在资本主义刚刚起步时，经济增长速度是很低的。从哥伦布登上新大陆到十八世纪末工业革命的发生，经历了近三百年时间，这期间英国经济的年均增长率远不到1%。从工业革命开始到1870年代年代的一百多左右的时间里，英美德等国的年增长率也不过是2%左右，此后到一战前夕，年均增长率上升到2-4%。第二次世界大战结束后至1970年代初，号称是资本主义发展的黄金时代，发达国家作为整体的年增长率也就是4.4%。可见，所谓起点低发展速度就快的观点完全不符合事实。按照这种推论，原始社会的发展速度就应该是最快的了。从逻辑上说，发展起点越低，资金积累越慢，因而速度越慢。随着发展速度的提高，积累越容易，反过来会加速经济发展。这是一个正反馈机制。举个例子。建国初期搞铁路建设时，既没有大型起重机械，又缺少运输卡车，数以百万吨计的土方、石子，全部的枕木、铁轨都得凭人拉肩扛，建成一条铁路谈何容易。特别是中国山地多，地形复杂，象成昆铁路，1085公里路段，却有60%是桥梁和隧道，施工难度之大可想而知。但是，今天就省事多了，各种铁路建筑机械一应俱全，爆破、运输、吊装一条龙作业，建铁路跟搭积木似的。

综上所述，前三十年中国老百姓还真是干了很多好事、大事、大好事的。遗憾的是，许多人，甚至经过那个年代的老一辈人，都把这一切忘光了。有一次我和一位刚刚退休的教数学的老教授聊天，请他谈谈这一辈子的经历和感受。他说，我这一辈子算是糊里糊涂地过来了，年青时候跟着搞大跃进，然后是三年自然灾害饿肚子，人到中年又卷入文革派性斗争，一事无成啊。我又问他，做过什么值得回忆的事没有呢？他想了半天，没说上来。实际上，这位教授从留校任教到退休，一生教过无数学生，确实是桃李满天下。中国的发展不正是由这样一位位普通教师、学生、工人、农民的辛勤工作所推动的吗？但是，这么重要的生活内容居然被人们遗忘了，或者被抹去了意义！这是集体性记忆丧失的一个典型案例。这是多年来知识界那股“妖魔化当代中国”思潮的杰作啊！我不知道李希光先生是否同意：是中国先进行了“自我妖魔化”，然后才有美国“妖魔化中国”！

旁观者清。台湾有一位叫龚忠武的学者，六十年代毕业于台湾大学，后获得哈佛大学历史学博士学位，他曾经对这一段历史发过一通议论：“在毛泽东的晚年，中国北部有苏联陈兵百万，南部有美国帝国主义在越南进攻，在这样一个南北夹击的情况下，毛泽东坚持反帝反修，最后把美国赶出越南，解除了美国的围堵，为中华民族争得了生存空间。这不都是毛泽东打出来的吗！美国在历史上从来没有被人打败过，朝鲜战争我们和他打了个平手，而越南战争美国是战败了。美国的经济最近二十年来一蹶不振，其转折点是越南战争。在这之前世界冷战秩序是一个二元秩序，而毛泽东打出了三分天下，变成三元秩序，从而也确立了中国在国际上的地位，以后才有了恢复中国在联合国的合法席位和中美建交。可以说，没有毛泽东晚年的越战，就不可能有中国现在改革开放的局面。我们不能要求毛泽东一方面打仗，一方面又把经济建设好。”

后二十年：势能转化为动能

改革开放以来，中国发生了巨大的变化，各种各样的商品仿佛一夜之间从地底下冒出来，而且不断地升级换代，城市变得鲜光了，农村变得活跃了，超级商厦美伦美奂，集贸市场人声鼎沸，人们的思想解放了，日常的言论也自由了，过去看电影当过节，现在不出门就能任选频道。即使在最偏远的农村和山区，也摆上了黑白电视机，也多了几件时新衣服，多了几句时髦话。这一切的确令每一个普通中国人感到欢欣和自豪，人们一度放声讴歌改革开放，讴歌这片希望的热土。

这一切来得太快了，人们陶醉在欢呼、欣喜之中，以致常常来不及想一想为什么，很容易就接受了一个解释：这是改革开放带来的。初一看，这并没有什么问题，细一想，却失之简单化。任何事物都是有因才有果，试想，如果没有前人建设的武钢、鞍钢、首钢、杭钢，如果没有大大小小的水泥厂，仅仅一个允许私人建房的政策，怎么能一夜之间呼唤出一幢幢楼房，铺设起一条条公路呢？如果没有前人建设的铁路网、航空网，北方市场怎么能一下子出现那么多南方水果呢？如果没有前人建设的棉纺厂、丝织厂、化纤厂，怎么能一下子取消布票呢？前人载树，后人乘凉。我们在乘凉时，固然应该感谢允许乘凉政策，却本不应该忘记谁载的树。

就以八十年代初农村的巨变为例吧。毫无疑问，包产到户充分地调动了农民的积极性，农业生产有了大幅度的增长，到1984年时粮食产量创下历史最高记录。但是也不要忘记，仅仅有积极性是不够的。如果仅仅靠积极性就能解决问题，岂不又回到了“人有多大胆，地有多大产”的逻辑中去了吗？事实上，除了包产到户因素外，八十年代农业的丰收至少还有以下四个重大因素。第一是种子革命。七十年代初杂交水稻良种育成，到七十年代末、八十年代初大体完成推广，使水稻单产约增加20%。与此同时，其他各种农作物如小麦、棉花、油料也都陆续发生了种子革命，对提高农产品的产量和质量起着至关重要的作用。第二是化肥革命。中美发表《上海公报》以后，西方允许部分民用产品对华出口。中国迅速引进了13套大型化肥生产装置，这些装置到1979年时绝大部分刚好建成投产，迅速增加了每亩化肥的施用量。这在长期以农家肥为主的田里起了明显的增产效果。第三是水利革命。水利是农业的命脉。在前三十年里，各级政府利用农闲每年大规模地组织社员兴修水利，全国的大小水库七、八万座，沟渠畅通，堤坝坚实，极大地增强了防洪抗旱能力，保证了农业稳产高产。第四是国家大幅度提高农副产品收购价，缩小城乡产品剪刀差，这对于增强农村购买力，繁荣市场起到了不可忽视的作用。

农业如此，工业、交通、能源、教育、科研、国防各个领域何尝不是如此呢？试想，如果没有三十年建设的积累，在1949年就实行改革开放政策，要钢没钢，要煤没煤，要油没油，要资金没资金，要技术没技术，又如何使商品奇迹般地摆满货架、摆满每个家庭呢？俗话说，巧妇难为无米之炊。我们固然得感谢巧妇，是不是也应该感谢一下提供大米的人呢？

有一次，我和一位当着地方干部的朋友交谈，顺便谈到这些看法。他还我一个更有意思的说法：“物理学讲能量守恒，动能势能相互转化。比如骑自行车上山，很费力。到了山顶时，人就精疲力竭了，但这时的势能却最大。然后撤把下山，不用费力，速度就越来越快，这就是势能转化为动能。我看，改革开放以来焕发的活力，就是把前三十年积累的势能转化为动能了。一旦下到山底，走上平路，则势能既被消耗光，而动能又被磨擦阻力损耗，这时大撤把政策就会走不动了。”

我越琢磨越觉得这个比喻意味深长。改革开放初期，中国一无外债二无内债，财政实力雄厚。这就是一个势能很高的位置，用金融业的术语就是有良好的信誉。单是吃这个信誉，广借内外债，就可以维持一段舒舒服服的日子。而到了内外债均数以万亿人民币计的时候，再要借债就不容易了，这就必须靠自己的努力。再如，当时中央集权程度较高，这也一种高势能态，因为分权容易集权难，从集权到分权，顺水推舟，皆大欢喜。但是当形势需要重新部分集权时，比如九四年分税制改革，希望提高中央财政收入的比重，就很困难。更如，土地从三级所有到基本上个人所有，这很容易；但如果此后发生严重的土地兼并，再要重申土地集体所有，就很困难了。最值得注意的是，改革开放初期，干部的廉洁程度也是个高势能态，从廉洁到腐败容易，这叫从恶如崩，从腐败到廉洁就难上加难，这叫从善如登。正是有这种高势能态的廉洁干部，在一段时间内可以让别人致富，自己守着清贫，基本上可以维持勤劳致富的社会秩序；一旦干部腐败起来，和群众抢夺致富机会，甚至雁过拨毛，社会公平感就会荡然无存，而改革的形象也就会遭到严重扭曲。也就是说，正是改革开放前的历次运动造就的一支相对清廉的干部队伍，支撑着改革开放的大业。

做人要讲良心，我们不能吃着人家的，用着人家的，住着人家的，却一天到晚咒骂人家的十八代祖宗，恨不得把人家从坟墓里刨出来鞭尸。只有这样，我们才能心平气和地回顾五十年的历史，才能找回做一个中国人的自豪和尊严，也才能在前进的道路是经受新的磨难和挫折。历史并不是就此到了尽头，日子还要过下去。一个忘记、歪曲历史的民族，一个得意便忘形的民族，是不会有前途的。中华民族悠悠五千年文明史相沿不绝，正是表明了中华民族的博大、自信和成熟。我们终究会认真地面对历史的。

--------------------------------------------------------------------------------

[1] 本表数据分别引自或换算自柳随年等：《中国社会主义经济简史》，黑龙江人民出版社，1985年。以及《中国统计摘要1995》，中国统计出版社，1995年。

[2] 该数据比照1978到1995年的国内生产总值的增长倍率折算，仅供近似使用。

【发表评论】

会员我有话说于2006-2-24 14:04:03发表评论说： 用考试成绩来判断取得成绩的快慢

有些人喜欢用考试成绩来说明，从1分到60分很容易，从60分到90分很难，以此来说明中国建设初期取得成就的原因，并衬托改革开放，我们可以用考试来做比喻，只是解释方法不同，比如你是个文盲，让你答大学语文，从0分到30分这是很慢的，你得学小学知识，初中知识，高中知识，共12年，而从30分到60分则会快起来，只要你认真学完四年的大学课程，很容易到60分，学的好，还能答80分，等到了你答80分之后，再想达90分、95分、99分、100分就很难了。而中国当时就是文盲，所以在那么短时间内取得那样好的成绩，很是不容易，而且是在被封锁的情况下，靠自力更生取得的，而中国改革开放之后的经济增长很大一部分来自服务业、外资推动、物价上升，如果把这些刨出去，经济增长数字会大受影响，如80年代曾有几年被外国重新变相经济封锁，年增长速度才4%多一点，由此可见一斑。

会员一只会飞的猫于2006-2-1 11:36:49发表评论说： 韩老师的文章写得好.

飞猫写了一篇小文：中国建国以来的财政收入与财政赤字的比较——计划经济ＶＳ市场经济

链接：http://www.guolier.com/bbs/topic.asp?l_id=27&t_id=4731&viewtopic=tree

还望韩老师能赐教指正一二。

会员我有话说于2006-1-16 17:10:32发表评论说： 建议作者

如果把毛泽东时期和改革开放比较，谈到改革开放的经济增长是，不得不提物价水平的增长，因为现在的物价水平，与毛泽东时期不可同日而语。

会员我有话说于2006-1-16 5:27:55发表评论说： 建议作者

你好：

我认为应该写一本毛泽东时代经济建设成就的书，同时也把其中建设的难度说的详细一点，可以与外国比较一下，有人经常拿亚洲四小龙和日本说事，应该对这些国家的经济成就仔细分析一下。

更重要的是，要把毛泽东的经济成就于改革开放比较一下，刚刚我国进行了一次经济普查，经济增长的数字提高了，但这种提高主要表现在服务业上，毛泽东时期的服务业好像是并没有列入经济成就里面，所以在比较时要仔细分析，毛泽东时期是货真价实的成就。尤其是科技成就，据左大培说，载人航天技术70年代中期就已成熟，并开始训练航天员，神舟五号只不过是把原来的已经尘封起来的的技术重新拿出来，鼓捣鼓捣就上天了，还拿出来作为国家领导人政绩吹捧一番。70年代末我国计算机水平和美国处于同一档次，可现在？一方面说研发资金不足，一方面官员大吃大喝贪污腐败，你说可笑不？还有“运十”飞机，还有国际合资合作引进外资对中国经济、技术等方面的严重打击等，都应该好好写一下。 另外对大跃进也要重新阐述一下，其中有个饿死3000万人的事，虽然有人出来辟谣，但力度不大，我生长在农村，也没听说我的父辈们有饿死的呀？

现在写这本书或这部丛书很重要，若再过若干年，再写这样的书，恐怕都没有人承认了。

会员组织团结大万岁于2005-9-9 1:13:54发表评论说： 真理问题大讨论才是统一全党全国人民的思想和行为迫切需要

只要是明眼人和对养育我们这块热土前途命运关心的爱国者，和一切为人父母者，为了你们可爱孩子的前途和命运请你们也要想远点，你们谁愿意让他们再生活在一个充满残酷阶级斗争的旋涡里呢，现在就是规划他们的未来生存环境的关键历史时刻，中央面对当前国内外严重的现实危机，再来一次真理问题大讨论，对当前全国人民统一思想提高认识凝聚民心是何等迫切的历史要求啊。再麻木下去最终结果是不管好坏是中国人全都得完蛋。


002) 中国建国以来的财政收入与财政赤字的比较——计划经济ＶＳ市场经济

一只会飞的猫／文

从1950年至1976年，26年财政收入，平均每年按10.2%的速度复式增长。

从1950年至1976年，26年财政赤字，平均每年按12.97%的速度复式增长。

资料来源：《中国：事实与数字２００５》

资料链接：http://www.guolier.com/bbs/topic.asp?l_id=27&t_id=3144&r_id=6676&j_id=6676&viewtopic=tree

１９５０年至１９７６年，模仿苏联工业化的中国社会主义计划经济时代

从1979年至2004年，26年的财政收入，平均每年按12.82%的速度复式增长；

从1979年至2004年，26年的财政赤字，平均每年按21.1%的速度复式增长。

１９７８年至２００４年，有中国特色的社会主义市场经济时代

这些数字背后，意味着什么呢？

１９５０年至１９７６年，因为处于计划经济时代，财政收入几乎为国民总收入的３１%以上，从而也可以大概的算出国民总收入（因为缺乏数据，无法得出具体的，不过是可以想像的）

１９７９年至２００４年，因为处于市场经济时代，财政收入占国民总收入的比例呈逐年递减状态，但从１９９５年开始，从财政收入占当年国民总收入的10.67%开始不断递增，到２００４年增长为19.26%。

这些数字的背后意味着什么？

意味着国家在市场经济时代干得还没有当年的计划经济时代好；

意味着人民的钱包正日益被财政收入这个巨大的抽水机不断的吸取财富；

意味着市场经济时代的中国政府，放弃了当年计划经济时代政府负担的光荣责任（例如医疗、教育、养老保险……）！

…………

待飞猫写（３）。


003) 就人民日报文章有关毛泽东时代的虚假失实言论给社长的信

作者: 毛继东

日期: 2007-08-03 08:06

人民日报社社长先生:

贵报在2007年7月30日的头版刊发人民日报评论员文章——《改革开放是发展中国特色社会主义的必由之路》，文中写到：“改革开放所带来的历史性突破，……短短２９年里，中国……由一个国民经济濒临崩溃边缘……的国家，变成了有强大市场活力的世界第四大经济体……”

其中“由一个国民经济濒临崩溃边缘……的国家”，是严重虚假、失实的言论。

请看历史的事实真相——

文革十年经济状况统计资料（转引自韩德强在《碰撞》一书）

工农业总产值（单位：亿元）

年份 工农业总产值 农业总产值 工业总产值

1965 2235 833 1402

1966 2534 910 1624

1967 2306 924 1382

1968 2213 928 1285

1969 2613 948 1665

1970 3138 1058 2080

1971 3482 1107 2375

1972 3640 1123 2517

1973 3967 1226 2741

1974 4007 1277 2730

1975 4467 1343 3124

1976 4536 1378 3158

可以看出，十年中除67年和68年工业生产负增长外，其余各年都是增长态势，有的年份增长率达到20%以上。

《中共党史辩疑录》（山西教育出版社）中披露：文革十年中工农业总产值年平均增率为7.1%，工业总产值年平均增率为8.5%，农业为3.3%，国民收入年平均增幅为4.9%。

请问世界上有这样的 “濒临崩溃”吗？

据柳随年主编的《中华人民共和国经济史简明教程》记载，文革期间的经济建设成绩是不小的。这里只能作极为简略地摘要。如，农业现代化装备水平有较大提高，1975年的拖拉机和手扶拖拉机的产量分别是1965年的6.7倍和66倍，排灌动力机械增长4.9倍，化肥施用量增长3.1倍，用电量增长4.7倍；此外，农业种子改良取得突破性进展，杂交水稻开始扩广。（这里补充一点，文革十年中学大寨加强农田水利建设，投入很多人力、物力、修建数以万计的水库渠沟，根治海河。著名的河南省林县红旗渠就是文革中修建的。）工业上，建设了一大批技术先进的大型工业上，如大庆油田，胜利油田，13套大型化肥生产设备，攀钢、酒钢、贵州铝厂、武钢的一米七轧机工程；煤炭工业建设了贵州六盘水煤矿、四川宝家顶山等大型煤矿；电力工业建设了刘家峡水电站，丹江口水电站和一大批火电站；交通上建成了八条铁路干线和南京长江大桥，修建了长距离输油管道；通信上建起了载波通信干线和一批卫星地面站。科学技术方面，两弹爆炸、卫星上天，人工胰岛素，合成，国防科技力量明显增强。总的来说，“三五”、“四五”计划如期完成，“五五”计划开始顺利执行。10年时间总共建成了1100多个大中型项目，工农业总产值由1965年的确2235亿元增至1976年的4536亿元，翻了一翻还多。在建国十七年取得的成就基础上，经过这十年的努力，一个独立的、经较完整的工业体系和国民经济体系已经基本上建立起来了。

改革前后一些主要产品及增长率（%）比较

1952年 1978年 1995年 52-78年增长率% 78-95年增长率%

工农业产值指标 100 779 3303 8. 21 8. 8

钢（万吨） 135 3178 9153 12. 9 6. 4

煤（亿吨） 0.66 6.18 12.12 8. 98 4. 04

粮（万担） 2378 6095 8902 3. 69 2. 25

棉（万担） 130.4 216.7 434.1 1. 97 4. 17

肉类（万吨） 338.5 856.3 3692 3. 64 8. 98

石油（万吨） 44 10405 14764 23. 4 2. 07

前三十年大多数主要产品物质实物量的年平均增长率高于改革开放的二十年。

国务院出版管理条例

第二十八条

出版物的内容不真实或者不公正，致使公民、法人或者其他组织的合法权益受到侵害的，其出版单位应当公开更正，消除影响，并依法承担其他民事责任。报纸、期刊发表的作品内容不真实或者不公正，致使公民、法人或者其他组织的合法权益受到侵害的，当事人有权要求有关出版单位更正或者答辩，有关出版单位应当在其近期出版的报纸、期刊上予以发表；拒绝发表的，当事人可以向人民法院提起诉讼。

报纸出版管理规定

第二十六条 报纸开展新闻报道必须坚持真实、全面、客观、公正的原则，不得刊载虚假、失实报道。

报纸刊载虚假、失实报道，致使公民、法人或者其他组织的合法权益受到侵害的，其出版单位应当公开更正，消除影响，并依法承担相应民事责任。

报纸刊载虚假、失实报道，致使公民、法人或者其他组织的合法权益受到侵害的，当事人有权要求更正或者答辩，报纸应当予以发表；拒绝发表的，当事人可以向人民法院提出诉讼。

报纸因刊载虚假、失实报道而发表的更正或者答辩应自虚假、失实报道发现或者当事人要求之日起，在其最近出版的一期报纸的相同版位上发表。

贵报的文章严重歪曲了中华人民共和国的历史真实，造成极不良影响，伤害了每个热爱共和国的公民的感情。2007年8月1日 14:41:04我已用电子邮件向贵社编辑部发去信件，要求贵报在同版位进行更正，但没有见到更正。我又向贵报的评论部打电话要求更正，贵报接话人（女同志）说写文章者不在，待他回来后告知他给我回电话，但没有回电话。根据上述法律规定，我作为受到贵报伤害的国家的一位公民向贵社长提出要求，要求贵报在同版位刊登我的这封信。如贵报不进行更正，也不刊登我的这封信，我将依法向人民法院提起起诉。

致礼

王 士 吉

2007．8．3．

住址：石家庄市XX小区XX栋X门XXX室

联系电话：0311—83104029或13472169036

邮政编码:XXXXXX

电子信箱：maojidong126@126.com

统计数字比较表

文革十年经济状况统计资料（转引自韩德强在《碰撞》一书）

工农业总产值（单位：亿元）

年份 工农业总产值 农业总产值 工业总产值

1965 ………..2235………….. 833 ………….1402

1966 ………..2534 …………..910…………. 1624

1967 ………..2306 …………..924 ………….1382

1968 ………..2213………….. 928 ………….1285

1969 ………..2613 …………..948…………. 1665

1970 ………..3138 ………….1058 ………….2080

1971……….. 3482 ………….1107 ………….2375

1972 ………..3640…………..1123 ………….2517

1973 ………..3967………… .1226……….. .2741

1974 ………..4007………… .1277…………..2730

1975……….. 4467………… .1343…………..3124

1976 ………..4536 ………….1378 ………….3158

可以看出，十年中除67年和68年工业生产负增长外，其余各年都是增长态势，有的年份增长率达到20%以上。

...............................................................

改革前后一些主要产品及增长率（%）比较

.............1952年 1978年 1995年 52-78年增长率% 78-95年增长率%

工农业产值指…100 ……779 ……3303……… 8. 21……………… 8. 8

钢（万吨………135……3178 ……9153……….12. 9……………….6. 4

煤（亿吨）….0.66 ….6.18……12.12 ……..8. 98 ………………4. 04

粮（万担）….2378 ….6095 ……8902 ………3. 69 ………………2. 25

棉（万担）…130.4 …216.7……434.1……….1. 97 ………………4. 17

肉类（万吨）338.5 …856.3 ……3692 ………3. 64 ………………8. 98

石油（万吨）…4 4….10405 ….14764……….23. 4……………….2. 07

前三十年大多数主要产品物质实物量的年平均增长率高于改革开放的二十年。

https://host284.ipowerweb.com/~chicagog/bbs/read.php?f=5&i=9230&t=9230#reply_9230

——————————

卫东

支持毛继东先生的行为。您代表了中华民族的不屈灵魂。

hhdeng

最强烈支持毛继东先生的要求。我和加拿大Alberta 大学经济系教授Denise Young ， 依据中国政府公布的统计数据， 用当代最先进经济计量学方法对中国国民经济改革前后的运行状况进行了经济计量学分析， 结果以严格的统计可靠性证明:无论是经济发展速度，还是宏观经济效益和效率，改革前的中国经济发展都大大优越于改革后。我们的这篇论文已发表于国际杂志Urban Studies, Vol.35, No.9, 1439-1455, 1998.

我愿为毛继东先生作证.

海外爱国者

毛继东(王士吉)先生：您好？

可惜，此论文一直没有中文版。由于你所知道的原因，此论文的发表颇受周折和刁难，所用计量模型被要求必须最先进。

我们精益求精，直到发展到用不均衡随机过程系统模拟，使其结果无懈可击、无从刁难之后，才同意发表。发表后也一直被冷落，当然，国内学术界更是无人过问，所以，我未将其译成中文。 如您打的官司需要此论文的中文版，我会挤时间来做。

Dernise Young和我的另一篇论文"教育对发展中农业的作用：来自中国的一些证据”， 发表于剑桥大学Applied Economics, 1999.31, 1315-1323，据我在当时赵紫阳办的农村改革试点--广汉县对改革前后农村经济和文化状况的跟踪调查， 使用先进计量模型进行分析，结果也是以严格的统计可靠性证明:

无论是农业经济发展速度，还是农户微观经济效益和效率，特别是农业技术进步率和农村教育的经济效益，改革前的中国农村、农业和农户经济发展都大大优越于改革后。

这两篇论文可从宏观和微观上全面作证。您可用我的名字，在Google 上查到它们。

Deng Honghai


004) 民事起诉状——状告人民日报

作者: 毛继东

日期: 2007-09-04 09:54

强烈抗议北京市朝阳区法院蔑视宪法和法律！

今天上午8时37分，我与北京市朝阳区法院立案庭接通电话，询问我在8月14日用挂号信寄给该院的起诉人民日报的民事诉讼状事情，接电话的人姓梁，他说收到了我的起诉状。我问他你们法院怎么处理？姓梁的说，我们不受理。我说，不受理，按法律规定你们应该给我出不予受理的裁定书。他说，你这个事不出裁定书。我问为什么不能出不予受理的裁定书？他说，这件事与你有什么关系？我说，我是中华人民共和国的公民，宪法规定公民有维护祖国荣誉的义务。他说，这件事与你有什么关系，你吃饱了撑的。我当即告诉他，我现在立即到北京你们的法院，你们如果不依法给我出具不予受理裁定书，我立即到天安门国旗杆下自杀抗议你们朝阳区法院蔑视宪法，蔑视法律，蔑视公民捍卫祖国荣誉的权利。

现在我已经在去北京的路上，请同志们关注事态的发展。

我的电话：13472169036

M.L.M.毛继东（王士吉）

2007年9月4日9时47分（北京时间）

------------------

民事起诉状——状告人民日报

作者: 毛继东

日期: 2007-08-14 07:55

北京朝阳区人民法院立案庭：

今寄去我的起诉状。请审查立案。如决定立案，请来信或电话，我邮寄诉讼费。如不予立案请邮寄不予立案通知书。

致礼

王 士 吉

2007．8．14．

住址：石家庄市xx小区xx栋x门xxx室

电话：0311—83104029或13472169036

邮政编码：xxxxxx

电子邮箱：maojidong126@126.com

............................................................

民 事 起 诉 状

原告：王士吉 男 63岁 住址：石家庄市xx小区xx栋x门xxx室

身份证号码：130102194405252114

联系电话：0311—83104029或13472169036

被告：人民日报出版社

法人代表：社长王晨

地址：北京市朝阳区金台西路2号 电话：010—65368114（总机）

诉讼请求：

判令被告就该报2007年7月30日的人民日报评论员文章——《改革开放是发展中国特色社会主义的必由之路》中的虚假、失实言论在该报同版位刊登更正并向全国人民道歉

事实与理由

人民日报在该报2007年7月30日的头版刊发人民日报评论员文章——《改革开放是发展中国特色社会主义的必由之路》，文中写到：“改革开放所带来的历史性突破，……短短２９年里，中国……由一个国民经济濒临崩溃边缘……的国家，变成了有强大市场活力的世界第四大经济体……”

其中“由一个国民经济濒临崩溃边缘……的国家”，是严重虚假、失实的言论。

请看历史的事实真相——

文革十年经济状况统计资料（转引自韩德强《碰撞》一书）

工农业总产值（单位：亿元）

年份 ……工农业总产值 ……农业总产值 ……工业总产值

1965 …………2235…………… 833 ……………1402

1966 …………2534 ……………910……………1624

1967 …………2306 ……………924 …………1382

1968 …………2213……………928 ……………1285

1969 …………2613 ……………948……………1665

1970 …………3138 ……………1058 …………2080

1971…………3482 ……………1107 …………2375

1972 …………3640……………1123 …………2517

1973 …………3967……………1226……………2741

1974 …………4007……………1277……………2730

1975…………4467……………1343……………3124

1976 …………4536 ……………1378 …………3158

可以看出，十年中除67年和68年工业生产负增长外，其余各年都是增长态势，有的年份增长率达到20%以上。

《中共党史辩疑录》（山西教育出版社）中披露：文革十年中工农业总产值年平均增率为7.1%，工业总产值年平均增率为8.5%，农业为3.3%，国民收入年平均增幅为4.9%。

据柳随年主编的《中华人民共和国经济史简明教程》记载，文革期间的经济建设成绩是不小的。这里只能作极为简略地摘要。如，农业现代化装备水平有较大提高，1975年的拖拉机和手扶拖拉机的产量分别是1965年的6.7倍和66倍，排灌动力机械增长4.9倍，化肥施用量增长3.1倍，用电量增长4.7倍；此外，农业种子改良取得突破性进展，杂交水稻开始扩广。（这里补充一点，文革十年中学大寨加强农田水利建设，投入很多人力、物力、修建数以万计的水库渠沟，根治海河。著名的河南省林县红旗渠就是文革中修建的。）工业上，建设了一大批技术先进的大型工业上，如大庆油田，胜利油田，13套大型化肥生产设备，攀钢、酒钢、贵州铝厂、武钢的一米七轧机工程；煤炭工业建设了贵州六盘水煤矿、四川宝家顶山等大型煤矿；电力工业建设了刘家峡水电站，丹江口水电站和一大批火电站；交通上建成了八条铁路干线和南京长江大桥，修建了长距离输油管道；通信上建起了载波通信干线和一批卫星地面站。科学技术方面，两弹爆炸、卫星上天，人工胰岛素，合成，国防科技力量明显增强。总的来说，“三五”、“四五”计划如期完成，“五五”计划开始顺利执行。10年时间总共建成了1100多个大中型项目，工农业总产值由1965年的确2235亿元增至1976年的4536亿元，翻了一翻还多。在建国十七年取得的成就基础上，经过这十年的努力，一个独立的、较完整的工业体系和国民经济体系已经基本上建立起来了。

十年中工农业总产值翻了一翻还多，请问世界上有这样的 “濒临崩溃”吗？

改革前后一些主要产品及增长率（%）比较

—————1952年 1978年 1995年 52-78年增率% 78-95年增率%

工农业指数…100 ……779 ……3303……… 8. 21……………… 8. 8

钢（万吨）…135……3178 ……9153……….12. 9……………….6. 4

煤（亿吨）0.66 …..6.18……12.12 ………8. 98 ………………4. 04

粮（万担）2378 …..6095 ……8902 ………3. 69 ………………2. 25

棉（万担）130.4 …216.7……434.1……….1. 97 ………………4. 17

肉类（万吨）338.5 …856.3 …3692 ……..3. 64 ………………8. 98

石油（万吨）4 4….10405 ….14764……….23. 4……………….2. 07

前三十年大多数主要产品物质实物量的年平均增长率高于改革开放的二十年。

国务院出版管理条例

第二十八条

出版物的内容不真实或者不公正，致使公民、法人或者其他组织的合法权益受到侵害的，其出版单位应当公开更正，消除影响，并依法承担其他民事责任。报纸、期刊发表的作品内容不真实或者不公正，致使公民、法人或者其他组织的合法权益受到侵害的，当事人有权要求有关出版单位更正或者答辩，有关出版单位应当在其近期出版的报纸、期刊上予以发表；拒绝发表的，当事人可以向人民法院提起诉讼。

报纸出版管理规定

第二十六条 报纸开展新闻报道必须坚持真实、全面、客观、公正的原则，不得刊载虚假、失实报道。

报纸刊载虚假、失实报道，致使公民、法人或者其他组织的合法权益受到侵害的，其出版单位应当公开更正，消除影响，并依法承担相应民事责任。

报纸刊载虚假、失实报道，致使公民、法人或者其他组织的合法权益受到侵害的，当事人有权要求更正或者答辩，报纸应当予以发表；拒绝发表的，当事人可以向人民法院提出诉讼。

报纸因刊载虚假、失实报道而发表的更正或者答辩应自虚假、失实报道发现或者当事人要求之日起，在其最近出版的一期报纸的相同版位上发表。

被告的文章严重歪曲了中华人民共和国的历史真实，造成极不良影响，伤害了每个热爱共和国的公民的感情。2007年8月1日 14:41:04我已用电子邮件向被告编辑部发去信件，要求被告在同版位进行更正，但没有见到更正。我又向被告的评论部打电话要求更正，被告接话人（女同志）说写文章者不在，待他回来后告知他给我回电话，但没有回电话。原告又于2007年8月3日用挂号信向被告的办公厅邮寄给被告社长的信，要求被告更正和发表原告的信件，8月8日原告向被告办公厅查询挂号信已为被告妥收（接话人是一位姓李的女同志），但被告没有在人民日报上更正或发表原告的信，也没有给原告回复。

中华人民共和国宪法：第二条 中华人民共和国的一切权力属于人民。

第五十四条　中华人民共和国公民有维护祖国的安全、荣誉和利益的义务。

根据上述法律规定，为维护国家的荣誉，原告作为受到被告伤害的国家的一位公民依法向人民法院提起起诉，请求人民法院支持原告的诉讼请求。

附：电子信件和给人民日报社长的信。

此致

北京市朝阳区人民法院

王士吉

2007年8月14日

————————————

衷心感谢同志们的支持！汇报情况:

作者: 毛继东

日期: 2007-09-05 00:28

汇报情况:

我于今天下午4时50分到达北京市朝阳区法院门卫,要求他们的院领导接见我,值班人员说已经到下班时间,不能见领导,我便大吵大闹，才使他们立案庭荫副庭长和一位李同志接见我。他们拿着我的起诉状，我问他们，法律规定法院接到诉状多长时间必须给起诉人答复。他们说法律规定是七日。我问，我的起诉状什么时候到达北京，他们看了看挂号信上的邮戳说是8月17日到达北京。我又问什么时候达到你们法院，他们说需要查一查。我说，今天是9月4日，到达你们法院肯定超过七日了，你们为什么不予答复？你们已经违反法律。（他们对此只是说我们查一查到达日期，不敢承认超过七天的违法问题。）

我又讲了他们立案庭姓杨的（在电话中我听成了姓梁）的态度，他们承认姓杨的态度不对。

荫庭长说，人民日报的文章并没有针对具体的公民，是泛泛的讲的，没有针对你个人，所以你没有起诉权。我说，你说的“泛泛的”，就是包括13亿人，我是其中一分子。人民日报评论员的文章歪曲毛泽东时代的历史真实情况，就是伤害了每个公民的感情。中华人民共和国宪法第二条:中华人民共和国的一切权力属于人民。第五十四条：中华人民共和国公民有维护祖国的安全、荣誉和利益的义务。说毛泽东时代“国民经济濒临崩”这个谣言说了三十年，现在中共的第一大报还在说。我作为共和国的一位公民完全有权利捍卫共和国的荣誉，捍卫毛泽东时代的荣誉。

荫庭长又说，关于历史问题我们法院不好判定，我说，就让人民日报与我当庭辩论，让他们驳倒我的两个统计表，你们判我败诉不就行了吗，你们为什么不受理开庭？

最后，他们说，这是的重大问题，我们要请示北京市高级法院，看能否立案。我说，法律规定法院独立审判，没有规定是否立案要请示上级法院。我没有来之前你们为什么不请示上级？我如果不来，你们是不是还是不理？那个姓杨的以为一个老头就不放在眼里，你们北京的法院就是不把外地老百姓放在眼里，蔑视宪法、蔑视法律，蔑视公民权利，以为13亿人民都死了，都灵魂泯灭了，没人敢做曼德拉，今天就叫你们知道毛泽东的红卫兵是什么样子。

最后，我同意他们去请示上级法院，等候他们的决定。

我18时离开朝阳区法院返回石家庄市。

我已平安返回石家庄市，请同志们放心，衷心感谢同志们的支持！


005) 人民日报“濒临崩溃论”为十七大铺路

人民日报“濒临崩溃论”为十七大铺路，改革最后的底线是什么？老板也怕特色社会！

作者: 白建平

日期: 2007-09-17 00:41

人民日报“濒临崩溃论”为十七大铺路，改革最后的底线是什么？老板也怕特色社会！(461)

《人民日报》在2007年7月30日头版刊的《改革开放是发展中国特色社会主义的必由之路》评论，把毛主席人民新中国时期说成是“国民经济濒临崩溃边缘”！这一大谎言丢尽了当今“党中央”政府在世界面前的颜面，使全世界都看到了中央宣传的弥天大谎！

因为全世界都知道当时毛主席的人民新中国物质源源不断的支援世界各落后穷国！而世界各小国也在政治上支持了新中国走进联合国！就连非洲的众多小国家都知道那时的毛主席人民新中国的经济物质正援助着他们各国！曾经有一个相声中国人民都喜欢的就是：中国人民支持非洲的铁路建设，中非友谊，中国人民自豪感。今天的“人民日报”的“濒临崩溃论”连毛泽东时代过来的人民也骗不了！

又怎么不让世界看“濒临崩溃论”的笑话！(当然这不仅是‘人民日报’常出这些颠倒是非的事情，邓小平上台后所有的欺骗都是对毛主席人民新中国的污蔑抹黑！是非颠倒！)

就拿曾是毛泽东时代中越友好联邦的越南人与邓小平开战时，越南人曾用“沙袋”构造公事、架机枪的“沙包”里不是沙子，而是中国毛泽东时代运去的大米！

[《大河报》曾报道<邓小平访美与中越开战内幕>，1979年1月29日邓小平访美国。1月27日《基督教科学箴言》发表了<北京对河内发出战争声调>的文章，说有迹象表明，中美关系每发展一步，亚洲尤其是东南亚局势就变得更具有危险性。几天之后到东京，邓小平对田中说：“正在考虑，为了惩罚，冒某种危险也要采取行动。”并对记者说：“没有必要的教训，恐怕其他方式都不会收到效果。”2月12日，越南《人民军队报》的社论说：“企图给我们教训的人，应该吸取美帝国主义在越南的教训。”《马来亚通报》以<中国会惩罚越南吗？>为社论标题，写道：“中国副总理邓小平前日完成美国、日本之行返回北京后，中越边境局势显得更加紧张，双方剑拔弩张，大有山雨欲来风满楼之势。”1979年2月17日中越边境打响。]。[日、美的首相、总统也先后来握毛主席的手！毛主席照样处理好与朝鲜、越南的友谊关系！！！邓小平上台！国内国外都搞不好！国内邓小平一上台不要毛泽东思想！就搞出了天安门学潮西化悲剧！国外邓小平一上台就搞出了社会主义国家大战！特色社会二十九年来！不要毛泽东思想！造成严重腐败！人性变恶！坑蒙拐骗无所不用其极！弱肉强食！黑社会横行！豺狼当道！人民怨声载道！这是多么可怕危险的社会精神大崩溃！《人民日报》那怕还有一点“党”性原则、爱护新中国时期人民忘我劳动的贡献！也不会昧着良心说毛主席人民新中国是“国民经济濒临崩溃边缘”！]

1979年2月离毛泽东主席去世巳两年，越南境内还有大量的中国大米！毛泽东时代与邻国建立密切的友好关系支援邻国的反击侵略、国家建设并不止一个越南！还支援了老挝、柬埔寨、缅甸、朝鲜等邻国！并不是只近的交好！远的同样也支持比如阿尔巴尼亚、阿尔及利亚等国家！当然友谊换来了真诚！世界各国也在政治上支持毛主席人民新中国在世界的政治地位！！！

可见“人民日报”评论说的：“一个国民经济濒临崩溃边缘”是谎言！“濒临崩溃”是不存在的！！！

新中国当时即无外债，也无内债！

中国人民艰苦奋斗、勤俭建国，并支援世界各落后小国。胡锦涛出访非洲各国的现在：非洲人民还是在怀念唱三十年前的毛主席赞歌就是证明！

不是新中国人民节约每一个铜板，建起了社会主义大厦！邓小平阴谋篡党夺权后，怎么会有原罪分子化公为私、有国营可瓜分！有大量毛泽东时代的人民种植的绿林可盗砍！

“人民日报”“濒临崩溃论”是为“改革”鼓吹的！

我们人民群众就会这样想：我们人民是把党的事业看成一个整体的！自然就会认为：党中央的人民日报宣传应该是这样的：

“在毛主席领导的革命前辈建立的新中国土地上，亿万人民艰苦创业、发愤图强！一步步发展壮大走到了今天！”。这样承前启后、继往开来、源远流长、人民喜闻乐见的政治宣传！这里面就包括了毛主席和党各任领导人与亿万人民同心同德的建设新中国！这样的宣传不好吗！

这样的宣传让人民共同有一个自豪感！共同有一个一贯的新中国信仰！

“人民日报”不是拿新中国人民的成就与旧社会统治做比较！

“人民日报”却是拿“新中国”与“特色社会”做对立面比较！！！

这能不使人民群众深深打上问号吗？？？

“特色社会”是什么？是新中国的对立面吗！

“人民日报”这样做，完全超出了修正主义的界线！把“人民日报”放到了新中国的对立面！这就引起了新中国参加艰苦奋斗劳动的人民愤怒！把他们说成了建设祖国成了“濒临崩溃”！(自然激发出毛继东状告<人民日报>的义愤！其实早在陈永贵时就与阴谋家胡耀邦展开了这方面的斗争！)

这就提出了一个问题：“改革”是什么？“改革”的最终目的是什么？“改革”最后的底线是什么？

我们人民群众今天巳经知道“改革”不但要改变经济、还要改变政治。也就是政治体制“改革”！那么要改成什么样的政治？体制改变的底线是什么？

用一个“特色社会主义”来解释是根本不能成立的！“共产党”不象共产党！“社会主义”不是社会主义！当然解释不了什么是“特色社会”！

《人民日报》虽然说了：“改革开放是发展中国特色社会主义的必由之路”！但它一是盗用了概念！因为“开放”不是邓小平“总设计”！中国经济发展也不是邓小平安上了“改革”的名字就发展的！化公为私、原罪瓜分国营却是邓派的复辟旧社会腐败行为！！！以上概念我在多篇文章中都有阐明！

“人民日报”连什么是“改革”的真实“内容”根本都说不清！

左派当然有左派的清醒说明和反复辟！

但我们只用“改革精英分子”的言论来说明什么是“改革”！才让“人民日报”谬论者“心服口服”！《炎黄春秋》是邓小平各中央部长离任后参与的！“改革”就是他们指挥干的！当然比《人民日报》更有“解释权”！所以至今为止在中国最能解释什么是“改革”和“特色社会”的！是《炎黄春秋》谢韬“民主社会主义”一文！！！[见：《谢韬不是“假马列”也不是“修正主义者”代表的是极右派的夺权信号！提醒左派同志们。(492)》一文！]

我们要“感谢”谢韬这个有“六十多年”的“老党员”，把自己阴谋的主子搞的“改革”、“特色社会”说了一个反革命变天的淋漓尽致！(反中国革命！复辟旧社会剥削制！)这就是“改革”、“特色社会”的真正阴谋！

谢韬说：“改革”是“把资本家请回来了，把先进生产力请回来了。……但为了避免‘修正主义’之嫌，我们称之为中国特色的社会主义道路。”

因此我们就可以知道在实际中发生的：“改革”就是原罪犯罪瓜分国营！“特色社会”就是剥削压榨！黑社会产生、黑矿、黑窑、奴役人民！

《人民日报》当然只是为“党中央”政治宣传做代言人的！

那么“党中央”为什么要把新中国放在对立面？！

又要为“特色社会”说成什么“政治性质”？

这不得不使人民想到：政体改革最终会改成什么性质？

从而连想起今年在政协、人大、党校、“6.25讲话”的不举毛旗！“人民日报”“党中央”的第一大报，自然也不例外要来攻击起毛主席人民新中国的劳动贡献是“濒临崩溃”！

自然就使人民群众想到“党中央”即将召开的“十七大”要最终宣布什么政治体改的性质！

我们可以看到这些时候许多左派网站被限制登谈论“十七大”的文章。我的多篇谈论“十七大”要害问题的文章也被阻挡！

这是为什么？

共产党还怕批评吗？

这必然有“什么”怕人民事先知道！而“闹”将起来！愤怒起来！

我们看到《毛泽东纪念堂》被闭馆整修，看到“十七大”推迟在10月国庆节之后的十五日。除了胡锦涛要处理中外的“重大”事宜的因素外，更重要的是担心人民听到“最终”的政体改制时，可能利用“有政治意义”的节、假日大规模的集结！！！因此现在正在反复斟酌“十七大”的政治敏感“用词”！

因为今年政协、人大开会前就有“三千”干部、群众联名上谏书反化公为私！

两会中不举毛旗！就有“93岁老红军郑加平致中共中央的公开信‘第一今年三月召开的全国人大、全国政协，就我党的思想理论基础问题不再提马列主义毛泽东思想，这是为什么？’”！

“6.25讲话”不举毛旗！就有人民群众一片声的抗议！

《炎黄春秋》谢韬的“民主社会主义”也遭到各界人士的迎头痛击！

因此这个“十七大”也就成了历史关头！！！

我们是指望不到“十七大”会回到举毛泽东旗帜上来的！中央部门说的：原罪犯罪“不讨论”！证明了这一点！因为制造原罪者都上到中央的高层！成了十七大的代表！他们不为化公为私瓜分国营的原罪犯罪说话！还会为公有制的举毛旗说话吗！否则：在政协、人大、党校、“6.25讲话”不举毛旗！做准备是为了什么！

还是谢韬说的对！把“资本家请回来了”！许多人进了政协、人大、政府！所以十七大是一个富人云集的“党代会”！是一个资本家代表多于工人代表在开的“十七大”！

无产阶级沦落到了社会的底层！资本家荣升政治的舞台！因此这个改革政治的政治性质就出来了：

是资本家性质的政治体改！！！

因此谢韬例举的：“把资本家请回来了”是事实可靠的证明了“改革”就是改成资本家当政的“特色社会”，但谢韬也不相信“特色社会”就是中国的未来！因此谢韬要提出：“民主社会主义”，西方资本主义的意识观！其实这也不是谢韬个人要这么做的，他也是为《炎黄春秋》里曾是邓小平改革的执行者们共同表达的！

同是参加了邓小平改革工作离休后的老干部反谢韬言论！他们知不知道以上谢韬说改革、特色社会是把共产党公有制的天变掉了呢？当然知道！他们恨谢韬为什么要捅破这层窗户纸！“改革”的真实目的干嘛要让老百姓知道！特色社会又产生了这么多腐败，大家糊涂点，不就过去了吗。原罪犯罪害了很多人！只要压一压、遮一遮！老百姓就适应这种“环境”了！[因此激变出《连杀十四人只为<除贪官>》的事件！！！胡文海与121人签名状告村霸贪官，举报无门！连连碰壁！最终导致了“10.26血案”的悲剧！<南风窗>]。如果谢韬把“改革”讲成是请资本家来当人民的家这个“特色社会”！那么人民受剥削！受欺压！原罪犯罪害人民！无人管！就都找到了“改革”制造腐败害天下的真正原因！谢韬过早的暴露了“特色社会”是资本家的社会统治！这样一讲！人民对“党”、对“中央”！对“改革”制造者就更加愤怒！人民群众不就都把叛徒的罪名都加在“改革”者的头上了吗！工人还会再相信下岗、化公为私是为了改革、建社会主义吗！工人阶级会更加确定是资产阶级抢夺了无产阶级的天下！会众口一词是邓小平“改革”这些无产阶级的叛徒变了天！(所以我做为工人要写这些文章！中学毕业后：先当农民、后当工人。)

“党中央”和举毛旗而又拥护邓小平的老左派，都不赞同“特色社会”要变成“民主社会主义”。

但“党中央”不举毛旗就打破了举毛旗的老左派的政治观念！又怎么能单独维持住老左派参与的邓小平改革工作的所谓按老左派观念：有一个举毛旗的“特色社会”呢！

“党中央”不举毛旗了，是向谢韬的“民主社会主义”歪呢？

还是回到“毛泽东新中国”那个可能性大呢？！

换句话说：原罪犯罪分子、邓小平“党中央”请回来的资本家会向“民主社会主义”靠呢？还是回到举毛旗新中国？显而易见！

有人会说：党中央会稳定在“特色社会”！

这是不可能的！因为有比人民群众、老党员反对“特色社会”的！更有“权势者”也在反对“特色社会”！！！ 这 些 人 竟 然 是 资 本 家 们 ！！！

首先有“实际权力”反对不要腐败特色社会的人并不只是人民群众！而是控制国家命脉的“资本家们”！他们反对的不是腐败！而是决不相信“特色社会”会最终保护他们的制益！除非你是美国资本主义私有制社会！所以长期以来随着资本家占领无产阶级的阵地，皇甫平、西山派、汉奸帮、《炎黄春秋》都先后提出了：多党制、台湾模式、西方资本主义模式。现在有些人一看到这些“改革”精英有这么多“理论”就信以为真！其实这很简单：无产阶级专政时有无产阶级的一整套理论！资产阶级统治时也必然有一整统治利益的“理论”！资本家的不相信“特色社会”！这会使邓小平的追随者“党中央”的美好蓝图马失前蹄的！

因为巳大势所趋的资本家们根本不相信“特色社会”！由“共产党”领导他们！会给他们最终的政治保障！[所以谢韬提出了“民主社会主义”，但真正的资本家也不会相信还有一个“社会主义”字眼的“民主社会主义”！尽管这是假的“社会主义”也不行！他们完全要西方资本主义私有制！那才是他们的“根”！！！不要共产党！但他们今天只是不敢直接喊出来而巳！“党中央”以为不举革命的毛主席旗帜！就可以和资本家和平共处！那是伴虎而眠！农夫怀蛇！东坡喂狼！共产党自己的毛泽东旗帜都不要了！丢了根本！资本家打倒你太容易了！“党中央”不举毛旗还因为：他无论如何也不能从马列毛中找到一条：由资本家当无产阶级的“家”的理论！！！所以只好不举马列毛！彻底靠向资本家！！！资本家正盼望着这一天的到来！最终不要共产党！也许就由头上顶着“共产党”的人象叶利钦那样宣布不要共产党！因为当上“共产党”的资本家、或由“共产党”变成资本家的人巳把他包围！！！]

虽然中央部门讲“原罪不讨论”，但原罪也是罪，毕竟会被追究的一天！

邓小平搞阴谋都可以篡改了伟大领袖毛主席新中国，难道新中国的革命者拥有毛泽东思想！就不能在正义下把天再光明起来吗！

因此老板们害怕有这么一天！所以他们更相信西方资产阶级世界，也不相信“特色社会”的不公不私！

党中央想用“改革”出的资本家参入“特色社会”这样的政治体制改变！

党中央领导资本家共同管理国家！

必 然 成 为 泡 影 ！！！

所以“十七大”是一个要“共产党”，还是不要共产党，还是要最终改变政治体制！

巳 骑 虎 难 下 ！！！

一方面是人民群众信仰毛泽东新中国！无数党员干部呼唤中央高举毛泽东旗帜！

一方面是“改革精英”、原罪犯罪分子、资本家、西山派、汉奸帮近水楼台先得月！把“党中央”团团围奉着、哄着、唆使着走资本家治国之路！

不是东风压倒西风，就是西风压倒东风。

“党中央”或许会以为：尝到甜头的“人民群众”会赞成特色社会的体制！

但中央也许“忘”了邓小平是请回了资本家搞改革、搞成了市场经济！

资本家今天巳经成了气候，他们自然也会改革中国的政治气候！(真正的人民群众是靠边站的！无权说话的！)。也就是中央巳事实给了资本家从经济领域跨进了政治领域！他们最终要推翻“党中央”的政治！包括“特色社会”！

“党中央”能控制“十七大”，还能不能再控制下去呢？

如果下任领导是个资本家狂热者！那么他不但要抛弃特色社会，还会连这些特色社会的“有名望者”、包括各任“党中央”！抛弃进历史的垃圾堆！

叶利钦不正是这样抛弃了苏联、抛弃了苏共的败家子戈尔巴乔夫吗！

一些领导者，看到西方资本主义世界目前的物质优厚，就倒靠了过去！共产党革命有没有被国民党的物质优厚折服！

真正能拥护国家正义的是毛泽东新中国的人民群众！

回到毛泽东的人民旗帜下，才是正理！正义！

你可以把新中国变了天！资本家也一样可以把“特色社会”变了天！

资本家凭什么要保你“三个代表”、“特色社会”？！现在的“共产党”都可以不举共产党缔造者毛泽东旗帜！那时的资本家凭什么举“共产党”？！

你不举毛旗，为的是资本家！资本家不要“共产党”更是为了自己！谁要做在今天的戈尔巴乔夫呢！！！

有人会认为选一个坚持“共产党”的接班人！就能稳定“特色社会”！那是不可能的！因为那时不是他要不要“共产党”，而是他被资本家所包围！所裹挟着“支持”他的政府！他能不变成资本家的“头头”吗！(首先原罪犯罪！人民一定要打倒它！你包藏原罪的祸心来搞特色社会是稳定不下去的！何况严重的腐败也不会让人民再容忍下去这种“特色社会”！)

因此与资本家相伴的中央“下任领导人”！会不会在历史上使你落下败笔！就在今天历史关头的觉醒！回到毛主席人民新中国的立场上来！！！

中央一些领导人今天还以为：有“党中央”帮人民管着资本家！人民群众还担心什么？这样的特色社会不就可以和谐下去了吗！

人民群众认为：毛泽东时代，只要出一个豺狼，就立刻会有毛主席的干部为人民把豺狼消灭！但“特色社会”里出了多少豺狼！“特色社会”却得过且过！原罪犯罪分子在人民面前瓜分了人民共同艰苦奋斗的财富！原罪犯罪就是最大的豺狼！！！人民群众岂能放过原罪分子！！！中央却在庇护原罪分子！！！人民群众还能相信这样的“党中央”吗！！！资本家的黑厂、黑矿、黑窑奴役人民！人民群众怎能相信“党中央”“管”资本家！“改革”二十九年！还是黑窑、黑矿！《连杀十四人只为<除贪官>》的事件中讲：胡文海与121人签名状告村霸贪官，举报无门！连连碰壁！这种“举报无门”事情发生在特色社会中遍地都是！人民群众还怎么相信中央！

人民的儿女沦为妓女、强盗！大盖帽再去围剿！人民需要这样的“特色”！这样的“改革”吗！人民的儿女沦为妓女、三陪再为资本家奸淫！下岗女工再沦落为中央的资本家！中央的官老爷洗臭脚！

你以为中国人民！！！全中国的工人阶级不会仇恨吗！！！

会要这样的“特色社会”吗！！！不会有反击的那一天吗！！！

现在极右派反革命分子天天也在那里讲：腐败是因为现在的体制不行！要改变！

但这早巳不是毛主席人民新中国公有制的体制了！是邓小平化公为私后“特色社会”私有化的“体制”！

可见极右派反革命分子是要连邓小平“特色社会”的“体制”也反掉的！那么他们当然也要反掉江泽民、胡锦涛的“特色社会”历史！！！

三 思 啊 ！ 养 虎 为 患 啊！

一时错！犹可改！一再错下去！腐败到这种程度！还执迷不悟！终究会落成历史罪人啊！！！

人 民 只 会 去 记 忆 光 明 伟 大 为 人 民 服 务 的 毛 泽 东 ！！！

伟 大 光 明 的 毛 泽 东 思 想 万 岁 ！

伟 大 的 新 中 国 亿 万 人 民 大 光 明 万 岁 ！

左 派 共 同 高 举 毛 泽 东 伟 大 旗 帜 万 岁 ！

光 明 使 者 ： 白 建 平

2007年9月12日19时47分。

(许多网站上不去，有意者可按以下方式全文连姓名地址等一同转载！)

《白建平网站》：是中国目前唯一严厉批评中央工作的网站，长期遭封。

团结一切拥护毛泽东新中国亿万人民大光明的人们。

支持举毛泽东为人民服务思想的左派！

白建平身高：1米64公分。出生1957年山西左权。随后到南下父母福建前线。中学时开始宣传毛泽东为人民服务思想和中华武术、气功。三十余年全民健身义务免费带动上万人次。中学毕业后：先当农民、后当工人。

邮号：365001 地址：福建省三明市三元区新市南路166号701室 电话：13950929944

如有人电话打来即断听，或马上就听到手机传来“未接通”那是被人监断，有必要时可再打来！

注：我的文章都可以转载！条件是：全文、姓名、地址、电话、白建平网站 www.bjpwz.com 名一同同篇转载！

原电子信箱：bjp@bjpwz.com 江出书那天，网警侵占邮箱，不能用。

手机短信只能发70字以内，否则会发生“不兼容”现象。文字长时，可分几次发来。有笔名可发来！

记住：要找福建省三明市的白建平才是白建平网站，其他白建平是全国同姓名者在网上。

毛派网站有多种形式：中国韶山网社区中心、毛小青、中国大寨、毛泽东思想网、毛泽东博览、毛像章馆、白建平网站、民间各种拥毛现象统归《人民纪念毛泽东》…… 文革派网站有：文革研究网(国内可打开的同名文革研究网不是)、毛泽东学会-人民春秋……

新中国接班人网站(老左派)有：毛泽东旗帜网、工农天地、主人公、巍巍昆仑、中国工人、……

民间举毛旗网站有：左旋、乌有之乡、谓我自然网、新湘江评论、工农之声、毛泽东论坛、实现共产主义、…… 邓派政权网站有：新华网.强国论坛、…… 邓派王朝(维护剥削阶级统治观念.右派)有：《炎黄春秋》、社会团体有：皇甫平、西山派、汉奸言论帮、……

注：不论左、右网站，有的也有左、中、右文章！

简介：毛派：完全拥护毛主席两次革命：中国革命、文化大革命！左派：文革派、举马列毛派。老左派：拥毛主席中国革命、新中国建设、反文革极左，保留邓小平，希望胡锦涛。民间毛派：举毛旗，或批邓或留邓，盼望胡锦涛。右派：反新中国政权！以上简介是暂时的，事物会变化，希望努力成为拥毛两次革命的共同毛派！


006) 讨论胡锦涛十七大报告的发言

——代他人发贴

作者: 游客久

日期: 2007-10-16 09:25

2007年10月15日上午9点到11点半，比较仔细地收听了胡锦涛的报告，历时两个半小时，虽然讲得嘴干舌燥，但自始至终观点非常鲜明，口气是斩钉截铁。

洋洋二万七千多字，不象执政党的政治报告，倒象一份政府工作报告；当然，媒体都说是工作报告，主持人也只说是“报告”；更何况，大会开始也没有唱有政党色彩的歌曲，而是唱的国歌；所以不是什么政治报告，而是报告，或政府报告兼而有之。

对整个报告，可以用六个字概括：重申、澄清、坚定。

历史问题进行了重申，特别值得注意的是对文革、对阶级斗争、对毛泽东时代后期的经济状况：“面对十年‘文化大革命’造成的危难局面”，文化大革命是加引号的，文化大革命造成的是“危难局面”；对毛主席一生提倡、至死不渝的“以阶级斗争为纲”重申是错误理论和实践，要彻底否定；对毛泽东时代后期的经济状况的评价是“濒于崩溃的边缘”。当然还有其他的“重申”。不过，对历史问题不光重申，还有发展，如说毛泽东是第一代核心，似乎毛主席在世时从来不允许说什么“核心”。

要“澄清”的问题很多，主要有两点，一是对前一阵子的“上书”、“建言”、“献言”中的“糊涂认识”、“错误看法”进行了澄清和给予响亮的回答。二是对“科学发展观”的种种曲解进行澄清和阐述。

一代“核心”的报告是坚定走“既定的路”的宣言书，其坚定性不只在书面、在口头、在会议上，更重要的是在实际行动上，既在一般工作上，更在国家机器专政工具上。

这一切都应该让全国人民认真领会、深刻消化，想想自己怎么办。


007) 对十七大报告关于我国经济从“濒于崩溃”发展到世界第四的质疑

作者：原国家计委宏观经济研究院研究员 刘日新

有一句话：“我国经济从一度濒于崩溃的边缘发展到总量跃至世界第四”，作为经济战线的老兵，认识到这是一句很重要很耀眼的话。对后半句，好理解；但对前半句，令人难以理解。关于后半句，据国家统计局的数据，2006年我国的国内生产总值为209407亿元，按当年汇率折算，合26268亿美元，世界排名在美国、日本、德国之后，居第四位。这是事实，令人鼓舞。但前半句说：我国经济“一度濒于崩溃的边缘”，试问这符合事实吗？

这样的话，似曾相识，过去我还以为是西方国家的人说的。西方国家的政客和资产阶级学者，因为他们顽固地站在资产阶级立场，对社会主义中国抱敌视态度，所以对我国经济什么样的攻击和诬蔑的话都说得出来。但现在这样的话，公然出现在我们的党代表大会的报告中，就不可理解了。

根据国家统计局《中国统计摘要2007》等资料，建国57年来（1949-2006年），我国国内生产总值平均每年增长8.5%，其中前29年平均每年增长7.4%，近28年平均每年增长9.7%。应当看到，改革开放近28年经济增长速度快于前29年；但同时也应当看到，改革开放前，总起来说，速度也不算慢，29年平均每年增长7.4%，这在世界上算是高速度了。放眼世界，一个大国这么长时间经济保持这么高的速度，世所罕见。因此，对前29年发展如此之快的经济，说是“濒于崩溃的边缘”，能说合适吗？

上面是从经济发展速度来看，现在再从发展水平来看，是不是“濒于崩溃”。懂一点我国经济工作历史的人，特别是一些老同志都记得，早在1963 年9月，以毛主席为首的党中央，就提出了经济建设分两步走的设想：第一步，建立一个独立的、比较完整的工业体系和国民经济体系，使我国工业大体接近世界先进水平；第二步，使我国工业走在世界前列，全面实现农业、工业、国防和科学技术的现代化。1964年12月，周总理在全国人大三届一次会议上，在《政府工作报告》中说，从“三五”计划开始，国民经济的发展，是实现两步走的设想。1974年1月，国家计委向国务院报告，为在本世纪内实现毛主席提出的要用几个五年计划的时间，在经济上赶上和超过世界先进水平的战略思想，提出拟定十年规划（1976-1985年），包括“五五”计划和“六五”计划，重点放在“五五”计划（1976-1980年）。1975年1月，周总理在全国人大四届一次会上，在《政府工作报告》中，重申三届人大提出的发展国民经济两步走的设想，指出今后十年是实现两步走设想的关键十年。国务院将抓紧制定十年规划、五年计划和年度计划。

到1980 年，周总理和毛主席已相继去世，他们所谋划和批准的“五五”计划胜利实现，基本任务和主要经济指标都完成了计划，要求建立我国独立的比较完整的工业体系和国民经济体系，已经建成。1981年党的十一届六中全会《关于建国以来党的若干历史问题的决议》，充分肯定了这一重大成就。《决议》指出：“建国三十二年来，我们取得的主要成就是：…在工业建设中取得重大成就，逐步建立了独立的比较完整的工业体系和国民经济体系。”这是中国共产党数十年来梦寐以求的实现国家工业化的愿望，而且是高标准的工业化，是亿万人民艰苦奋斗、流血流汗取得的伟大成果，其实现使全国人民为之欢欣鼓舞，是我国社会主义建设史上值得大书特书的。（具体参见中央文献出版社2006年11月出版的《新中国经济建设简史》，刘日新著，第十七章第二节“五五”计划。）

具体拿钢铁和粮食这两个指标的完成情况，可以看出建立两个体系的重大意义。“五五”计划规定1980 年产钢3800万吨，实际完成3712万吨，虽略低于计划，但这已是一个了不起的成绩。众所周知，苏联卫国战争前1940年产钢1832万吨，当时恁借这些钢铁，打败了武装到牙齿的凶恶的法西斯德国。1980年我们有相当两个1940年苏联的钢铁，这对我们的经济建设和国防建设有多么重要的意义！“五五” 计划规定1980年产粮6500亿斤，完际完成6411亿斤，人均653斤，基本上解决了一个近十亿人口大国的吃饭问题，这也是一个伟大的成就。人们记得，1949年中国革命取得胜利时，美国的国务卿艾奇逊扬言，中国人口这么多，迄今为止没有一个政府能够解决这个国家的吃饭问题，共产党也不见得能解决这个问题。但是，正是在共产党领导下，依靠八亿农民，和城市、工业的支援，经过30多年的建设，按照毛主席说的用革命加生产的办法，解决了这个几亿人口吃饭的大问题。1982年邓小平接见外宾时，颇为自豪地说：“建国以来，我们做了一些事情，基本上解决了吃饭穿衣问题，粮食达到自给。这是很了不起的事情，旧中国长期没有解决这个问题。”（《邓小平文选》，第二卷第405页。）

前29 年还有一件值得一提的大事，就是“两弹一星”的伟大成就。中国要搞原子弹，是毛主席1958年提出来的。在上个世纪六七十年代，终于相继发射了“两弹一星”。这是我国工业现代化、科学技术现代化和国防现代化的伟大成果，大大增强了我国的国防能力，提高了我国的国际地位，促进了我国高科技的发展。我国现在发射嫦娥一号卫星，就是在这个基础上前进的。如果说当年我国经济“濒于崩溃”，能发射“两弹一星”吗？

总之，我们不能用否定前30 年的成就的办法，来突显现在的成绩。这不是历史唯物主义的态度。邓小平1979年说得好：“我们还是在三十年间取得了旧中国几百年、几千年没有取得过的进步。”（《邓小平文选》第二卷第167页）这句话符合历史实际。这同你们对前30年经济下的“濒于崩溃”的断语，不是截然相反吗？我们的主流学者、文件起草人，你们不是要高举邓小平理论的旗帜吗，怎么在文件中公然如此放肆地违反邓小平的重要观点呢？如果说这是你们写的个人的文章，又当别论；但这是起草党代表大会的报告啊，写出这样否定党中央经过慎重考虑作出的历史《决议》的话，否定邓小平对前30年多次表过态的结论，让现任总书记在庄严的党代表大会上去讲这样不符合实际的话语，全中国全世界都听到了，现在文件白纸黑字在广为印发，这会使听众和读者作何感想？你们想过没有，写出这样的话的后果是什么？这给党的威信造成多么大的不良政治影响！试问你们怎么挽回这个巨大的政治上道义上的损失？！


008) 胡锦涛：继续把改革开放伟大事业推向前进

（2007年12月17日）

来源：《求是》2008年第1期

党的十三大、十四大、十五大、十六大都对改革开放作了重要阐述，对指导改革开放发挥了重大作用。党的十七大对29年来我国改革开放的历史进程和宝贵经验作了大跨度的回顾总结。党内外普遍认为，这一回顾总结具有重大现实意义和深远历史意义。我们要联系党和国家工作全局、联系我们各自的工作实际和思想实际，着重领会和把握党的十七大集中论述改革开放历史进程和宝贵经验的原因和背景，着重领会和把握改革开放这场新的伟大革命的目的和性质，进一步坚定在新的历史条件下继续推进改革开放、走中国特色社会主义道路的决心和信心。

在党的十七大报告酝酿和准备阶段，中央就提出，明年是我国改革开放30周年，在这样一个重要历史时刻，党的十七大有必要对改革开放进行系统回顾总结。把改革开放的历史进程和宝贵经验总结好了，对于深化党的基本理论、基本路线、基本纲领、基本经验教育，使全党全国各族人民提高坚持党的十一届三中全会以来的理论和路线方针政策的自觉性和坚定性，万众一心为夺取全面建设小康社会新胜利、开创中国特色社会主义事业新局面而不懈奋斗，是十分重要的。

我们党在上世纪70年代末作出实行改革开放的重大决策，主要有两方面的背景。一方面，从我国自身的情况看，“文化大革命”十年内乱，使党、国家和人民遭到严重挫折和损失。邓小平同志曾经说，“文化大革命”结束时，“就整个政治局面来说，是一个混乱状态；就整个经济情况来说，实际上是处于缓慢发展和停滞状态。”我们必须通过改革开放，增强我国社会主义的生机活力，解放和发展社会生产力，改善人民生活。另一方面，从外部环境看，20世纪70年代世界范围内蓬勃兴起的新科技革命推动世界经济以更快的速度向前发展，我国经济实力、科技实力与国际先进水平的差距明显拉大，面临着巨大的国际竞争压力。我们必须通过改革开放，带领人民追赶时代前进潮流。正如邓小平同志指出的：“我们要赶上时代，这是改革要达到的目的”。这就把改革的目的说得很透彻、很深刻。党的十七大把改革开放的目的概括为三句话：就是要解放和发展社会生产力，实现国家现代化，让中国人民富裕起来，振兴伟大的中华民族；就是要推动我国社会主义制度自我完善和发展，赋予社会主义新的生机活力，建设和发展中国特色社会主义；就是要在引领当代中国发展进步中加强和改进党的建设，保持和发展党的先进性，确保党始终走在时代前列。改革开放的实践充分表明，通过这场伟大革命的洗礼，中华民族大踏步赶上了时代前进潮流，社会主义中国巍然屹立在世界东方，我们党昂首阔步走在了时代前列。关于改革开放的性质，党的十七大也说得很清楚，这既是我们党领导的一场新的伟大革命，又是社会主义制度的自我完善和发展。也就是说，我们党领导的改革开放决不是要改掉社会主义制度。我们党领导的改革开放之所以实现了目的和效果的高度统一，就在于我们既坚定不移地进行改革开放，又坚定不移地坚持中国共产党领导、坚持社会主义，坚决排除各种错误思潮、错误倾向的干扰，始终沿着正确方向前进。

党的十七大鲜明地强调：改革开放是决定当代中国命运的关键抉择，是发展中国特色社会主义、实现中华民族伟大复兴的必由之路；只有社会主义才能救中国，只有改革开放才能发展中国、发展社会主义、发展马克思主义；改革开放符合党心民心、顺应时代潮流，方向和道路是完全正确的，成效和功绩不容否定，停顿和倒退没有出路；等等。对于这些重大论断，我们要认真学习、深刻领会。

这里，我想重点讲一讲党的十七大总结的我国改革开放“十个结合”的宝贵经验。党的十七大把这“十个结合”定性为我们这样一个十几亿人口的发展中大国摆脱贫困、加快实现现代化、巩固和发展社会主义的宝贵经验。这是很有政治分量和理论内涵的。“十个结合”生动阐明了我们党在改革开放实践中是如何坚持和发展马克思主义、如何坚持和发展社会主义、如何全面推进中国特色社会主义事业、如何统筹国内国际两个大局、如何加强和改善党的领导的。其中，前三条是管总的，揭示了我国改革开放取得成功的关键和根本；第四条到第七条，分别揭示了中国特色社会主义经济建设、政治建设、文化建设、社会建设的真谛；最后三条，则强调了营造良好国际环境、保持国内社会政治稳定、坚持党的领导核心地位对改革发展的保证作用。

第一个结合，把坚持马克思主义基本原理同推进马克思主义中国化结合起来，强调我国改革开放之所以成功，在于我们既没丢老祖宗、又发展老祖宗，既坚持马克思主义基本原理、又根据当代中国实践和时代发展不断推进马克思主义中国化，使马克思主义更好发挥对发展中国特色社会主义实践的指导作用，赋予当代中国马克思主义勃勃生机。

第二个结合，把坚持四项基本原则同坚持改革开放结合起来，强调我国改革开放之所以成功，在于我们既以四项基本原则保证改革开放的正确方向，又通过改革开放赋予四项基本原则新的时代内涵，教育和引导全党全国各族人民深刻认识坚持四项基本原则、坚持改革开放的辩证关系和重大意义，坚持把以经济建设为中心同四项基本原则、改革开放这两个基本点统一于发展中国特色社会主义的伟大实践，使中国特色社会主义在当今世界的深刻变动和当代中国的深刻变革中牢牢站住了、站稳了，并成为充满生机活力的社会主义。

第三个结合，把尊重人民首创精神同加强和改善党的领导结合起来，强调我国改革开放之所以成功，在于我们坚持了人民创造历史这一马克思主义的科学原理，真诚代表中国最广大人民的根本利益，紧紧依靠人民，最广泛地调动人民群众的积极性、主动性、创造性，从人民中凝聚力量、吸取智慧，不断加强和改善党的领导，使党得到人民充分信赖和拥护，始终发挥领导核心作用。

第四个结合，把坚持社会主义基本制度同发展市场经济结合起来，强调我们在深刻而广泛的变革中始终坚持社会主义基本制度，同时又在社会主义条件下发展市场经济，使经济活动遵循价值规律的要求，不断解放和发展社会生产力，增强综合国力，提高人民生活水平，更好实现经济建设这个中心任务。

第五个结合，把推动经济基础变革同推动上层建筑改革结合起来，强调我们既积极推进经济体制改革，又积极推进政治体制改革，发展社会主义民主政治，建设社会主义法治国家，保证人民当家作主，不断推动我国社会主义上层建筑与经济基础相适应，为改革开放提供制度保证和法制保障。

第六个结合，把发展社会生产力同提高全民族文明素质结合起来，强调我们既重视物的发展即社会生产力的发展，又重视人的发展即全民族文明素质的提高，大力发展社会主义文化，建设社会主义精神文明，着力培育有理想、有道德、有文化、有纪律的公民，为经济社会发展提供强大的精神动力和智力支持。

第七个结合，把提高效率同促进社会公平结合起来，强调我们既高度重视通过提高效率来促进发展，又高度重视在经济发展的基础上通过实现社会公平来促进社会和谐，坚持以人为本，以解决人民最关心、最直接、最现实的利益问题为重点，着力发展社会事业，着力完善收入分配制度，保障和改善民生，走共同富裕道路，努力形成全体人民各尽其能、各得其所而又和谐相处的局面。

第八个结合，把坚持独立自主同参与经济全球化结合起来，强调我们既高度珍惜并坚定不移地维护中国人民经过长期奋斗得来的独立自主权利，又坚持对外开放的基本国策，始终站在国际大局与国内大局相互联系的高度审视中国和世界的发展问题，思考和制定中国的发展战略，坚持独立自主的和平外交政策，坚持和平发展道路，坚持互利共赢的开放战略，推动建设持久和平、共同繁荣的和谐世界。

第九个结合，把促进改革发展同保持社会稳定结合起来，强调我们既大力推进改革发展，又正确处理改革发展稳定关系，坚持改革是动力、发展是目的、稳定是前提，坚持把改革的力度、发展的速度和社会可承受的程度统一起来，把不断改善人民生活作为处理改革发展稳定关系的重要结合点，在社会稳定中推进改革发展，通过改革发展促进社会稳定。

第十个结合，把推进中国特色社会主义伟大事业同推进党的建设新的伟大工程结合起来，强调我们既紧紧围绕推进中国特色社会主义事业来推进党的建设，又通过加强和改进党的建设来推进中国特色社会主义事业，不断提高党的执政能力、保持和发展党的先进性，不断增强党的阶级基础和扩大党的群众基础，不断提高拒腐防变和抵御风险能力，使党始终成为中国特色社会主义事业的坚强领导核心。

总之，这“十个结合”的宝贵经验，是我们党和人民经过长期实践和艰辛探索得来的，是我们党极为宝贵的精神财富，我们必须牢牢记取、坚持运用，并在新的实践中继续加以丰富和发展，毫不动摇地坚持改革方向，提高改革决策的科学性，增强改革措施的协调性，继续把改革开放伟大事业推向前进。

注：这是胡锦涛同志在新进中央委员会的委员、候补委员学习贯彻党的十七大精神研讨班开班时讲话的一部分。


009) 胡锦涛响应网民批评开始修改十七大报告？

作者: 明心

日期: 2008-01-07 23:52

今年1月1日出版的《求是》杂志，发表了中共中央总书记胡锦涛的文章《继续把改革开放伟大事业推向前进》。文章是胡锦涛同志在新进中央委员会的委员、候补委员学习贯彻党的十七大精神研讨班开班时讲话的一部分。文章中提到：邓小平同志曾经说，“文化大革命”结束时，“就整个政治局面来说，是一个混乱状态；就整个经济情况来说，实际上是处于缓慢发展和停滞状态。．．．．．．”

网民们对十七大“我国经济从一度濒于崩溃的边缘”的批评有了的回应，表现在这一明显修正，以邓小平的“处于缓慢发展和停滞状态”来替代

“我国经济从一度濒于崩溃的边缘”。

可是，他们仍然忘记了邓小平还有另外重要的说话：“社会主义革命已经使我国大大缩短了同发达资本主义国家在经济发展方面的差距。我们尽管犯过一些错误，但我们还是在三十年间取得了旧中国几百年、几千年所没有取得过的进步。”

http://club2.cat898.com/newbbs/dispbbs.asp?BoardID=1&ID=1644518

http://club2.cat898.com/newbbs/dispbbs.asp?BoardID=1&ID=1217904


010) 胡锦涛为什么要排毛？

2008年 1月 3日 09:37

（民猪所写，供参考）

武振荣

胡锦涛排毛：

据介绍，石仲泉先生是中共党史学家、研究员。……前不久，他在11月29日15时做客强坛，并以《当代中国发展进步的旗帜和理论的创新发展》为主题与网友及清华大学学生交流。

主持人说：网友和同学提出的“第一个问题是这样的，请问石老师，为什么中国特色社会主义理论体系包括邓小平理论、‘三个代表’重要思想和科学发展观等重大战略思想，却没有包括毛泽东思想？”

石先生说：“不包括毛泽东思想不是我说的。十七大报告讲得明明白白，就是说这个理论体系就是什么什么，就没有把毛泽东思想包括进去。”明确告诉我们，中国特色社会主义理论体系排除毛泽东思想，是胡锦涛为总书记的党中央提出，并得到十七大通过的。

（引自《博讯》2007年12月29日文章：《中国特色社会主义理论体系排除毛泽东思想：胡锦涛为总书记的党中央提出》）

胡锦涛排除毛泽东思想——这不是我的提法，而是官方的说法。在此之前，邓小平、江泽民只是“做”，而没有说，这一次胡锦涛又是“做”，又是说，既然是这样，那么，我对此问题发表如下见解就不会显得唐突：

一、就接班人家法之脉系讲，胡必排毛：

中国共产党的接班人制度是封建、宗法制度的继承，因此，我们在分析党内接班人问题时，就不能够排除对于传统制度的理解。所以，我们即使认为共产党人都是一家人，那么，“人的仇敌就是自己的家里的人”（《旧约?弥迦书》第7章第6节）的话之真理性，我们就应当认真的思考之。事实上，一部延续了数千年之久的中国古代封建史和宗法史上所发生过的不计其数的“为了政权”，“儿子杀老子，老子杀儿子”（林彪语）的事件，可以提醒我们对此问题的注意。

在宣传上，中国共产党被鼓吹成一个“革命”的政党，其实呢？它在某些方面是完全复旧的党，特别是在党内权力斗争中，它暴露了赤裸裸的古代“宫廷”本性。1966年5月18日，林彪在中共中央政治局扩大会议上的讲话就是一次很好的自我暴露，他把发生在的党内的路线斗争，同中国历史上的“宫廷政变”、“宫廷阴谋”联系起来看待，难道是一种偶然的事件吗？不是的，这是共产党内部权力斗争白热化问题在共产党高层人物中潜意识里的反映，到毛泽东死亡前夕，毛给叶剑英讲“刘邦死后，吕后篡权”，“周勃、陈平反正”的故事，也属此类。

邓小平在“复辟”后，提出了“拨乱反正”的宗法式调子，亦不是巧合，事出有因。众所周知，邓小平在“复辟”后把毛系列上的接班人统统干掉，有的被判处死刑（缓期执行），有的坐牢，谁没有看见呢？当然他在这样作的同时，自己也闹出了一个接班人的邓小平系列，而胡锦涛本人，就是此系列中的第二人啊！所以，邓系线上的人，在翅膀变硬的时候排毛，就一点而也不奇怪。

二、就中共党史被“一分为三”来讲，胡必排毛：

中共建政后的历史被毛泽东和邓小平分成了以下的三段：1949——1966年的第一段；1966——1978年的第二段；1978——2007的第三段。每后一段的价值存在的前提是对前一段的“否定”。而就在这样的“否定”中寓于了中国共产党历史“前进的动力”。因此，在“动力”不被“发动”的时候，共产党就会“停滞不前”。

我承认：中国共产党是作为一个革命的政党在中国实现了不断坐大的历史。因此，我从来不把它和西方的纳粹主义政党或法西斯政党相提并论，以为它在政治上仅仅是一个邪恶的政党。我的研究表明，如果说共产党是“邪恶”的，那么“邪恶”与其说存在于党的政策和政治过程之中，不如说存在于它的历史之中。因此，即使共产党在它建政后的“主观愿望”上本着一个“为人民服务”的“道德动机”，但是它的历史的内在的“恶”却迫使它要作出迫害别人的事情，又如果又说迫害别人的行为最终又促使它进行“自我迫害”的话，那么，分段的历史就是它的遗留物，就好像毒蛇退的皮一样。

胡锦涛是第三段中的人，因此对于第二段中那个非常走红的“毛泽东思想”怎么能够不排除呢？在这里，我以为：不排除是反常的，排除是正常的。我们应该知道，第三段的“改革开放”没有独立自主的价值，它的价值的起点是建立在对第二个阶段（“文化大革命的动乱阶段”）的“全面否定”的基础之上的；因此，只有第二个阶段上的事物一股脑地变成了“反面东西”时，第三个阶段上的事物才可以“立正”。

三、就毛泽东思想的后半部（文化大革命部分）是毛泽东“个人”的作品，也是毛“排除”了党的“集体领导”和“集体智慧”之后的产物讲，胡必排毛：

毛泽东有一句非常的言论：“我们应当相信群众，我们应当相信党，这是两条根本的原理”（《毛主席语录》）。就这一句话分析，毛泽东作为一个传统式的革命家，有两个不同的“落脚点”：“群众”和共产党。因此，1966-1969年的毛泽东在“排除”（文化大革命中叫“踢开”）了共产党组织之后，站在了“群众”中间，由党的“主席”变成为“群众”的“领袖”一事就很典型，但是毛泽东之后的所有共产党人都失去了毛在“文革”中的这一个本领了，他们只有“一边倒”地“相信”党，再也没有人敢去像毛泽东那样地搞“相信群众”的事情了。别人不说，就说1989年政治风波中的赵紫阳吧，他在一个完全有理由“倒”向人民“一边”时，为什么没有“倒”呢？原因不是很清楚的吗？中国不可能出第二个毛泽东！也就是说毛之后的中国共产党已经与人民群众划清了界限，脱离了与人民形成的“原始”的关系，变成了一个没有“群众”自觉跟随的赤裸裸的专政党。人民群众利益和共产党利益的完全对立和冲突，使共产党人不得不放弃毛的“群众路线”。

如果说在60年代，党的利益和人民群众的利益还有着“交织”存在的现象的话，那么，66运动的发生就等于打破了“交织”的关系，从此之后，人民和共产党的公开的对立和对峙，就造成了中国民主运动的完整历史。问题是，当这一部历史的意义日益彰显时，共产党高层保持政权的手段就只有借助于“六?四”式的屠杀的这一招了。就此而言，胡锦涛排毛的行为是要净化掉“毛泽东思想”中的那些与“革命”因素联系着的一切。

为什么会这样呢？应该知道，到邓小平时期（不是“时代”），中国共产党高层已经意识到保持共产党政权不变的最佳方式，不但不是毛的“革命方式”，而且是排除毛的“革命方式”以便“恢复”在中国存在了数千年之久的“传统的方式”：“那就是一些什么‘主义’都不信，但掌握了权力，并且决心用一切手段维护权力的人所施行的统治”（美国法学家德沃金语）。

四、就目前中国形势讲，胡必排毛：

共产党内出现排毛现象，并非今天的事情，它由来已久。第一个排毛的人是华国锋，在毛死后“尸骨未寒”的情况下，他抄了毛的家，把毛的亲人和身边的人一网打尽的做法是排毛的开始；接下来就是邓小平的排毛了，而胡锦涛——这个在政治上隐藏真面目很有术的人的这一次公开排毛那是第三轮的事情了。

其实呢？毛——这个人有一个特点，他生前已经把事情做到了这个地步：所有想在他之后接着做的人就不得不排他。华国锋不排毛，就拿不到权；邓小平不排毛就搞不了“改革”；胡锦涛不排毛就立不起他的“科学发展观”。

排毛不是“非毛”——这是我在近几十年的研究中一直坚持着的观点。“排”是把毛“放到一边”，本意是不要叫“毛”碍事。但是与排毛的意义相关的是，毛对于共产党高层来讲，却总是有一种“碍事”的性质，所以，毛泽东死后，共产党要想“前进”一步，就都得排毛一步。华国锋排毛的结果，闹出了毛和“白骨精生活了半个世纪”的荒谬故事，邓小平排毛的结果，弄出了毛在中国搞“十年动乱”的荒唐历史，而胡锦涛的这一次排毛，也许会闹出“排”“共”的结果呢？排毛主义者们也有一些不理想的地方，那就是毛对于他们来说好像是“排”不完，有的时候越排越多！

要知道，毛泽东思想在当年是以很粗糙的方式普及到中国人民中间的，于此“粗糙”性有关的是，它在中国普通人中间的存在也是很“粗糙”的，因此，它不是“专家学者”的“精细”方式就可以清除掉的。在今天，中国普通人若是对某种价值有一种直接的肯定，那么，价值的另外一头好像又多多少少地涉及到毛的因素。譬如，当邓小平牌的“改革”在把中国推入到社会分配最不公正的地步时，毛“粗糙”的“社会主义”理论中的共同富裕、大家有饭吃，有房住，享受公费医疗和享受公费学校教育的观念就会冒了出来；当共产党内贪污腐化、卖官鬻爵形成风气时，毛的“为人民服务”的观念也就冒出来了；当人民对于共产党统治的不满日益加深时，毛的“对反动派造反有理”、“资产阶级就在共产党内”的那些话，又好像在人的耳朵边响起。

也就是在这样的情形下，人们才可以解读胡锦涛为什么要排毛？胡的排毛行为，表面上看，是“主动”的，其实呢？是“被动”的。也就是说，毛的因素在“排”的过程中，产生了一种“连续”存在的性质，不“排”就“碍事”，“排”却“排”不完。质言之，若说毛泽东思想是“思想”，而华国锋的体制（当时中外有“华邓体制”之说）、邓小平的“政策”，江泽民的“三个代表”连同胡锦涛的“科学发展观”都不过是批着“思想”之“皮”的幼稚的“政治伎俩”。历史上也许存在着一种“错误”的“思想”，但是任何专制政治家的幼稚“政治伎俩”都永远上升不到“思想”的水平！

五、结论：

如果说世上存在着“孤魂野鬼”一类东西的话，那么，就非毛莫属的了。毛虽然是共产党的唯一一个使党坐大的领袖，但是党不接纳他，最后撇了他；他虽然在1966年中国大事变中变成人民政治解放运动的“导师”，但是，他在1969年又抛弃了人民而选择了被人民已经“打倒”了的共产党，所以他最终又和人民断绝了关系。就此而言，死后的毛泽东不甘失败，像一个“幽灵”一样地在中国大地上徘徊，就是一个地道的中国现象；分析它，我认为：中国未来的民主运动虽然不可能和毛发生“正面”的联系，但是在它之中，毛的因素“交织”存在的可能性却不应该被我们完全排斥之！就此而言，中国民运人士研究“用毛打共”的问题，也不失为一种策略或方法。

2007-12-29《民主论坛》上载

回复本文章

文章总体上我是认同的,但最后一段的那句话是大错了.

作者: 冬暖夏凉

日期: 2008-01-08 15:51

"但是，他在1969年又抛弃了人民而选择了被人民已经“打倒”了的共产党，所以他最终又和人民断绝了关系。"此话是般浅层之见.毛主席说过,文革是一次试验,总有结束的时候.再说,文革是有伟大意义的,但总要引起一些动荡,确实对经济有些影响.主席说七八年来一次,为什么不说一直搞下去?就是这个道理.这怎么能说是抛弃了人民呢?!


011) 客观看待文革期间我国的经济发展——究竟是“濒临崩溃”还是迅速发展

1976年招贴画

节选自《公正地对待历史——关于毛泽东时代发展成就的研讨》

燕凌斯

本文将重点讨论“无产阶级文化大革命”(简称“文革”下同)期间中国的经济发展问题。这一方面是由于六、七十年代的中国正处于加强其工业、农业和科学技术的基本建设的关键时期，一些大建设、大工程、大项目都是这期间完成的，它在中国建立独立完整的国民经济体系中具有特殊的意义；另一方面是由于这段历史长期以来成为一个有争议的问题，有人把它看成是毛泽东时代的完全失败的典型例证。有一种十分流行的说法是：“文革”时期中国经济“濒临崩溃的边缘”，还有的说“长期发展缓慢”、“停滞不前”等。是也、非也？对此重大问题发表意见、澄清事实，应是每一个中国人应有的责任。

客观事实不容抹刹

“文革”作为一场史无前例的政治运动，对它究竟作如何评价，它将对历史产生什么作用和影响，这是一个有待历史验证的问题，或许在短期内是难能有统一认识的。然而对于“文革”时期的中国经济发展，它却是一个客观事实，只要不抱任何偏见，则是完全能够得到正确说明的。

其实，要正确说明“文革”时期中国经济的发展并不是困难的事情。一个简单方法就是将“文革”后的中国经济状况与“文革”前的1965年相比较。人们知道，在上个世纪60年代初到1965年的国民经济调整时期是共和国历史上经济发展较好的时期之一，当时大多数经济指标都达到了历史最高水平。而经过了十年“文革”，中国经济与1965年相比究竟是降低了、没有变化，还是大大提高、发展了？这对于稍有一些历史知识和经验的人来说都是显而易见的。两个时期相比，中国经济状况不仅存在着量的巨大差别，而且存在根本层次的差别。

1965年中国经济形势虽然很好，但那主要是调整、恢复的结果。应该看到，那时中国的经济基础还是十分薄弱的，工业、农业、交通等各方面都还没有什么“大东西”，发展并无后劲。工业方面，那时独立、完整的体系尚没有建立起来，交通、能源建设和制造业还落后；农业方面基本建设很差，水浇地和化肥使用量很少，抗自然灾害能力很低，产量不稳定。可以说当时在工、农业基础建设和科技水平各方面都不能适应继续大发展的需要。而这一根本状况的改变，主要是在60年代后期和70年代实现的。正是在这个时期，中国工业、农业、国防、科技发展都上了一个很大台阶，基础、实力大大增强。它在中国经济发展史上具有十分特殊和重要的地位，成就不可磨灭。

自从“彻底否定文革”以来，人们对当时的经济建设成就讳莫如深，政坛上对“文革”期间的事情采取“报忧不报喜”、发展数字宁抑不扬的做法。即使如此，依据国家统计部门所公布的数字仍能看出一些真相：止于1978年，(“文革”虽然是在1977年10月以粉碎“四人帮”为标志被宣布结束，但到1978年12月底党的十一届三中全会召开之前，工作指导思想和经济方针并未改变，当时华国锋明确宣布“按既定方针办”，因而这一年就经济工作来说仍可算到“文革”时期)中国的国民生产总值达3624亿元，这比1965年的1716亿元翻了一番还多，年均递增率达6.8％。主要产品的产量更是大幅度增长，超过历史最高水平。例如：钢产量达3178万吨，原油产量达10400万吨，原煤产量达61800万吨，粮食产量达30475万吨，它们分别是1965年的2.6倍，9.2倍，3.09倍，1.6倍。①这样的增长速度从哪方面能说是缓慢呢？如果说“文革”时期经济发展是“停滞不前”，那就是说它比1965年没发展、没变化，这岂能是事实！

①据国家统计局编《中国统计年鉴(1994)》。

谈到“文革”时期的经济建设，还有两个重要情况值得指出：其一，当时是在没有任何外援、借贷情况下完全靠自己的力量独立建设的。中国在1968年就全部还清了公债，成为世界上少有的一个既无外债又无内债的国家。其二，当时经济发展是没有任何“泡沫”和虚假现象的。人们都知道，改革开放以来中国GDP增长大多年份高达百分之八、九，然而这其中仅银行不良资产就达百分之三、四十，还有大量的资源浪费、“豆腐渣工程”、腐败成本等，而这类现象在“文革”时期是极少见的，因而更加真实。

有人说“文革”时期国民经济到了“濒临崩溃的边缘”，试问：当时全国没有任何企业倒闭，没有一年农业减产，没有金融危机，没有通货膨胀，没有产品买不出去，没有工人下岗失业或发不出工资，经济总量年均增长6.8％以上，世界上哪有这样的“濒临崩溃”！所谓“长期发展缓慢”究竟有何根据！

按工农业总产值计算，1966年至1978年年均增速是8.5％，大大超过了改革开放之后的1979至1981年6.7％的增速。有许多经济指标，如煤、石油、钢铁、发电量、机床等产量增速更是超过改革之后。国家财政收入年均增长6.9％，远远超过1979至1981年年均负1.7％的增长速度。如果说“文革”期间经济“濒临崩溃”，那么改革之后的1979年至1981年经济岂不更是“濒临崩溃”吗！

有人说：“自从1957年以后，中国耽误了二十年”。还说“十年动乱使中国经济步入低谷，进一步扩大了与西方国家的差距”。事实真的如此吗？

据《中国统计年鉴》提供的资料，从1952年到1978年的26年的时间里中国国民生产总值平均每年增长达6.5％；而同期世界的增长速度是3％，美国是4.3％，日本是6.7％，英、法、意还低于美国。这就是说中国的发展速度是世界同期的2倍多，远远高于美、英、法、意等，与处于高增长期的日本差不多。从主要产品的产量看，50年代初中国都排在世界工业国家的大后面，而到了1978年钢产量就超过了英、法、意，成为继美、苏、日之后的第四位国家；石油由过去有名的“贫油大国”而一跃成为基本上自给的世界“第八产油大国”。其他如：原煤跃居第三位；棉纱产量跃居第一位，发电量跃居第七位，粮食产量跃居第二位，棉花产量跃居第三位等。事实充分说明，从50年代以来的中国的一直是迅速赶超西方发达国家的历史，而关键性的建设大都在文革期间。中国同西方国家的差距从没有拉大，而是逐渐缩小。中国科技和经济发展，以几十年的时间走完了西方发达国家一、二百年的路程。所谓中国“耽误了二十年”从何说起！

70年代，西方国家进入新～轮的经济危机，美苏两霸冷战不断升级，西方国家经济发展普遍趋缓，但这时中国在“备战”的拉动下投资建设步伐进一步加快。据韩德强《中外对比五十年》中提供的材料，1965年至1985年西方国家GDP年均增长率是、：美国1.34％，英国1.6％，西德2.7％，日本4.7％。其他亚洲有关国家和地区是：新加坡7.6％，韩国6.6％，香港6.1％，印度1.7％。而同期中国是7.49％。可以看出其中除了新加坡、韩国、香港与中国速度接近之外，西方发达国家和印度等都远远低于中国。所谓中国“经济发展步人低谷”、“扩大了与西方国家的差距”等等纯系一派谎言。

经济发展有时候并不是单凭产值增长率所能完全说明的。让我们回顾一下在六、七年代中国人所于的许许多多大事情，所创造的雄伟业绩，也许更具有其真正的意义。

“文革”时期中国工业、交通建设的发展

对于一个落后的农业大国来说，首先把工业搞起来这是富民强国的关键问题。从历史上看，中国工业投入规模最大、建立企业最多、发展最快的时期，一是“大跃进”时期，二是“文革”时期。“大跃进”时期所建立的企业有些在“三年困难”、时期下了马，(但其中大部分在后来形势好转时又陆续恢复发展起来)与此不同，“文革”时期的工业发展却要谨慎得多，稳健得多，项目建设一个成功一个，几乎找不到有何效益不好的企业。

在仅仅30年的时间里，中国建立起了一个独立的、门类齐全的工业体系，在许多领域进入世界先进行列。这只要看看当时国家在能源、钢铁、建材、机械制造、化工、交通、国防工业建设等方面作出的一系列重大决策和投建的大量工程项目情况就很清楚了。

以石油、煤炭、电力和钢铁、水泥为主的能源、原材料建设是实现国民经济发展的最基础性的工业。“文革”时期中国工业发展最突出的成就也正是在这个方面。仅在1967年至1976年期间国家对能源建设的投资就超过了500亿元。在石油工业中，不仅扩建了大庆油田，而且新建了胜利油田、大港油田、任丘油田、辽河油田、中原南阳油田、江汉长庆油田等。原油产量以每年平均递增18.6％的速度增长，1978年产量突破了1亿吨，原油加工量比1965年增加5倍多。其发展步子之大是任何时期所无有的。如果没有当时石油工业的大发展，我国八、九十年代以及现在的石油自给将是大问题，与此相关的化工、化肥、化纤等工业也不会发展起来。在煤炭工业中，新建了山西高阳煤矿、山东兖州煤矿、河南平顶山煤矿、四川宝顶山煤矿、新疆哈密露天煤矿；在电力工业中，不说各地兴建的众多的中小型发电站，仅全国大型的发电站就有：刘家峡水电站、丹江口水电站、龚咀水电站、黄龙滩水电站、碧口水电站、八盘峡水电站以及唐山陡河发电厂、山东莱芜火力发电厂等，发展同样是很快的。十年间中国能源产量年均增长率达到9.2％。全国80％以上的县都建立了水泥厂，产量比1965年增长4.1倍。这都大大超过了八、九十年代的增长速度。

在看待“文革”期间的经济发展时有一个重要的背景必须看到：当时的中国面临的国际环境是十分严峻的：在南方正在进行援越抗美战争，美国军事飞机还不断侵入我国领土上空；北部与苏蒙的边境上苏联陈兵百万，战争一触即发；西南印度军队不断侵入我国边境等。在当时形势下既要搞建设又要加紧备战，为此工业发展不能不采取以内地“三线”建设为重点的方针。从1965年到70年代末期，国家在三线建设中投资达2050亿元，建立起了攀枝花钢铁基地、六盘水工业基地、酒泉和西昌航天中心等一大批钢铁、有色金属、机械制造、飞机、汽车、航天、电子工业等新的工业基地，使国家的基础工业和国防工业状况大大改变。这期间中国的造船工业由造万吨巨轮逐步提高到造五万吨和十万吨级巨轮的水平，发展极为迅速。全国有许多著名的大企业，如湖北二汽、贵州铝厂、邯郸大型水泥厂、德阳第二重型机械厂、江油特殊钢厂、成都无缝钢管厂、山东托拉机厂等也都是那时新建的。至于各地建设的大型骨干企业就更多了。到70年代末期仅三线地区的工业固定资产就由原来的292亿元增加到1543亿元，增长4.28倍，约占当时全国的三分之一。工业总产值由258亿元，增加到1270亿元，增长了3.92倍。这极大地促进了中西部经济、科技和教育的发展，对于改善经济布局，克服过于集中于东部沿海大城市的状况，缩小东西部地区差距具有重大的战略意义。人们看到，改革开放以后一改原来的指导方针，实行以东部沿海地区为重点、向沿海倾斜的方针，使中西部大批人才和资金“孔雀东南飞”，造成地区差别和社会矛盾迅速扩大。可以说，如无过去“三线”建设时期的基础，目前中西部的经济发展还会更加落后。

在这期间，各地新建的工业企业特别多。1965年全国企业总数是15.8万个，其中全民所有制企业4.6万个，集体所有制的11.2万个；到了1979年企业总数就达到35.5万个，是原来的2.25倍。其中全民8.4万个，集体27.1万体，分别是原来的1.83倍和2.42倍。而且企业规模普遍扩大，其中大中型企业有4500个。全国职工总数近一亿人(9967万人，其中全民制7693万人、集体制2274万人)，比1965年的4965万人(其中全民3738万人、集体1227万人)增长70％以上。这也大大促进了就业和人民生活水平的提高。

这时中国基本上建成为一个工业化国家。1952年，中国工业仅占国内生产总值的30％，农业占64％，而到1975年，这个比率就颠倒过来了，工业占72％，农业占28％了。

“要想富，先修路”，这是改革以来喊起来的一个口号，20多年来中国交通发展十分迅速。然而不能忘记的是早在六、七十年代国家就开始大力加强全国的大干线建设，这期间在铁路、公路、航空、大桥梁建设等方面取得的成就是十分惊人的。十多年间，不仅建成了成昆铁路、湘黔铁路、川黔铁路、襄渝铁路、焦枝铁路、枝柳铁路、京通铁路、阳安铁路等十多条铁路干线，而且建成了包括滇藏公路、韶山至井冈山公路在内的许多贯穿各省城乡的公路干线。到1979年，全国铁路通车里程达五万多公里，有复线的八千多公里，并且开始了电气化铁路建设。内燃机车也投入使用。铁路货运量达十亿万吨。全国公路通车里程达80万多公里，全国两千多个县基本上每县都通了公路，大大改变了全国交通干线落后的状况。这个时期铁路、公路建设与以往不同的是：它大多是在西南地区高山峻岭的复杂地形条件下施工的，而施工技术、物质条件又很落后，其艰难程度中外少有。工人阶级、技术人员硬是靠发扬“敢啃硬骨头”和“一不怕苦而不怕死”的精神去战胜困难，谱写了人类建设史上最豪迈的篇章。

在交通发展的同时，中国的大桥梁建设步入新阶段。1968年世界闻名的大工程一一南京长江大桥建成通车。此后，十年间中国又先后建成了长沙湘江大桥、山东省北镇黄河大桥、前扶松花江大桥、浙江省兰江大桥、蚌埠新淮河大桥、上海黄浦江大桥、闽青大桥、洛阳黄河大桥、田庄台辽河大桥、江苏省淮南大桥、五河淮河大桥、重庆长江大桥等，使我国大桥梁建设无论在设计施工水平，还是在建设速度上都跃上一个新台阶。

“文革”时期中国的航空事业发展很快。在国际航空方面开通了北京、上海与巴黎、与日本、与巴基斯坦、与苏黎世、与瑞士、与德黑兰、与地拉那、与亚的斯亚贝巴、与万象等许多新航线，与外国100多家航空公司建立了业务往来。在国内，新开了上海——兰州——乌鲁木齐、上海——桂林、兰州——拉萨、成都——上海等航线。到1973年国内建立了以北京为中心连结全国70多个城市的80多条民用航空线。

其他方面，在大港口建设、长距离输油管道建设、高压远距离输电变电工程、载波通信干线工程，卫星通信地面站建设等方面都创历史最高记录，填补了许多历史空白。

仅十多年时间，国家工业建设就干出了这样多的大事，取得了这么大的成就，难道就因为当时处于“文革”时期从而可以将其一笔勾销吗？

对外开放和经济技术交流

70年代，毛泽东和党中央在坚持独立自主、自力更生基础上一直在探索同西方发达国家开展经济技术交流的渠道，并形成了一个对外引进的新高潮。1972年以后，以“四三方案”为中心，毛泽东、周恩来多次批准关于引进国外设备、技术和扩大经济交流的报告。先后投资50多亿美元，引进了26个大项目，其中包括13套大化肥、4套大化纤、3套石油化工、10个烷基苯工厂；还有武钢一米七轧机，3个大电站、43套综合采煤机、1套彩色显象管成套生产技术以及透明压缩机、燃气轮机、工业气轮机工厂等。通过这些引进，建成了北京石油化工总厂、上海石油化工总厂、山东胜利石油化工总厂、辽阳石油化纤厂、北京石油化纤厂、黑龙江石化纤维联合企业、福建维尼纶厂、四川维尼纶厂以及大庆化肥厂、南京栖霞山化肥厂、辽河化肥厂、洞庭氮肥厂、四川泸州和贵州赤水天然气化肥厂等国内一大批化工企业。当时引进的这些项目都取得了很好的经济效益，大大促进了我国基础工业，尤其是石油化工、化肥、化纤、冶金工业的发展，直接为80年代经济发展和人民生活水平提高创造了条件。例如，武钢一米七轧机工程投产后，1984年就实现利税6.85亿元，比投产前增长1.66倍，所生产的大量钢板填补了国内品种的一些空白，减少了进口所需要的大量外汇。

在大规模引进国外技术和设备的同时，70年代我国对外贸易和出口创汇也获得迅速发展。1973年、1974年、1975年全国出口总额先后达到58.2亿美元、69.49亿美元、72.64亿美元，分别是1970年的2.58倍、3.07倍、3.21倍。1975年我国对外贸易总额达到147.51亿美元，是1970年的3.22倍。这样的增长速度即使在改革开放以来也是没有达到的。

有人说：“文革”期间中国实行“闭关锁国”、“自我封闭”政策，“同外界隔断了十多年”，这完全是对事实的颠倒。相反，正是在这个期间，中国恢复了在联合国的合法席位，同日本、加拿大、奥地利、墨西哥、巴西、马来西亚、土耳其等全世界数十个国家建立了外交关系；正是在这个期间，打通了同美国的关系，美国总统尼克松访问中国，两国进行了实现关系正常化的会谈，并于1978年正式建立外交关系；正是在这个期间，中国同欧、亚、美、非洲许多国家签订了经济技术合作协定，参加了许多国际组织和国际会议，开展了大量经济技术合作和援助活动，开通了许多国际航空新航线；正是在这个期间，毛泽东提出了“三个世界”理论，奠定了“三分天下”的基础，使我国国际地位大大提高；正是在这个期间，如前所述，我国的对外引进，对外贸易步子迅速加大等等。十年的时问发生这样大的变化，作出这么多的重大决策，所谓实行“闭关锁国政策”、“同外界隔断了十多年”、“关起门来搞阶级斗争”之类的谎言何据之有！

实事说明，中国共产党在积极开展对外开放方面是一贯的，在这个问题上邓小平并没有超过毛泽东。所不同的是：那时的对外开放决没有带来这样多的苍蝇、垃圾和病毒罢了。

“文革”时期中国农业的巨大成就

在中国农业发展史上，人们都知道在改革之初的80年代曾出现过一个大发展的时期。对此有些人归结为只是实行改革、推行家庭联产承包责任制的结果。我认为这种看法是很片面的。

其实，农村干部和群众都很清楚：当时实行土地承包，一时调动了农民积极性这只是一个原因，但更重要的还在于农业生产条件的变化。其中主要是：一是农田灌溉面积大量扩大；二是化肥使用量增加；三是种子改良、病虫害防治等农业科技成果的推广。而这三个方面都是70年代取得成就的必然结果。在看待这个问题时，不能只讲果子丰收时的成绩而不讲当时栽培、灌浇时所投下的劳动和汗水吧！

事实是，“文革”期间中国农业的发展是最具有决定意义的。1965年至1978年全国粮食产量由19445万吨增长到30475万吨，超过了历史最高水平，增幅达42.4％。油料产量增幅达61.6％等，增长速度超过了改革后的90年代。中共《关于建国以来党的若干历史问题的决议》也不能不承认：“文革”时期“粮食生产保持了比较稳定的增长”。其实，何止是粮食生产保持了稳定的增长，最重要的还是在提高农业生产力方面所取得的成就！如果没有六、七十年代中国的大规模水利建设、农田基本建设、支农工业和农业机械化建设、农业科技发展等，能够有后来中国农业的大发展、大变化吗？

历史说明，在“三年困难”时期过后，毛泽东和党中央对农业发展就一直十分重视，长期坚持“以农业为基础”和“逐步实现农业现代化”的方针。尤其是在1965年以后，国家对兴修水利、大搞农田基本建设、发展农村电力、推广农业机械化等方面投入越来越大。至70年代后期基本上完成了包括海河治理、淮河治理、黄河治理、辽河治理等在内的许多大江大河的治理工程。不仅消除了水患灾害，而且建立了许多具有综合利用功能的水利枢纽工程，产生了兴利除弊的巨大效益。

例如1973年完成的海河治理工程，前后用了十多年的时间，共修筑防洪大堤4300多公里，开挖、疏浚河道270多条，新建涵洞、桥、闸六万多座，同时还建了许多水库，对洪、旱、涝、碱等灾害进行了全面治理，使海河的排洪能力比历史上提高了十倍多，使海河流域实现了每人一亩水浇地，1973年粮食总产量比1963年增长了一倍。

又如1972年竣工的辽河治理工程，共修筑堤防4500公里，修建水库220座，流域共建电力排灌站920处，可灌溉农田1100多万亩。

1969年竣工的江都水利枢纽工程，由三座大型抽水机站、五座中型节制水闸、三座船闸和疏浚河道等十多项工程组成，它把长江、淮河、大运河和里下河联结起来，利用这些河流的不同水位，通过自流和机动引水结合进行排涝和抗旱，可灌溉农田250多万亩。

在水利建设中，止于1977年全国各地共兴修了近百条人工河，建了七万多座大中型水库。例如，令世界震惊的林县红旗渠，被称为“人造天河”，1969年全部建成，总干渠长104里，灌溉面积可扩大60万亩；湖北省的汉北河也是一条人工河，1970年竣工，全长110多公里，建成后扩大灌溉面积100多万亩。

诸如以上这样的艰巨豪迈的工程，是中国几千年历史上从未实现的，而且都是在当时物质条件匮乏、施212212具落后的情况下完成的，它完全称得上是人类史上的一个奇迹！如果不是靠集体的力量、靠发挥人民群众的积极性，怎有可能实现呢？

人们看到，到了80年代，由于土地承包到户，农村水利建设和农田基本建设不仅大部分停止，而且大量工程失去维护并遭到破坏。一些堤防被扒了，河渠被平了，排灌设施被拆了，以至洪水等自然灾害重新肆虐。到了90年代，有些地方虽然又建了一些水利工程，但办法就与以前大不相同了：大部分是靠资金堆起来，一个工程动辄数千万、上亿投资，几乎是没有钱就没人去干。有很多工程还带有“形象”、“政绩”的色彩，其中仅吃喝、送礼、庆典等费用就占去不少工程款，更不用说主管部门和承包人层层剥皮。工程建起来有相当部分还是“豆腐渣”。这两种截然不同的建设方式何者更有成效？人们岂不是看得一清二楚吗？

过来的人们都知道：过去农村的土地不用说山区丘陵地区，就是平原也都是坑洼不平的，绝大部分无法水浇，常年有旱有涝，好年景产量就是每亩二、三百斤。而正是在六、七十年代的“学大寨”运动中，农村公社展开了以整平土地、修畦田为主要工程的农田基本建设。当时广大群众和干部一起奋战在田野，吃的是窝窝头、玉米粥，用的是镢、铣、独轮车，硬是以手推、肩抬、愚公移山的方式，将土地搬了家，使大地变了模样。用了十年左右的时间把大部分耕地改造成了畦田水浇地，变成了旱涝保收的稳产高产田。的确，当时农民劳动的报酬是很低的，差的生产队一天的工分只有二、三角钱。然而，他们所创造的真正价值却远远高得多，他们谱写了中国农业变革史上最可歌可泣的事迹，他们的汗水并没有白流，其功绩惠及当代！

止于1977年，十年内全国农村共建了56000座中小型电站，农村80％以上的公社、50％以上的生产大队都通了电，机电排灌动力达到6500万马力，有二万多眼机井，灌溉面积达到七亿多亩，农业人口达到每人有一亩稳产高产田。与1965年相比，全国农田灌溉面积增长了51％，农业用电增长了470％，机井数增长了935.89％，机电排灌面积增长了355.58％，水电站机电总装机容量增长了643％。全国拖拉机有56万台，产量比1965年增长了5.7倍；手扶拖拉机140万台，增长了65倍。①

①数字来源于《中国农田水利》，水利电力出版社1987年出版，第25—43页。

中国农业的发展，始终是建立在科技发展基础上的。从70年代始中国在改良品种、消除病虫害方面取得的成绩就是世界闻名的。我国著名的水稻专家袁隆平研究杂交水稻从60年代就开始了，70年代其成果就开始推广，新品种使水稻产量提高了20％，亩产达千斤以上。另外，有关科研所培育的小麦新品种、水稻新品种以及杂交玉米、高粱等不断更新，给农业产量带来很大的变化。在防止病虫害方面，1968年就解决了马铃薯退化的问题。到1977年我国连续十年没有发生蝗灾，这一危害中国数千年的“东亚飞蝗”之灾被消灭，也是农业科学史上的一个重大胜利。

由于70年代支农工业的发展，我国化肥、农机等产量都迅速增加，1978年化肥产量达到869万吨，农药50万吨。到80年代土地包产到户时，化肥、农药已大量使用，这成为当时农业增长的一个重要原因。

总之，“文革”期间中国农业在基本建设和改变生产条件方面取得的成就是巨大的，生产力发展是具有历史决定性的。从此中国农业不仅告别了因发生自然灾害而使产量显著下降的历史，而且为后来的发展奠定了良好基础，其直接成果就是80年代初期的农业大发展。可以想见，如果没有七十年代的成就，中国农业仍然停留在60年代中期的条件上，尽管你实行什么样的管理体制改革，农业产量在短时间内有那么大的提高是不可能的。

经济发展事实不可因政治需要而任意加以褒贬

有人说：“文革”时期中国经济虽然有发展，但是假如不发生“文革”，一定会有更快的发展。

我们说，社会历史从来是在曲折、跌宕中前进的，那种理想的直线发展方式从来就没有。六、七十年代的中国假设不发生“文革”，但在期间或其之后是否会发生别的什么动乱，谁能说得清？例如前苏联、东欧社会主义国家，没有发生“文革”而在80年代后期岂不都倒台了吗？历史就是过来的路程，岂可用假设来说明？问题是，“文革”期间中国经济发展已是客观事实，那个时代的人们干了那么多事情，难道能够以假设推理去加以否定吗？相反，历史不是更有理由提出：如果没有当时的建设成就，又怎么会有后来的改革和发展呢？改革开放难道是建立在空白地上的吗？的确，现实的中国变得更加繁荣和强大了，然而能够以此否定前人打下的基础吗？

有人会说：难道十年“文革”对经济建设就没有带来破坏和影响吗？

对这个问题应该实事求是、辨证地看待。一方面，“文革”动乱对当时各方面的工作，包括经济建设确有不同程度的干扰和影响，这主要是一个时期的派性斗争、无政府主义等干扰了生产、工作秩序，有些单位一度发生停工停产等。但同时还应看到另一方面，即党和国家在“文革”前制定的经济建设方针政策、发展规划和目标并没有改变，国家发展的第三、第四个“五年计划”照常进行和实施。尤其是当时毛泽东和党中央一直强调“抓革命、促生产”和“把国民经济搞上去”的方针，从总的看经济建设并没有放松。对“停工停产闹革命”行为中央始终是不允许的。而广大干部和群众在高涨的革命热情推动下，夜以继日、加班加点工作，不过节假日、星期天，而又不讲任何报酬的事情更是经常的、大量的。例如，在当时长江大桥建设中，在成昆铁路、川黔铁路施工中，在大庆、大港油田的大会战中，在“两弹一星”的科学试验中，广大工人阶级和技术人员顽强拼搏，充分发挥其智慧和力量，建设速度和效率何曾有什么降低和影响？若讲经济效益，就当时所有建设工程都没有吃喝浪费、贪污行贿、造假和截留工程款之类的行为，就使建设成本费用低了许多吧！

诚然，“文革”时期思想宣传上一直是以“阶级斗争为纲”、“批判封资修”为口号的，但是对于工厂、农村的广大群众来说，他们绝大部分时间和精力仍是在搞生产。设想十多年间生产队和工厂每天都在搞运动、开批判斗争会那是离奇的。尤其是农民群众，他们是最讲实际的，不管你上面喊什么口号，唱什么高调，我还是该干什么干什么。因为这里不同于机关、学校、事业单位.没有人给发工资，因此，想要停止生产更加困难。因此说，从政治和人气因素看，当时的经济建设既有干扰又有促进，从总体上说还是按自身规律发展的。

本来，六、七十年代中国经济是蓬勃发展的，但不幸的是它与那场大受争议的政治运动赶在一起，有些人处于政治需要必须全面否定这个时期的经济建设。历史就这样遭到了最粗暴的涂抹和践踏。一种最肤浅和廉俗化的见解也被当成了真理而载于史册。

当然，对于“文革”时期的经济发展主流的宣传并非是全部否定的，其中也有被高度肯定的年份，那就是1975年。原因很清楚：这一年是邓小平主持国务院工作。按照吹鼓手们的说法：这一年他力挽狂澜，使中国经济“迅速扭转危局”，实现了比上年增长11.5％(社会总产值)的高速增长。而在此之前和之后的74年、76年经济都是“严重危机”、“全面下降”。明白人可想：短短的时间难道经济发展就真的差别如此之大？

众所周知：邓小平是于1975年2月任“代总理”主持国务院工作，次年一月即被解除职务，在这期间他的确是做了大量工作，例如批判派性和无政府主义，提出“全面整顿”方针，大力恢复生产秩序等。然而这段时间毕竟很短，邓小平当时还只是“代总理”，他并没有改变党和国家总的经济方针和决策；“全面整顿”也未来得及全部实施，怎么有可能根本改变整个发展局面？“文革”时期的经济本是一个连续统一的发展过程，怎能把它各个年份割裂开来，得出截然不同的评价？这岂不是典型的因人而异来评价历史事实吗？只因为是邓小平任代总理主持国务院工作这一年的经济就快速发展；然而在1971年“九一三”事件以后，周总理一直主持国务院工作，难道经济就不是发展的吗？

经验说明，经济发展有其自身的规律，任何时候都不会直线前进。在不同的年份、不同阶段增长快慢不同、效益不同，这本是正常现象，大可不比凡事都与政治问题连在一起。

拿“文革”中的情况来说，个别年份经济确有下降。如1967、1968两年都是负增长，但在1969年以后又逐渐上升，如69、70两年GDP增率分别达16.9％、19.4％，这不仅高出1975年，而且在建国以来也极为少见。①特别应该看到的是，在粉碎“四人帮”之后的1977年和1978年，中国经济建设也是发展迅速的，各项经济指标增长幅度都很大。那两年的GDP增长分别达到7.6％、11.7％。两年中全国钢铁产量增长55.3％，原煤增长28％，原油增长19.5％，发电量增长26％，化肥增长66％。1978年粮食总产量达30475万吨，比上年增长7.8％，超过历史最高纪录。其他方面：两年中社会商品零售总额增长16％，外贸总额增长53.7％，财政收入增长44.4％。全国农民从集体分配的平均收入增长17.7％。1977年给全国60％的职工增加了工资等等。当时的经济形势确实很好。但是，由于这两年党中央和国务院工作是华国锋主持的，因而其经济成就也就蒙上了政治上的阴影。其理由当然不能再以“发展缓慢”、“停滞不前”问责，那就反而说是“急于求成”、“盲目性”、“搞洋跃进”，成为华国锋的一个错误。

①《数字中国》第11、12页，《中国GDP增长历史波动》。

对于华国锋政治上的问题这里无意评论，然而那两年中国的经济迅速发展却是客观事实，这无论是在当时还是到现在都看不出有什么大的问题。是“急于求成”、“盲目性”、“搞洋跃进”吗？当时没有任何乱开发、乱圈地，没有任何破坏自然资源和污染环境现象，没有任何向群众乱集资和发放国债，没有银行不良贷款，没有通货膨胀，没有工人下岗失业，没有重复建设和效益不好的项目，更没有照搬外国模式和“与世界接轨”等，所谓“急于求成”、“洋跃进”之类从何说起？如果说有“急于求成”、“盲目性”、“搞洋跃进”错误的话，难道还比得上1992年邓小平发表南巡讲话之后出现的问题吗？当时已经退居的邓小平公开批评中央“改革开放迈不开步子”、“怕资本主义的东西多了”，号召“大胆地试、大胆地闯”、“隔几年上一个台阶”等等。之后，中国各地立即掀起一场乱开发、乱圈地、乱集资、乱上项目的热潮，1992年、1993年和1994年中国GDP连续剧增达14.2％、13.5％和12.6％，出现了中国历史上从未有过的“经济过热”和“泡沫”现象。而大量银行不良资产、重复建设、无效投资、“豆腐渣工程”由此产生；走私、造假活动猖獗、破坏生态环境的事情大量出现，官员们弄虚作假、贪污腐败、大搞政绩工程和形象工程的行为推向高潮，其中许多问题成为久治不愈的固疾，给国家和人民带来无穷的遗害。然而对此严重问题有谁来认真总结和清算过吗？有谁追究过领导决策的责任吗？其危害之大难道是任何“急于求成”、“盲目性”、“大跃进”问题所能与之相比的吗？

有人对改革之前的经济成就任意诋毁，横竖指责，不是说成“濒临崩溃”、“进人低谷”、“耽误了二十年”，就是指责为“急于求成”、“盲目性”、“洋跃进”，几乎达到欲加其罪何患无词的程度。否定他人、抬高自己，开创了完全以政治需要任意扭曲历史的先例。在这里还有什么党的真理、历史的公正可言？是非真伪还将混乱到何时！

写于2003年2月

注：文中有关数据和资料主要援引：

(1)《中华人民共和国大事记》，新华出版社出版1982年6月出版。

(2)《中国统计年鉴(1993)》，国家统计局编，1994年出版。

(3)《数字中国》，光明日报出版社2002年5月出版。

(4)《实事求是地看待“文革时期”经济建设》，陈东林，《真理的追求》，1999年第10期。

(5)《七十年代前期的中国第二次对外引进高潮》，陈东林，《回首“文革”》，第455页，中共党史出版社2003年5月出版。

(6)《五十年、三十年和二十年》，韩德强，《思潮》第142页，中国社会科学出版社2003年7月出版。


012) 刘日新：十年文革时期（1966-1976年）的经济建设

（第十三章，第十四章）

选自刘日新新著《新中国经济建设简史》一书

第十三章 十年文革的由来及其对经济的影响

“当代人修当代史，难!”这是历朝历代的史学工作者共同的感受。特别是这一篇，是本书最难写作的。首先，对怎么称呼这十年，就有争论，而且争论由来已久，迄今仍在争论。有人认为，根据《中共中央关于建国以来党的若干历史问题的决议》，已经为其定性，称为“给党、国家和各族人民带来严重灾难的内乱。”据此，称之为“十年浩劫”，非常准确。有人认为，“文革”确实给党、国家和人民带来巨大的灾难。但是，这场“文化大革命”是党和人民的领袖毛主席发动和领导的。也是这个《决议》指出：这十年“党、人民政权、人民军队和整个社会的性质都没有改变。” 如果说是“浩劫”，似乎是一种外在力量作用于被劫的主体，据此难以进行分析，这恐怕不符合实际。因此，作为一个国家的一个历史时期，岂可用“十年浩劫”所能概括得了的呢？本书用“十年文革时期”称呼之。庶几可以避免这些争论。其次，许多“经济史”，在叙述这个时期的历史时，写成了“文化大革命史”，着重描述全国各地是如何打倒一切、全面内战的；对经济建设，则着重描述国民经济如何一片混乱，并用濒临崩溃以概括之。似乎，不这样就不足以否定“文革”。应当指出，正如有的学者说的，“文革”和“文革时期”是有联系但这是两个不同的概念。否定“文革”，并不等于要否定这个历史时期所发生的一切，如经济建设、科学技术，包括“两弹一星”等的成绩。迄今仍有人在大报上否定“文革”期间的粮食生产，说那是充满饥饿的年代，挂的是五谷丰登的年画，可肚子却饿得咕咕直叫。其实，“文革”时期虽然确实有两三年减产，但总的来看，十年粮食总产量平均每年增加167亿斤，人均产量每年增加74斤，分别超过了“一五”时期的125亿斤和36斤，怎么能说那是充满饥饿的年代呢？这种说法表面上是在批“文革”，实际上否定了几亿农民的劳动成果。

还有那种把“经济史”写成“文革史”，这样一种叙述历史的方法，似有不妥；而且，把这十年国民经济概括为濒临崩溃、或崩溃的边缘，如美国麦克法夸尔所著的《剑桥中华人民共和国史》，甚至用“经济的崩溃”作为标题来述说“文革”时期的经济状况。这样，国内外学者似乎已经形成共识。其实，此论并不够准确，大有值得商榷的余地，下面再作具体叙述。本书作为《经济建设史》，属于《国史》一类，不是《党史》、《政治史》一类，在这一篇拟不过多地叙述“文革”本身；当然，不可回避的要正面涉及“文革”及其对经济的冲击，以及历史对“文革”的评价，等等；但重点还是要放在叙述“文革”期间的经济建设方面，因为我们国家有两个五年计划即“三五”、“四五”计划就是在这个时期完成的；这段时间还拟订过“五五”（这是一个跨两个时期的计划，其完成具有重要意义）、“六五”计划；开展“三线”建设，改善了我国生力布局，也是这个时期进行的；有正反两个方面许多的经验教训，值得总结，等等。因之，在本篇正式叙述之前，作这么一些交待，看来是必要的。

第一节 毛主席为什么要发动“文化大革命”?历史对“文化大革命”的评价

一、 毛主席为什么要发动“文化大革命”？

上一篇已经叙述调整时期国民经济全面好转，1966年将进入新的发展时期—第三个五年计划时期。当年上半年，国民经济继续处于大好形势之中。但就在1966年5月，中共中央召开政治局扩大会议，通过了《中国共产党中央委员会通知》（即《五?一六通知》）。8月，召开党的八届十一中全会，通过了《中国共产党中央委员会关于无产阶级文化大革命的决定》。（即《十六条》）。在这两个纲领性文件的指引下，“文化大革命”的风暴就以合法的形式在全国开展起来了。

毛主席在《五?一六》通知中，要求“高举无产阶级文化大革命的大旗，彻底揭露那批反党反社会主义的所谓‘ 学术权威 ’的资产阶级反动立场，彻底批判学术界、教育界、新闻界、文艺界、出版界的资产阶级反动思想，夺取在这些文化领域中的领导权。而要做到这一点，必须同时批判混进党里、政府里、军队里和文化领域的各界的资产阶级代表人物，清洗这些人，有些则要调动他们的职务。” 又指出：“混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫那样的人物，他们现正睡在我们的身旁，各级党委必须充分注意这一点。”在《十六条》里，一再指出：“这次运动的重点，是整党内那些走资本主义道路的当权派。”“我们的目的是斗垮走资本主义道路的当权派，批判资产阶级的反动学术‘权威’，批判资产阶级和一切剥削阶级的意识形态，改革教育，改革文艺，改革一切不适应社会主义经济基础的上层建筑，以利于巩固和发展社会主义制度。”这是毛主席发动“文化大革命”的动机和目的。

其实，早在60年代前期中苏两党公开论战中，毛主席就确认，赫鲁晓夫修正主义集团篡夺了苏联党和国家的领导，苏联已经变成修正主义国家，资本主义在苏联已经复辟。联系到中国，他明确提出要警惕出修正主义，特别要警惕中央出修正主义。1965年9月在中央工作会议期间，他指出：如果中央出了修正主义，各省可以造反。为了反修防修，他一直在考虑采取怎样一种形式进行这场斗争。他说：过去我们搞了农村的斗争，工厂的斗争，文化界的斗争，进行了社会主义教育运动，但不能解决问题，因为没有找到一种形式，一种方式，公开地、全面地、由下而上地发动广大群众来揭发我们的黑暗面。所以，这次要搞无产阶级文化大革命。他说：“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”

邓小平对毛主席为什么要发动“文化大革命”，曾经作过比较客观的分析。1978年12月在《解放思想，实是求是，团结一致向前看》的讲话中说：“关于文化大革命，也应该科学地历史地来看。毛泽东同志发动这样一次大革命，主要是从反修防修的要求出发的。至于在实际过程中发生的缺点、错误，适当的时候作为经验教训总结一下，这对统一全党的认识，是需要的。”（《邓小平文选》第二卷第149页）1980年8月在接见外国记者时，又说：“搞‘文化大革命’，就毛主席本身的愿望来说，是出于避免资本主义复辟的考虑，但对中国本身的实际情况作了错误的估计。首先把革命的对象搞错了，导致了抓所谓‘党内走资本主义道路的当权派’。这样打击了原来在革命中有建树的、有实际经验的各级领导干部，其中包括刘少奇同志在内。”（同上，第346页。）

“文化大革命”进行的时间，毛主席曾经作过多次预计，希望能在一两年、两三年内结束。但局势的发展，使他也感到难以驾驭，预计都落空了。从1966年5月到1976年10月粉碎“四人帮”，一闹就是十年。在酝酿粉碎“四人帮”时，陈云曾考虑用召开十届中央委员会的办法解决。经反复研究中委名单后，感到没有把握。10月6日晚，华国锋、汪东兴下令对江青、张春桥、姚文元、王洪文采取断然措施，实行隔离审查，此举得到了中央政治局的支持。

历史对“文革”的评价。毛主席是“文革”的发动者，虽然晚年也承认“文革”犯了错误，但总的是肯定的。他在1975年10月—1976年1月《毛主席重要指示》中，关于“文化大革命”的评价：“对文化大革命，总的看法：基本正确，有所不足。现在要研究的是在有所不足方面。三七开，七分成绩，三分错误。看法不见得一致。文化大革命犯了两个错误，一、打倒一切;二、全面内战。打倒一切其中一部分打对了，如刘、林集团。一部分打错了，如许多老同志，这些人也有错误，批一下也可以。”“全面内战，抢了枪，大多数是发的，打一下，也是个锻炼。但是把人往死里打，不救护伤员，这不好。”“有的人受了点冲击，心里不高兴，有气，在情理之中，可以谅解。但不能把气发到大多数人身上，站在对立面去指责。” （《毛泽东传》1949—1976 (下)第1770页）

1976年4月，即在他去世前五个月，还念念不忘“文革”是他一生所做的两件大事之一。他对守护在身边的华国锋等四位政治局常委说：“人生七十古来稀，我八十多了，人老总想后事。中国有句古话叫‘盖棺定论’，我虽未‘盖棺’也快了，总可以定论吧!我一生干了两件事：一是与蒋介石斗了那么几十年，把他赶到那么几个海岛上去了;抗战八年，把日本人请回老家去了。对这些事持异议的人不多，只有那么几个人，在我耳边叽叽喳喳，无非是让我及早收回那几个海岛罢了。另一件事你们都知道，就是发动文化大革命。这事拥护的人不多，反对的人不少。这两件事没有完，这笔‘遗产’得交给下一代。怎么交?和平交不成就动乱中交，搞不好就得‘血雨腥风’了。你们怎么办?只有天知道。（《毛泽东传》19４9-１９７６(下)，第１７８１-１７８２页）1977年7月31日，中共中央副主席、中央军委副主席叶剑英在建军50周年大会上讲话，首次公开披露毛主席对自己一生所做的总结。他说：“毛主席为中国人民，为国际无产阶级和全世界革命人民立下丰功伟绩，他的一生，远不只做了这两件事。毛主席所以这样说，是他总结了半个多世纪以来的经验。”以后，有人继续用“两件大事”来评价毛主席一生的功绩。特别是苏联东欧剧变后，人们更加深刻感受毛主席３０多年前对苏联变修预见的英明。但也有人因“文革”被否定了，把第二件大事改为：建立社会主义制度；有人改为：努力探索中国的社会主义道路；也有人改为：是为中国的社会主义现代化事业奠定了基础。（参见1993年毛主席诞辰一百周年纪念文章） 所有这些，改来改去，都不是毛主席的本意，而是人们自己对毛主席后半生功绩的概括。个人认为，对这“两件事”特别是“文革”，无法回避，不要更改，如他所说“拥护的人不多，反对的人不少”的“文化大革命”，正是评价他一生功过的客观存在的事实。

邓小平在８０年代初期，指出毛主席对“文革”评价自相矛盾 ：“比如评价‘文化大革命’，说三分错误、七分成绩，三分错误就是打倒一切、全面内战。这八个字和七分成绩怎么能联系起来呢？”（《邓小平文选》第二卷第301页） 由他主持起草的《关于建国以来党的若干历史问题的决议》是这样评价“文化大革命”的：１９６６年５月至１９７６年１０月的“文化大革命”，使党、国家和人民遭到建国以来最严重的挫折和损失。这场“文化大革命”是毛泽东同志发动和领导的。“文化大革命”的历史，证明毛泽东同志发动“文化大革命”的主要论点既不符合马克思列宁主义，也不符合中国实际。“文化大革命”中被当作修正主义或资本主义批判的许多东西，实际上正是马克思主义原理和社会主义原则，其中很多是毛泽东同志自己过去提出或支持过的。“文化大革命”否定了建国以来十七年大量的正确方针政策和成就，这实际上也就在很大程度上否定了包括毛泽东同志自己在内的党中央和人民政府的工作，否定了全国各族人民建设社会主义的艰苦卓绝的奋斗。“文化大革命”所打倒的“走资派”，是党和国家各级组织中的领导干部，即社会主义事业的骨干力量。党内根本不存在所谓以刘少奇、邓小平为首的“资产阶级司令部”。“文化大革命”对所谓“反动学术权威”的批判，使许多有才能、有成就的知识分子遭到打击和迫害，也严重地混淆了敌我。历史已经证明，“文化大革命”是一场由领导者错误发动，被反革命集团利用，给党、国家和各族人民带来严重灾难的内乱。(详见《三中全会以来-重要文献选编 下》第757-767页)

第二节 “文革”对国民经济造成的影响

十年文革，给国民经济造成严重影响。如果把这十年作为一个历史时期来看，国民经济虽然遭受巨大损失，但仍然呈现出一个“三起三落”的态势。这正如中共中央《关于建国以来党的若干历史问题的决议》指出的：“在‘文化大革命’中，我们党没有被摧毁并且还能维持统一，国务院和人民解放军还能进行许多工作，……（四届人大）还能召开并且确定了以周恩来、邓小平为领导核心的国务院人选，我国社会主义制度的根基仍然保存着，社会主义经济建设还在进行，我们的国家仍然保持统一并且在国际上发挥重要影响。……（国民经济）仍然取得了进展。”

如果用当时计划工作经常使用的综合经济指标工农业总产值（或国民收入）来观察，根据国家统计局的历史资料，这十年国民经济出现“三起三落”，其态势大体如下数字和曲线图：

“一起”：1966年工农业总产值比上年增长17.3 %（国民收入增长17 %）。

“一落”：1967年比上年下降9.6 %（下降7.2 % ），

1968年比上年下降4.2 %（下降6.5 %） 。

“二起”：1969年比上年增长23.8 %（增长19.3 % ），

1970年比上年增长25.8 %（增长23.3 % ），

1971年比上年增长12.2 %（增长7 %） ，

1972年比上年增长4.5 %（增长2.9 %） ，

1973年比上年增长9.2 %（增长8.3 %） 。

“二落”：1974年比上年只增长1.4 %（增长1.1 %） 。

“三起”：1975年比上年增长11.9 %（增长8.3 %） 。

“三落”：1976年比上年下降1.7 %（下降2.7 %） 。

“文革”十年所以呈现“三起三落”的态势，这不是偶然的。1966年出现“一起”，是由于调整时期的政策仍在发挥作用，而且“文革”是当年下半年才开始，对经济影响有限。1965年11月中共中央批准国家计委编制的《1966年国民经济计划纲要》，正式提出了“备战、备荒、为人民”的“三五”计划方针，主要指标都留有余地，加上当年气候较好，因之主要工农业产品产量都有较大幅度的增长，生产建设许多指标都完成或超额完成了原定国家计划。例如，工农业总产值达到2327亿元，超额10.2 –9.7%完成年度计划。农业获得好收成，农业总产值达到641亿元，超额6.8 –5.1 %完成年度计划，比上年增长8.6 %。粮食产量达到4280亿斤，增长10 %；棉花达到4674万担，增长11.4 %。工业总产值达到1686亿元，超额11.5 %完成年度计划，比上年增长20.9 %，钢产量达到1532万吨，增长25.3 %；煤炭产量达到2.52亿吨，增长8.6 %；发电量达到825亿度，增长22 %；原油产量达到1455万吨，增长28.6 %；棉纱产量达到156.5万吨，增长20.4 %。国家财政收入达到558.7亿元，比上年增长18 %；基建投资总额达到199.4亿元，比上年增长16.7 %，社会商品零售总额达到732.8亿元，比上年增长9.3%。

1967年开始出现“一落”，因为这是“文革”的第二年，由于打乱了良好的经济秩序，对经济造成的巨大冲击开始暴露出来。特别是“红卫兵”出现，踢开党委闹革命，使许多党政机关受到冲击，陷于瘫痪和半瘫痪状态。一月“夺权”风暴，许多领导干部都被打倒了，两派群众组织严重对立，无政府主义思潮恶性膨胀。江青提出“文攻武卫”的口号后，许多地区由文斗发展到武斗，全面内战，“天下大乱”。相当一段时间，局势失去控制。1967、1968两年，是“文革”十年中最乱的两年。1967年的年度计划，国家计委在1966年底提交全国计划会议讨论，中央一直没有审批，多数地区甚至没有下达。前几个月的局势表明，这个计划根本无法实现。由于局势混乱，1968年年度计划也无法制定。这是建国以来唯一没有制定国民经济计划的一年。这两年经济下降的情况如下：1967工农业总产值只完成计划的80 %，比上年下降9.6 %；农业总产值完成计划的97.2 %，比上年增长1.6 %；工业总产值只完成计划的74.3 %，比上年下降13 .8%；财政收入只完成计划的68.8 %，比上年减少25 %；国家预算内基建投资只完成计划的64.5 %，比上年减少35.4 %。工农业主要产品产量基本上均未完成计划，绝大多数比上年减产。

1969—1973年连续五年情况稍有好转，国民经济出现“二起”：这是由于1968年秋“文革”进入斗、批、改阶段，各地相继成立革委会；人民解放军的“三支两军”（支左、支工、支农、军管、军训）和工宣队进驻北大、清华等上层建筑领域，社会秩序逐步恢复；1969年5月经济体制下放，地方的积极性起来了，等等，这些均有利于经济回升。1969年工农业总产值比上年增长23.8 %，农业增长1.1 %，工业增长34.3 %。 粮食产量达到4219亿斤，比上年增长0.9 %，棉花产量为4160万担，比上年减产11.7 %。原煤产量达到266亿吨，基本完成计划，比上年增长20.9 %；原油产量达到2174万吨，超额37.6-8.7 %完成计划，比上年增长36 %；发电量达到940亿度，基本完成计划，比上年增长31.3 %；钢产量达到1333万吨，虽只完成计划的83.3 %，但比上年增长47.5 %。财政收入达到526.8亿元，未完成570亿元的计划，但比上年增长45.8 %。预算内基建投资完成166.4亿元，超额完成了计划，比上年增长75.3 %。1969年许多指标没有完成计划，因指标定得太高，无法实现。但经济总的在回升，带有恢复性质，粮、棉、钢等主要指标还没有达到1966年水平。

1970年国内局势相对稳定，在上年经济恢复的基础上，国民经济取得较大进展。二、三月间拟定了1970年年度计划和“四五”计划（1971-1975年）纲要草案，提出要加快毛主席提出的大三线建设，建立六大经济协作区，和初步建成我国的工业体系和国民经济体系，9月经中共中央九届二中全会批准。此计划经传达贯彻后，调动了各方面的积极性。如1970年开始全面铺开的三线建设，是继1966年三线建设第一个高潮之后的又一个高潮。1970年完成的255.2亿元国家预算内投资，三线建设就占55.3 %。当年财政收入662.9亿元，超过计划近83亿元，比上年增长25.8 %。生产主要指标也都完成得不错。工农业总产值比上年增长25.8 %，农业增长11.5 %，工业增长30.7 %，超额15.2 %完成计划。粮食产量达到4791亿斤，超过计划291亿斤，比上年增长13.6 %。棉花产量达到4660万担，虽未完成5000万担的计划，但比上年增产500万担。原煤产量达到3.3亿吨，超额完成计划5000万吨，比上年增长24 %。原油产量达到3065万吨，超过计划465万吨，比上年增长41 %。发电量达到1159亿度，超过计划109亿度，比上年增长23.3 %。钢产量达到1779万吨，超过计划179万吨，比上年增长33.5%。

为了节省篇幅，1971-1973年经济计划指标完成情况列表如下：

1971年 1972年 1973年

计划 实际 计划 实际 计划 实际

工农业总产值（当年价，亿元） 3350 3520 3730 3635 3860 3968

农业总产值（同上） 750 738 780 1088 1135 1179

工业总产值（同上） 2600 2782 2950 2547 2725 2789

财政收入（亿元） 705 744.7 770 766.7 790 809.7

国家预算内投资（亿元） 270 263.4 265 249.2 270 265.4

工农业主要产品产量

粮食（亿斤） 4900-5100 5003 5100 4810 5200 5202

棉花（万担） 4800-5000 4210 4800-5000 3916 4500-4800 5124

原煤（亿吨） 3.6-3.7 3.92 3.86 4.1 3.9-3.96 4.17

发电量（亿度） 1300-1350 1384 1500 1524 1600 1668

钢（万吨） 2000-2100 2132 2300 2338 2500 2522

1974年国民经济出现“二落”，这是由于年初开展“批林批孔”运动，“四人帮“指使其写作班子炮制大量批儒评法文章，批林批孔批“周公”，含沙射影攻击周总理，污蔑周总理实行的纠“左“的政策措施为”复辟“、”倒退“。2月初《人民日报》刊登上海港务局《要当码头的主人，不做吨位的奴隶》大字报，于是各地出现“不做定额的奴隶”，“不做平方米的奴隶”，“不为错误路线生产”等口号，使刚刚趋于稳定的形势又陷于混乱。全国重新出现不上班、不劳动、搞串连、拉山头、打内战的混乱局面。这样，工业生产下降，铁路运输堵塞，港口压船，财政出现赤字，市场商品供应紧张，人民生活水平下降。当年的国民经济计划，因无法召开计划会议讨论，4月中央只得将这个计划草案批转下去执行。计划执行的结果，大部分指标未能完成计划，相当多的主要产品比上年实际下降。工农业总产值仅完成计划的95.6 %，比上年仅增长1.4 %；农业总产值超额1.5 %完成计划，比上年增长4.2 %；工业总产值仅完成计划93.2 %，仅比上年增长0.3 %。粮食产量达到5505亿斤，超过计划105亿斤，比上年增长3.9 %；棉花达到4922万担，仅完成计划的96.5 %，比上年减产4 %。原煤产量为4.13 亿吨，完成计划的96 %，比上年略为减产。原油产量达到6485万吨，超过计划85万吨，比上年增长21 %。发电量为1688亿度，完成计划的96.5 %，比上年仅增长1.2 %。钢产量达到2112万吨，仅完成计划的78.2 %，比上年减产16.3 %。财政收入达到783亿元，未完成850亿元的计划，比上年减收近30亿元。预算内投资完成275亿元，仅比上年增加10亿元，未完成300亿元的计划。基本建设新增固定资产和固定资产交付使用率，均比上年减少。经济情况引起全国上下的不满，毛主席也注意到了这一点，11月他发出“要把国民经济搞上去”的指示，这反映了广大人民的愿望。

1975年是十年文革中国民经济的“三起”。年初，党的十届二中全会选举邓小平为中共中央副主席、政治局常委。1月中旬，四届人大一次会议召开，周总理重申三届人大提出过的本世纪内实现四个现代化的两步设想；并且指出今后十年是关键，国务院将据此制定十年规划、五年计划和年度计划。会前由于毛主席的阻止，“四人帮”组阁夺权的阴谋未能得逞，周恩来、邓小平在会上分别被任命为总理和副总理。四届人大后，周总理重病住院，邓小平主持中央日常工作。年初他提出军队要整顿，以后陆续提出农业、工业、文艺等各方面都要整顿。7月他还提出“三项指示为纲”。他说：“前一个时期，毛泽东同志有三条重要指示：第一，要学习理论，反修防修；第二，要安定团结；第三，要把国民经济搞上去。……这是我们这一时期工作的纲。”（《邓小平文选》第二卷第12页）由于他进行了一系列工作，使全国形势特别是经济形势有明显好转。1975年国民经济计划执行的结果，工农业总产值超额2.1 %完成了计划，比上年增长11.9 %；其中农业总产值增长4.6 %，工业总产值增长15.1 %。粮食产量达到5690亿斤，超额1.6%完成计划，比上年增长3.4 %；棉花产量达到4762万担，未完成5200万担的计划，比上年减产3.3 %。原煤产量达到4.82亿吨，超过计划0.52亿吨，比上年增长16.7 %；原油产量达到7706万吨，超过计划206万吨，比上年增长18.8 %；发电量达到1958亿度，超过计划128亿度，比上年增长16 %；钢产量达到2390万吨，未完成2600万吨的计划，比上年增长13.2 %；棉纱产量达到1162万件，超过1 %完成了计划，比上年增长16.9 %。铁路货运量达到8.7亿吨，超额0.85亿吨完成计划，比上年增长13 %。财政收入达到815.6亿元，只完成计划的96 %，比上年增长4.2 %，存在赤字5.3亿元。预算内基建投资完成318亿元，超过计划18亿元，比上年增长15.6 %。当年施工的大中型项目1539个，建成投产率10.9 %，投资效果不如调整后期。总之，这一年经济发展是有起色的。

1976年是十年文革中国民经济的“三落”。这一年，党和国家三位领袖周恩来总理、朱德委员长、毛泽东主席相继去世。全国人民陷于巨大的悲痛之中。1975年9月—1976年1月，毛主席多次讲了关于“批邓反击右倾翻案风”的问题。这样，运动一开展，经济领导机关又被冲击，大批领导干部被批斗，很多规章制度被废除，正常的经济秩序遭到很大破坏。“四人帮”支持打砸抢分子和帮派骨干破坏生产，乱中夺权。郑州铁路局由于他们直接插手，被搞得混乱不堪，交通严重堵塞，使京广线处于半瘫痪状态，少运了几千万吨货物和煤炭，影响了许多省市的生产。实际上许多路局的状况与此大体相同，全国有十几条铁路干线经常处于不畅通的严重局面，物资阻塞，不少地区缺煤缺电，工厂被迫停工减产，对国民经济和人民生活造成极大影响。

由于“批邓反击右倾翻案风”，严重干扰了当年的计划工作和国民经济的发展。本来在上年末、本年初召开的计划会议，曾讨论了《1976-1985年发展国民经济十年规划纲要（草案） 》和1976年计划，还准备讨论整顿经济工作和体制改革等问题。但由于“反击右顷翻风”，许多问题都无法讨论。原定的1976年计划，经过上半年时间，许多工业品欠产，影响市场商品供应和财政减收。7月，召开了全国计划座谈会，眼看原定计划不可能完成，建议调整原来的计划。经中央政治局同意后，钢产量调低200万吨，基建投资调减20亿元，进口计划压缩5亿美元，社会购买力压缩10-20 %，调整工资计划推迟实行。可“四人帮”在会上发难，说1975年计划工作务虚会（认为当前经济生活中的主要问题是乱和散，要狠抓整顿，强调集中。详见下节经济计划体制改革）和这次全国计划会议，是“右倾翻案风的风源”，扬言要“追风源”，“揭盖子”。这样，计划调整方案得不到执行。现将1976年计划指标及其完成情况列表对比如下：

计划 实际

工农业总产值（增长%） （比上年计划） 7.1-7.7 （比上年实际） 1.7

农业总产值 （同上） 4 2.5

工业总产值 （同上） 8.3-9.2 1.3

财政收入（亿元） 890 776.6

粮食产量（亿斤） 5800 5726

棉花（万担） 5200 4112

原煤（亿吨） 4.8 4.83

原油（万吨） 8700-8900 8716

发电量（万吨） 2110 2031

钢（万吨） 2600 2046

铁路货运量（亿吨） 9 8.2

国家预算内投资（亿元） 326 294

1976年国民经济衰退，主要比例关系又严重失调，削弱了财政的基础。当年财政收入只完成计划的86 %，比上年减收39亿元，出现赤字29.6亿元。基本建设施工的大中型项目1448个，全部建成的只有85个，建成投产率只有5.7 %，投资效果是建国以来最差的年份之一。

“文革”对经济的严重影响，具体情况已如上述。前面提到，国内外的评论家说，“文革”期间的经济“濒临崩溃”或“崩溃的边缘”，这恐怕不够准确。中共中央《关于建国以来党的若干历史问题的决议》指出，这个时期社会主义经济建设还在进行，国民经济仍然取得了进展;毛主席和党中央多次发出“抓革命，促生产”的指示，周总理和国务院业务组在极端困难的条件下，废寝忘餐地在抓生产建设，全国大多数工农劳动者仍在工厂田间劳动。所以，这十年经济并不是直线下落，尽管有“三落”，仍然有“三起”。工农业总产值十年平均每年增长8 %（国民收入平均每年增长6 %），比西方发达国家包括《剑桥中华人民共和国史》作者的国家--美国的经济增长速度快两倍以上，你们美国的经济都没有“濒临崩溃”，怎么能说中国的经济是“濒临崩溃”或“崩溃的边缘”呢？我们国内的学者这样说，能说是符合中央《决议》关于这个时期社会主义经济建设还在进行，国民经济仍然取得了进展的精神吗？还有一种说法：“文革”期间国民收入损失5000多亿元。据说这出自某权威之口，流传甚广，似乎已经成为历史定论。其实，这也不够准确。“文革”开始的“三五”计划时期（1966-1970年），国民收入平均每年生产额大体为1600亿元，如果损失5000多亿元，等于说全国有三年多没有生产，那当时全国七、八亿人口那又靠什么生活呢？马克思说过：“任何一个民族，如果停止劳动，不用说一年，就是几个星期，也要灭亡，这是每一个小孩都知道的。”（《马克思恩格斯选集》第四卷第368页）可是我们的权威却不知道这个道理。 当然，“文革”对国民经济造成的损失是巨大的，是客观存在的，如果没有“文革”，经济正常发展，经济建设的成就会大得多。

第十四章 文革中的“三五”计划（1966-1970年）、“四五”计划（1971-1975年）及其完成情况。

第一节 “三五”计划（1966-1970年）的基本任务和主要指标及其完成情况。

第三个五年计划，原本接续第二个五年计划（1958-1962年），在1963-1967年实行。从1962年1月扩大的中央工作会议到同年5月中央工作会议期间，中共中央鉴于对国际国内形势和1961年开始贯彻调整方针情况的分析，曾设想“三五”计划主要是调整和恢复国民经济。后来根据国民经济恢复较快的情况，毛主席提出，1963-1965年这三年作为一个过渡阶段，贯彻调整方针，打下底子，从1966年起搞第三个五年计划。这个主张得到中央其他领导同志的赞同。这样，在六十年代中期调整时期，根据党中央和国务院的指示，国家计委就在研究编制“三五”计划。1964年5月编制的《“三五”计划初步设想》，人们习惯称“友谊（宾馆）方案”。当时提出“三五”计划的基本任务是：

第一、 大力发展农业，基本上解决人民的吃穿用问题；

第二、 适当加强国防建设，努力突破尖端技术；

第三、 与支援农业和加强国防相适应，加强基础工业，继续提高产品质量，增加产品品种，增加产量，使我国国民经济建设进一步建立在自力更生的基础上。相应地发展交通运输业、商业、文化、教育、科学研究事业，使国民经济有重点、按比例地向前发展。据此对国民经济安排了一套指标。

当年5月11日，毛主席在听取国家计委关于“三五”计划汇报时，形象地指出：农业是一个拳头，国防工业是一个拳头，基础工业是屁股，要使拳头有劲，屁股就要坐稳。要改变计划方法，要考虑打仗。要搞三线基地，一、二线也要搞点军事工业，有了这个东西就放心了。当月底，中央书记处进一步讨论“三五”计划的方针问题。邓小平在会上指出，没有长期计划，工作没有根据，不好办。除了搞五年计划以外，还应当有一个十年轮廓。这次计划按农轻重，解决吃穿用，两个拳头、一个屁股进行安排，是建设的完整方针。搞攀枝花钢铁基地，第三个五年打个基础。

后来，由于美帝国主义进一步扩大侵略越南的战争，我被迫援越抗美；苏修社会帝国主义在中苏国境线上陈兵百万，威胁我国的安全。国际形势的变化，使“三五”计划的方针任务有变化。1965年11月由小计委（注）领导拟定的《1966年国民经济计划发展纲要》中，提出了“三五”计划（1966-1970年）的方针。这是小计委成立后，根据毛主席的指示第一次编制的年度计划和五年计划。这个“三五”计划是在“北京钣店”召开1966年年度计划会议时定下来的，是正式计划，以前的“友谊（宾馆）方案”不作数了。小计委提出的新的“三五”计划的方针是：“遵循主席的战略思想和考虑战争、灾荒、人民三个因素的指示，根据党的社会主义建设总路线和发展国民经济的总方针，第三个五年计划的方针，应当是：立足于战争，从准备大打、早打出发，积极备战，把国防建设放在第一位，加快三线建设，逐步改变工业布局；发展农业生产，相应地发展轻工业，逐步改善人民生活；加强基础工业和交通运输的建设；充分发挥一、二线的生产潜力；积极地、有目标、有重点地发展新技术，努力赶上和超过世界先进技术水平。”

---------------------------------------------------------------------

注：小计委：是1965年初毛主席决定成立、由周总理直接领导的一个工作机构，主要任务是研究经济和社会发展战略问题，拟定第三个五年计划的方针任务等。后来在编制第三个五年计划过程中，由小计委实际主持国家计委的工作。( 见《毛泽东文集》第八卷第429页注释[2]) 小计委成立的原因是，毛主席对国家计委的工作曾多次提出批评。1964年8月27日，毛主席在陈伯达的一封信上批示：“计划工作方法，必须在今明两年内实行改变。如果不变，就只好取消现有的计委，另立机构。”（转引自《周恩来经济文选》第682页注[273]）小计委的负责人是余秋里， 调来前是石油工业部的部长，成员有: 林乎加， 调来前是浙江省委主管农业的书记; 李人俊， 调来前是石油工业部的副部长; 贾庭三， 调来前是北京市委主管工业的书记。

---------------------------------------------------------------------

“三五”计划的指导思想由原来和平时期的经济建设，转变为从备战的角度考虑经济建设。这是与国际形势变化，和毛主席的战略思想的贯彻执行有关。1966年3月，毛主席在《关于农业机械化问题的一封信》中，把农业机械化与备战、备荒、为人民的联系，说得再清楚不过了。信中特别着眼于发展农业和调动地方的积极性。他说：“又此事（指农业机械化）应与备战、备荒、为人民联系起来，否则地方有条件也不会热心去做。第一是备战，人民和军队总得先有饭吃有衣穿，才能打仗，否则虽有枪炮，无所用之。第二是备荒，遇了荒年，地方无粮棉油等储备，仰赖外省接济，总不是长久之计。一遇战争，困难更大。而局部地区的荒年，无论哪一个省内常常是不可避免的。几个省合起来看，就更不可避免。第三是国家积累不可太多，要为一部分人民至今口粮还不够吃、衣被甚少着想；再则要为全体人民分散储备以为备战备荒之用着想；三则更加要为地方积累资金用之于扩大再生产着想。所以，农业机械化，要同这几方面联系起来，才能动员群众，为较快地但是稳步地实现此种计划而奋斗。苏联的农业政策，历来就有错误，竭泽而渔，脱离群众，以致造成现在的困境，主要是长期陷在单纯再生产坑内，一遇荒年，连单纯再生产也保不住。我们也有过几年竭泽而渔（高征购）和很多地区荒年保不住单纯再生产的经验，总应引以为戒吧。现在虽然提出了备战备荒为人民（这是最好地同时为国家的办法，还是百姓足君孰与不足的老话）的口号，究竟能否持久地认真地实行，我看还是一个问题，要待将来才看得出是否能够解决。苏联的农业不是基本上机械化了吗？是何原因至今陷于困境呢？此事很值得想一想。”（《毛泽东文集》第八卷第427-428页。）

这里毛主席提到的农业机械化，是个大概念，是农业现代化的意思，当时理解主要包括农业机械化、电气化、水利化、化学化。理论界和实际部门都在研究中国农业现代化的问题。作者本人按照传统的工作方法—古今中外法，收集了有关苏联、美国等国农业现代化大量的资料，联系我国的实际情况，1963年6月23日在《人民日报》发表《我国实现农业现代化的探讨》。文章提出我国实现农业现代化，要从我国的国情出发，我国人多地少，耕作制度复杂，不能照搬外国的做法；农业现代化要讲求经济效果，增产效果要大，国家花钱要少，农民收益要大等等，并且提出了实现农业现代化主要指标的设想。此文受到毛主席的高度评价，后来作者也因此奉命参与了我国农业机械化文件的起草工作。

农业机械化规划是当时计划部门的一个重要专项规划 ，按照中央五年小解决、七年中解决、十年大解决的要求，逐步实现农业机械化、电气化、水利化、化学化。为了实现农业机械化，还要发展地方五小工业，即小钢铁厂，小煤窑、小农机厂、小化肥厂、小水泥厂的发展。特别是小钢铁厂，既与农机化有关，又与备战有关。毛主席1965年9月在中共中央工作会议讨论“三五”计划时提出，明年后年最好一个省搞一个小钢铁厂，小三线没有钢厂不行。1966年6月，国家计委向周总理报告《关于第三个五年计划地方小钢铁厂发展规划和产品分配问题》。报告提出：一、“三五”期间计划建设101个小钢铁厂，设想到1970年生产铁390万吨，钢280万吨；二、要求到1970年除西藏外，每个省、自治区都要建设一个或几个小钢铁厂；三、建设地方小钢铁厂，要有计划、有步骤地进行，并以地方为主，国家扶持；四、地方小钢铁厂的产品，从1970年起，除产量较多的五个省上调一部分外，均归地方自行分配使用。

1966年6月，按照毛主席的指示在湖北省召开农业机械化现场会议以后，此规划即纳入了国家的“三五”计划。国家计委提出的农业机械化规划，分三个阶段，用15年时间，即到1980年基本实现农业机械化。第一阶段，以5-7年为期，即到1970年或1972年，全国农用拖拉机由1965年的14万标准台，增加到40万标准台；机引农具由26万标准台，增加到150万标准台。机耕面积由2.3亿亩，增加到4亿亩以上。排灌机械由900万马力，新增1000万马力，扣除报废达到1800万马力；灌溉面积由5亿亩，增加到8亿亩左右。基本上解决农产品加工的机械化和运输的半机械化。化肥每亩耕地平均施用量由13.5斤，增加到30斤左右。第二阶段，以10年为期，到1975年，机耕面积达到8亿亩，灌溉面积达到9-10亿亩，化肥施用量达到50斤左右。第三阶段，以15年为期，到1980年基本上实现农机化。以上指标除排灌机械、化肥完成较好外，其他指标由于对我国国情研究不够，安排偏高，到期均未实现。

“三五”计划的主要指标及其完成情况如下表：

“三五”计划

1965年计划 1970年计划 1970年实际

工农业总产值（年均增长速度%） 5.3 9.2—9.6 9.6

工业总产值 （同上） 7.4 11 11.7

农业总产值 （同上） 0.9 4.9—6.4 3.9

国家基建投资 亿元 142 850 914.7

国防工业 ＂ 12.3 87 90.6

小三线 ＂ 3.9 17

重工业 ＂ 62.2 408 498.9

轻工纺织 ＂ 7.1 37.5 42.6

交通运输 ＂ 27.3 133 150

农林水利 ＂ 22.1 120 104.3

财粮贸 ″ 2.6 15 21

文教科学 ″ 3.96 22 27.4

城市建设 ″ 1.5 6 17.4

其他部门 ″ 2.7 4.5 92.4

财政收入 ＂ 422 3050 2529

工农业主要产品产量

粮食 亿斤 3700--3850 4400--4800 4799

棉花 万担 3000—3200 4400--4800 4554

猪 亿头 1.5 2-2.2 2.1

棉纱 万件 620 900 1131

钢 万吨 1040 1600 1779

原煤 亿吨 2.1 2.8-2.9 3.54

发电量 亿度 610 1100 1159

原油 万吨 970 1850 3065

水泥 万吨 1310 2000 2575

化肥 万吨 640 1800 1231

农药 万吨 1.33 36 32.1

拖拉机 万台 0.94 2.36 3.19

手扶拖拉机 万台 0.28 5 5.14

“三五”计划较好的体现了党的方针政策，主要指标也是留有余地的，因此，尽管在“文革”高潮中，广大工农群众和干部“抓革命，促生产”，使工农业主要生产指标均基本完成甚至超额完成了计划，如1970年粮食产量达到4799亿斤。大大超过计划低幅度指标4400亿斤，基本完成高幅度指标4800亿斤；钢产量达到1779万吨，超过原计划1600万吨的11.2%。由于大力加强大小三线建设，内地工业的比重提高了，使我国工业布局得到了改善，初步适应备战的需要。农业机械化规划贯彻执行得比较好，在重工业优先发展的基础上，农业机械化所需的钢材等物资都得了安排，产品也有较快的增长，使农业生产力有了较快提高。1970年，农业机械总动力拥有量达到2701万马力，比1965年增加80 %以上；农村用电量为95.7亿度，比1965年增加1.6倍；化肥每亩耕地施用量近70斤，比1965年增加85.6%；灌溉面积达到5.4亿亩，占耕地面积的比重35.6%。这为专项规划纳入国民经济计划，把两者妥善地结合起来积累了经验。同时应当指出，“三五”计划执行中也存在问题，首先，财政收入只完成计划的82.9 %，这是“文革”的消极影响造成的；其次，内地建设过快过急，一方面导致建设规模过大，积累率偏高。1970年基建投资完成295亿元，比上年猛增110亿元；当年积累率由上年的23.2 %提高到32.9 %（五年平均为26.3 %，基本合适），接近“大跃进”的1958年的水平（33.9 %）；另一方面重点过重，生产性建设挤了非生产建设。前者五年合计占总投资的比重高达89.4 %，而后者仅占10.6 %，其中住宅投资只占4 %，后两项均低于前两个五年计划和三年调整时期的比重。“骨头”和“肉”的比例不协调，给以后的经济发展留下后遗症。

第二节“四五”计划（1971—1975年）的基本任务、主要指标及其调整和完成情况。

从1971-1975年，是发展国民经济的第四个五年计划时期。“四五”计划在1970年初就已开始编制。在1970年9月党的九届二中全会上，原已将“四五”纲要（草案）列入议程，由于林彪集团坚持要设国家主席，陈伯达搜集整理“称天才”的语录，企图抢班夺权，打乱了会议原定的议程，“四五”纲要（草案）未能讨论，只作为参考文件印发。后来，“四五”纲要（草案）和1971年年度计划主要指标，都以中共中央名义通知各地贯彻执行。

“四五”纲要（草案）提出三个重要任务：一是突出强调备战，要求尽快建设内地战略后方；二是要建立若干个经济协作区，并且都要自成体系；三是要求到1975年初步建成全国的工业体系和国民经济体系。由于对国际形势、战争危险的估计过于严重，加上林彪集团的影响，“四五”纲要（草案）是按照“用打仗的观点观察一切、检查一切、落实一切”，“要与帝修反争时间、抢速度”的思想制定的，因此计划急于求成，生产上追求高指标，分配上强调高积累，建设上突出重工业，忽视经济效益和人民生活。如钢产量要求五年翻一番，显然是不可能的。

1970年11月，毛主席在会见巴基斯坦总统叶海亚?汗时指出：“现在要防止有些人动不动就要翻一番”。国家计委根据这一指示，在1971年计划会议上提请大家注意，经济工作要保持清醒的头脑，既要反对右倾保守思想，凡是客观可能办到的事情，要努力去办；又要实事求是，防止不顾客观条件，什么都要大办；既要注意数量，又要强调品种、质量，注意经济核算，讲求实效；既要高速度，又要按比例，使各方面协调发展；既要解放思想，破除迷信，又要尊重科学，一切经过试验。这些原则是历史经验的总结，可惜没有采取措施加以落实，1971、1972年年度计划基本上是按照“四五”纲要（草案）安排的。1971年底，国民经济出现“三个突破”的严重问题，即：

1、 职工人数突破5000万人，达到5318万人，原计划为4641万人，多了677万人；

2、 工资总额突破300亿元，达到302亿元，原计划为296亿元，多了6亿元；

3、 粮食销售量突破800亿斤，达到855亿斤，原计划为794亿斤，多了61亿斤。

1972年“三个突破”继续发展，职工人数又比上年增加292万人，工资总额又增加38亿元，粮食

销售量又增加43亿斤。为了满足粮食销售的需要，除了进口净增加25.4亿斤外，还挖了库存17.6亿斤，这就是出现所谓“一个窟窿”。

针对经济生活中存在的问题，国务院1973年采取措施，加强对基本建设、劳动工资和粮食购销的管理。为了从宏观决策上扭转失误，在当年6月调整了“四五”计划纲要（草案）。国家计委在调整时提出了若干重要的方针性问题：一、适当改变了以备战和三线建设为中心的经济建设指导思想，提出在重点建设内地战略后方的同时，必须充分发挥沿海工业基地的生产潜力，并且适当发展。二、提出农业是国民经济的基础，要把发展农业放在第一位。三、要求把钢铁的品种、质量放在第一位。四、经济协作区由10个（西南、西北、中原、华南、华东、华北、东北、山东、闽赣、新疆）改为6个（西南。西北、中南、华东、华北、东北）。

调整后“四五”计划的方针任务是：“第四个五年计划必须全面地贯彻执行毛主席提出的‘鼓足干劲，力争上游，多快好省地建设社会主义的总路线’和‘以农业为基础，以工业为主导’的发展国民经济总方针，独立自主，自力更生，艰苦奋斗，勤俭建国，尽快地把内地战略后方建设起来，充分发挥沿海地区的生产潜力，逐步建立若干个不同水平、各有特点、各自为战、大力协同的经济协作区，初步建成我国独立的、比较完整的工业体系和国民经济体系。实现这个要求，必须正确处理农轻重的关系，大力发展农业，加速农业现代化的进程；狠抓钢铁、燃料、动力等基础工业和交通运输的建设，继续加强军工；积极发展轻工业和商业，扩大对外经济交流；大搞综合利用，保护自然环境；加强科学研究，开展技术革新，努力赶超世界先进水平；在发展生产的基础上，进一步改善人民的物质文化生活。”根据上述方针任务，安排了“四五”计划主要经济指标。

现将“四五”计划（1971-1975年）主要指标及其调整和完成情况列表如下：

“四五“计划

单位 1970年 1975年指标 1975年 增长速度（%）

实际 原方案 调整计划 实际 调整计划 实际

工农业总产值（1970年

不变价）亿元 3138 4550 4504 7.7 7.7

工业总产值 〃 2080 3436 3300 3219 9.7 9.1

农业总产值 〃 1058 1250 1285 3.4 4

国家基建投资（“四五”〃 255 1200 1350 1371

为合计） -1300 -1400

财政收入 〃 663 3800 4000 3920

-4000

主要农产品 粮食 亿斤 4858 6000 5600 5690 2.9 3.2

-6500

棉花 万担 4554 6500 5300 4762 3.1 0.9

-7000 -5600 -4.2

猪 亿头 2.1 2.8-3 2.8 5.9-7.4 5.9

工业产品： 钢 万吨 1774 3500 3200 2390 12.5 6.1

-4000 -3500 -14.6

原煤 亿吨 3.5 4-4.3 4.3-4.6 4.8 4.4-4.5 6.5

原油 万吨 3065 7000 7000 7706 17.9 20.2

-10000 -7500 -19.6

发电量 亿度 1159 2000 2000 1958 11.5 11.1

-2200 -2200 -13.7

术材 亿立米 3782 4400 4600 4626 4 4.1

-4600

水泥 万吨 2575 4000 4000 4626 9.2 12.4

化肥 万吨 1231 3200 3200 2620 21.1 16.3

-3500

农药 万吨 32.1 45 45 42.2 7 5.6

轮胎 万套 425 613 613 700 7.6 10.5

冶金设备 万吨 7.3 15 13-15 8.21 12.2-12.5 2.4

发电设备 万千瓦 291.8 450-500 550-600 496.5 13.5-15.5 11.2

机床 万台 13.9 15 12-15 17.5 -2.9-1.6 4.7

汽车 万辆 8.7 25-30 16-18 14 12.9-15.6 10

拖拉机 万台 3.2 6.5-7.5 6.5-8 7.84 14.5-19.4 19.6

化纤 万吨 10.1 35 20-24 15.5 14.6-18.9 8.9

棉纱 万件 1131 1300-1400 1200 1162 1.2 0.5

棉布 亿米 91.5 100-110 93 94 0.3 0.5

糖 万吨 135 300 220-250 174 10.3-13.2 5.2

卷烟 万箱 783 1000 850 992 1.7 4.8

上表表明，“四五”调整计划执行的结果，到1975年，总的情况比较好，工农业总产值完成了计划，粮食、原煤、原油、发电量等超额完成了计划，但棉花、棉纱、化肥、化纤、糖等20几种工业品未完成计划，国家基建投资超额完成了下限指标。这一成绩的取得，是周总理日以继夜地操劳主持中央日常工作，领导国务院各部门取得的成果。

第三节 三线建设的成绩、存在的问题和调整改造。

一、什么叫三线建设？

“三五”计划开始、“四五”计划时期大张旗鼓地进行三线建设，当时提出好人好马上三线，全国集中人力、物力、财力支援三线建设。所谓三线建设，是在我国经济建设这个大局中，贯彻毛主席的战略思想，建设内地战略后方，努力改善我国工业布局的重要步骤。所谓一、二、三线，是用战略的眼光将全国划分为三个地区：一线，是指沿海和边疆地区；二线，是指介于一线和三线之间的中部地区；三线，是指四川、贵州、陕西、甘肃、湖南、湖北等内地。其中西南、西北地区（川、贵、陕、甘），一般称为“大三线”，中部和沿海地区的腹地，一般称为小三线。这里讲的三线建设，实际上包括大、小三线两方面的建设。“小三线”建设，是在国家的宏观指导下，主要由各省自行安排项目；“大三线”是全国范围内地战略后方的建设，主要由国家计划安排，各地都要服从国家的统一领导，支援三线建设。三线建设以铁路建设为先导，以国防工业建设为重点，以钢铁、煤炭、电力、有色金属工业建设为基础，以机械、电子、石化工业建成设为骨干，目的是要在三线地区建成门类比较齐全的工业体系。经过十几年建设的结果，三线建成设不仅达到了上述目的，而且大大促进了三线各省市经济和社会的发展，缩小了三线地区与华东、东北等老工业地区的差距，改善了我国的工业布局，增强了我国的总体经济实力和国防战备能力，为全面推进我国的现代化建设奠定了可靠的基础，是我国经济建成设的宝贵财富。

二、三线建设的缘起和历程。

1964年5月，毛主席就提出要搞三线建设；7月，李富春向国家计委提出，明年积极进行三线建设的筹备工作；8月中旬，中央书记处开会讨论三线建设问题，毛主席在讲话中指出：要准备帝国主义可能发动侵略战争。现在工厂都集中在大城市和沿海地区，不利于备战。工厂可以一分为二，要抢时间迁到内地去。各省都要建立自己的二、三线，不仅工业交通部门要搬家，而且学校、科学院、设计院都要搬家。成昆、川黔、滇黔这三条铁路要抓紧修好。根据毛主席讲话精神，会议决定：首先集中力量建设三线，在人力、物力、财力上给予保证。新建的项目都要摆在第三线，现在就要搞勘察设计，不要耽误时间。在

三线建设初期，主要项目有：四川、云南两省交界处的攀枝花钢铁工业基地，成都至昆明的成昆铁路，以重庆为中心的常规兵器工业基地，以成都为中心的航空工业基地，以重庆至万县为中心的造船工业基地，陕西的航空工业、兵器工业基地，甘肃的航空工业基地，酒泉钢铁厂等。以后，项目逐渐增多，在西北、西南部署的三线新建、扩建、续建的大中型项目达300余项。1966年5月，国家计委、建委总结一年来三线建设的经验，提出用“三老带三新”（即老基地带新基地、老厂矿带新厂矿、老工人带新工人）的办法，不仅可以加快新厂矿建设的进度，而且可以发挥老厂矿的潜力。具体提出：攀枝花钢铁基地和贵州水城铁厂，由辽宁省和鞍山钢铁公司包建；酒泉钢铁公司，由北京市和石景山钢铁公司包建；昆明钢铁厂，由上海市包建。包建任务从筹建、施工到建成投产，一包到底。这样，国家计委预计，原定1970年完成的大多数项目可以在1968年完成。但“文革”的冲击，1967-1969年初两年多的时间里，成昆铁路、重庆基地等许多项目处于停顿半停顿状态。1969年中苏边界武装冲突，全国进入战备高潮，三线建设重新全面铺开。1973年，随着国际国内形势的缓和，三线建设进入后期阶段，基本不再上新项目，重点是收尾和配套工程的建设。

1979-1983年，中共中央和国务院决定对原三线地区的建设进行调整，缩短基建战线， 调整投资方向，停缓建一批工程，对三线企业实行“调整改造，发挥作用”的方针。一些生产任务严重不足的军工企业转向民品生产，对极少数选址不当，或重复建设的工厂和科研所，实行关、停、并、转、迁。经过军民结合的产品改造，到1990年原三线地区的军工企业的民品产值已占其总产值的75 %，同时开发了一批国民经济需要的重大技术设备和人民生活需要的高中档耐用消费品。

三、三线建设的成绩和问题。

从1965-1980年历经三个五年计划，几百万职工和工程技术人员，对13个省、自治区建设了数千个项目，投资2050多亿元，初步改变了我国不合理的工业布局，内地工业基础薄弱，交通落后，资源开发水平低下的面貌为之一新。三线建设以铁路建设为先导，以国防工业建设为重点，以钢铁、煤炭、电力、有色金属工业建设为基础，以机械、电子、石油化工建设为骨干，不仅为三线地区建成了立门类比较齐全的工业体系，而且大大促进了三线各省市的经济发展和社会进步，缩小了三线地区与华东、东北等老工业地区的差距，增强了我国的总体经济实力和国防战备能力，为全面推进我国的现代化建设奠定了可靠的基础，是全国人民在我国战略大后方的一大宝贵财富。

具体说来，到70年代末，共形成固定资产原值1400多亿元，约占当时全国的1/3，建立起了具有相当规模、门类齐全、科研和生产结合的现代工业交通体系和国防工业体系。在基础工业方面，原材料工业，共建成钢铁企业984个，1975年工业总产值比1964年增长4.5倍；有色金属企业945个，十种有色金属产量占全国的50%。主要项目有西南最大的冶金企业攀枝花钢铁基地，以重庆钢铁公司、重庆特殊钢厂、长城钢铁厂、成都无缝钢管厂为骨干的重庆、成都钢铁基地，四川西昌、甘肃兰州等地的铜铝工业基地。机械工业，共建成大中型项目124个，形成了重庆、成都、贵阳、汉中、西宁等新的机械工业基地。三线地区1979年机械产品的生产能力，相当于全国1965年的水平。能源工业，建成贵州六枝、盘县、水城地区和陕西渭北地区的煤炭基地，湖北葛洲坝水电站，甘肃刘家峡、八盘峡水电站，贵州乌江渡水电站，四川石油天然气田，陕西秦岭火电站等。三线地区的煤炭产量从1964年的8367万吨，增加到1975年的21200万吨，增长1.5倍；发电量从149亿度，增加到635亿度，增长近3.3倍。在交通运输方面，先后建成了川 黔、贵昆、成昆、湘黔、襄渝、阳安、太焦、焦枝和青藏（西宁-格尔木）等十条铁路干线，加上支线和专线，共新修铁路80461公里，占同期全国新增里数的55 %。三线地区的铁路里程占全国总数的比重，由1964年的19.2 %提高到1975年的34.7%。新建公路2278公里，占全国同期新增总数的55%。国防科技工业方面，建立了常规兵器工业基地（以重庆为中心），电子工业基地（分布在四川、贵州、陕西各地），航空工业基地（贵州、陕西、四川、鄂西北等地），航天工业基地（四川等地），战略武器科研生产基地（四川、陕西等地），船舶工业科研生产基地（沿长江中上游地区）。到1975年三线地区的国防工业的固定资产原值、主要产品生能力技术水平、设备水平都超过了一二线地区，我国国防工业的布局大为改观。

三线建设存在的问题：一是建设规模铺得过大，战线拉得过长，1969-1971年新建和内迁的大中型项目1000多个，资金、设备、材料到不了位，部分工程被迫中途下马，有的长期不能投产，造成损失浪费。二是过分强调战备，布局过于分散，一些现代化工业企业按“靠山、分散、进洞”原则建设在山沟里，生产协作不便，企业的经济效益不高。三是建设要求过急，有些项目盲目选点，未进行充分论证，对资源环境调查不够，就匆忙上马，有的严重缺水，有的处于地震断裂带，严重威胁企业和职工的安全。四是三线许多项目摆在偏远山区，为了解决职工的生活需要，就企业办社会，盖了许多医院、学校，造成负担过重，产品成本增大；同时由于企业办不好社会，致使商品供应、子女上学和就业等问题得不到妥善解决，职工队伍不稳定。

四、三线建设的调整和改造

1984年8月中旬，国务院召开三线企业调整工作会议。会议指出，搞好三线地区企事业单位的调整，要解决军民分割、条块分割的问题。在调整中，军工企业要贯彻“军民结合，平战结合，军品优先，以民养军”的方针；还应注意以军促民，用军工的先进技术提高民品技术，改进民品质量。军工企业生产民品，不是临时性的措施，从长远发展看，军工企业要逐步地改造成为军民结合型企业，既能搞军工，又能搞民用。民品的生产和出口，要搞批量生产，纳入各级计委的统一计划。三线军工企业交通不便，生产成本高，是带有普遍性的问题。解决这个问题，应靠提高技术，改善管理，精打细算来降低成本，光靠补贴不行。三线企业调整的原则是：该关停的，就不要搬迁；能迁并的，就不要迁建；必须迁建的，要就近迁建，不要迁得太远；能向中小城市搬迁的，不要向大城市集中。因为三线地区毕竟要发展，而且是今后经济发展的重要地区。三线地区的企业经过贯彻“调整改造、发挥作用”的方针，到九十年代初，既保存了一定的军工能力，又能生产相当数量的中高档耐用消费品，对促进国民经济的发展，改善我国工业的合理布局，提高当地人民的生活水平，作出了重大的贡献。由于三线地区的企业众多，情况复杂，遗留的问题涉及的面很广，调整工作一直延续到“八五”、“九五”计划时期以后去了。

对待小三线军工企业的原则，不再保留小三线军工体系，绝大多数企业要转产，转不了、办不下去的就停。

第四节 十年文革时期经济计划体制改革

“文革”十年，全国各级领导包括从毛主席起的中央领导到地方各级领导，对经济管理体制改革无暇进行认真研究和通盘考虑，或者提出了某种改革设想，也没有采取措施认真贯彻执行。可能领导思想存在分岐，这十年的改革看上去有点乱，开头下放，改过去；后来又上收，改回来。十年改革的历程大体是：

一、“三五”后期“四五”开头（1970-1971年）体制改革实行权力下放。当时已感觉到，国民经济调整后期迄今实行的过分集中的经济计划管理体制，逐渐暴露出不适应经济正常发展的需要。1966年3月，毛主席在杭州政治局扩大会议上指出：中央还是虚君共和好。中央只管虚，只管政策方针，不管实，或少管点实。中央部门收上来的厂收多了，凡是收的都叫他们出中央，到地方上去，连人带马都去。当时根据这个精神，曾酝酿对经济计划管理体制进行改革，由于“文革”暂时被搁置起来。1969年动乱局势稍为稳定后，即提到日程上来了。在经济管理体制上，要发挥中央和地方两个积极性，是毛主席的一贯思想。1970年12月，毛主席在接见美国友好人士斯诺时说：要学你们美国的办法，分到五十个州去。中央一个积极性，地方一个积极性，已经讲了十几年了，就是不听，现在听了。

1、改革的原则和主要措施。1970年初全国计划会议上，在反对“条条专政”的口号下，提出了经济管理体制的改革方案，主要是扩大地方的管理权限。具体措施有：

（1）大批中央直属企业下放给地方。从1969年开始，主要是1970年，有的拖到一直到1976年，全国共下放2600多个重点企业和事业单位，绝大多数完全下放给地方；部分实行中央和地方双重领导，以地方为主；少数实行双重领导，以中央为主。例如，鞍钢是1969年由毛主席批准下放给鞍山市的（有的说下放给辽宁省，那不对）。这次下放，是比较彻底的，但也留下一些后遗症。一些关系国民经济全局和产供销属全国平衡的大型骨干企业下放给地方管理，实际上地方也管不了，致使生产又不得不由部代管，物资由部“戴帽”直供，基本建设由部商地方安排，而财务则归地方财政收入（鞍钢的收入上交鞍山市）。这样在企业管理上，就形成一种“扯皮”体制。到1976年，下放给地方后，回头又由中央部代管的企业，全国共有1300多个。

（2） 对地方实行三个“大包干”。一是基建投资“大包干”，按照国家规定的建设任务或建设项目，由地方负责包干建设。这项改革实际上只对少数项目进行了包干试点，由于种种原因没有全面推行。二是物资分配“大包干”。在国家统一计划下，实行“地区平衡，差额调拨，品种调剂，保证上缴”的办法。1972年，统配物资（通用物资）由1966年的326种，减少为49种；部管物资（专用物资）由253种，减少为168种。以后几年，统配物资增加不多，但部管物资成倍增加。总之，这次改革，地方掌握的物资增加较多。三是财政收支大包干。在国家统一预算下，实行“定收定支，收支包干，保证上缴，结余留用”的办法，地方机动财力有较大增长。

（3）计划体制实行“块块为主，条块结合”，给地方以较大的管理权限。根据毛主席“搞计划要依靠地方，以省、市、自治区为主”的指示，七十年代曾经想大力扩大地方的计划权力，实际上也没有行通。国民经济计划仍然是以中央为主，先制定全国的计划，再按省、市、自治区分指标。

（4）设想恢复协作区建制，建立协作区工业体系。“文革”前夕，曾设想扩大各中央局的经济计划管理权限，由各中央局负责安排全区的生产建设和省、市、自治区及大区的后方建设。1975年的改革设想，根据毛主席新近提出的“要把协作区搞起来，一旦有事好办”的指示，重申1958年8月关于“地方要想办法建立独立的工业体系。首先是协作区，然后是许多省，只要有条件，都应建立独立的但是情况不同的工业体系。”

对毛主席的这一指示，实际上当时就有不同意见。“关于建立比较完整的工业体系，首先应该从全国范围开始，还是从协作区或者从省、自治区范围开始？”陈云（当时兼任国家建委主任）1959年3月，在《当前基本建设工作中的几个重大问题》一文中，明确的提出这个问题。他说：“这个问题的正确解决，不决定于主观的愿望，而决定于客观的需要和实际的可能。我国的工农业生产正在迅速发展，物质技术力量每年都会有不同程度的增长。但是，必须清醒地看到，在最近几年内，我们的建设力量和材料设备是很有限的，同宏伟的建设任务的需要比较起来，是很不足的。在这样的条件下，建立工业体系只能首先从全国开始，然后才是各个协作区，再后才是一些有条件的省、自治区。只有首先建立起全国的工业体系，才好在各协作区的范围内建立工业体系。同样，只有建立起协作区的工业体系，才好在一些有条件的省、自治区建立工业体系。如果不这样，而是首先从协作区或省、自治区开始建立工业体系，全面铺开，齐头并进，就势必分散建设力量，推迟建设进度，妨碍整体部署。其结果不但对全国工业建设不利，而且对各省、自治区的工业建设也同样不利。”（《陈云同志文稿选编》（一九五六—一九六二年），人民出版社，第71-72页。1995年出版的《陈云文选》三卷本，未收入此篇。）

历史上大区建制几起几落。1954年2月，中共中央处理高岗、饶漱石阴谋篡夺党和国家权力问题后，6月中央人民政府决定撤消大区一级行政机构，由中央直接领导省市，以便进一步加强中央集中统一领导国家有计划的经济建设。1958年，毛主席提出建立协作区工业体系后，当年5月下旬第一机械工业部部长赵尔陆向毛主席建议，在六个协作区成立党的中央局，政权上可不设相应的组织机构，但要设一个强的区域经济计划委员会。毛主席只批示印发给中央和省市区领导同志。同年6月，中共中央曾发出《加强协作区工作的决定》，没有提出协作区党政一级建制。《决定》只是说，我国幅员广大，资源丰富，人口众多，要求根据各个区域的工业和资源等条件，按照全国统一规划的要求，尽快地分别建立大型的工业骨干和经济中心，形成若干个具有比较完整的工业体系的经济区域。当时由于协作区无党政实权，毛主席又说过搞计划要以省、市、自治区为主，所以直到1976年，六个协作区始终没有建成立起来；只是1972年根据九届二中全会的决定，成立华北协作区筹备组（吕东负责），同时在江苏省（彭冲负责）搞经济管理体制改革试点，抽调了一批精壮干部搞了几年，以无结果而告终。

应当指出，由于中央对搞协作区，要不要相应建立这样一级党政领导体制，犹豫不决，一会儿机构撤了，一会儿又想恢复。对建立工业体系，究竟首先是全国、是协作区、还是首先是省，认识不统一。对搞计划，虽然说过以省、市、自治区为主，但实际上还是以中央为主，年年都是先有了全国计划，然后才有省、市、自治区计划；一直强调全国一盘棋，但有的省先斩后奏，项目自己定了并上了马再上报，国家最后也只好承认。这样，致使经济建设在整个布局上举棋不定，来回变动：在改革上一会这样设想，一会是另一种设想，对实际经济工作特别是工业布局影响很大。有的项目上马又下马，下了马再上马，造成损失浪费很大。作者曾在华北协作区筹备组搞了几年改革试点工作，对此深有体会。

二、“四五”后期（1972-1975年）体制改革又权力上收。当时的背景是，1972年2月，周总理在听取国家计委汇报全国计划会情况时指出，现在我们的企业管理乱得很，要整顿。会议根据周总理指示和与会同志的要求，起草了《1972年全国计划会议纪要》。这个文件针对经济生活中存在的问题，提出了若干整顿措施。对企业管理，明确规定要恢复和健全七项指标：即岗位责任制、考勤制度、技术操作规程、质量检验制度、设备管理和维修制度、安全生产制、经济核算制；明确企业对生产要抓七项指标，即产量、品种、质量、原材料燃料动力消耗、劳动生产率，成本、利润指标。此文件由于张春桥干扰没有正式下发，但仍传达下去了，对实际工作产生了很好的影响。

权力下放后，由于受林彪极“左”思潮的影响，出现了许多新问题：不少企业随便冲击国家计划，任意中断协作关系；许多地方和企业乱上项目，扩大基建规模。为了克服无政府主义、无组织无纪律现象，1973年2月，根据周总理指示，国家计委起草了《关于坚持统一计划，加强经济管理的规定》：1、坚持社会主义经济的统一计划，搞好综合平衡。经中央和国务院批准的计划，必须严肃对待，认真执行。2、基本建设要集中兵力打歼灭战，提高投资效果。今后所有基建项目，一律要按基建程序办事。3、职工总数和工资总额的控制权属于中央，任何地区、部门都无权擅自增加。企业事业单位的劳动力要服从中央和省、市、自治区的统一调度。4、财政资金和信贷资金要严格区分，分口管理。不准用银行贷款和企业流动资金搞基本建设。银行要严格控制货币发行量。所有企业必须按照国家规定交纳税款和利润，不得拖欠挪用。5、主要物资的分配调度权力，集中在中央和省、市、自治区两级。各生产建设单位要保证完成国家计划规定的生产任务，按合同组织生产和交货，不得附加条件，不准随意中断协作关系。6、所有企业都要有一个集中统一的生产指挥系统。7、大中型企业是国民经济的骨干。中央和省、市、自治区两级要努力把这些重点企业管好，不能层层下放。中央下放企业的产品改变方向，要经国务院有关部门同意。地方“五小”企业要整顿。8、坚持按劳分配，反对平均主义。实行正常的考工晋级制度，可在少数单位试点计时工资制加奖励和计件工资。9、凡是违法乱纪的，都要按照党纪国法给予处分和制裁。10、加强党对经济工作的领导，坚持政治和业务的统一。企业主要负责人不抓生产，对生产漠不关心，就是失职。由于张春桥的阻挠，这个文件未正式下发，但精神传达下去了，对实际工作有较好的影响。

1975年1月，周总理在四届人大《政府工作报告》中重申我国国民经济两步走的设想，国务院将据此制定十年规划、五年计划和年度计划。之后因病重住院，邓小平主持中央日常工作，抓各方面的全面整顿。6月，国务院召开计划工作务虚会，认为当前经济生活中主要的问题是乱和散，必须狠抓整顿，强调集中。计划体制上，要实行自下而上，上下结合，块块为主的办法；对国家计划既不能层层加码，也不能随意减少。在企业管理体制上，跨省市的铁路、邮电、电网、长江航运、民航、输油管、远洋航运、重要的科研设计单位、专业施工队伍和少数关键企业、关键建设项目，要由中央各部委为主管理，其余的可由地方管理，但不能层层下放。在企业中，要建立健全岗位责任制等各项生产管理制度。物资管理体制上，通用物资由物资部门管，专用物资由有关各部管。财政体制上，推行收支挂钩、总额分成的办法，大中型企业的折旧基金，中央集中20-30 %。

以后国务院委托国家计委起草了《关于加快工业发展的若干问题》，8月在讨论这个问题时，邓小平作了《关于加快工业发展的几点意见》的谈话，就工业支援农业、引进技术设备、企业科研工作、企业管理秩序、产品质量、规章制度、按劳分配原则等问题，提出了重要意见。（《邓小平文选》第二卷第28-31页）最后形成《工业二十条》，由于“四人帮”的干扰，未作为正式文件下发，但对实际工作产生了积极影响。

第五节 十年文革时期经济建设的缓慢进展

“文革”十年对经济的影响，有关方面对这十年经济的评价，和我们对这十年经济“三起三落”的动态分析，已如上述。这里，要把十年作为一个整体，来观察其缓慢进展情况。为了表述简单明了，把数字表格化最说明问题。一般说“文革”十年，是指1966年至1976年。但“文革”实际上是1966年年中开始的，因此作历史比较时，应当以1965年为基期，1976年与之比较，共计11年，这是首先要说明的。如果用当时计划统计上常用的综合指标国民收入来观察，11年平均每年增长6 % ，显然，这比正常速度要低一些，但也不算太慢。这里一些具体数据表明，中央《关于建国以来党的若干历史问题的决议》指出的，在“文革”中，社会主义经济建设还在进行，国民经济仍然取得了进展，这样的评述是客观公正的，是符合实际的。下面用工农业主要生产指标，来观察经济的缓慢进展情况。

单位 1965年 1976年 平均每年增长%

工农业总产值 100 233.5 8.0

粮食 亿斤 3891 5726 3.6

棉花 万担 4196 4112

猪 万头 16693 28725 5.1

钢 万吨 1223 2046 4.9

煤 亿吨 232 483 6.9

电 亿度 676 2031 10.5

石油 万吨 1131 8716 20.4

上表表明，十年文革时期生产总体上还是有发展的，工农业总产值年均增长8 % ，这里包括少数年分是下降的，如果没有动乱，速度肯定要更快一些。农业，除棉花、油料是减产的外，其他都是增产的。粮食年均增长3.6%、167亿斤（“一五”年均增产125亿斤），1976年人均粮食产量达到618斤（1965年为544斤）。迄今有人说“文革”十年那是一个“充满饥饿的年月”，恐怕不符合实际。

钢产量在1973年达到2522万吨后，连续三年减产，1976年为2046万吨，11年年均增产4.9%、75万吨（“一五”年均增产80万吨），这是受动乱很大影响的结果。（参见《邓小平文选》第二卷第8-11页，《当前钢铁工业必须解决的几个问题》）

十一年的基本建设，共投资2955亿元，共建成大中型项目1570个。农机总动力由1965年的1494万马力，增加至1976年的11733万马力；大中型拖拉机由73万台，增至397万台；排灌机械由907万马力，增至5417万马力。工业建设了一批技术先进的企业，如大庆油田，形成年产5000万吨的大型油田。山东胜利和天津大港油田，也初具规模。石化工业自1973年引进并建设的13套大型化肥装置，形成357万吨合成氨、580万吨尿素生产能力。同时北京、上海、辽宁辽阳、四川长寿的大型化工、化纤装置，也先后开工建设。冶金工业新建成了攀枝花钢铁厂、酒泉钢铁厂、成都无缝钢管厂、贵州铝厂等重要企业。攀钢解决了钒钛分离技术后，1970年出铁，1976年钢铁厂已初具规模。武钢引进的1.7 米轧机，1975年开工，1978年建成，将形成热轧钢板300万吨、冷轧钢板100万吨、硅钢片7万吨的能力。机械工业建设了湖北第二汽车厂、四川德阳第二重型机械厂、陕西富平压延厂、四川大足汽车厂等企业。煤炭工业建设了贵州六盘水，四川宝顶山、芙蓉山，山东兖州等大型煤矿。电力工业建设了甘肃刘家峡、湖北丹江口等一批水电站和火电厂。湖北葛州坝水电站、唐山陡河电厂也开工建设。

交通运输，铁路建成了成昆线（全长1085公里，1971年交付营业），湘黔线（全长820公里，完成了主要路段），焦枝线（全长760公里，1970年建成）。接着建设北面的太焦线（全长209公里），南面的枝柳线（全长885公里），均于1979年完工。华北继续修筑了京原线（北京-山西原平），通坨线（北京通县-河北坨子头）。桥梁建设了南京长江大桥（全长6700米，铁路、公路两用桥），1959年开工，1968年完工。输油管道有大庆-秦皇岛、秦皇岛-北京、山东临邑-南京等管道。邮电方面还修建了几千公里的通信干线，北京、上海修建了卫星地面接收站。

科技方面，主要的有培育成功了杂交水稻，对我国粮食增产起了重要作用。发射了“两弹一星”。增强了我国的国防能力，提高了我国的国际地位。

对外经贸，随着1971年10月我国恢复了联合国的席位，1972年尼克松、田中角荣相继访华，中美、中日关系正常化，我国对外开放扩大，外贸由对苏联东欧国家为主，转为对资本主义国家为主，规模有较大发展。1976年进出口总额达到134.3亿美元，比1965年的46.1亿美元，增长1.9倍以上。

1972年2月5日，毛主席、周总理批准国家计委《关于引进成套化纤、化肥技术设备的报告》，8月21日又批准从西德、日本引进1米7轧机，1973年1月2日，国家计委再次向国务院提出《关于增加设备进口、扩大经济交流的请示报告》，建议利用西方处于经济危机，引进设备对我有利的时机，在今后三五年引进43亿美元成套设备（即所谓“四三”方案，其中12.5亿美元中央已批准），包括：13套大化肥、4套大化纤、3套石油化工、10个烷基苯工厂、43套综合采煤机组、3个大电站、武钢1米7轧机、以及透平压缩机、燃汽轮机、工业汽轮机制造工厂等项目。这是新中国成立以来第二批大规模的引进。周总理原则同意这个引进方案，以后又陆续追加了一批项目。据此国内兴建了26个大型项目，投资200亿元，主要有武钢1米7轧机工程、北京石化总厂、上海石化总厂一期工程、辽阳石油化纤厂、黑龙江石化总厂。到1982年26个项目先后投产，对支援农业，加强基础工业和轻工业，改变我国经济技术落后面貌，起了积极作用。


013) 我们生活在一个“进步”的时代吗？——对比毛泽东领导下的27年与邓江胡的30年

作者：蒲荷

关于我喊“毛主席万岁”。喊某某“万岁”似乎是中国五千年遗留下来的文化遗产。年轻一代的少壮派黄建翔，在得意忘形之际不也是高喊着：意大利足球万岁吗？从中不难看出，世人今天之高呼某某“万岁”决非是封建帝王时代象征皇权至尊地那句“万岁”。而是，一种简单的、积聚的情感表露、宣泄罢了。有谁可以说：黄建翔喊万岁是封建意识的“卫道士”；是意大利的“奴才”呢？

三十年前的我，确实是当惯了“奴才”的。很乐于在特定的场合里，痛快的高呼上几声“毛主席万岁”，借以表达些真实敬意。这种令一些人憎恶的“坏毛病”非但改不掉，且随着时间地推移反倒愈加强烈了。时至今日，每天不去擦拭一回“老人家”的雕像，每天不在雕像前静默一会，心里总有些缺憾地感觉；心里总是在反复思索着：今天的毛泽东你在哪里？何时可以再让我发自内心地高呼“×××万岁、×××万岁！”。遗憾的是三十年来，没有一人可以抚慰吾心者。毛泽东没有出现，自然“万岁”就要被压抑着，而不得呼喊。

三十年前我之喊万岁，非强迫去喊；非指使去喊；非必须去喊，实为值得去喊。不喊不足以袒露情怀；不喊不足以释放爱意。为何呢？因为，毛泽东高呼着“人民万岁”；因为，毛泽东给中国人赚足了面子；因为，毛泽东创建了一个令全球都瞩目的新中国；因为，毛泽东为了国家和百姓利益，可以穿布衣、吃野菜，可以把儿子送上战场；因为，毛泽东疾恶如仇、大恨大爱。缚苍龙自有长缨在手，播喜雨无私润泽华夏。因为，毛泽东给晚辈们留下了一个独立自主、影响地球，既无外债更无内债，具有相当工农业经济基础，政治清明的强大国家。为此，还不应该高呼毛主席万岁吗？不要说，我这样的小小老百姓喊着“万岁”，就连我们的、所谓的曾经，面对全党全国郑重表态：“不当还乡团”“永不翻案”的总设计师，不也是十分虔诚的、诚惶诚恐地带头高呼“毛主席万岁”吗？

当然，当年高喊毛主席万岁的人，未必都是拥护毛泽东、拥护社会主义国家的人。“世界上没有无缘无故的爱，也没有无缘无故地恨”。有的反对者迫于压力，只能是躲在角落里，低语几句“解恨话”；有的反对者则是静待时机，在认为可以“还乡”、可以翻案的时候，便会撕下面具，极尽诋毁、诬蔑毛泽东之能事。然而，如同毛主席生前所预料的那样：是一些打着毛泽东的旗号，反对毛泽东的懦夫、小人而已。

关于我的挨饿。说老实话三年自然灾害时期，本人并没有挨饿。更没有象“老人家”那样，严格按着定量进餐。原因或许是未实行定量前有些储备；饭量小；父母舍不得吃等。但是，玉米面、高粱米倒是没有少吃、糊糊粥也没少喝。带补丁的衣裤没有少穿。即便是现在烟头烧洞的衣裤补一下也是要穿的。六零年代挨饿的人是有的、并且是较为普遍的。那时有卖“甜根饼”；据说，还有吃“观音土”的；邻居家喝酱油汤我是看见的。

乐于挑剔的“贬毛派”同志，热衷于拿挨饿来说事，来证明毛泽东的“无能”、“罪过”。动辄就会斥责道：再饿上你三年，看你还会说毛泽东好。挨饿固然不好，更没有一个人说挨饿好，如其不然，还发展生产干什么；还学大寨干什么？问题的关键在于特殊情况下，值不值得去挨饿。借人家苏联人的钱不还给人家行吗？在有的软骨头看来，或许是可行的。不就是让人家的军舰留在中国的军港里，让人家修座长波台；不就是再当一回“下三烂”吗？历史上的中国人，如同狗一样被洋人们凌辱的年代，不是没有过呀！

但是，“贬毛派”的“同志”，你们是大错特错了。毛泽东不是蒋介石、不是慈禧、光绪，一位视成吉思汗不过一介武夫，秦皇汉武、唐宗宋祖亦为匆匆过客的“风流”伟人；一位视领土、主权、尊严为国之灵魂的伟岸领袖，怎么能够屈从于几只嗡嗡叫的苍蝇地要挟、恐吓呢？中国大多数的老百姓是明白事理、深明大义的。他们为毛泽东无与伦比的人格魅力所折服；为领袖的“霸气”“豪气”“硬气”所骄傲。跟着毛泽东走不要说饿些肚子，就是赴之生死又有何憾；跟着这样的领袖走作中国人不憋屈、不窝囊。最起码，美国佬不敢炸大使馆，来一架飞机打他一架飞机。更何况，人民的领袖不是不顾百姓死活，自己躲在家里整天吃着山珍海味、穿着绫罗绸缎，而是同老百姓一样吃野菜、饿肚子的。这样的历史真实还难以理解吗？退一万步讲，倘若，不是“当了裤子也要搞原子弹”并且搞出了原子弹，请问：咱们今日的腰杆会挺得如此直吗？倘若，不是饿着肚子，节衣缩食偿还外债，请问：是不是要“父债子还”啊！老子欠下一屁股债，咱们哪里还有机会肆意无度地花天酒地、包养三妻四妾呢？

用毛泽东饿死了几千万中国人，用毛泽东让中国老百姓受了天大罪，来整事的贬毛派同志，于此，是否会感到：做人咱们似乎缺了些什么，做事咱们好像丢了些什么。昧着良心不好嘛！

今天，我们是不挨饿了。如果愿意也不再需穿带补丁的衣服了。可是，我们不应该看不到、听不到，每天里发生在身边的与党的宗旨、责任相背离，与构建和谐社会相对立，既令人悲痛至极，又让人深恶痛绝事情地出现吧！我想，多数农民工们宁愿饿些肚子，能够心安理得地拿到工钱，也决不会愿意因为讨薪去跳楼、去杀人、年轻女子去脱光了衣服的；我想：多数失业工人宁愿饿些肚子也决不愿意丢了饭碗的。今天的失业可能就意味着明天地失去一切。亲情、爱情、家庭，扭曲了人的性格，使其变得人鬼难分、善恶难辨。有人讲：下岗给人带来一片新天地。既然，这样好，为何干部们不下岗、起码，处以上干部不下岗？既然，人人平等为何在四零五零的问题上就不平等呢？看来，贫民百姓并非怕饿点肚子，却是痛恨不平等、不把老百姓当人对待。难道说，这不就是“端起碗吃肉、放下碗骂娘”的根源所在吗？

作为执政者，万不可以忽视“士为知已者死”的含义。人终究不是给个大饼子就行的狗。历史上，“不食嗟来之食”的人有之；“贫贱不能移”的人有之；“不为五斗米折腰”的人亦有之。假如，我们还是唯物主义者、还是真正的共产党人的话，不但要找出六十年代挨饿的原因，更要找出毛泽东是如何在勒紧裤带条件下，领导全党、全军、全国老百姓战胜困难、走向胜利的成功经验。这对于几十年里仍解决不了的、区区小事“欠薪”问题将有巨大的帮助。借以避免再次发生总理亲自讨薪的尴尬事情。

关于我的下乡。贬毛派的同志无愧为是拨弄是非的行家里手，挑拨离间的庸俗之辈。我是下乡了，而且是在十七岁时候，就相当自愿地下乡了。可以，开诚布公地讲：农村四年中吃了许多苦，有些苦是生活今天的孩子无法想象的。六七成熟的高粱米饭就着咸盐水吃；冬天，挂在搭衣服绳上的冻手巾落下来会把额头开个口子。当时的生活条件是够艰苦、够困难的。但是，我和我的同学每每团聚在一起的时候，极少谈论，房子、汽车、小姘、金钱，反而，要耻笑、怒骂那些台下时痛哭流涕，台上时凶相毕露的机会主义者、刽子手。三十多年来，笑谈的永恒话题，唯有哪些难以忘怀的农村岁月。

当年知青下乡，除了有其大的特定的社会背景外，可能还存有各地政策执行上的不同。我们这儿，允许几个“不下乡”。比如：独生子女和身体不适应的有病的同学是可以照顾的。班上一个成份高的、身体有病的陈姓同学就没有下乡；另一位女同学，下乡几个月也因身体不适应就返城了。从七零年底开始抽调到七五年基本抽调完，极个别留下的知青，也于七八年清点。云南知青地境遇，去年才从电视上得知。可能是因为国家地域太大、各省市间，在对待下乡工作有所不同的缘故。

对于世间的一切事物都要用科学的、一分为二的方法去分析、去判断，只有这样才会不片面、不武断；才可能不以人的主观好恶行事，不误入歧途。～上山下乡，在有的同志看来，就是把人往地狱里赶、往火坑里推；是秦始皇的“焚书坑儒”是天大的坏事情。这样的观点、讲法，就是极端的片面主义。受罪、出力、流汗确实是下乡的最大特色，它，对于每一个青少年来说，都是严峻地锻炼和考验。恰恰是几年的“劳其筋骨、磨其心志”，才培养了我们良好的人生观、苦乐观。从此，眼中再也没有任何艰难困苦，再也不会被一切逆境所吓倒。实践证明：下乡虽苦，对青少年进步成长却是一条教人往好道走的道路。时下的孩子尽管不再下乡、不再受罪却是丢失了前行的路。所以，有的孩子人生的方向是极其模糊的，甚至是根本就没有方向；所以，就闹出了许多使人痛心、痛恨、无奈和荒唐的事情来。现在有的孩子不是很瞧不起农民、农民工吗？现在有的孩子为了出名、生活不惜去出卖肉体吗？现在有的孩子为了满足个人欲望没有不敢做的事；现在有的大学生愚蠢到了抱着小孩读书的地步。当看到青少年吸毒、贩毒时候、当听到青少年杀人抢劫时候、当女孩子们误入淫窝时候，真不知道，作为社会、作为一方领导人、作为每一个孩子的长辈们，我们是否感觉到愧对孩子些什么啊？这些孩子有罪、有过错，难道当家长的、当父母官的就没有过错、就没有罪吗？“养不教、父之过”呀。放任孩子不就等于残害孩子。邓小平望着一棵棵夭折的葵花时，无可奈何地哀叹说：最大的失误，是教育的失误呦。

尽管，毛泽东这个“独裁者”很坏，给下乡的孩子们带来很多磨难，然而，他却时刻引领着孩子们，去走一条对国家、对人民、对自己有益的正确的路；我们自诩很是不坏，也很有人性，也不让孩子下乡受罪，可是，带给孩子们的是进监狱是上刑场。马家爵们在天有灵也是要赌咒我们的。

关于进步。平心而论，今天，较之毛泽东时代是进步了。首先，能吃饱肚子了，管它有毒肉还是注水肉，人们只要不怕死，想吃肉就可以吃上肉了。楼房高了、多了；路也宽了、好了；汽车开进一些私家了；有钱没钱也可以养条狗了。然而，这些并不值得我们去过分炫耀、过分沾沾自喜。二十八年时间里，毛泽东带领着用大刀长矛开始，打下了一座江山。假如，我们在同样的二十八年时间里，整不出这些东西来，不消说对不起革命前辈，慈禧太后坐起来也会骂我们是一群窝囊废呀。

客观地讲：毛泽东领导下的二十七年与邓江胡的三十年是不太具有可比性的。

1。起点不同。一个是冷锅冷灶，一个是热锅热灶。凡是不歪曲历史的人都清楚，共产党建立新中国之初，毛泽东等接手的中国，是一个除了断壁残垣和五亿多人口而外，几乎是一无所有的中国。就连剩下的一点黄金，也被蒋老前辈带去了台湾。攥在毛泽东手里不过是一张皱皱的白纸罢了。经过二十七年的艰苦努力，当老人家故去时，却留给后人一个具有主权的、独立自主的、充满威风尊严的中国；具有相当经济基础的既可以生产汽车、拖拉机又可以生产飞机、化肥；既可以生产万吨水压机、合成人工胰岛素又可以制造原子弹、卫星的中国。

最为难能可贵的是，毛主席舍不得吃、舍不得穿、舍不得枉花一纹钱，硬生生积攒下一份，既无外债也无内债的宏大家业传递了后来者。翻开中外古今历史，还有第二个毛泽东似的伟人吗？无论是总统还是皇帝，没有嘛，今天不会有，明天也不会有。

邓小平接替的毛泽东的后中国，是热锅热灶的中国；是一个三分地球有其一的强大中国；是一个没有污泥浊水蓬勃向上的中国。起点不同、基础不同，如何去比呀？非要去比较高低，还不怕世人笑话“关公战秦琼”就莫不如和慈禧比长量短，那样的效果岂不是更加“惊人”。

2。国际环境不同。在毛泽东带领下的二十七年里，我们先后同美国直接或间接地对决过两回，同印度、苏联各打过一次局部战争。大小四次战斗无一不是把野心狼们打回了老家。特别是和美国地较量，更是自老美有了原子弹、并且扔过原子弹以来，满地球上唯一让中国人给打瘫在地的狂妄的超级大国。正是这些反侵略、反封锁、反强权斗争的伟大胜利，终于使新中国在地球上立住了脚跟，换来了和平，得到了尊严、赢得了声誉。七零年代毛泽东站在天安门层楼一纸“五。二零声明”更是把中国的国际地位，提升到空前的高度。世界各国把我们请进了联合国，而且，坐进了常任理事国的席位。那个年代的中国人有几个不是精神抖擞，腰杆拔得流直。毛泽东在其人生的最后几年，高瞻远瞩的为国家、为人民谋划着可以预想到的事情。一句“我们的朋友遍天下”一个小小乒乓球，推动着地球转了起来，转开了各国紧闭的大门。

如果，我们还是一个真正的共产党人，还不会说假话、说违心话。要问：毛主席毕其终生心血、智慧，植下的大树，时至今日，不是依然呵护着我们吗？

回顾毛泽东的二十七年，是何等艰难的二十七年。为了打败侵略、粉碎封锁、开展外交，需要耗费多少精力和智慧、勇气和力量。邓小平接手的毛泽东的后中国，有这些困难、这些不利条件吗？十万分之一也没有。怎么可以好意思用几条马路、几间房子、几台汽车去相比呢？这就叫什么都明白不明白坷碜；什么都清楚不清楚羞耻。

有人这样讲：爱打仗的人是疯子，跟野兽一样。凡事可以通过谈判解决。言外之意，毛泽东仗都打错了。对此，用“欲加之罪、何患无词”形容再恰当不过了。说这样话的人，真不知道是哪家学府培养的高材生。也许是精神病患者。奉劝重温历史、看一眼炮火中的伊拉克吧，或许，就明白什么是强权、霸道了。

3。三十八元五和两千元。三十八元五，是我国五八年工厂二级工标准工资（各地浮动不会超过五角钱）三十八元五，在今天不过是一盒较为好些的香烟价钱；一瓶普通酒的价钱。它，在当时却可以养活五口之家。人均七元五角钱。包括：孩子读书、家庭成员就医以及所有的日常生活费用。然而，今天月工资拿到两千元的人也是根本无法与三十八元五相比的。首先，养活不了五口之家；其次，没有属于个人的房子；家庭成员不可以得病；供不起孩子读书。这还是以两千元的月收入与之相比较，实际上，如今社会有几个人可以拿到两千元工资，多数人也就是不超过千元工资而已。五八年的三十八元五可以安心工作、生活，不担心发生任何事情，今天，拿两千元及至更多薪水的白领也是毫无本钱与之相比的。至于，月收入低于千元的弱势群体养活五口之家，最好的出路要么投河自杀、要么抢劫银行。

4。何谓“进步”。什么是今天的进步呢？时髦地说法：变化就是进步。变化在哪儿呢？几座高楼、几辆轿车、几间妓院、几家酒楼，加之，如日中天随着物价一道直线飞涨的GDP。如今，有些人是很懂得用一件漂亮的外衣遮住自己丑陋身体的；更是善于用文字游戏、数字游戏；善于用个别现象取代一般现象，特殊事物取代普遍事物来，愚弄广大百姓的。

开放搞活的二十八年以来，看其表面GDP增长许多。可是，这种增长是有水分地增长、是值得讨论地增长。首先，我们要看GDP地增长能不能超过物价地增长。以公园门票为例：其前，公园门票不过五分钱；其后，最低五元钱、有的公园、旅游景点则门票高达五十元甚至是上百元。两者的涨幅比为、一比一百或几百或一千。我们的GDP达到毛泽东时代的一百、几百、上千倍了吗？也许，会瞪着眼睛说：怎么没达到？果真这样，五八年的三十八元五，今天的工资就应该是三千八百五或是三万八百五了。请问：经济学家、劳资专家们，找遍全国有没有一个普通工人月工资拿到这些钱的？假如，我们就是想用上演一场数字游戏

的大戏，来装扮、充斥时下的发展和进步的话，不妨采用发行“金圆券”的手段来得更快捷、更具有轰动效应。有人经常提及大跃进的放“卫星”浮夸风，借此，向毛主席整事。五八年确实刮过一阵浮夸风，毛泽东一经发现这股错误的工作作风后，迅即地在全国、全党进行坚决批评、制止和扭转。令人百思不得其解的是从改革开放刮起的浮夸风，一直刮到今天，非但得不到遏制，反而，越刮越烈，却又是为何呢？一个几乎没有村办企业的村子，为了应付政府官员的面子，满足官员的政绩，第一次，谎报工业产值几亿元没有达到上级要求；第二次，谎报产值十多个亿方才皆大欢喜、得以通过。如果说：五八年的浮夸风仅仅是因为，几斤粮食、几吨钢铁造成了全国饿肚子的严重后果，那么，眼前的浮夸风造成了GDP的虚假，它所引发的后果不是更加可怕吗？

另外，有这样一个问题值得我们去深思：“八亿件衬衣换一架飞机”的发展，值不值得，应不应该警惕。我们低三下四地请来外国人，“洋老爷”们端足了架子，仿若中国人的救星一般来到中国。圈占着我们的土地，使用着我们的廉价资源，盘剥着我们的廉价劳工，糟踏着我们的环境，毫无节制地榨取着我们的膏脂，象摆弄玩偶一般随心所欲地捉弄我们。今天反倾销、明天降利率、后天打官司，中国人离开洋人活不了吗？假设，如此也叫进步、也叫发展；假设，我们离开了洋人就会死，莫不如，把大家统统出兑、转让、拍卖给外国人好了，一觉醒来大家都进入小康社会了。看来，毛泽东对于中国何等之重要！

毋庸置疑，改革开放确实孵化出一些富豪和成功人士。在其中，有的上了这样，有的上了那样的明星人物榜。但是，他又能够代表什么、说明什么呢？能够代表发展、说明进步吗？显然，是不能够的。若用之，将是极其片面、极其不科学的。我们是一个有着十四亿人口的国家，大到了四个地球人中就有一个中国人的程度。怎么可以用生产队、小作坊的目光去看待事物呢？要说：让十四亿中国人都上富豪榜才能称之为发展、进步，那是不讲理、妄想狂的混蛋说法，但是，起码要做到：没有失业、没有读不起书、没有看不起病、没有奶妈，然后，在谈进步也不为迟；然后，在与毛泽东比较成就、影响力也不为迟。

当我们高谈进步的时候，往往注重于经济上的进步，却忽略了精神方面的进步。在我们夸耀经济大进步之时，遗忘了精神上的大退步。“人总是要有一点精神的”，丢失了雷锋、王进喜、陈永贵、焦裕禄所代表着的社会进步精神，我们周围还有多少真善美的东西？老外说：在中国除了星期几号和涨价可以相信外，别的东西都是假的。人家说的不是事实吗？假烟、假酒也就罢了，狠毒到救命的药也敢造假，让老百姓如何去赞美今日的进步、改革的好；又如何能不去怀念毛主席？

综上所述：奉劝那些诋毁、谩骂毛泽东是“大独裁者”、是“罪人”、是“不懂得经济的”贬毛派们，还是收敛一些好！无论说话、做事都要问心无愧。但愿，我们不要再栽跟头。常说：半部论语治天下。是否如此，尚待推敲。然而，只要我们能够认真学习、掌握毛泽东思想，对于做好工作确实是有百利而无一害的。关于“文革”只好留在历史中去讨论、去求证了。

http：//www.wehoo.net/dispbbs.asp?boardID=21ID=2745page=1


014) 梅俏：文革生产是不是下降了，国民经济是不是到了“崩溃的边沿”？

否定文革的人，在这个问题上大做文章，他们抓住华国锋的一句不慎之言，演绎出文革生产如何连年下降，最后到了“经济濒临崩溃的边沿”的神话。但是，经过国家统计局的统计，还有好多研究家的研究，这些神话都不攻自破了。

统计数字说明，文革时期的经济取得了相当的发展。年平均增长率：一九六七年至一九七六年的十年（一九六六年有人认为经济领域尚未受到文革较大影响，可不记入）间，工农业总产值年平均增长率为７．１％，社会总产值年平均增长率为６．８％，国民收入年平均增长率为４．９％。只有一九六七和一九六八两年是下降的，其余各年均为正增长。这十年发展指标：一九七六年与一九六六年相比，工农业总产值增长７９％，社会总产值增长７７．４％，国民收入总额（按当年价格计算）增长５３％。

从当时国家发展战略目标看，一九六六年至一九七五年执行的三五、四五计划，承担了中共八大提出的用三个五年计划初步建立工业化基础的后十年任务。到一九七八年，我国工业和农业总产值的比例构成，已经从一九五二年的４３．１：５６．９，变为７５．２：２４．８。可以说初步实行了国家工业化的目标。

邓老力群同志还特别指出文革时期的几项经济成就：（１）具有战略和长远利益的三线建设成就。邓老说：三线建设“规模之大，时间之长，动员之广，行动之快，在我国建设史上是空前的”。（２）国防尖端科技的突破。第一枚导弹核武器发射成功，实现了原子弹、导弹两弹结合；首次全当量氢弹空爆试验成功，使中国成为世界上第四个掌握氢弹制造技术的国家；第一颗人造地球卫星“东方红一号”发射成功，在重量和一些技术上超过了美国、苏联的第一颗卫星；第一艘鱼雷核潜艇的泊系试验和航行试验相继完成，交付海军使用；第一颗返回式人造卫星和“长征二号”运载火箭发射成功，标志着中国卫星发射技术实现了第二个飞跃。邓老高兴地说：２０世纪“６０年代中期至７０年代，是我国国防科技尖端技术取得多方面重大突破的一个里程碑阶段。”（３）石油、电子工业的发展。（４）地方“五小”工业（主要指地、县办的小钢铁、小机械、小化肥、小煤窑、小水泥工业）的发展。（５）“四三方案”和对外经济工作的新开拓。一九七三年一月五日，国家计委向国务院提交《关于增加设备进口、扩大经济交流的请示报告》，建议利用西方处于经济危机、引进设备对我有利的时机，在今后三五年内引进４３亿美元的成套设备，这个方案被统称为“四三方案”，是继２０世纪五十年代的１５６项引进项目后的第二次大规模引进计划。

这些成就的取得，在否定文革的人看来，他们认为都是和文革相对立的事物；说起原因，或说是周恩来抵制极左路线的结果，或说是邓小平“全面整顿”的结果，或说是广大干部和群众对动乱抵制的结果。总而言之，不能记在文革的账上，更不能记在毛泽东的头上。然而，事实却恰恰相反。这些成就的取得，主因确是文革对劳动者自身解放的结果，是毛泽东思想又一次被劳动者掌握的结果。

邓老说得对：“文革中，毛泽东解决经济问题的一根思想主线，就是‘抓革命，促生产’。”这六个字是毛泽东关于政治和业务、政治和技术、政治和经济辩证关系一系列阐述的最简要、最形象的表述，因而最易为群众所掌握。这一方针最早是在毛泽东审改多次的《中共中央关于无产阶级文化大革命的决定》（即十六条）里提出的，尔后，毛泽东在印发全党全国的陈伯达的报告《无产阶级文化大革命中的两条路线斗争》上批示：“抓革命，促生产这两句，是否在什么地方加进去，请考虑。”在视察大江南北的谈话里又说：要实现革命的大联合，“要抓革命促生产，促工作，促战备，把各方面的工作做得更好”。一九六九年至一九七一年，也就是苏联对我实行核讹诈最紧张的年头，我国经济领域出现了一个跃进高潮。毛泽东针对它说：“管理经济很不容易，早先我们不会搞，经过几个周折才学会了一点。”一九七四年十一月，他发出指示：“无产阶级文化大革命，已经八年。现在，以安定为好。全党全军要团结。”十一月他又提出：“把国民经济搞上去。”可以看出，文革十年，毛泽东自始至终都是“抓革命，促生产”的。

有的同志还从“三个代价”方面来看待文革的经济建设：即“为实现工业化目标而预付的代价”──认为文革时期经济建设投资积累率高、消费率低，重工业投资大、农业轻工业投资少，生产性项目多、生活性项目少，投资效益低、见效慢，实际上是实现工业化目标中进行基础性建设阶段的特点，有相当一部分属于为以后发展预付的代价，和单纯的损失是不同的。“在特殊国际环境下保证自身安全必付的代价”──认为绝不能用大规模战争至今没有爆发的事后估计，来判断当时的战备是否有必要，更不能用通常情况下的价值准则来判断三线建设和发展国防建设是否“合算”。这一时期的外援，也带有改善自身环境、扼制霸权主义扩张的作用。从这个意义上说，文革时期人民生活水平没有得到应有的提高，包含有为维护自身安全和世界和平所付出的牺牲。“调整工业布局不合理状况所付出的代价”──认为如果没有当年三线建设改善了内地的工业交通和科技状况，在“改革开放”时期要提高中西部的经济水平，将面临着更加艰巨的任务。三线建设的成本可视作国家经济安全与国防安全支出成本，是一种必要的扣除；何况从经济发展的后续性看，落后地区的开发一旦进入收获期，原来的投入将会在或长或短的时间里得到补偿。在这一点上，三线建设中的一部分效率、效益损失是暂时性的，与纯粹为防御灾害而垫付的那一部分成本又是不同的，同纯粹的军费开支也是不同的。这样的分析都是实事求是的。

毫不夸张地说，毛泽东生前文革时期国家的局面是，既无内债又无外债，党不腐败，军不腐败，政不腐败，干不腐败，民风正，国势待发。毛泽东离世不久，一切都变了，变得黑白颠倒，指是为非，连毛泽东光辉的晚年也被指责成是“犯严重错误的晚年”，从而造成当代最大的认识误区和陷阱。


015) 孙学文：谎言与事实——驳建国后的头29年所谓“经济崩溃”的谎言

我极力推荐孙学文研究员为纪念毛主席诞辰113周年写的这篇文章。他用铁的事实驳斥了我国建国后头29年所谓“经济崩溃”的无耻谎言。

起草和支持《物权法（草案）》的某些人，不就是把我国建国初期“国民经济到了崩溃的边缘”的谎言挂在嘴上，污蔑社会主义公有制和国有企业，污蔑农村集体经济吗？有的著名民法学家不是说：“最后结果，我们失败了。我们败得一蹋糊涂，我们彻底惨败了。惨败的标志是什么？我们国家要崩溃了！这样一个‘均贫富’的结果，这样一个‘一大二公’的结果，大公无私的结果，我们整个国家垮了！所有的这样一些人，统统变成了穷人。国民经济崩溃，大家可能不知道。”“当然我们说，那个‘社会主义’不好，不行，我们应当重新来搞一种社会主义。”他们搞社会主义是假，搞资本主义是真！不然，他们为什么那么反对把我国宪法的第12条和13条写进物权法草案呢？

事实就是事实。谎言可以欺骗人们于一时，但绝不会长久的！

维护我国社会主义宪法，维护我国社会主义制度，保卫社会主义公有制，捍卫所有劳动者的权利，是我国每个公民的权利和义务，更是每个中国共产党人神圣的、责无旁贷的义务。

恩格斯说过，无产阶级除了斗争之外，什么都不是！

让我们团结起来，为了社会主义的前途，为了实现共产主义而奋斗！

谢谢孙学文研究员，他为我们提供了两篇非常好的文章。

巩献田

2006年12月27日

谎言与事实——驳建国后的头29年所谓“经济崩溃”的谎言

当代中国研究所研究员 孙学文

改革开放以来，邓小平指出中国社会出现了一股资产阶级自由化的思潮，他们肆意贬损共和国前29年的历史，否定毛泽东领导中国各族人民进行社会主义革命和社会主义建设的光辉成就。他们对前29年的历史前后扣上4个“经济崩溃”的帽子。一是说1953－1957年的“三大改造”搞早了、搞错了、搞糟了，其“结果是：国民经济几乎到了崩溃的边缘”；二是说1958年“大跃进”，“使国民经济到了崩溃的边缘”；三是说1966年发动的“文化大革命”，“使我国经济濒于崩溃的边缘”；四是笼统地说，毛泽东执政时期或中国搞社会主义革命29年，使“生产力受到破坏和阻碍”，出现了所谓“经济凋弊，民不聊生”，“国民经济到了崩溃的边缘。”这些都是无耻的攻击。下边用铁的历史史实批驳这些无耻的谎言。

一、建国后的头29年“中国国民经济到了崩溃的边缘”了吗？

（一）什么是“经济崩溃”？经济学讲的“经济崩溃”，是有特定含义的，并不是人们可以任意引用的“形容词”。所谓“经济崩溃”，是指经济完全破坏，发生严重的经济危机，陷于一片混乱和瘫痪状态。讲一国经济崩溃至少有5个标志：①工农业生产全面下降，整个国民经济出现二位数的负增长；②成千上万家企业大批破产倒闭，千百万职工下岗失业，陷于绝对贫困状态；③出现恶性通货膨胀，物价上涨率一般在15%以上；④财政崩溃，财政入不敷出，出现巨额赤字，借新债还老债还不足以弥补，靠增发巨额钞票或废弃旧钞发新钞来渡过难关；对外贸易出现巨额逆差，借外债达到还不起的地步。⑤金融崩溃，银行坏账超过国际警戒线，造成银行支付危机，出现银行大批破产倒闭、储户叫苦连天。上述五大问题相辅相成，互相推动，生产、销售、分配、消费诸环节一片混乱，各项经济活动陷于瘫痪状态。这种经济崩溃，只出现在资本主义经济危机大萧条时期、德意日法西斯在二战后时期、国民党政权在逃离大陆前的时期及苏东某些国家在演变后一段极其混乱的时期。

（二）建国后的头29年我国“经济崩溃”了吗？

用上述五条标志来衡量我国“三大改造”时期（1953-1957年）、“大跃进”时期（1958-1960年）或延长为1958-1962年（“二五”时期）、文革时期（1966-1976年或1966-1978年）和前29年（1950-1978年）。从国内生产总值（GDP）增长率来看，1953-1957年（“一五”）五年增长了55.54%，年递增9.25%，1958-1960年3年增长31.67%，年增长9.6%，1958-1962年增长指数为90.28%，年递减－2%（按水平法），如按累计法测算年递减0.62%；1966-1976年文革十一年增长了83.1%，年递增5.65%；1966－1978年（文革开始到文革结束共13年），增长1.2倍，就是说13年翻了一番多，年增长6.25%；1950-1978年建国头29年，国内生产总值增长7.03倍，即翻了3番，长达29年平均每年增长7.45%。

除了1958-1962年（1960-1962年是负增长，分别为－0.3%、－27.3%和－5.6%）而前两年则分别增长21.3%和8.8%）即除“二五”时期外，都比大多数西方国家要高（29年比较，仅比日本低），如何能扣上“经济崩溃”的帽子呢？而且“二五”时期后三年的经济下降，是当时政府调整政策所要求的。至于其他几项指标几乎都与“经济崩溃”不搭界。

事实证明，中国在生产资料所有制改造时期和文化大革命时期，经济增速比较快，新的工厂大批建成投产，职工人数百万、千万增加，物价稳定，投资和货币流通增速比较适宜，保持了财政收支、信贷收支和进出口较快增长且平衡发展，人民生活有较快或略有增长，说这两个时期“国民经济到了崩溃边缘”，完全是违背历史事实的胡说八道。

如“文化大革命”时期，以1966-1978年为例，列出以下指标可以批驳“崩溃论”：工业企业（社区企业以上不含个体、家庭工业）新增19万多家，职工人数新增4534万人，全民单位投资年增9.05%；外贸有节余9.8亿美元，财政有节余22.3亿元（按原统计口径有31.63亿元）。文革时还有一个世界上所有政府都未达到的，即既无内债也无外债的国家和财政最理想的状态。货币流通量年增长6.75%，累计增发钞票121.2亿元，平均每年仅发9.32亿元；银行存贷差到1978年为715.5亿元，消费物价每年仅增长0.3%，零售物价仅递增0.1%，职工平均工资年增长0.35%，居民消费水平年增长2.25%。虽然增长不多，但并没有下降。

有人用货币平均工资下降说明人民生活水平下降，这是不正确的。因为文革时期新增职工4534万人，都进工资最低档，把平均工资拉下来了。相反凡是家庭有新参加工作的，他们的家庭收入就增加了，生活水平肯定提高。那种把三线投资的1000多亿元全部算成损失和按“一五”国民收入平均增长率套算出文革期间损失5000亿元，这是主观主义的和不科学的。

（三）“二五”和“大跃进” 时期“经济崩溃”了吗？

下边着重谈谈“大跃进”及“二五”时期的经济状况：

（1）关于1958年经济情况。按单一生产力标准衡量，1958年确实实现了工业大跃进，1958-1960年也基本上达到了重工业“大跃进”的要求，但整个“二五”时期国民经济出现了负增长，列建国12个计划时期倒数第1位。根据国家统计局改革开放后核实的数据，1958年列建国56年来增速第一位的有：GDP年增21.3%，第二产业年增52.9%、工业增加值年增53.4%，运输邮电业年增46.7%和人均GDP年增18.3%。列第1位的还有社会总产值年增32.6%，工农业总产值年增32.2%，工业总产值年增54.8%，重工业总产值年增78.8%和能源总量年增101.2%，原煤年增106.1%、机床年增185.7%等重工业产品，以及化纤（增14倍）、纱（49.5%）、丝织品（40%）、手表（40.3倍）、收音机（261.9%）、照相机（209倍）等轻工产品。列第2位的有轻工业总产值（33.7%）、发电量（42.5%）、呢绒（47.2%）、缝纫机（130.2%）、生铁（130.5%）、焦炭（161.9%）和发电设备（455.6%）等。国民收入列第3位（增22%）、总投资列第4位（84.5%）、基建投资年增87.8%，列第3位。

财政收支分别增长25%和34.6%，分列第8位和第5位，有财政赤字21.8亿元。但是，这比起改革开放以来每年几百亿、几千亿元财政赤字，简直是小巫见大巫。银行贷款增长69.7%，列1953年以来最高增长率，货币增发率为28.4%，列第9位。进出口增长24.8%，列第10位。零售物价和消费物价分别增长0.2%和-1.1%，处于最低物价水平。

职工平均工资和国有职工实际工资分别为-14.1%和-12.1%，说明1958年工业实现大跃进，并不是靠物质刺激和物价上涨带来的。主要是大量增加新工人和全民大炼钢铁而带来的平均工资的减少。但既是这样，人民生活水平仍有提高，主要表现在工资总额增长10.5%，居民消费水平增长1.4%；居民储蓄存款增长56.8%，列建国56年来第1位。

主要农产品产量，除黄红麻、水产品、大牲畜头数等负增长外，农业增加值增长0.4%（列47位），农业总产值增长2.4%（列45位），粮食增长2.5%（列第31位），棉花增长20.1%（列第15位），油料增长13.7%（列第13位），糖料增长31.4%（列第6位），猪牛羊肉增长11.5%（列18位），烤烟增长51.2%（列第5位），水果增长20.1%（列第8位），蚕茧增长5.4%（列34位），茶叶增长21.5%（列第3位）等。

以上说明，1958年不仅不能说是什么“经济崩溃”，而且按周恩来提出的量化指标①，中国经济确实实现了“大跃进”。

（2）关于1958-1960年经济情况。

1958-1960年也实现了工业大跃进。这三年工业增加值年递增28.1%，工业总产值年增32.8%，仅低于三年恢复时期的36.75%和33.85%，列中国12个计划时期②的第2位高速度。列12个时期增长率第1位的有能源总量（44.1%）、煤炭（50.1%）、天然气（145.85%）、化纤（255%）、缝纫机（46.85%）和手表（465%）；列第2位的有粗钢（51.65%）、钢材（38.85%）、原油（52.7%）、机床（76.3%）、汽车（41.95%）、原盐（15.85%）、纸张（25.55%）、收音机等，水泥、化肥、自行车等列第3位。

重工业产值增速（49.35%）列第1位，轻工业（13.75%）列第6位。而且这时国有工业企业经济效益指标几乎都列建国56年前3名。如固定资产利润率分别为36.9%、40.9%和39.5%，资金利润率分别为34.2%、35.2%和32.6%，资产利税率分别为46.5%、48.7%和43.6%，产值利润率分别为20.6%、21.8%和23.0%(分列56年的第6、3、1位)等。而百元产值占用流动资金分别为l7.8元、20.3元和24.5元，分列建国56年来倒数第2、6、10位，是比较低的。

三年仅基建投资新增固定资产就达到702亿元，每年递增25.1%，是国有经济大发展时期，而且已开始批量生产汽车、飞机、拖拉机及原子弹爆炸装置等新兴的工业部门和工业产品。总的评价，“三年大跃进”，实现了工业高速发展，特别是重工业迅速发展，尤其是对苏东国家援建的156项重点项目大部分在这个时期建成，为建立完整的工业体系奠定了坚实的基础，工业经济效益也是最佳时期。

但这个时期农业却是下降的，出现了粮荒和农业短缺危机。这时城市企业仍是增加的，职工人数也是增多的，不存在企业破产倒闭和职工下岗失业问题，银行存贷差虽有所扩大，但银行自有资金却增加了315.9亿元，增长5.81倍；三年财政赤字累计虽达169.4亿元，通过增发钞票43.1亿元和向银行透支弥补，透支额并未超过银行自有资金额，因此这时银行和财政并未“崩溃”。而整个经济仍有较快增长，GDP年增9.6%，国民收入年增9.2%，超过“一五”时期的水平，无论如何都扣不上“崩溃”的帽子。

（3）关于1958-1962年(二五时期)经济情况。

农业从1959年开始就很不景气，而且一连延续到1962年。鉴于到1960年中国出现粮荒和农业危机，中共中央和国务院不得不在“二五”后两年对非农经济采取严厉的经济调整方针。这是陈云、刘少奇、周恩来、邓小平等主张的，毛泽东也同意了的。

中国进入了1960—1962年建国以来最困难的时期，出现了一场生产下降、食品供应短缺、人口非正常死亡的短缺型的经济危机。按水平法测算，“二五”时期GDP年递减2%，农业增加值和农业总产值分别递减5.65%和4.3%。主要农产品产量中，除羊存栏数年增长6.4%（约列前5名）外，其他如粮棉油等都大幅度下降。由于保农业、压工业等调整措施，使工业生产在1961-1962年大幅度下降。由此使整个“二五”时期各项经济指标几乎都列12个时期的最末位。人均GDP五年平均－2.9%，农民消费水平－3.3%，市民消费水平－5.2%，使人民生活下降，非正常死亡增多。

我认为，“二五”后三年中国出现了经济短缺危机，但仍不能说是什么“经济崩溃”。理由有；

(1)工业企业数、职工人数减少，但工业生产力却都保留下来了。1962年社以上工业企业数虽比最高的1959年减少12.1万个(其中，国有工业减少4.58万个，城乡集体减少7.52万个;工业劳动者减少1176万人（其中，国有工人减少815万人，但城镇集体却增加l44万人），但是工业固定资产原值从1957年的274亿元增到1962年的786亿元，纯增512亿元，平均每年增加102.4亿元。这与市场经济条件下的经济崩溃、企业破产倒闭、机器设备被毁、生产力受到破坏是截然不同的。中国通过有领导、有计划实行“关停并转”的调整措施，虽然企业个数、人数减少了，但生产力却全部保护下来了，反而通过合并重组增强了，有用人才也保留下来了，富余职工也给以妥善安排，未造成社会动荡。

(2)未出现恶性通货膨胀。在“大跃进”的前3年，各类物价基本保持稳定并略有下降（如消费物价－0.05%）。只是从1960年以后逐步放开三类农副产品价格，搞“高价商品”(陈云提议的，目的是“回笼货币”)，允许个体商贩存在并自产自销，使物价上涨。1961年零售物价上涨16.2%，消费物价上涨16.1%，农产品收购价格上涨28%，达到建国29年来最高水平(1950年以来)，列建国56年的第4、5和第2位的高水平。整个“二五”时期，分别年递增4.7%、4.15%和6.5%，为轻微的通货膨胀，只有1961年才能称为恶性通货膨胀。

(3)“二五”时期，国家财政和国家银行也没有达到“崩溃”的程度。“二五”时期的财政收支都是正增长，分别年递增0.2%和0.1%（水平法），累计有财政赤字129.54亿元，列12个计划时期第6位，其中1960年有赤字81.8亿元，列建国29年的最高额，但仅列建国56年的第21位，而且1961就实现了收支基本平衡，到1962年有财政节余18.67亿元，列56年财政有节余的19年中第4位。对外贸易－3.1%，但有贸易顺差累计5亿美元，其中1962年有现汇结余0.81亿美元。市场货币流通年递增15.05%，列12时期的第6位;五年平均发钞票53.7亿元，列12个时期的第8位，主要是1960-61年分别增发20.8亿元和29.8亿元，列前26年的第3－1位，但大大低于改革开放27年的平均水平（27年平均增发882.21亿元钞票），而1962年不仅未增发钞票，反而回笼货币l9.2亿元，是建国以来回笼货币6年中最多的一年。

银行存贷款分别年增20.05%和19.7%，分列11个时期(无恢复时期数据)的第4、5位;1962年贷款规模维持在1958年的水平，有存贷差238.6亿元。这五年中只有1958年发公债7.98亿元，未向国外借款，而且偿还国内外债务50.49亿元，其中还外债34.07亿元，占外债总额的59.3%(总外债51.63亿元)。即财政与银行都没有破产和倒闭，虽然问题在头29年内较为严重，但在照常运转，而且1962年出现好转的趋势。

(4)经济总体也没有到了“崩溃”边缘。由于1959-1961年农业生产主要受旱灾等影响(受灾面积分别占耕地总面积的42.7%、62.4%和59.8%，分列建国56年来的第17、1、2位。那种说这几年是什么“风调雨顺”的年景是不顾事实的捏造。农业生产全面减产，人民生活必需品供应短缺，迫使中共中央和国务院对非农业(主要是工业)采取调整措施，这样才使工业、建筑业、交通运输业、商贸业出现了比农业更大幅度下降，才使整个国民经济出现负增长。GDP在前2年分别增长21.3%、8.8%的基础上，1960年只比上年下降0.3%，仍然维持在高产出水平。到后两年由于调整措施才使整个“二五”时期按水平法计算－2%，按累计法只下降0.62%。

除农业外，其他行业仍有一定的正增长。第二产业年增0.95%（按累计法计算为6.3%），工业增加值年增2.15%（7.3%），运输邮电增加值年增2.25%（6.8%），工农业总产值年增0.06%（3.2%），工业总产值年增3.8%（9.5%）。其中轻工业年增l.1%（3.2%）。重工业年增6.6%（16.7%）。说明“二五”时期工业不仅没有“崩溃”，而且还创造了比改革开放27年来还要好的成绩：如能源总量五年平均年递增11.75%、煤炭年增10.9%、原油年增31.5%、发电量年增18.9%、化肥年增25.2%、化纤年增132.6%、缝纫机年增22.9%、手表年增268.5%、天然气年增71.8%、农药年增6.25%等，有那一项增速达到上述水平。

“二五”时期，基建投资1206.09亿元，比“一五”增长1.05倍，新增固定资产861.82亿元，也比“一五”增长75.1%。苏联从1950-1959年援建项目共计304项，到1960年上半年只建成103项，其余201项正在建设中。1960年7月16日，苏联政府撕毁合同，撤走全部专家，带走全部设计图纸和资料，停止供应设备和零部件，使250多个企业和建设项目处于停顿状态。中国硬是靠自力更生的精神把这些项目一个一个建成了。

“二五”时期新增产品生产能力比“一五”有成倍增长，其中炼钢增长3.52倍、煤炭开采增1.34倍、发电能力增2.5倍，石油开采增5.22倍、化肥增6.24倍、水泥增3.49倍、糖增76.9%、纸张增3.53倍、新建铁路增加1958公里，港口吞吐增加764万吨等。先后建成铁路有宝成、包兰、黔桂、北承铁路;建成黄河三门峡、汉水丹江口、刘家峡、青铜峡等大型水利枢纽工程;建成重庆长江大桥和郑州黄河大桥。

这个时期我国的工业技术水平和科技水平有了突飞猛进的提高，如试制成功半导体收音机、电视发送设备、巨型变压器、内燃电动机床、2500吨水压机、2.5万千瓦高温高压汽轮机、二千马力液力传动内燃机车、5千～1万吨远洋现代货轮、拖拉机、“东风”牌轿车、“红旗”牌高级轿车、每秒运算1万次计算机、数控铣床、25型直升机、液体探空火箭、原子反应堆和回旋加速器等在当时国际上都是比较先进的产品。

特别是1960年4月21日在河北怀来县进行了一次小型原子弹爆炸试验并获得成功，同年12月5日仿制“P－2”导弹首次试验也发射成功。在首都北京还建成了天安门人民英雄纪念碑、北京电视台(现为中央电视台)及北京十大建筑。

仅列上述成就，也不能说经济到了“崩溃边缘”。那种把“二五”时期发展速度一定要达到“一五”水平，推算出“大跃进”损失1000亿元的数据既是不科学的，而且也高估了损失。

二、建国后的头29年与改革开放后的27年和同期国外及旧中国最高年经济比较

主要指标对比；

（1）国内生产总值从1949年408亿元增到1978年3645.2亿元和2005年183085亿元，按可比价格计算，前29年增长指数为801.3%，即翻了3番多，增长了7倍多，年增长7.45%，后27年增长近11.0倍，年增长9.65%。后27年比前29年高出2.2个百分点。新中国56年GDP共计增加95倍（而不是某权威人士发表的，说新中国50多年来GDP只增长了十几倍），56年平均每年增长8.5%。半个多世纪保持如此高的增长速度，确实在人类经济史上是少见的或独一无二的。

按当年的汇率测算（1949年按年底1美元兑2.1元，1978年按1.6836元，2005年按8.1917元人民币），从1949年194.3亿美元增到1978年2165.1亿美元（不是一些高官所说的是1400亿美元或1600亿美元）和2005年22350.0亿美元。按汇率法测算，前29年增长了10.14倍，年增长8.65%；后27年增长9.32倍，年增9.05%，按这个办法，前29年比后27年仅低0.4个百分点。

现联合国和世界银行及各国大多采用汇率法，采用按可比价格计算与购买力平价计算办法有某些相似之处。虽然改革开放后GDP年增速比改革开放前要高出2.2个百分点，但需说明的是，外资经济现已占GDP近1/3，其中2004年占中国工业总产值已达30.2%。在主要产业中已占75%的股权；私人、个体经济已占GDP1/3以上，国企单位数，2004年经济普查，只剩下19.2万户，比1996年减少196.8万户，集体企业单位数减少455.4万户；2005年国有单位就业人数比1995年减少4773万人，城镇集体就业人数比1991年减少2818万人。公有经济单位就业人数占全社会总就业人数的比重由1978年占99.86%下降到2005年仅占16.2%。这与头29年完全是中国人民、特别是国有职工创造的是不同的。而且这种较高增速是靠高消耗、高成本、高污染、低效率取得的。

按建国头29年GDP年增7.45%与同时期外国主要国家比较，比美国年增3.4%、德国年增5.85%、英国年增2.45%、法国年增5.05%、意大利年增5.1%、加拿大年增4.85%、澳大利亚年增4.55%、印度年增4.8%，要高出1.6（德国）－5.0（英国）个百分点；比世界同期平均年增长3%高出4.4个百分点，仅比同期日本8.7%和苏联7.75%略低。如果按汇率法测算中国29年达8.65%，完全可以和日本、苏联相比美。

GDP 56年比较：中国为8.5%，比美国3.15%，日本5.85%，德国3.35%，英国2.2%，法国3.5%，意大利3.5%，加拿大3.80%，澳大利亚3.95%，印度5.15%，苏俄4.25%和我国台湾省（1953－2005）的7.9%都要快。要快2.65（日本）－6.3（英国）个百分点。

（2）一产增加值从1949年279亿元增到1978年1018.4亿元和2005年22718.4亿元，按可比价格计算，前29年增长1.353倍，年增长3%，后27年增2.359倍，年增长4.6%。按美元折算，从132.9亿美元增到606.2亿美元和2005年2773.3亿美元，前29年增长3.56倍，年增长5.35%，后27年增3.57倍，年增5.8%。

中国农业生产增速大大落后于工业，但比同时期（1950-1978年）美国2.1%，日本2.35%，德国1.8%，英国1.9%、法国2.2%、意大利1.9%，加拿大1.4%，印度2.9%要高出0.1（印度）-1.6（加）个百分点。仅比澳大利亚的3.05%低了0.05个百分点。

如果说中国农业如此低的速度就算崩溃了，那么国际上几乎所有的国家早就破产了。1956年来农业增长6.91倍，年增长3.75%，比上述各国都快，比美1.65%，日0.95%、德1.35%、英1.15%、法1.4%、意1.3%、加1.65%、澳1.55%、印度2.3%，和苏俄0.95%要高出1-3个百分点，比台湾（1953-2005）2.55%也快了1.2个百分点。

需要说明的，虽然改革后比改革前农业增速快了0.45-1.6个百分点，但分田到户后小生产方式的农业经济的衰退是无可挽回的趋势。

农业占GDP的比重已由1978年占27.9%下降到2005年的12.6%，下降15.3个百分点。务农劳力占全社会就业比重，由70.5%下降到44.8%，降低25.7个百分点；由于占用耕地大搞开发区使5千万农民失地失业无以为生；现约有1.5亿农民工进城谋生；粮产只年增1.75%，比前29年低了1.75个百分点，2005年粮产低于1998年，27年累计纯进口粮食17298.6万吨，平均每年纯进口640.7万吨。农村贫困人口从1978年2.5亿人增到2005年近4.5亿人（为国际贫困线，每人每天消费低于1美元）。有人发出“农民真穷，农业真苦”的呼唤！

（3）工业增加值从1949年50.5亿元增到1978年1607亿元和2005年76189.6亿元，按不变价格计算，前29年增长42.48倍，年增长13.9%，后27年仅增长17.71倍，年增11.45%。前29年比后27年高出2.45个百分点，说明前29年工业化进程比后27年更快。比同时期（1950-1978年）的美国4.45%，日本12.05%，德国6.65%，英国2.5%、法国5.1%，意大利7%，加拿大5.4%，澳大利亚5.35%和苏联9.5%，都要快，快了1.85（日本）－11.4（英国）个百分点。

按汇率法测算，由1949年24.05亿美元增到1978年956.5亿美元和2005年9300.9亿美元，前29年平均增长13.55%，比后27年年增8.8%，要高出4.75个百分点。包括建筑业在内的第二产业的年增速也高出后27年，按可比价格计算，前29年年增14.05%，后27年年增11.3%，高出2.75个百分点；按美元测算，二者的速度比为13.75：8.95%，高出4.8个百分点。

56年中国工业增长了812.5倍，年增12.7%，比同时期美国3.55%、日本7.5%，德国3.75%，英国1.7%，法国3.35%，意大利4.0%，加拿大3.65%，澳大利亚2.65%，印度5.9%和我国台湾省（1953-2005）9.15%，要高出5.2（日本）－11个百分点（英国）。

改革前后比较，不仅工业增速比前期低，而且大搞“村村点火，户户冒烟”，大力发展“五小工业”，既有耗能大、成本高、假冒伪劣严重，而且造成土地、河流、空气等严重污染。国企工业改革，造成大批国企被兼并破产，职工上千万下岗失业，资金效益是“王小二过年一年不如一年”。2005年国有工业户数比1995年减少90523户，下降76.7%；职工人数比1992年减少3480.6万人，下降77%。国有企业在这里真正发生了一场衰退危机。

更为严重的是在国家投资最多、占国民经济主体、主导作用的工业领域，在40个主要工业行业中，非公经济在27个行业中（占67.5%）的比重超过50%，即中国工业经济到2004年从总体上已私有化了。

（4）中国与西方大国的差距是缩小还是扩大了？

按现价现汇测算，中国GDP折合成美元数，从1949年194.3亿元增到1978年2165.1亿美元，约列世界位次从13位上升到第10位。再到2000年第6位和2004年列第6位，2005年GDP按国家统计局核实数为193085亿元，按1美元＝8.1917元汇率测算，折合为22350亿美元，超过法、英两国GDP在2.1万亿美元左右（2004年法、英两国GDP分别为20026亿美元和21400亿美元），仅低于美国、日本和德国，成为世界第四大经济强国。

按汇率法测算，中国与美国差距，从1949中美（194.3：2847亿美元）中国约为美国6.82%，或美国为中国的14.65倍；到1978年中美两国GDP为2165.1：22192亿美元，中国为美国9.76%，或美国为中国的10.25倍，即中国与美国的差距缩小2.94个百分点和美国为中国的倍数缩小4.4倍，即中国与美国的差距缩小30%。缩小不多，但是缩小而不是扩大了差距。但按不变价格计算，即中国以年增7.45%，而美国仅为3.4%，中美发展速度相差4.05个百分点，是美国增速1倍多。按1950年各国按当年汇率测算的GDP合美元数为基数，按各国不变价格计算GDP，抛除物价上涨和汇率变动的影响。中美1978年GDP为1556.9：8902.6（亿美元），中美差距由1949年1：14.65缩小到1978年1：5.72，缩小8.93倍，缩小60.95%。那种说中国在头29年扩大了与西方发达国家的差距是不顾客观事实的胡说。

（5）头29年与旧中国经济比较：有人说，毛泽东弄得中国“经济崩溃，民不聊生，比旧中国还糟”。

这里将1978年与旧中国最高年产值、产量比较。1978年GDP3645.2亿元，按当年汇率测算折合为2165.1亿美元，比国民党统治时最好年份1936年的GNP75.8亿美元，增长了27.2倍；比1949年增长了10.1倍；工农业总产值1978年达到5634亿元，比1936年688.1亿元，都按1957年价格计算，增长了7.37倍，比1949年增长12.83倍；农业总产达到1397亿元，分别比旧中国最高年和1949年增长了1.11倍和1.96倍；工业总产值达到4237亿元，分别增长17.6倍和39.66倍。轻工业总产值分别增长12.5倍和20.6倍；重工业总产值分别增长22.8倍和94倍。

主要工农业产品产量都有较大幅度增长，特别是工业产品产量有成倍的增长。如1978年粮食产量达到30477万吨，比1936年的15000万吨和1949年11318万吨增长了1.03倍和1.69倍；棉花增长了1.55倍和3.88倍；糖料增长了2.98倍和7.41倍；茶叶增长了19.1%和5.54倍；烤烟增长4.88倍和23.47倍；水果增长了9.51倍和4.48倍；水产品增长了2.1倍和9.34倍；大牲畜头数增长了31%和56%；羊存栏数增长了1.72倍和3.01倍；肉猪存栏数增长了2.84倍和4.22倍。工业产品产量增长更多。如原煤1978年达到6.18亿吨，比1942年0.62亿吨和1949年0.32亿吨，分别增长8.97倍和18.3倍；原油达到10415万吨，比1943年32万吨和1949年12万吨，分别增长324.5倍和866.9倍；发电量达到4277亿千瓦时，比1941年60亿千瓦时和1949年43亿千瓦时，增长41.8倍和58.7倍；粗钢增长33.4倍和200.倍；水泥增长27.5倍和97.9倍；生铁增长18.3倍和138.2倍；机床达到18.32万台，分别比1941年和1949年增长32.9倍和113.5倍；硫酸增长25.9倍和120.2倍；纯碱增长11.9倍和14.1倍；烧碱增长135.7倍和108.3倍；平板玻璃增长12.8倍和15.5倍；棉纱增长3.9倍和5.7倍；棉布增长2.95倍和4.84倍；食糖增长4.54倍和10.35倍；卷烟增长4.01倍和6.39倍；原盐增长3.98倍和5.53倍等。

这些成就决不是资改派闭着眼睛就能否定了的。从人均产值产量对比来看，虽然1978年总人口达到96259万人，比1936年增加51259万人，比1949年增加42092万人，但人均水平仍有很大的提高。如人均GDP从1949年75元增到1978年381元，按不变价格计算增长3.48倍，年增长5.3%，延长到1980年年增长5.35%，比同时期美国年增1.85%，德国年增3.15%、英国年增1.65%、法国年增3.15%、意大利年增3.2%、加拿大年增2.25%、澳大利亚年增2.6%、苏联年增3.65%、印度年增1.45%、和台湾省（1953-1980年）年增4.6%，都要高，仅比同期日本年增5.7%略低。在这29年中，居民储蓄存款年递增20%，人均储蓄年增16.8%、职工工资总额年增9.55%、职工平均实际工资年增2.2%，其中国企职工和集体职工分别年增2.35%和1.8%；居民消费水平年实际增长2.9%，其中农民和市民分别增长2.2%和4.9%；市民可支配收入年增4.80%，农民人均纯收入年增3.9%。市民人均住宅建筑面积和农民人均住房面积分别达到6.7和8.1㎡。

上述数据说明，居民收入和生活水平虽然增长不快，但生活水平却是提高了，基本保证了全国人民的温饱需要。那种说头29年是什么“民不聊生”，是无耻的攻击。人均GOP按美元测算，从1949年35.7美元增到1978年226.3美元，比1936年的16.8美元增长12.47倍。人均粗钢增长15.6倍和109.7倍；人均原煤增长3.6倍和9.8倍；人均原油增长154.4倍和543倍；人均发电量增长19.2倍和33倍、人均水泥增长12.7倍和568.2倍、人均生铁增长20.4倍和78.1倍、人均棉纱增长2.05倍和37倍、人均棉布增长85%和2.3倍、人均食糖增长1.7倍和11倍。人均农产品中，除了粮油茶外，其他都有23.4%（棉花）－3.96倍（水果）的增长。

上述事实说明，新中国比旧中国不知要强大几十倍，仅GDP1978年一年产值就比国民党统治的最好年份要高出27.2倍。那种攻击新中国不如旧中国，是昧着良心说谎话。

三、关于建国后的头29年国民经济建设成就

建国头29年不仅国民经济没有“崩溃”，而且还取得了以下彪炳史册的辉煌成就。

（1）建立了独立的比较完整的国有经济占绝对优势的工业经济体系。

29年来工业基建投资3434.4亿元，工业新增固定资产2292.89亿元，固定资产交付使用率为66.8%，比改革开放后“八五”时期的62.7%高出4.1个百分点。1979-2003年工业基建总投资达到53701.6亿元，为前29年的15.6倍，其中年平均投资扩大了17.1倍。

由于竣工房屋造价由1978年每平方米造价104元（为前29年最高造价）增到2003年1273元，上涨了11.2倍，因而单位投资效率比前期差。前29年仅用后25年6.4%的基本建设投资就取得了更加辉煌的成就。通过大规模工业建设，新增了一大批工业生产能力：

有铁矿开采能力13928.9万吨，占建国54年来的63.1%；炼铁能力3715.7万吨，占59.5%；炼钢能力3304.6万吨，占55.8%，煤炭开采新增46054万吨，占45.8%；石油开采11116.7万吨，占27.8%；天然气249亿立方米，占55.5%；发电装机容量5128.8万千瓦，占14.9%；化肥1141.8万吨，占42.1%；水泥4931.1万吨，占30.0%；棉纱1054万锭，占61.9%；制糖301万吨，占43.8%；造纸294.9万吨，占31.9%；木材采运量2583.2万立方米，占54年来的82.2%；硫酸657.1万吨，占57.3%；合成氨1162.3万吨，占52.8%；纯碱115.7万吨，占24.9%，烧碱127.5万吨，占56.1%，手表788.2万只，占72.9%；食盐1081万吨，占71.3%；新建铁路23937公里，占51.9%；新建公路240565公里，占47%等。

还必须指出，中国到1978年已经批量生产汽车、现代化万吨轮船、喷气式各种飞机、千万次计算机及电视机、电冰箱、电风扇、洗衣机等家用电器。还建成工业各行业为建国50年来最大的企业：最大的矿区－山西大同煤矿，最大的水电站――葛洲坝水电站，最大的火电厂――江苏谏壁发电厂，最大发电机组――青海龙羊峡水电站，最大的油田――大庆油田，最大的炼油厂――洛阳炼油厂，最大型轧钢工程――武钢1.7米轧机，特宽特厚大型轧机――河南舞阳钢铁公司，最大铁矿处理工程――攀枝花公司密地选矿厂，最大的铜矿――江西铜业公司，第一条浮法玻璃生产线――洛阳玻璃厂，最大的乙烯工程――大庆乙烯厂、第一个汽车厂――长春一汽，最大的造纸厂——佳木斯造纸厂，最大的盐场——塘沽盐场，最大的甜菜糖厂——黑龙江红光糖厂和吉林新中国糖厂，最大的甘庶糖厂――广西贵溪化工厂等。上述企业已经达到或接近国际上大企业的生产规模，是中国工业实力的代表。

经过29年的努力，中国工业技术水平有了很大的提高，建立了一大批新的工业行业和现代化工业。包括现代冶金设备制造业、采矿设备制造业、大型电力设备制造业，飞机和汽车制造业、大型及精密机床制造业、高级合金和重要有色金属冶炼业，石油化学工业，有机合成材料制造业、宇航工业、大规模集成电路和电子计算机工业，各种通讯、传输设备及精密仪器仪表制造业等现代工业，都从无到有地建立起来。仅机械工业在改革开放初期就设立了8个机械部。这都标志着，我国工业技术水平已达到当时世界平均先进水平，至少是同步发展的。到1978年，中国依靠自己的技术力量可以装备大型矿山、电站、冶金、石油化工、汽车、造船、纺织等重要工业，不仅填补了许多工业技术的空白，而且使中国工业生产逐步转移到新的技术基础上来。

从固定资产装备系数来看，中国不再是敲敲打打、手工作坊式的原始落后状况。国有工业企业人均拥有固定资产已从1952年的2918元增到1978年10501元，增长2.6倍，人均占有资金从2878元增到10763元，增长2.74倍。统配煤矿的机械化采煤程度已达58%。不少工业设备和生产技术已达到国际先进水平。如冶金工业有世界一流的4千多立方米的炼铁高炉，自行设计制造的1.7米轧机已在本钢投入生产;机械工业能自行设计制造60万千瓦的发电机组和150万吨钢铁企业的成套设备;石油工业已打成多口6千米的超深井;建材工业已掌握水泥窑外分解技术;电子工业已研制出每秒运算4万次的大型电子计算机;造船工业已能设计并采用分段焊接法制造2-3万吨货轮;纺织工业已掌握气流纺、喷气织布及新的印染整理等工艺技术。通过29年的大规模有计划有目的的工业建设，彻底改变了旧中国工业基础薄弱、技术落后、部门残缺不全、分布畸形的状况。

到1978年我国已建立了冶金、电力、煤炭、石油、化工、机械、建材、森工、纺织、轻工和国防等11个工业部门，57个工业产业和500个工业行业的门类齐全、布局比较合理、基础雄厚、技术较先进的现代化工业体系，生产能力大大增强。如冶金工业企业到1978年有4923户，职工人数309.4万人，拥有机床7.93万台，锻压设备12714台，1978年工业产值368.9亿元，1953—78年增速平均为12.75%;电力工业有企业8286户，职工76.4万人，拥有机床l.54万台，锻压设备2382台，1978年工业产值161.4亿元，26年增速15.2%；煤炭工业有9827户，职工378.5万人，机床3.7万台，设备8045台，1978年产值116.9亿元，年增速度9.25%;石油工业有企业250户，职工49.5万人，机床1.59万台，设备1574台，产值233.3亿元，年增20.9%;机械工业有10.3753万户，职工941万人，机床191.6万台，设备43.9621万台，1978年产值1155.5亿元，年增l6.2%；森林工业有12128户，职工119.6万人，机床2.5万台，设备4456台，1978年产值77.4亿元，年增4.4%;建材工业有44118户，职工182万人，机床5.24万台，设备9130台，产值153.9亿元，年增11.3%；纺织工业有35474户，270.1万职工，机床6.4万台，设备6472台，产值529.1亿元，年增6.85%;国防工业有52808户，职工188.2万人，机床7.39万台，设备23635台，产值384.1亿元，年增9.95%；造纸工业有13553户，40.l万名职工，机床3.26万台，9791台设备，产值53.8亿元，年增8.15%；食品工业有40953户，203.9万名职工，拥有机床3.89万台和3826台设备，产值471.7亿元，年增6.25%。

这些工业部门、工业产业和行业及工业产品都是29年来一个厂一个厂建设起来的，决不是资改分子一句话就可以否定了的。针对旧中国只有落后的纺织业和原始的采矿业和手工敲敲打打的修理行业，实施优先发展重工业或生产资料生产优先原则，走“重化工”的工业发展道路，才建立了独立和比较完整的工业体系，才能提高国防防卫力量，才能用机械制造业武装整个国民经济各部门、各行业，才能不断实现工业现代化。靠轻纺工业既实现不了工业现代化，更实现不了国防现代化。那种攻击过去29年走重化工道路的人，不是无知就是别有用心。改革开放以后一些人看到的是外国家用电器如何普及，对比中国“老四件”确实落后了，但让港澳台和外国人看到中国重工业设备，他们都十分惊讶，靠进口设备生产轻纺电子产品，永远跟在别人后面爬行，没有重工业特别是没有机械工业的优先发展，就永远成不了大国、强国。这就是历史史实。

上述事实说明，我国国有工业，特别是国有大中型骨干企业进行的是社会化大生产，拥有先进的设备、技术，高有机构成、高素质人才和熟练工人，又有品牌和信誉，如将国有大中型骨干企业私有化，将使社会主义公有制占主体地位名存实亡，等到全部私有化了，社会主义国家也就不存在了。

我国用机器生产的工业企业单位数由1949年15.6万多户增到1978年34.84万户，其中国有工业企业由3326户增到8.37万户，集体工业由193户增到26.4万户；工人人数由612万人增到6091万人，其中国有工人由306万增到3139万人，集体工人由9万人增到1215万人。29年中，我国工业经济有了飞速发展，工业增加值增长了42.5倍，年增长13.9%，比改革开放后27年（1979-2005年）年增11.45%高出2.45个百分点；工业总产值增长39.6倍，年增长13.6%，其中轻工业增长19.8倍，年增长11.05%，重工业增长90.8倍，年增长16.8%；国有工业企业产值增长88.4倍，年增长16.7%；集体工业产值增长1618倍，年增长29%。

所有的工业产品产量都有成倍增长，而且绝大多数年增速都比改革开放27年来要高，如化纤从1957年批量生产以来增长1422倍，年增42%，后27年年增16.15%，高出25.85个百分点；纱增长6.3倍，年增7.1%，比后27年年增6.9%，高出0.2个百分点；布增长4.84倍，年增长6.25%，比后27年年增5.65%，高出0.6个百分点；纸张增长38.9倍，年增13.55%，比后27年年增10.3%，高出3.25个百分点；糖增长10.4倍，年增8.75%，比后27年年增5.3%，高出3.45个百分点；原盐增长5.5倍，年增6.7%，比后27年年增3.25%，高出3.45个百分点；卷烟增长6.4倍，年增7.15%，比后27年年增10.95%，低了3.8个百分点；能源总量增长25.4倍，年增11.95%，比后27年年增4.5%，高出7.45个百分点；原煤增长18.3倍，年增10.75%，比后27年年增4.8%，高出5.95个百分点；原油增长866.1倍，年增26.2%，比后27年年增2.1%，高出24.1个百分点；天然气增长1960.4倍，年增29.9%，比后27年年增5.0%，高出24.9个百分点；发电量增长58.7倍，年增15.1%，比后27年年增8.8%，高出6.3个百分点；生铁增长138.2倍，年增18.55%，比后27年年增8.0%，高出10.55个百分点；粗钢增长197.6倍，年增20.5%，比后27年年增9.3%，高出11.2个百分点；钢材增长168.8倍，年增19.5%，比后27年年增11.1%，高出8.4个百分点；水泥增长97.8倍，年增17.15%，比后27年年增12.9%，高出4.25个百分点；木材增长7.3倍，年增7.9%，比后27年年增0.3%，高出7.6个百分点，而在2003年以前是负增长；硫酸增长120.1倍，年增19.3%，比后27年年增8.7%高出10.6个百分点；纯碱年增长14.1倍，年增9.8%，比后27年年增9.15%，高出0.65个百分点；烧碱增长108.3倍，年增17.6%，比后27年年增7.8%，高出9.8个百分点；乙烯从1960年批量生产以来增长542.3倍，年增34.95%，比后27年年增11.7%，高出23.25个百分点；化肥增长873.5倍，年增28.5%，比后27年年增8.85%高出19.65个百分点；发电设备增长2418倍，年增长30.5%，比后27年年增2.4%高出28.1个百分点；汽车从1955年试生产以来增长1397倍，年增长36.55%，比后27年增14.75%，高出21.8个百分点；大中型拖拉机增长112.5倍（从1958年试生产），年增长26.7%，比后27年年增1.35%高出25.35个百分点；金属切削机床增长113.5倍，年增17.75%，比后27年年增3.9%，高出13.85个百分点；农药增长532倍，年增25.15%，比后27年年增2.9%，高出22.25个百分点；化学药品增长469倍，年增长26.6%，比后27年年增13.6%，高出13个百分点；塑料增长678倍，年增26.2%，比后27年年增13.95%，高出12.25个百分点；铁路客车增长33.1倍，年增12.95%，比后27年年增3.5%，高出9.45个百分点；铁路货车增长11.1倍，年增9%，比后27年年增3.15%，高出5.85个百分点。焦炭增长90.6倍，年增长16.8%，比后27年年增6.25%，高出10.55个百分点；自行车增长609倍，年增长24.95%，比后27年年增8.05%；高出16.9个百分点；照相机从1956年试生产以来增长177.9倍，年增长28%，比后27年年增25.45%，高出2.55个百分点；平板玻璃增长18.6倍，年增长10.8%，比后27年年增11.9%，低了1.1个百分点。

从上述36种传统工业产品产量增速来看，除平板玻璃增速（11.9：10.8）和卷烟（10.95：7.15）两种产品，低于改革开放27年外，其他34种全部超过，差距在0.2（纱6.9：7.1%）－28.1（发电设备2.4：30.5%）之间。其中拖拉机到2004年（-0.55%）为负增长，拖拉机2004年产量不及1977年的产量，倒退27年；木材2005年产量刚刚达到1978年产量，倒退26年；工业中的动力母机金属切削机床仅年增3.9%，比前期低了13.85个百分点；现代化动力源泉－发电量也相差6.3个百分点（15.1%：8.8%）。

上述史实说明，新中国头29年工业发展速度快于改革开放后27年，工业现代化进程、工业投资效率、工业经济效益及工业化带来的污染损失和工业生产力布局等方面都优于改革开放时期。我国工业化水平（指工业与生产的增加值和工人人数比较之和），由1949年的11%提高到1952年的25%和1978年的62%。前29年工业化水平提高了51个百分点，而后27年仅提高11个百分点。工业占GDP比重由1949年的12.4%上升到1978年44.1%，下降到1990年36.7%，2005年为41.8%，比1978年降低2.3个百分点。工业净产值占国民收入的比重由1949年的12.6%上升到1978年46.8%，工业总产值占工农业总产值的比重由30%上升到72.2%，按李富春在“一五”计划中提出的工业总产值占工农业总产值70%以上的工业化标准，中国也早就实现了工业化。税利占财政收入的比重由1952年的30.2%上升到75.4%；工业品出口占出口总额的比重，由59.9%上升到72.9%。工业为农业、交通运输和第三产业的发展提供了大量技术装备，已经成为国民经济的支柱。如果说，前29年工业经济到了“崩溃的边缘”，那么后27年比那时速度还低，工业经济又到了什么”边缘“了呢？！

29年的史实证明，中国发生了一场深刻的工业革命，不仅现代工业逐步建立起来，而且为工业现代化奠定了雄厚的物质技术基础，也为整个国民经济现代化提供了坚实的前提条件。那种把工业化等同资本主义化、私有化，认为不经过资本主义高度发展阶段就不能实现国家工业化和经济现代化的观点，是站不住脚的。

新中国29年的历史史实证明，社会主义国家通过大力发展公有制经济，特别是着力发展国有经济，采用机器生产代替手工劳动，用集体联合劳动代替个体私有劳动方式，不仅可以进行社会化大生产，大大发展社会生产力，消灭资本主义私人占有和社会化大生产矛盾和体现的资产阶级与工人阶级的阶级对立及单个私人企业的有计划生产经营和整个社会生产无政府状态的矛盾，避免周期性发生经济危机，而且在社会主义生产资料公有制下完全可以而且能够完成工业和国家现代化的任务。对此，美国教授莫里斯?迈斯纳评价为；在毛泽东时代，正是工业现代革命，为中国现代经济发展奠定了根本的基础，使中国从农业国变成以工业为主的国家。他评价说，中国工业化与德国、日本、俄国等后起之秀相比毫不逊色，其实毛泽东时代远非现在普通传闻中的所谓经济停滞时代，而是世界历史上最伟大的工业现代化的时代!这才是客观、公正的评价。

(2)科技创新路子已找出，建立了能自卫反击强大的国防力量。

新中国的成立和社会主义制度的确立，为中国科学技术的蓬勃发展创造了社会前提。并且利用公有制的优越条件组织联合攻关，不仅把苏联撤退专家留下的建设项目攻关后上了马，而且在国防、尖端等科研领域取得了一个又一个的辉煌成果。中国早在1956年就试制成功第一架喷气式歼击机，1959年试制成功国产超音速战斗机。到1978年已能批量生产20多个机型的各类飞机的生产体系。为支持科研发展，国家财政对科研支出从1953年0.56亿元增到1978年52.89亿元，增长93.4倍，年增长15.9%，科研经费支出占全国财政支出比重为4.7%、改革开放后既没有这么高的速度也没有一年达到这个比重。1960年9月10日，用国产燃料发射了第一枚P－2导弹，11月5日自制导弹发射成功;1964年10月16日第一颗原子弹爆炸成功，1966年10月27日第一枚核导弹发射试验成功，1967年6月17日第一颗氢弹爆炸成功，1970年4月24日第一颗人造地球卫星发射成功，1970年12月26日第一艘核潜艇研制成功，1975年11月28日第一次回收发射地球卫星成功。在毛泽东时代，人们发挥了极大的聪明才智，喜事连绵不断。50年代飞机、汽车、拖拉机和核装置试制成功;60年代除了“两弹”(导弹、原子弹)外，还有牛胰岛素人工合成和断肢再植、治疗大面织烧伤技术等都处于世界领先地位。70年代人造卫星、核潜艇、氢弹和中子弹试制成功。这些都不可能靠引进或搞私有制就能在短期内搞出来的。正如邓小平指出的，如果不在60-70年代弄出“两弹一星”，就没有中国的大国地位；江泽民说，如果不是勒紧裤带搞出“两弹一星”，中国早就挨打了。美国和后来变修的苏联在前20多年里，前后计划7次对新中国进行核打击。我认为，在头29年由于中国加强了重工业的发展，发展了国防军事工业和加强了战备，大搞三线建设，民兵训练和全民皆兵，才阻止了敌人发动对华战争，才“有备无患”，根本不存在什么“对战争估计过于严重”的问题。我认为在毛泽东时代，中国国防具有自卫反击的能力。这是毛泽东给我们留下的又一宝贵遗产。

(3)改变了旧中国留下的畸形生产力的地区布局。

新中国从1953年起，开始了大规模经济建设，从“一五”到“五五”有计划的发展，特别是工业建设，将新建项目安排在靠近能源和原材料产地，增加了对内地的投资，包括“三线”建设，在中南、西南、西北地区建设了一大批工业基地和新兴的工业城市，使辽阔内地的资源得到利用，工业布局趋向合理，改变了旧中国畸形生产力布局。这是中国经济建设中又一大成就。在1953-1978年26年中，国家对内地总投资3417.68亿元，占地区总投资60.5%，占全国基建总投资54.9%。“一五”共安排694个大中型项目，其中472个安排在内地，占68%;“三线”总投资1000多亿元，形成了武钢、包钢、兰州、西安、太原、郑州、洛阳、哈尔滨、长春、吉林、成都等新的工业基地，在三线地区相继建成了近2000多个大中型企业，形成了45个大型科研基地和30个新兴工业城市。

最为突出的是在渺无人烟的北大荒，自力更生开发出大庆油田；在崇山峻岭中建起了攀枝花钢铁基地和九盘山煤炭基地；在黄河、长江上兴建了数座横跨两岸的大桥和龙羊峡水电站、葛州坝水利枢纽等宏伟工程；过去交通闭塞的西北、西南地区相继修建了宝成、湘黔、襄渝、川黔、成渝、贵昆、成昆及包兰、天兰、兰新、兰青等数十条铁路。

公路建设除西藏的墨脱县外，已县县通了公路。在1950-1978年，29年中投入5个少数民族地区的基建投资527.17亿元，占全国总投资的8.4%，建立了包头工业基地；在新疆建立了克拉玛依油田和一批有色金属基地;宁夏开发了贺兰山煤田；在西藏，这个昔日无现代工业的空白地区，建起了一批发电厂、毛纺厂、皮革厂和建筑材料工业。

由于加大了对内地投资，使生产力布局趋向均衡化，沿海与内地的经济差距大大缩小。如工业地区布局分布，由解放初沿海与内地大体为7：3，到1978年变为6：4；工业企业数，内地由1952年占49.7%上升到1978年56.4%，工业总产值由30.6%上升到39.1%，工业固定资产占有量由28%上升到56.1%，轻工业产值由28.5%上升到35.5%，机械工业产值由24.1%上升到37.8%。主要工业产品产量都有大幅度提升，如化肥从0上升到51.4%，机床从8%上升到35.3%，布从18.4%上升到40.7%，纸张从30.2%上升到43.2%。

这种投资的转变，不仅缩小了地区差距，改变了旧中国畸形布局，而且发展了内地经济，初步建设了战略后方，增强了反侵略战争的防卫力量，也为实施西部大开发战略打下了坚实的基础和条件。而改革开放后的20多年里，在让对外开放的东南沿海地区“先富起来”的号召下，各种优惠政策和外资、投资等资源都流向东南沿海地区，使东部地区与内地、特别是与西部地区经济差距急剧扩大，贫富差距也达到极限，生产力布局又倒退到旧中国畸形状态。带来了一系列严重的社会问题。

（4）约占80%以上的人口解决了温饱问题。

中国总人口从1949年54167万人增到1978年96259万人，再到2005年130756万人，前后增加4.2和3.45亿人口。分别年增2%和1.2%。前29年城镇人口年增3.85%，后27年增4.50%，因此城镇化水平从1949年10.6%上升到1978年17.9%和2005年达43%。人均GDP从1949年75元增到1978年381元和2005年14043元，前29年增长3.5倍，年增5.3%，后27年增7.7倍，年增8.4%。按现价现汇测算，从1949年35.7美元增到1978年226.3美元和1714美元，按此测算，前29年均增长5.6倍，年增6.55%，后27年增长6.6倍，年增7.75%，差距不是很大。

农民人均纯收入从43.8元增到1978年133.6元和2005年3254.9元，改革前后分别增长3.9%和6.9%；市民人均可支配收入从81元增到343.4元和10493元，分别增长4.85%和7.0%。职工平均工资从262元增到615元和2005年18405元，实际年增长分别为2.2%和6.5%。居民储蓄存款1949年1.32亿元增到1978年210.6亿元和2005年141051亿元，分别年增长20%和27.2%；人均储蓄从0.24元增到21.9元和10787元，分别增长16.8%和25.85%。零售物价改革前后分别年增1.1%和4.85%，消费物价分别年增1.3%和5.85%。

城市贫困人口从解放前4612万人减到1978年为零，2004年低于每人每天收入1美元的人口在5444.6万人（低收入户）及2005年2810.6万人（困难户），贫困率从80%降为0和10%或5%；农村贫困人口从4.3亿人减少到1978年2.5亿和2005年近4.5亿人，贫困发生率从90%减为1978年31.6%和2005年60%。将城乡贫困人口相加（城市2810－5444.6万人，农村1.7-4.5亿人），全国贫困人口约在1.98－4.78亿人左右，贫困率在15.1%－36.6%左右。

因为2004年500元人民币只能兑换60.4美元，1980年100元可兑换67美元；按消费物价测算，2004年483元只相当于1978年的100元。那时城市居民因多种原因发生生活困难，有集体单位和各级政府保障；农村居民生活困难靠三级所有队为基础的社队组织和国家扶持，也基本能保证，特别是“五保户”改革开放后有的农村已自生自灭。毛泽东时代，机关、学校、公有制单位实行公费治疗，生老病死都有医疗卫生保障；农村实行合作医疗，推行“赤脚医生”，近乎免费治疗、惠及亿万农民家庭，该制度受到世界卫生组织的赞扬和大力提倡。毛泽东时代，全国有85%的人有医疗保障，而改革开放后却有80%的人没有任何医疗保障。不少公有制企事业单位为职工修建了住宅和福利性食堂、浴室、哺乳室、托儿所、幼儿园、职工疗养院、文化娱乐设施等。

许多经营较好的企事业单位，职工从集体福利中得到的实惠，甚至接近了名义工资，1978年仅全民单位支付的劳保福利费达66.9亿元，相当于职工工资总额14.3%，比1952年支付的劳保、福利费增长6.042倍。

在毛泽东时代，国家实行“发展经济，保障供给”的财经总方针，体现了社会主义社会发展经济是为全体人民特别是为广大工农劳动人民服务的，以改善和提高人民生活水平为目的的，而不是私有制社会为资本家、官僚买办、贪官污吏谋取最大的私利。在短缺经济条件下，国家采用陈云提出的关系人民生活必需品实行“计划供应”的办法，用粮票、布票、油票、肉票、糖票和日用品“购物券”等，虽然受到“资改派”的恶毒攻击和丑化，但是这种票证供应方法确保了亿万人民的基本生活消费的需要，保证了社会安定团结。而且在严重灾荒、地震、战争、社会动乱等非常时期，要想保持社会稳定，都必须采用这种“计划供应”的办法。即使当今各级政府，特别是大中小城市，对粮食、食油和煤、电、水、汽的供应也必须保证需求，而且一天也不能断档。对各种突发事件也应有预谋对策。这都说明“预测、计划”的重要性。

全国居民平均消费水平有了很大的提高，全国居民每人每年消费水平从1949年62元增到1978年184元，增长1.97倍，年平均增长3.8%，抛除消费物价年均增长1.3%因素，实际增长1.3倍，年均增长2.9%；其中农民从54元增到138元，市民从83元增到405元。居民平均每人每年生活消费量到1978年是：粮食390.92斤，虽低于1952年4.42斤，但高于1986年以后的水平；食用植物油消费3.19斤，低于1952年1斤，但基本保护了炒菜做饭的需要；除上述两种消费品消费略有下降后，其他消费品都有增加：猪牛羊肉消费16.84斤比1952年增加3.18斤，家禽消费增加0.01斤，为0.87斤；鲜蛋3.94斤，增加1.9斤；水产品7斤，增1.66斤；食糖6.84斤，增5.02斤，卷烟30.8盒，增19.9盒；酒5.14斤，增2.86斤；茶叶0.27斤，增0.12斤；各种布匹24.08尺，增6.96尺；毛线0.06斤，增0.05斤；鞋0.91双增0.73双；消耗煤炭210.31斤，增127.12斤；1978年每百人拥有耐用消费品量也有较大增长：拥有自行车7.7辆、手表8.5只、缝纫机3.5架、电视机0.3台、收音机7.8台、照相机0.5架、录音机0.2台、电风扇1台等，而在旧中国普通百姓连幻想也想不到的。

每人每天有报纸3.2份，每人每年有图书、杂志4.8册。1978年在农村人均住房面积8.1平方米，城市人均住宅建筑面积达到6.7平方米。

上述数字说明，毛泽东时代基本上解决了近10亿中国人的吃穿用住行“五个字”，即近10亿人的生存温饱需要。特别是解决了长期受压迫受剥削的占中国总人口90%以上的工农劳苦大众的温饱问题，是从古至今历届中国社会、包括一切私有制剥削社会都不能解决的问题，因为一切私有制社会离开了对广大工人、农民的剥削，剥削者就无法存在，正是工人、农民的贫困才养培了少数财主、资本家等剥削者、统治者。在苏东国家演变、中国社会转型的当今世界，毛泽东时代让工农劳苦大众当家作主，解决了近十亿中国人的温饱问题，仍然具有开创新世界的典范作用，更是了不起的伟大成就。

四、毛泽东留给中国人民、中华民族的宝贵遗产

毛主席离开我们已经有30年了，但他对中国人民的恩泽，让人民当家作主，消灭剥削和奴役，我们永远不能忘记；他对中华民族发展繁荣，建立了崭新的没有剥削和压迫的社会主义制度，我们永远不能丢弃；他留给我们宝贵遗产，如用生产资料公有制取代私有制，消灭雇佣劳动、剥削制度，消除资产阶级与无产阶级的阶级对立；用按劳分配取代按资按股分配，消除贫富悬殊，两极分化，走向共同富裕；用社会自觉调节（或国家自觉利用经济规律）取代价值规律自发调节，消除私有制社会生产无政府状态，通过宏观调控自觉保持国民经济有计划按比例发展，实现可持续发展，避免发生周期性经济危机；坚持自力更生为主，利用外资为辅的原则，对外开放的目的是增强自力更生的能力，以建立一个不依赖于外部世界而属于民族自己的独立完整的工业体系和国民经济体系，这是中华民族自立、自强的基础和希望；用工人阶级的民主管理取代资本家、私人的个人管理，实行人民当家作主，充分发挥亿万劳动人民的积极性、创造性，这是企业、社会和国家活力的源泉。所有这些科学社会主义基本原理，我们都必须永远牢记。

在毛泽东为首的第一代党中央领导下，通过社会主义革命和社会主义建设，使中国发生了翻天覆地的变化，创建了自立自强的新中国，建立了崭新的社会主义制度，初步实现了国家的繁荣昌盛，建设了强大的国防力量，赢得了影响世界格局的大国地位，近十亿人民基本解决了温饱问题，生老病死都有社会保障，这是当今没有任何国家能做到的。

第一，胜利完成了新民主主义革命任务，创建了新中国，开辟了中国历史新纪元。

在毛泽东为首的第一代党中央领导下，经过艰苦卓绝的斗争，打败了蒋介石800万军队，推翻了压在中国人民头上的“三座大山”，完成了反帝反封建的新民主主义革命任务，结束了中国半殖民地半封建社会的历史，创建了中华人民共和国。新中国的建立，废除了帝国主义在中国的一切特权，结束了中国一百多年来任人宰割、受尽欺凌的屈辱历史。从此，中国实现了国家独立、除台湾省外的国家统一、56个民族的大团结和社会的全面进步。中国人民所渴望的安居乐业、自由幸福的生活变成了现实。中国人民从此站立起来了，中华民族以崭新的姿态屹立在世界民族之林。多少炎黄子孙向往新中国，亿万工人、农民和革命知识分子获得“翻身得解放”、“当家作主人”。中国人民从来没有过如此喜笑颜开、扬眉吐气。中华民族只有到这时才真正掌握了自己的命运。

第二，创造性地完成了从新民主主义革命到社会主义革命的转变，建立了崭新的社会主义社会。

新中国诞生后，党和政府依靠人民群众，肃清反动残余力量，战胜了帝国主义的封锁、破坏和武装挑衅，巩固了新生的人民政权。经过土地改革、统一全国财政工作、镇反和整治社会，不仅在一年多时间内制止住了旧中国长期存在的恶性通货膨胀，荡涤了旧社会的污泥浊水，消除了各种丑恶现象，而且迅速医治了战争创伤，仅用三年时间就把国民经济恢复到历史最高水平。根据马列主义关于“和平改造”、“和平赎买”的设想，创造性地实现了对个体农业、手工业和资本主义工商业的社会主义改造，消灭了剥削制度和剥削阶级，全面确立了社会主义制度。这是中国几千年来最深刻、最伟大的变革。1954年制定出第一部社会主义宪法，建立了工人阶级领导的、以工农联盟为基础的人民民主专政的国家政权，建立了生产资料公有制、计划经济和按劳分配的社会主义经济制度。社会主义制度为中国人民开辟了无比广阔的发展空间，使中华民族获得了无限的生命力，是新中国能够比旧中国和资本主义国家取得无法比拟的发展和进步的根本保证。

第三，改变了旧中国贫穷落后的面貌，社会主义现代化建设有了巨大的推进，初步实现了国家的繁荣昌盛。

我们在旧中国“一穷二白”的基础上，自力更生，艰苦奋斗，克服无数困难，逐步建立起来了以国有经济为主导、公有制为主体的独立完整的工业体系和国民经济体系，社会生产力迅速发展，综合国力大大增强，人民生活水平得到了较大幅度的普遍提高。经过29年的建设和发展，中国以7.45%的年增速度赶超世界大国和强国，中国的综合国力从占世界第13位上升到第10位，主要工农业产品产量跃居世界前列，将极端落后的农业国改变为工农业都比较发达的工农业国，改变了旧中国畸形的生产力布局，使辽阔的内地资源和经济得到充分利用和发展。十亿人民基本解决了温饱问题，正向小康生活迈进。

经过29年的努力，我国建立的公交企业已达40万个，其中到1978年乡以上工业企业就达34.84万个、6091万工业职工。国营企业固定资产到1978年已达4488.2亿元比1949年增长34.1倍，不论工业、农业和其他方面，都建立了社会主义现代化的初步基础(1978年GDP和一二三产业增加值分别达到3645.2亿元和1018.4亿元、1745.2亿元及881.6亿元，比1949年分别增长7.013倍和1.35倍、44倍和5.67倍)。1978年各企业拥有金属切削机床达267.75万台、石油年产量超过1亿吨(10405万吨)、煤炭超过6亿吨（6.18亿吨）、钢达到3000多万吨(3178万吨)，培养了大批熟练工人和上千万专业人才(其中产业工人达2186万人，29年培养大学毕业生294.6万人、中专毕业生547万人、中学毕业生约1.7亿人)，建立了比较完整的工业体系和国民经济体系。全国人民的生活比解放前好得多了(人均CDP 达到381元，比1949年增长3.48倍，年递增5.3%，职工年均工资达615元，农民人均收入133.6元，城镇居民收入343.4元，分别比1949年增长87.3%、2.05倍和2.92倍)，基本上解决了吃饭穿衣问题，粮食达到自给（1978年粮食产量达30377万吨、人均拥有粮食637斤），这是很了不起的事情，旧中国长期没有解决这个问题。建国29年来取得的成就是伟大的。我国建设社会主义的方向是完全正确的。我们尽管走过一些弯路遇到过一些挫折，但我们还是在29年间取得了比旧中国几百年、几千年所没有取得过的进步。社会主义革命已经使我国大大缩短了同发达资本主义国家在经济发展方面的差距。同一些比较大的发展中国家相比，我国所取得的成绩比它们大，建设的速度也比他们快。这是邓小平的评价。邓小平生前从没有说过前29年国民经济到了崩溃的边缘，也没有说过新中国比西方大国落后50年，只是说过中国科学技术比西方发达国家落后20年，但并没有否定中国在某些方面已达到世界先进水平。邓小平主持新的历史决议，也没有作这种判断。就是到如今，人们共识是，中国科技总的水平仍然落后西方发达国家20多年。

第四，建立了强大的国防力量，打赢了反侵略战争，维护了国家的独立、统一和安全。

经过29年的建设和发展，中国人民解放军已由单一陆军向现代诸军兵种合成军队转变。特别是“两弹一星”研制成功，使中国国防力量大大增强。中国国防力量完全具有自卫反击的能力，是任何外国不能小觑的。中国共产党和人民政府一贯反对帝国主义和新老殖民主义，反对霸权主义和强权政治，反对侵略战争，维护世界和平，伸张正义，维护被压迫民族和第三世界人民的利益。我国有423.8万人民军队，先后进行了抗美援朝、抗美援越战争，打败了不可一世的美国军队，在其他数次边境自卫反击战中都有出色的表现，证明是一支能征善战、能打硬仗，有很强战斗力的军队。上述反侵略战争，既维护了国家的独立、统一和安全，赢得了和平建设时期，又为促进世界人民争取和平与发展事业做出了自己的巨大贡献。

上述四项成就，其中前两项，即完成新民主主义革命任务，创建新中国;完成社会主义改造任务，建立社会主义制度，是毛泽东为首的党中央领导中国人民完成的；后两项，如现代化建设，建国头29年已建立了独立完整的工业体系和国民经济体系，而且主要是依靠自己的力量，完全属于中国人民所有的，至少是奠定了中国现代化的基础;“两弹一星”和核潜艇研制成功，使中国国防力量跃入世界强国行列;实施“乒乓外交”，打开了中美外交新局面，实现了中日邦交正常化，恢复中国在联合国的常任理事国席位，到1978年8月已与108个国家建立了外交关系，极大地提高了中国的国际地位和影响力，形成了所谓三大国(指美苏中)或五大国(指中美苏日欧盟)强国地位或称国际格局，中国是三大国或五大国中的一角，对世界格局有着举足轻重的影响。为中国的发展创造了较好的国际环境。从五个方面综合国力来衡量，国防力量（三弹一星和核潜艇、喷气式战斗机等军事实力达到国际先进水平）、经济实力（重工业迅速壮大和独立完整工业体系、国民经济体系的建立）、科技创新能力（工业、军工、农业及生物、医药等科技创新能力，包括杂交水稻、牛胰岛素人工合成、数万次计算机等）、国家号召力和组织能力（毛泽东的威望、党的号召力和周恩来政府的组织能力，都列古今中国、国际社会最强之列）及国民凝聚力（人口众多且素质不断提高，在毛泽东思想哺育下，政治觉悟、爱国热情空前高涨，只要毛泽东一个号召就能形成万众一心、同仇敌忾、艰苦奋斗、自力更生的革命精神和“一人有难，八方支援”的共产主义协作风格；自从严惩了刘青山、张子善2个贪官，保持了政界20多年的清正廉洁，真正实现了干部“全心全意为人民服务”的宗旨；基本形成了路不失遗、夜不闭户、尊老爱幼、共同奋斗的社会风气。这是中外历史上绝无仅有的），都列世界前列，中国已经成为世界强国之一。即毛泽东所说，中国人民真正站立起来了。这是毛泽东领导中国人民所取得的丰硕成果，是建国头29年取得的辉煌成就，是铁的历史事实。邓小平在第三次复出如日中天的时候评价说：“没有毛主席就没有新中国”，“没有毛泽东思想，就没有今天的中国共产党”，没有毛主席的卓越领导，“中国革命有极大的可能到现在还没有胜利”，“我们党就还在黑暗中苦斗”。而且这种评价他前后说了三次。这是任何走资派、资改派和资产阶级自由化分子无法否认的。

“经济崩溃”论可以休矣！

乌鸦的翅膀遮不住太阳的光茫，毛泽东思想灿烂的光辉将永远照亮我们中华民族前进的方向。

（此文是作者献给伟大领袖毛泽东诞生113周年的）


016) 1976年中国“经济一度濒临崩溃”吗？“经济濒临崩溃”的标准和依据是什么？

[ 银蛇蜡象 ]

记忆中，对新中国的前30年，叶剑英同志在庆祝中华人民共和国成立30年大会的讲话(《人民日报》1979年9月30日)中有这样一段表述：“我们在旧中国遗留下来的‘一穷二白’的基础上，建立了独立的比较完整的工业体系和国民经济体系...目前，全国工业企业达到35万个，全民所有制企业的固定资产达到 3200亿元，相当于旧中国近百年积累起来的工业固定资产的25倍。从我们完成国民经济恢复任务的1952年算起，到1978年，我国工业发展平均每年的增长速度达11.2%”。

另据查阅有关资料，我国从1952年1978年，钢铁产量从140万吨增长到3180万吨，煤炭产量从6600万吨增长到61700万吨，水泥产量从 300万吨增长到6500万吨，电力从70亿千瓦/小时增长到5560亿千瓦/小时，原油产量从根本的空白变成10400万吨，化肥产量从3.9万吨上升到869.3万吨；铁路建设2.7万公里，公路建设72万公里，是建国以来发展最快的时期；1966年至1976年，我国工业生产以平均每年超过10%的速度增长”。

不仅工业生产如此，在科学技术方面，以“新四大发明”及原子弹、氢弹、洲际运载火箭、返回式卫星、核潜、远洋测控船、喷气战机、大客机“运十”、激光器、数控机床、大规模集成电路、高速计算机、单晶硅...重大科技成果为代表的科技发展突飞猛进，领先世界的、具有自主知识产权的科技成果数不胜数。我国建立起了从基层到中央、从生产实践第一线到科研院所、从基础科学到应用科学、从科技研发到推广应用的产学研科技网络体系；在农业方面，以水利、良种、化肥、农机和农业“八字宪法”为指导的耕作技术为支撑，农林牧副渔得到全面发展，单是粮食总产，1952-1982年（农业合作社和人民公社时期）就以年均 2.608%的速度增长，1952-1978年是2.42%（粮食总产从1.64亿吨增加到3.05亿吨），显著高于1983-2004年（大包干时期）的1.284%，“棉花产量1978年比1949年增长3.9倍”，“1975年我国拖拉机和手扶拖拉机的产量分别是1965年的6.7倍和66倍，排灌动力机械增长4.9倍，用电量增长4.7倍，农业现代化装备水平进一步大大提高”（《中华人民共和国经济史简明教程》1985年），化肥产量从3.9万吨增加到869.3万吨；在文教卫生方面，建立起了从农村到城市、从小学到大学的免费教育体系，“我国高等学校、中等学校和小学的在校学生达到2亿1000 万人，超过解放前最高年份的7倍”，“我们开展了群众性的卫生运动和体育活动，实行了公费医疗和合作医疗制度”；在财经方面，我国当时是一无内债，二无外债，1972年冲破封锁后就能利用外汇购买大量先进设备，而1978年后更是有能力利用大量外汇“买进个现代化”，“30年来我国国民经济各部门取得的巨大成就，已经为实现四个现代化的伟大事业奠定了比较雄厚的物质基础，创立了可以依靠的前进阵地。”......

所有这些表述或资料，不免会使人对“国民经济一度濒临崩溃”的提法产生疑惑。“崩溃论”是否在某种程度上否定了党领导的伟大的社会主义建设的业绩，对前二十八年的评价形成前后矛盾呢？在此，请智者帮助解一下惑。也不知这一提法能否让全体党员公开辩论一下？

回复：

所谓崩溃的边缘是"市场经济崩溃的边缘"，没有了市场经济，就没有某些人的一夜暴富了，很简单! [ 58.49.113 2007-10-20 20：27：56 ] 0字 [ 0/0/0 ]

倒是改革到今天有点像，譬如人民的国有资产现在还有多少？国土生态破坏有多少？自己的市场还剩多少？可以对比讨论讨论！ [ 高山美 2007-10-20 20：19：06 ] 0字 [ 0/0/0 ]

这就是嘴大吃四方。有理有据，神形兼备，收了好文。 [ 常五峰 2007-10-20 20：17：57 ] 0字 [ 0/0/0 ]

“国民经济一度濒临崩溃”的重要依据是大批的国有企业破产， 不知银蛇蜡象网友还要什么依据？ [ 落日寻道 2007-10-20 20：13：00 ] 0字 [ 0/0/0 ]

有良心者方有良知。无耻者制造偏见。 [ 219.233.2 2007-10-20 20：03：23 ] 17字 [ 0/11/1 ]

几十年来的政治呀？咳！ [ 60.171.222 2007-10-20 20：12：56 ] 0字 [ 0/0/0 ]

b崩溃论是制造不平等的小孩子捏造出来的 [ 218.29.192 2007-10-20 19：58：18 ] 0字 [ 0/6/0 ]

b崩溃论是制造不平等的小孩子捏造出来的 [ 218.29.192 2007-10-20 19：54：53 ] 0字 [ 0/5/0 ]

不过是想要＂变革＂的借口而矣！ [ 60.31.254 2007-10-20 19：47：37 ] 0字 [ 0/3/0 ]

十七大报告说：社会主义现代化建设，是新中国成立以后我国社会主义建设伟大事业的继承和发展， [ 58.241.135 2007-10-20 19：35：23 ] 98字 [ 0/0/0 ]

拿那时蒸蒸日上的人民币和国民政府崩溃之际的金元卷比较，就可以从感性上理解“崩溃”的中文概念。有点那个。。。。。。。 [ 一路真理 2007-10-20 19：33：07 ] 0字 [ 0/0/0 ]

胡锦涛同志说：“在社会主义革命和建设时期，我们-------在一穷二白的基础上建立了独立的比较完整的工业体系和国民经济 [ 58.241.135 2007-10-20 19：33：13 ] 106字 [ 0/0/0 ]

估计没有人说出一个所以然. [ shiso 2007-10-20 19：20：34 ] 0字 [ 0/0/0 ]

"奶奶上了爷的炕，随便爷摆弄"，由它说吧. [ 沉默呀，沉默! 2007-10-20 19：07：27 ] 0字 [ 0/0/0 ]

不要标准，不要依据，以领导说的为准。不准思考，不准争论。 [ 嗟，来食！ 2007-10-20 19：04：44 ] 0字 [ 0/0/0 ]

是啊，“国民经济一度频临崩溃”有什么标准？是金融危机，还是工厂大量倒闭？还是农田大量荒芜？还是科研院所不务正业、只顾自己赚钱？…… [ 老泥头 2007-10-20 19：04：18 ] 22字 [ 0/3/1 ]

国民经济开始崩溃会出现： 工人离开工厂， 农民离开土地 之现象 [ 进贡黑猫的花老鼠 2007-10-20 20：16：00 ] 0字 [ 0/0/0 ]

什么是崩溃？“徐水经验”就是。 [ 222.172.174 2007-10-20 18：55：48 ] 0字 [ 0/21/0 ]

人不能没良心 [ 神光之剑 2007-10-20 18：53：44 ] 0字 [ 0/16/0 ]


017) 纪照峰：是谁解决了中国人吃饱饭的问题

作者：纪照峰 文章来源：旗帜网

是谁解决了中国人吃饱饭的问题？用邓小平一再强调的实事求是的态度来分析，窃以为应该是毛泽东、周恩来。吃饭离不开粮食，粮食离不开农业。因此毛泽东、周恩来非常重视农业，把发展农业作为经济发展的基础，一抓到底，毫不放松。两位伟人，全心全意为人民服务，十分关心人民的生活问题，为了让人们吃饱饭、吃好饭，付出了毕生地努力。

水是促进粮食增产的关键。在毛泽东“水利是农业的命脉”思想的指导下，全国掀起了兴修水利的大高潮。三十年间在全国范围内，修建了八万五千多座大、中型水库；小型的水库更是遍地开花，每个县、公社（乡）甚至每个大队（村）生产队（小组）都有自己的水库。渠道是水的“血管”，凡是有河流的地方，只要条件允许，都修建了灌溉水渠，有的贯穿全县地域，有的甚至跨县越省。河南林县红旗渠，就是在恶劣的自然条件下，遇山凿洞，逢壑架桥，跨县越省，劈开太行山，引来漳河水。红旗渠是五千年中华民族史上的奇迹。在红旗渠精神的鼓舞下，在全国每个县、社、大队以至生产队，都修建了规模大、小不等的引水渠道。各种渠道象蜘蛛结网一样，遍及中华大地，数不胜数。一些没有河流的地方，人们采取找水源、修建大口井、修建雨水储存井、打深井的办法解决农业用水和人畜饮水问题。正是这些水利设施及其配套工程，为农业提供了源源不断的新鲜“血液”，使旱地变水田，粮、棉、油、蔬连年丰收。需要说明的是，这些艰巨的工程，是共产党依靠群众，发动群众，组织群众，自力更生、艰苦奋斗、无私奉献，不需要国家投资或很少投资的结果。

化肥的大量生产，为粮食产量快速提高插上了翅膀。毛泽东出生在农民的家庭，很了解提高粮食产量的途径，在动员群众多积、多施农家肥的同时积极发展化学肥料。在毛泽东、周恩来的领导下，克服了资本主义国家的严密封锁和经济的困难，充分调动国家和地方的积极性，多种渠道筹建各种类型的化肥厂。在短短的几年内，从中央到省、地、县，国有、集体各类化肥厂纷纷上马。到上世纪七十年代末，这些遍及全国的大、中、小型的化肥厂基本建成并投入生产，为农业丰收提供了充足的食粮。

优良品种的推广，促进了粮食产量明显提高。优良品种是提高粮食产量的重要条件，因此毛泽东、周恩来很注重发展优良品种，开展种子革命。国家先后培养了水稻育种专家袁隆平，小麦育种专家张改生、何蓓如，玉米育种专家李俊雄等种子专家。经过这些人多年的努力，研究出了耐旱、耐涝、抗病虫害、抗倒伏、高水肥、低水肥、矮、小、密、早等适应不同土地生长、适应于不同播种方式需要的高产水稻、小麦、玉米、棉花等优良品种，为粮、棉、油产量的提高做出了巨大的贡献。各省、地、县都成立了农业科研机构，每一个公社也有农业技术推广站，每个大队都有农业技术员。这自上而下庞大的农业科研、推广队伍为农业的发展，粮食产量的提高做出了很大的贡献。优良品种的推广、普及使粮食产量由建国初期的每亩单产二、三百斤提高到每亩单产一千斤，全年亩产可达到两千斤以上的可喜成就。种植形式的革命，为粮食产量的提高做出巨大贡献。在毛泽东、周恩来的领导下，进行了种植革命，彻底改变了过去的传统种植形式，大力推广合理密植。随着高水肥、矮、密种子的培育成功，通过水稻、小麦、玉米等农作物的合理密植，大大提高了粮食的亩产。

农业机械的发展，有力促进了粮食的丰收。毛泽东说：“农业的根本出路在于机械化”。在毛泽东、周恩来的领导下，各级政府都十分重视农业机械化的实现，各省、地、县都成立了实现农业机械化的行政部门，从省农机厅、到地区的农机局（处），县里的农机局等，同时各级政府还成立了不同级别的农机科研机构和农机公司等企事业单位，每个公社都有政社合一的农机推广站，各大队都有农机员，实自上而下现了农业机械化科研、生产、销售一条龙，一秆子插到底。在70年代初期，每个县都成立了拖拉机站，每个公社也成立了社办拖拉机站，各个大队甚至生产队都有了自己的拖拉机；凡是土地开阔的地方都实现了机耕、机播、机收、机打；广大农村实现粮食加工机械化等。70年代中期，在全国范围内，以拖拉机为主的农业机械化初具规模，农民已经尝到了农业机械化可以解放生产力，可使粮食增产的甜头。如果不是社会变革，实现农业机械化已经未时不远。

农作物的科学管理，使粮食增产更一层楼。由于农业技术的推广、普及，广大的农民都学会了农作物的科学管理的技术。他们科学施肥、合理中耕、适时浇水，样样都讲究科学，按科学态度办事，农田科学管理，促使了粮食的丰收。

农作物是有生命的，它同人一样也难免有生疮害病的时候，也难免有被外来敌人（虫害）侵犯的时候，过去科学不发达，只有听天由命。毛泽东、周恩来特别注重农作物病虫害的防治，及时地筹建了许许多多不同品种、不同类型的大、中型农药厂，在上世纪七十年代末至八十年代初，这些工厂就陆续投产。各类农药的大量使用，有力地防止了农作物病虫害的发生，为粮食的增产发挥了巨大的作用。土壤是农作物的母亲，离开了母亲新生儿就不可能降生和良好成长。全国的农业学大寨运动，大大的促进了农田基本建设，土地连片平整、“大寨田”的改造，大大改造了土壤；土壤普查的实施，使土壤和施肥进行了有效的配合，做到了土壤缺啥营养就补充补啥营养，让土壤更适合农作物的生长。上世纪70年代中期，全国统一进行了土壤普查，土壤的普查对合理施肥，提高粮食产量起到了巨大的作用。在我们这里通过普查，发现土壤普遍缺磷，于是当地政府就号召广大农民多施磷肥，结果全面积增产。小麦、玉米的单产，每亩平均可增收100斤左右。土壤革命使粮食的增产又有更大的跨越。

总上所述，不难看出，是毛泽东、周恩来大抓农业，大大提高了粮食产量。粮食多了，不但解决解决了中国人吃饱饭问题，而且大力发展了养殖业，使肉、蛋、禽等产量也大幅度增长，同时也解决了吃好饭的问题。这是不容置疑的事实。

有人说吃饱饭是分田单干的功劳，与毛泽东、周恩来没有关系。我说错了，而且是大大的错了。我们应该知道，从栽树、结果到收获总得有一个过程。毛泽东、周恩来70年代中期栽下的果树，只能到五、六年后才能结果，这个时候正是分田单干以后，一些糊涂的人就认为这是分田单干的好处。分田单干后，确实从另一个角度调动了人们的“积极性”，但“积极性”只能算是精神。唯物主义始终认为物质是第一性的，精神是第二性的，物质是基础，离开了基础，再大的“积极性”也是白搭。中国有一句俗话叫“巧妇难为无米之炊，就是讲这个道理。建国前，人们都是单干的，都有很高的“积极性”，但亩产最多也不过二、三百斤，总是吃不饱饭，一直延续了几千年。中国历史已经反反复复地证明了单干不能使粮食增产，更不能解决人们吃饱饭的问题，这是历史的总结和结论。在解散人民公社后，在没有任何投入的情况下，单干却神差鬼使般地使粮食产量大幅度的增长，这不觉得奇怪和反常吗？仔细研究，其实这并不奇怪，这是毛泽东、周恩来载下的果树在单干后结的果，是毛泽东、周恩来打下的米，使单干这个“巧妇”才有米下锅，这并非是所谓单干“巧妇”“积极性”的功劳。现在的农村，农民分田单干后那种“积极性”早已转移到外出打工挣钱上了，坚守种地的只不过是一些积极性很不高的老弱病残的留守人员，但粮食的产量并没有因“积极性”很不高而大幅度下降。为什么？道理很简单，就是毛泽东、周恩来打下的基础仍然发挥着强大的作用，前人种的果树仍然默默无闻地为人们奉献着丰硕的果实。

发生在我们这里一家的一个活生生的事例就是很好的说明：五年前，爷爷在自己承包的土地上栽种了好多的果树，有桃树、杏树，还有梨树。桃树的结果期是三年，杏树的结果期是四年，梨树的结果期是五年。在爷爷活着的时候，全家人就吃上了桃子和杏，都很感谢爷爷。第五年的春天，梨树开满了花，就在这个时候爷爷逝世了。爷爷没有看到梨树的结果，更没有亲手把美味可口的梨子送到大家的嘴里。当年的秋天，当父亲摘下鲜黄、硕大的梨子递到大家手里的时候，全家人都哭了。为什么？因为大家想起了爷爷，没有栽梨树的爷爷，就吃不上这梨子。这个最起码的常识，有些人就是不懂，他们认为能够吃上梨子这是父亲的功劳，因为是父亲给了他们梨子。智商低的这样认为有情可原，智商高的也这样说那就是别有用心了。吃果不忘了种树人是中华民族的美德。那些贪前之功，居为己有的人，不觉得如此不道德的行为而脸红吗？那些在大树底下乘凉，却否定甚至大骂种树人的人不觉得自己忘恩负义的言行可耻吗？

毛泽东亲自制定了农业“八字宪法”。这“水、肥、土、种、密、保、管、工”八个字，用“宪法”二字来表述，说明了这八个字的分量。“八字宪法”体现了农民家庭出生的毛泽东，对农业的内行，对发展农业措施、策略的清晰、准确、坚定、沉着，胸有成竹。的确，“农业八字宪法”是发展农业的根本大法。正是这个根本大法的实施、落实，才大大提高了粮食的产量，才使中国人民吃饱了饭、吃好好饭。“八字宪法”永放光芒！

在这里我可以理直气壮说，毫无疑问是毛泽东、周恩来解决了中国人吃饱饭的问题！


018) 曹为平：究竟什么时候我国的农业发展最快？

作者： 曹为平

日期： 2007-03-31 20：32

一些反动分子无端攻击我是毛时代唯成分论的既得利益者，不然凭水平进不了大学。这逼得我不能不也来吹吹我的水平。——原来我从来就是高材生。到了单位我的论文也是第一。我历来不吹，尤其不在工农面前吹，但是现在既然因为我父亲是工人就受他们如此诬蔑，我就不能不为工农子弟争口气。而我既说了自己水平，自然更有理由考考那些自命不凡的反动先生了，看看他们的水平如何，我出了个习题如下。

据当局公布的数字，1965年我国的粮食产量3890亿斤，而1975年是5690亿斤，有人算得年递增3.88％。并说世界上中国第一，法国 3.5％是公认的农业高速增长也不如我们。我细算的结果，平均年递增3.8763%。——这是开十次方。而尽管有毛主席留下的大量化肥厂、农药厂、优良品种、水利设施、农业机械等等老本，2003年据他们公布的我国粮食产量也只是43067万吨，8613.4亿斤。与也是他们公布的1984年8142.4 亿斤比，19年仅增长5.78453%，几乎没有增长，不到骂得狗血淋头的以前两年的增长量。平均每年递增只有0.296%——这是开十九次方了。十三年才等于“十年浩劫”的一年。那么和1979年6642.4亿斤比呢？这是开二十四次方。我提示道，可以先开三个平方再开一个三次方，也允许使用高级的计算器。可是反动先生们没有一个做得出来。

过了好久，一个小青年看不过，作了此题如下：

2003年8613.4斤除以1979年6642.4亿斤，得1.29673，开一次平方为1.1387405，开第二次平方为1.0671178，开第三次平方为1.0330139。大致改革开放农村承包后每三年的粮食增长率不及文革时的一年。再开一次三次方为1.01088，还有余数，可以进位为 1.0109。所以1980年搞大包干后，我国的粮食产量根据当局公布的数字，平均年递增只有1.09%。以此计算文化大革命年递增3.8763是很了不起的成就，大包干以后农业增长缓慢，三年半不及以前一年。

改革开放并没有促进我国农业生产增长，说文化大革命时期农业增长缓慢是没有根据的。

开平方是由计算器完成的，开立方是笔算的，算式如下：

1.　0　1　0　9

__________________

3.√1.0330139

1

——————

33013

30301

———————

2712900000

2754515029

———————

-41615029

大致可以算得为1.010886。也就是二十四年里平均年递增1.0886%。

由此也可以得出结论，刚刚开始大包干时农业也决不会有什么了不起的增长。

历来教育都说文化大革命严重破坏生产，改革开放以来农业丰收，人民公社大呼隆出工不出力，大包干解放了生产力。可见这些宣传真不好听。据老年人说，以前粮食、肉类是要凭票证购买，但是自由市场里的鸡、鸭之类都很便宜，价格不到现在的十分之一。城市大多数人家有几百斤粮票储存也是事实，我家就储存了五百斤。蔬菜也丰富，就是油要少些。

电视剧《咱爸咱妈》看了就使人奇怪——那老爸老妈养大了四个儿女，让他们都上了大学，可是为什么老爸生病，四个儿女却山穷水尽都没有办法，甚至新婚夫妇要把第一个孩子打了。现在一般人家哪能养得起四个儿女，看来以前人民的生活并不是像宣传的那样困苦不堪。

我很高兴！宣布道：“完全正确！”

那位小青年还用笔算开了立方。而那些反动先生们，没有一个人能够做出来，甚至允许他们用科学计算机也没有人计算出来。他们也可以用对数计算嘛！可对他们来说，连3.8763%和0.296%比那个大也不知道，这种初中的数学他们怎么做得来呢？可是他们竟然还要无端攻击我是“靠唯成分论进的大学”，嘲笑我“没有多少文化”。

他们自己才是没有丝毫知识，应该统统送进幼儿园小班去，进行最起码的启蒙教育。只是希望他们到了幼儿园小班能够做个好孩子，不要再不懂装懂、油盐不进了，要好好学习天天向上。

这二十四年里由于搞独生子女政策，我国人口增长缓慢，造成了我国严重的人口危机，人口严重老龄化，4000多万男青年将当光棍，在人口上大吃毛泽东时代的老本，把我国十多亿人民作为了国内外资本家剥削的廉价劳动力，但是，居然粮食的增长还赶不上人口的危机性低速增长。根据上面的数字还可以算得， 1979年我国人平粮食产量是681斤，2003年是666.5斤。我国的人平占有粮食下降了。如果不是独生子女政策，目前我国就是比六十年代初期更严重的饥荒。更谈不上在七十年代初期普及计划生育前，每个妇女平均生育六个孩子。如真的按照这样的生育率，我国人民目前不知将悲惨到什么地步。

无怪乎国外要说中国农业危机以及谁来养活中国了。某些人理亏心虚地反驳了一阵，现在也不得不承认中国陷入严重的“三农危机”之中。所谓包产到户后丰收、大丰收完全是瞎吹。“改革开放”中吹得最最厉害的就是农业了。

三十年里如果按照1966年到1975年的速度增长，那么我国现在的粮食产量就应该是5690乘以（5690÷3890）的三次方，应该是17807亿斤。而决不至于2003年才8613.4斤。


019) 文革期间上海经济的高速发展（书摘）

摘录者按：下面的资料摘自官方反文革的修正主义学者孙怀仁主编的《上海社会主义经济建设发展简史（1949——1985年）》（上海人民出版社，1990年7月第1版）第 472到489页。资料表明，革命左派掌控的所谓文革“重灾区”——上海，文革期间其经济得到了高速的发展：“三五”期间（1966—1970年），上海工农业总产值平均每年增长10%。“四五”期间（1971—1975年），上海工农业生产总值增长41．9％，平均每年增长7.38％。

原作者： 孙怀仁

1966年，上海国民经济取得较大进展的。这一年的工农业总产值比1965年增长15．7％，其中工业增长16．2％，农业增长1．7%，主要工农业产品绝大部分都完成或超额完成了计划。全年新增固定资产3．59亿元。上钢五厂500、1250轧钢工程、闸北电厂5万千瓦和吴泾热电厂10万千瓦电站工程、上海焦化厂年产45万吨炼焦工程等重要项目，先后建成投产。多种难熔金属和高温合金的冶炼技术得到了突破，第一座纯氧顶吹转炉炼钢车间建成，合成苯和石油发酵脱蜡也都研制成功并投入生产。这一年全市社会商品零售总额30．95亿元，比上年增长6．4％；调往各地工业品53．40亿元，比上年增长12． 8%，出口商品总值8．74亿美元，比上年增长14．2％。经济效益进一步提高，全民所有制工业企业全员劳动生产率17，959元，比上年增长12． 2％，地方财政收入70．83亿元，比上年增长12．6％。

极度动乱的政治局面造成了1967年上海国民经济有所下降。与1966年相比较，工农业总产值下降9．4％，其中工业总产值下降9.7%，铁路货运量下降 28．9%，水上货运量下降13．1%，基本建设投资总额下降42．3%，全民所有制工业企业全员劳动生产率下降12．4％，地方财政收入下降20． 9%。（摘录者按：当年下降的主要原因之一，是上海的当权走资派操纵保守派工人，在上海全面实行停水、停电、停交通的“三停”，掀起经济主义的阵阵妖风）

1968-1970年是"三五”计划的后3年，在这3年中，上海国民经济得到恢复和发展。1968年，张春桥出于捞取篡党夺权资本的反革命目的，在上海提出了“六八超六六“的口号，促使1968年上海工业生产有所回升并超过了1966年的生产水平。1969年和1970年，全国政治局面开始趋于稳定，武斗之风逐渐平息，工农业生产逐步回升。同时，这时期由于突出备战，加快三线建设和盲目追求高速度、高积累，1970年的基本建设规模也随之扩大。上海作为我国装备性工业的重要基地之一，由于生产任务和建设投资的增加，工业生产得到了较大幅度的增长。这2年，上海工业总产值比上年的增长幅度分别为17．3%，和14．8％，基本建设投资规模分别为5．3亿元和7．7亿元。这一时期，上海在搬迁工厂、为大三线提供工业装备的同时，本身也进行了基础工业的改造和原材料基地的建设。此外，还根据备战要求，在民用工业中，建立了军工动员线，扩大了常规武器的生产能力。

第三个五年计划主要指标完成情况

“三五”期间，上海国民经济计划从产值、产量来看大部分完成。工农业总产值平均每年增长10%，其中工业为10．2%，农业为3．9%。在20种主要工业产品中。完成和超额完成“三五”指标的有钢、钢材、发电量、水泥、电石、烧碱、农药、塑料、金属切削机床、大型拖拉机、发电设备、棉纱、棉布、化纤等 141种，没有完成的有硫酸、合成氨、氮肥、汽车、机制纸和铜等6种。“三五”计划期间，冶金、化工等原材料工业和机电仪表电讯等装备性工业有了较快的发展，机械工业已能生产120吨纯氧顶吹转炉、5吨真空电炉、12．5万千瓦双水内冷发电机组、4，000吨卧式压铸机、各种程序控制机床、回旋钢锭细纱机、喷气织机、32吨载重汽车等装备性产品，以及能为年产50万吨钢的联合企业和年处理100万吨原油的石油化工企业提供成套设备(其中钢铁联合企业设备的配套率是80％)。

1971年全国的国民经济中出现了“三个突破’，即全民所有制职工人数突破了5，000万人，达5，318万人；工资总额突破了300亿元，达302亿元；粮食销售量突破了4，000万吨，达4，275万吨。1972年职工人数、工资总额、粮食销售量继续突破计划。

1970年制定“四五”计划时，中央从战备考虑，把建立不同水平、各有特点、各自为战、大力协同的经济协作区作为经济发展的战略目标，提出首先是协作区，然后是各省、市都要建立独立的经济体系。这就势必要求变更经济体制，进一步扩大地方经济管理权限。这主要有下列内容；一是再次下放一部分中央企业。 1965年中央各部在沪企业共有335家，经过“三五”、“四五”期间陆续下放，到1976年已减为85家，上海机床厂、上海柴油机厂、上海石油机械厂、五七O三厂、耀华玻璃厂和华东市政工程设计院、上海轻工业设计院、上海食品工业设计院等一批大中型骨干企业和重要的科研设计单位都是在1970年前后下放的。1965年中央各部在沪企业的工业产值占全市工业总产值的比重为工19.2％，1976年已降为3.3％。

上海三五计划完成的情况见附图1、2。

第四个五年计划时期上海的经济发展过程，大致可以分为头2年和后3年这两个小阶段。

1971年和1972年，上海的经济继续发展。工业平均每年增长8．1％，其中重工业增长13．1％。以1972年与1970年相比；钢产量从301． 42万吨增加到388．71万吨，原油加工从231．57万吨增加到336．84万吨；矿山设备从15，106吨增加到22，440吨。随着大三线建设的展开，上海机电、仪表等工业继续为攀枝花钢铁厂(四川)、昆明钢厂(云南)、第二汽车制造厂(湖北)等国家重点建设单位提供配套装备。在原材料基地建设方面，除“三五”期间已经开始建设的梅山(江苏)、张家洼(山东)、大屯(江苏)等3个煤铁基地外，为了解决硫铁矿供应问题，1972年又增加了对新桥硫铁矿基地(安徽)的开发。根据毛泽东、周恩来批准的国家计委关于引进一批化肥、化纤成套设备的报告，上海从1972年6月开始筹建上海石油化工总厂第一期工程。在1971和1972两年中，全市基本建设投资总额为13．8亿元。在对外贸易方面，1972年上海口岸的外贸出口总额为13．3亿美元，比1970 年增加53．4％，平均每年增加23.9%。集中。1971年和1972年全市重工业投资分别占当年基本建设投资总额的60．5％和66．4%，同时，生产性投资又分别占当年基建投资总额的92．8％和88。2％。上述比重都是上海解放以来最高的年份。

在“四五”时期的后3年中，由于国家给上海下达的任务、投资和原料、燃料是逐年增加的，因而上海的工业生产水平继续得到了提高。这一时期，国家的投资重点已从建设三线逐步转向从国外引进成套设备的大中型项目。上海除了有上海石油化工总厂的建设任务外，还承担一部分其它引进项目的国内配套任务。此外， 1973年前后，是我国对外援助最多的时期，上海承担的援建项目也较多。这一时期，通过承担支援国防军工、支援农业、支援基础工业、重点项目配套和援外设备制造等任务，上海工业的产品面貌和配套能力有了变化，已经能制造年产150万吨钢的120吨纯氧顶吹转炉设备，30万千瓦的火力发电机组、年产15万吨的化肥设备、年产75万吨的煤矿设备和每秒钟运算100万次的电子计算机、高精度机床、数控机床等大型产品和精密产品。从1973—1975年，上海工农业总产值平均每年增长速度为6.6％，其中工业为6．8％，农业为1.7％。1975年上海铁路局有12项经济技术指标超过了1974年，客运和货运分别提前26天和11天完成了全年计划。上海的工业生产，在24种主要工业产品中，有22种产品的产量比1974年增长，其中钢产量增长6.1%，发电量增长 10％，水泥增长15％，手表增长11.4%。

上海1976年的工业总产值比上年增长了2．14%。

第四个五年计划主要指标完成情况

“四五”期间，上海工农业生产总值增长41．9％，平均每年增长7．38％。其中，工业增长42．4％，平均每年增长7．48％。财政收入增长36． 3％，平均每年增长6．26％。这一时期基本建设投资总额为55．3亿元，比“三五”时期增加1倍多。由于生产规模的扩大，一些主要工业产品的产量有较大幅度的增长。以1975年与1970年相比，钢从301．42万吨增加到398万吨，增加了近100万吨，原油加工从231．37万吨增加到362．01 万吨，增加了60多万吨；发电设备从83．4万千瓦增加到171万千瓦，民用钢质船舶从15．15万吨增加到33．1万吨，都增加了1倍多。在国家计委确定1975年产量指标的33种主要工业产品中，完成情况附图3、4。

（摘自孙怀仁主编《上海社会主义经济建设发展简史（1949——1985年）》，上海人民出版社，1990年7月第1版，第 472到489页。）


020) “文化大革命把我国经济搞到了崩溃的边缘”是一个以讹传讹的说法

作者: 楚 苏

日期: 2007-01-21 06:23

“文革”时期的经济

楚 苏

…………………………………………………………………………………………

《环球视野》编者按：文革结束后，我国社会包括思想理论界，流传着一个被许多人接受，而且很少怀疑的说法：“文化大革命把我国经济搞到了崩溃的边缘”。而且大家都认为这是中央的结论。实际上这是一个以讹传讹的说法。而且这种说法并不符合历史真实。只要稍加留意和查证，就会发现，中共中央《关于建国以来党的若干历史问题的决议》中，并没有这句话，并且改革开放以来的所有中央的决议或文件均没有这句话。“历史问题决议”中的结论是这样的：文革时期我国经济“仍然取得了进展。粮食生产保持了比较稳定的增长。工业交通、基本建设和科学技术取得了一批重要成果。”有基于此，我们建议读者认真读一读这篇文章。会很自然发现一个真实的历史，它与某些传闻中的情况完全不一样。文革期间，尽管由于开展政治运动，使我国经济建设受到不少冲击，但是这三千六百五十多个日日夜夜，社会主义经济建设依然在积极地进行，我国的工人农民和全国人民，在经济建设上并没有偃息旗鼓，无所作为。他们在当时被某些西方大国和苏联封锁并进行战争威胁的条件下，仍然取得惊人的经济建设成就。正如薄一波同志所说，文化大革命期间我国经济仍有发展。此文披露：文革期间，我国农业9年大丰收，工业发展平均每年的增长速度在10%以上。“三五”、“四五”计划的要求在这十年得以完成，独立的工业体制和国民经济体系在这一期间得以建立。到1978年全国工业企业达到35万个，全民所有制的固定资产已相当于旧中国近百年积累起来的工业固定资产的25倍。我国在这一期间初步实现了国家工业化的目标。如果这样的高速增长还被斥之为“经济到了崩溃的边缘”，那么，正如一位老同志所发问的，到底搞到什么速度才不是“崩溃的边缘”？

……………………………………………………………………………………………………

一、“文革”时期毛泽东总的经济战略和政策

“文革”中，毛泽东解决经济问题的一根思想主线，就是“抓革命，促生产”。

“文革”之初的1966年8月，毛泽东在他审改多次的《中共中央关于无产阶级文化大革命的决定》（即“十六条”）中，第一次提出了“抓革命，促生产”的口号。10月，毛泽东在印发全党全国的陈伯达的报告《无产阶级文化大革命中的两条路线斗争》上批示：“抓革命，促生产这两句话在什么地方加进去，请考虑。”1967年1月上海爆发“一月夺权”风暴，毛泽东立即表示支持，但他在讲话中又指出：“要抓革命促生产，不能脱离岗位来搞革命嘛。”

“一月夺权”带来全国混乱之后，毛泽东又作出了维护生产的具体部署，主要就是派军队进驻生产单位。二月，他批示要求进行“三支两军”。其中除了“支左”外，“支工”、“支农”、“军管”、“军训”都是为了保护生产和工作继续进行。三月，他又两次批示：军队不但要协同地方管农业，对工业也要管。总之，军队不能坐视工业生产下降而置之不理。一切秩序混乱的铁路局，都应该实行军事管制，迅速恢复正常秩序。此外，汽车、轮船、港口装卸，也都要管起来。只管工业，不管交通运输，是不对的。根据这些指示，人民解放军迅速接管和进驻了全国的生产建设要害部门，使动乱得到一定程度的控制。

1967年7月至9月，毛泽东在视察华北、中南、华东地区时又指示，在工人阶级内部，没有根本的利害冲突，要实现大联合；要抓革命，促生产，促工作，促战备，把各方面的工作做得更好。10月，中共中央发出了工矿企业实现大联合的通知，采取釜底抽薪的办法，解散了跨行业、跨系统的群众组织，使经济领域的动乱走向缓和。

1968年7月，毛泽东批准发出“七三”、“七二四’”布告，强令武斗地区的工人回到工作岗位。月底，毛泽东决定向仍旧混乱的大学派出工人、解放军宣传队，同时也向生产秩序尚未恢复的工矿企业派出解放军宣传队。此后，全国进入“斗、批、改”阶段，群众全面造反时代结束。1969年，全国工农业改变了前两年的下降趋势。

全国经济形势稍趋稳定后，毛泽东考虑把生产搞上去。他在接见外宾时说：“中国人太多了，经济发展不相称。”“我们也愁，怎样把经济搞上去一点。”1969年至1971年，经济领域出现了一个“跃进”高潮。毛泽东对此表现得比1958年“大跃进”时要冷静，他说：“管理经济很不容易，早先我们不会搞，经过几个周折才学会了一点。”

I971年林彪事件后，周恩来主持中央工作，得到毛泽东的支持，在经济领域落实一系列政策，批判极左思潮，使国民经济有了持续的发展。这一时期，毛泽东还根据国际形势的变化，批准大规模引进国外先进技术设备的“四三方案”，使我国对外经济工作开拓出一个新局面。

1974年10月，他发出指示：“无产阶级文化大革命，已经八年，现在，以安定为好。全党全军要团结。”11月又提出：“把国民经济搞上去。”邓小平抓住这一有力支持，在1975年主持中央工作期间开展了经济领域的大规模整顿，国民经济建设出现了好的形势。

虽然毛泽东不能容忍对“文革”的否定，先是开展了“批林批孔”运动，后又发动了“反击右倾翻案风”运动，但他并不允许像“文革”初期那样冲击经济领域。经他批准，1974年7月中共中央发出《关于抓革命促生产的通知》，要求在“批林批孔”运动中，擅离职守的人员必须返回工作岗位；对经济政策方面的问题，一律放到后期解决；把停工停产的行为说成是“反潮流”、“不为错误路线生产”的错误言论，必须加以批驳；各级党委要认真检查经济计划执行情况，制定措施。1976年3月中共中央又发出通知，传达毛泽东的指示，“反击右倾翻案风”运动“在党委一元化领导下进行。不搞串联，不搞战斗队。”

“文革”期间，在一些地区取消自留地和家庭副业等问题上有过反复，但在改变三级所有、队为基础的所有制问题和分配政策上，毛泽东态度是十分谨慎的。

1975年5月22日，某野战军政治部一名干事写信给毛泽东，提出国家按同一价格收购粮食是“不平等的资产阶级法权”，建议“均贫富”，按穷队、富队以不同价格收购。毛泽东批示：“此事办起来甚复杂，应在几个公社试点，富队可能不高兴，富队里也有贫户。看看结果再说。”并没有予以赞同。经过国务院派人调查研究，否定了这一建议。

1975年8月14日，主管农业的陈永贵给毛泽东写信，建议农村经济核算单位迅速由生产队向大队过渡，解决“贫富不均”。毛泽东仍然没有明确表态，只批示：“在政治局讨论一次。”9月23日至10月21日，中央召开农村工作座谈会，讨论陈永贵的建议，因大多数人反对，没有推行。基本核算单位放在生产队，一直坚持到十一届三中全会农村改革之前。

二“文革”时期经济总体评价

这十年中，国家的经济建设仍在进行，国家的经济基础（所有制）和运行机制（国务院、国家计委领导下的计划经济体制）没有大的改变，“三五”、“四五”国民经济计划得到完成，大的建设部署安排没有中断，除1967、1968年两年外，总体上还是有所发展，并取得了一些重要成果。如葛洲坝水利工程、南京长江大桥、刘家峡水电站等等。正如《关于建国以来常的若干历史问题的决议》指出：“我国社会主义制度的根基仍然保持着，社会主义经济建设还在进行”，“我国国民经济虽然遭到巨大损失，仍然取得了进展。粮食生产保持了比较稳定的增长。工业交通、基本建设和科学技术方面取得了一批重要成果。”

从“文革”后国家统计局公布的经济统计数字看，“文革”时期的经济取得了发展，是明显的事实。年平均增长率：1967年至1976年的10年。（1966年因经济领域尚未受到“文革”较大影响，故不计入），工农业总产值年平均增长率为7.1%。社会总产值年平均增长率为6.8%，国民收入年平均增长率为4.9%。具体到各年，动乱最严重的1967年，工农业总产值比上年下降9.6%，1968年比上年又下降4.2%。其余各年均为正增长。阶段发展指标：1976年与1966年相比，工农业总产值增长79%，社会总产值增长77.4%，国民收入总额（按当年价格计算）增长53%。生产水平：1976年和1966年主要产品产量相比，钢增长33.5%，原煤增长91.7%，原油增长499%，发电量增长146%，农用氮、磷、钾化肥增长117.7%，塑料增长148.2%，棉布增长20.9%，粮食增长33.8%，油料增长61.6%。在纵向上与建国初期相比较，以1952年的工农业总产值为100%，可以看出，1976年的指数626.6%，比1952年的指数增长526.6个百分点。

从长远战略目标看，1966年至1975年执行的“三五”、“四五”计划，承担了中共八大提出的用三个五年初步建立工业化基础的后十年任务。到1978年，我国工业和农业总产值的比例构成，已经从1952年的43.1：56.9，变为75.2：24.8，可以说初步实现了国家工业化的目标。

因此，叶剑英1979年代表中共中央讲话中指出：“我们在旧中国遗留下来的‘一穷二百’的基础上，建立了独立的比较完整的工业体系和国民经济体系。”“目前，全国工业企业达到35万个，全民所有制企业的固定资产达到3200亿元，相当于旧中国近百年积累起来的工业固定资产的25倍。从我们完成国民经济恢复任务的1952年算起，到1978年，我国工业发展尽管有过几次起落，平均每年的增长速度仍然达到11.2%。”

有人提出：“文革”时期的这些统计数字是否准确？原国家统计局局长李成瑞同志的文章回答说：“现在公布的十年内乱期间的数字，尽管有若干估算成分，但数字来之有据，又经过反复核对，可以说是基本可靠的。”

所以，说“文革时期”“经济濒临崩溃的边缘”说法是不符合事实的。应当说：既遭受了巨大损失，也取得了一定发展。

关于人民生活水平，有几个方面值得注意：

（一）这十年人民生活水平确实没有得到较快的提高

1976年我国人均年消费粮食只有381斤，低于 1952年的395斤（这主要是从“备战备荒”角度控制消费，这一时期粮食总产量和人均占有量是稳固提高的）。到1978年，全国农村还有2.5亿人没有解决温饱问题。全国职工人均工资下降，只在1971年底对少部分人提高过一次工资。住宅、教育、文化、卫生保健等方面也造成了严重欠账。“文革”前经过三年经济调整时期，城市居民供应的商品本来已经有不少取消了配给票证，“文革”时期又不得不恢复甚至增加。

造成上述状况的主要原因，当然是“文革”的动乱和林彪、江青集团的破坏。此外，还有些因素是应该考虑进去的。

1、为实现工业化目标而预付的代价。1956年中共八大提出，要用三个五年计划的时间，在我国建立起独立的比较完整的工业体系，初步实现由农业国向工业国的转变。为此，在投资中必须优先集中在工业尤其是重工业，然后才考虑农业和轻工业；在处理积累和消费的关系上，必须保证提高积累率来发展生产资料的生产，然后才能适当考虑提高人民生活的消费需要。这个原则既是中国工业落后的国情所决定的，也是世界上许多国家工业化的共同道路。因此，“文革”时期人民生活水平提高较少，实际上反映了实现工业化目标中进行基础建设阶段的特点，有相当一部分属于人民节衣缩食、为以后发展预付的代价，和单纯的损失是不同的。

2、在特殊国际环境下保证自身安全必付的代价。60年代前期，中国周边形势十分严峻。因此进行三线建设、加强国防建设是必须的。正是当年的这些建设，为我国以后的和平发展赢得了保证。正如江泽民同志最近所指出：如果没有毛主席、周总理当年在非常困难条件下搞成的原子弹、氢弹，我们就没有今天这样的安全局面，恐怕早就挨打了。同样，这一时期的外援，也带有改善自身环境、扼止霸权主义扩张的作用。如援越抗美战争，中国付出了200亿美元，大多数是在“文革”时期提供的。从这个意义上说，“文革”时期人民生活水平没有得到应有的提高，包含有为维护自身安全和世界和平所付出的牺牲。

3、调整工业布局中不合理状况所付出的代价。由于历史原因，中国原有的工业交通企业主要分布在东部沿海地区，中西部地区基础十分薄弱。这是国家经济建设中迟早要解决的问题，也是毛泽东和中央领导人下决心进行三线建设的重要原因。1964年，毛泽东在做出三线建设决策时就指出：三线是一个阵地，一二线是一个阵地，以一二线的生产来支持三线建设，也就是沿海支援内地，使内地逐步赶上沿海地区的发展水平。针对有些人认为大规模战争打不起来的看法，他说：“他们的看法也是有些道理的，我们本来就是做两手准备的。”今天回过头来看，如果没有当年三线建设改善了内地的工业交通的和科技状况，我们在改革开放时期要提高中西部地区的经济水平，将面临着更加艰巨的任务。

至于这一方面的浪费和经济效益损失，三线工业建设即使从经济学观点看的效率与效益损失，也类似于马克思所说的为预防不幸事故的自然灾害而设置的后备基金或保险基金。不妨把一定历史背景下的三线建设带来的因资源配置不经济而产生的效率与效益损失，计入工业和国民经济发展的必要社会成本中。这一部分成本属于国家经济安全与国防安全支出成本，是一种必要的扣除，何况从经济发展的后续性看，落后地区的开发一旦进入收获期，原来的投入将会在或长或短的时期里得到补偿。

（二）人民生活水平从某些方面看有所改善

l．全国职工（含国有、集体）平均工资 1966年为583元，1976年为575元，略有下降。但全国职工工资总额1966年为296亿元，1976年为489亿元，增长65%。充分体现了当时“低收入，多就业”的指导思想。从以下分析可以看出：

全国社会劳动者人数，1966年为2.98亿人。其中城镇职工（含国有、集体、城镇个体）为0.535亿人，农村为2.45亿人。前者占劳动者总人数17.9%，后者占82.1%，两者之比约为2：10。到 1976年，全国社会劳动者人数为 3.88亿人，比 1966年增长30%，而城镇职工人数为0.87亿人，比1966年增长63%，农村为3亿人，比1966年增长22%。前者占劳动者总人数22.5%，后者占77.5%。两者之比缩小到约3：10。如果考虑到1967－1979年全国有1647万城镇知识青年上山下乡，及70年代农村人口中还增加了一部分隐性的社队企业职工，这种比例差别会更小。

由于就业人口增加，具体到每个家庭，个人消费水平也相对提高。1966年全国农民和职工消费水平，1966年为每人132元，1976年增加到l61元，其中农民由106元增加到125元，职工由244元增加到340元。考虑到“文革”前三年和“文革”时期计划生育失控，全国总人口增加较快，由1962年的6.7亿增长到1973年的8.9亿，平均递增率为2.6%，是建国50年来最高的，因此“文革”时期这些人民生活水平的提高是十分不易的。

（三）贫富差别问题

“文革”时期、人民生活差别、干群经济差别不大，一个原因，是毛泽东的反官僚主义特权思想的贯彻。他常常抨击特殊经济待遇。1964年12月至1965年1月，他在关于企业社会主义教育运动（“五反”）蹲点报告中，批示说：“官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级”，“如果管理人员不到车间、小组搞‘三同’（引者注：指同吃、同住、同劳动）”，“那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当作资产阶级打倒”，“这些人是已经变成或者正在变成吸工人血的资产阶级分子，他们怎么会认识足呢？这些人是斗争对象，革命对象，社教运动绝对不能依靠他们”。“文革”末期，他在谈到“资产阶级就在党内”时说：贪污腐化、投机倒把不是到处都有吗？民主革命后，一部分党员反对革命了，做了大官了，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。一百年、一千年后总还是要革命的。总是一部分人觉得受压，小官、学生、工、农、兵，不喜欢大人物压他们，所以他们要革命呢。

在毛泽东的这些认识影响下，对照批判苏联特权阶层的“修正主义”现实（如日本人写的揭露苏联特权阶层的《苏联是社会主义国家吗》一书当时被大量印行），群众中不少人认为这些经济特权现象就是国内的“修正主义”和“走资派”，带着“反官僚主义”的情绪积极参加“文革”进行造反。毫无疑问，“文革”并不是一场以消除干群经济差别为目的的运动，也根本不能起到消除作用。但是，在毛泽东和一部分人身上确实可以找到试图消除这种经济差别的动机。因此，“文革”后期，从工农兵中提拔为副总理、副委员长的陈永贵、吴桂贤、孙健、姚连蔚等人仍保留在原单位时的几十元工资待遇，参加中央会议用餐、饮茶都要付钱、粮票，每年都要下到基层参加劳动。干群关系在经济差别上相对比较缓和，在这方面群众怨言不多。

三、“文革”时期经济的成就

（一）三线建设的成就

1963年制定“三五”计划时，原本设想解决“吃穿用”问题。1964年8月，美国轰炸北越，使毛泽东和中央不得不把计划的重点转到战备问题上来，提出搞三线建设。同时，三线建设也是做两手准备的，即战备和改变内地落后工业交通布局。

从1965年到1980年，我国在13个省、自治区开展的三线建设，历经三个五年计划，共投入2050余亿元资金，几百万人力，安排几千个建设项目。规模之大，时间之长，动员之广，行动之快，在我国建设史上是空前的。

三线建设取得了重大成就。初步改变了我国内地基础工业薄弱，交通落后，资源开发水平低下的工业布局不合理状况。初步建成了以能源交通为基础、国防科技为重点、原材料工业和加工工业相配套、科研与生产相结合的战略后方基地。到70年代末，三线地区的工业固定资产由292亿元增加到1543亿元，增长4.28倍，约占当时全国的1/3。职工人数由325.65万元增加到1129.5万，增长2.46倍。工业总产值由258亿元增加到1270亿元，增长3.92倍。

在国防科技工业方面，建立了雄厚的生产基础和一大批尖端科研试验基地。以重庆为中心的常规兵器工业基地体系，不仅能够大批量生产轻武器，而且能够生产相当数量的先进重武器，到1975年兵器生产能力已占全国的近一半。分布在四川、贵州、陕西的电子工业基地，形成了生产门类齐全、元器件与整机配套、军民用兼有的体系。四川、陕西等地的战略武器科研生产基地，拥有从铀矿开采提取、元件制造到核动力、核武器研制的核工业系统。贵州、陕西、四川、鄂西北等地的航空工业基地建成的125个项目，到1975年占全国生产能力的2/3。四川等地的航天工业基地建有96个项目，形成了比较完整的战术导弹和中远程运载工具的研制基地，包括中国第一个自行设计建设的卫星地面实验站、我国航天事业中发挥巨大作用的西昌卫星发射基地等。其他还有沿长江中上游地区的船舶工业科研基地等，也都填补了我国国防科研和工业的空白。到1975年，三线地区国防工业的固定资产原值、净值，主要产品生产能力，技术力量和设备水平都已超过一二线地区，大大改变了国防工业的布局状况，具有重要的战备意义。

在交通运输方面，先后建成了一批重要铁路、公路干线和支线。从1965年起相继建成的川黔、贵昆、成昆、湘黔、襄渝、阳安、太焦、焦枝和青藏铁路西宁至格尔木段等10条干线，加上支线和专线，共新增铁路8046公里，占全国同期新增里数的55%，使三线地区的铁路占全国的比重，由1964年的19.2%提高到34.7%，货物周转量增长4倍多，占全国的1/3。这一时期，公路建设也得到很快发展，新增里数22.78万公里，占全国同期的55%。这些铁路公路的建设，较大地改变了西南地区交通闭塞的状况，不仅在当时适应战备的需要，而且对以后内地的四个现代化建设起到了重要作用。

在基础工业方面，建成了一大批机械工业、能源工业、原材料工业重点企业和基地。1965年至1975年，三线地区建成的机械工业大中项目共124个。湖北第二汽车制造厂、陕西汽车制造厂、四川汽车制造厂等骨干企业的汽车年产量已占当时全国的三分之一。东方电机厂、东方汽轮机厂、东方锅炉厂等重点企业，形成了内地电机工业的主要体系。12个重型机器、矿山、起重、压延机械厂使三线地区具有了较强的重型机器设备制造能力。三线地区初步形成了重庆、成都、贵阳、汉中、西宁等新的机械工业基地，到1979年，机械产品生产能力已相当于1965年的全国水平。能源工业是三线建设的重点部门。主要在贵州六枝、盘县。水城地区和陕西渭北地区的煤炭基地，湖北的葛洲坝水电站，甘肃的刘家峡、八盘峡水电站，贵州的乌江渡水电站，四川石油天然气开发、峡西秦岭火电站等。到1975年，三线地区的煤炭产量已从1964年的8367万吨增加到21200万吨，占全国同期增长总额的47.9%；年发电量已从1964年的149亿度增加到635亿度。到1984年，贵州六盘水煤炭还可以支援外省300万吨，初步改变了江南无煤炭出省的状况。原材料工业方面，钢铁工业是三线工业投资最多的。四川除建成攀枝花钢铁基地外，还有重庆钢铁公司、重庆特殊钢厂、长城钢铁厂、成都无缝纲管厂为骨干的重庆、成都钢铁基地；铜、铝工业基地分市在四川西昌、兰州等地，其中西南铝加工厂是当时全国惟一可以生产大型军用铝锻件的企业。这一时期共建成钢铁企业984个，工业总产值比1964年增长4.5倍；建成有色金属企业945个，占全国总数的41%，10种有色金属产量占全国的50%。

三线建设还促进了内地省区的经济繁荣和科技文化进步，给内地以后的建设带来了发展机遇。攀枝花、六盘水、十堰、金昌等过去是人烟稀少的荒山僻野，现在成为著名的新兴工业城市。铁路的开通，矿产资源的开发，科研机构和大专院校的内迁。使长期不发达的内地和少数民族地区涌现了几十个中小工业城市，社会经济、文化水平得到显著提高、缩小了内地与沿海地区的各种差距，人民生活水平有一定的增长。

由于对战争形势估计过于严重的影响和“文革”错误路线的干扰，三线建设中也存在着不少问题。第一，在片面强调战备的要求下，建设规模铺得过大，战线拉得过长，超过了国家的承受能力。特别是1969年至1971年，新建和内迁的大中项目达一千多个，资金、设备、原料难以到位，一部分工程只好中途下马，还有些则长期不能投产，带来了经济损失。第二，进程过快、过急，有些项目未进行资源环境的调查和论证，就匆忙动工，造成了严重后果。第三，过分强调战略需要，忽视经济效益和长期生产要求。一些现代化工业企业远离城市，按“靠山、分散、进洞”的原则建设在山沟里，造成生产管理、协作十分不便。各个企业为了解决生活需要，都必须拿出资金建设“小而全”的商店、医院、学校等封闭社会设施，造成重复浪费。第四，在“文革”的干扰下，不惜代价地片面追求政治目标，打乱了正常的经济管理制度，造成了一些不应有的损失。

尽管存在着这些问题，三线建设仍然是我国经济建设史上空前的壮举。首先，它为中国抵御帝国主义、霸权主义的战略威胁奠定了坚实的基础。现在有的同志认为：三线建设是“在一切情况下都要求以打仗的观点规划各项建设”，“违反了经济建设的特定规律，造成了人力、物力、财力的巨大浪费。”当时，在对战争估计的指导思想上确实存在着过于严重的偏差，但在美苏激烈争夺世界霸权，美国在越南的战争不断扩大，苏联又发动对捷克斯洛伐克武装入侵的60年代国际环境下，我们无法肯定地预料战争是否爆发和爆发的时间规模，有准备比无准备要好，准备多一些比少一些好。在这个问题上，不能把国家的安危寄托在对敌人的估计不足上，也不能完全用今天的国际形势来认识昨天。有材料证明，毛泽东做出三线建设决策时，正在研究苏联卫国战争的教训。即使在当今世界，邓小平1990年就指出：“国际形势的变化怎么看？”“看起来，我们过去对国际问题的许多提法，还是站得住的”，“和平与发展两大问题，和平问题没有得到解决．发展问题更加严重。”1992年他更加明确地说：“世界和平与发展这两大问题，至今—个也没有解决。社会主义中国应该用实践向世界表明：中国反对霸权主义、强权政治，永不称霸。”事实正是如此，90年代初期的海湾战争和末期的北约轰炸南联盟，说明战争的危险性依然尖锐存在。1991年1月6日，刘华清在国务院三线办第八次成员会上就特别指出：建设三线是一个伟大的战略措施。这个问题，过去就是很清楚。当前看来，特别是从海湾战争爆发后来看，都证明我们过去建设三线是对的，不能后悔。

其次，三线建设虽然是以战备为中心，但客观上初步改变了我国工业东西部布局的不合理状况，具有深远的历史意义和长期的经济意义（详见前述）。

第三，在当时困难的政治、经济、自然条件下，广大干部、工人、知识分子、解放军官兵表现的艰苦奋斗精神，也是永远值得发扬的宝贵精神财富。

所以，江泽民1991年4月视察攀枝花钢铁基地、西昌卫星发射中心、西南物理研究院等当年三线重点工程时总结性地说：从当前国际形势来看，特别是海湾战争之后，我们对三线建设的重要性应当有进一步的认识。总的讲，当年党中央和毛主席做出的这个战略决策是完全正确的，是很有战略眼光的。

（二）国防科技尖端技术的突破

1964年10月中国第一颗原子弹装置爆炸成功后，中共中央。中央军委根据当时的国际形势，做出了加速发展国防尖端技术的战略部署。在以周恩来为首、十几位副总理和部长参加的中央专门委员会指导下，有关各部门制定了一系列计划。二机部计划首先完成空投原子弹、导弹核武器的试验，争取在1968年进行中国第一颗氢弹爆炸试验，到70年代中期研制成功供地地战略导弹使用的核弹头；七机部拟定了在1965至 1972年研制出四种地地导弹，同时发展卫星运载火箭的计划；六机部计划在1972年研制成功第一艘中国核潜艇，下水试航；中国科学院提出，争取1970年前后发射中国第一颗人造卫星。1965年，中央批准了上述计划，将其纳入国防科技“三五”计划。

然而，“文革”的爆发，使大好形势急转直下，远离城市的各个试验基地也遭到了严重冲击。

在严峻的形势面前，周恩来、聂荣臻等利用一切机会采取可能的措施．维持生产和试验的正常进行。1966年下半年，周恩来以中央和国务院的名义，多次发出通知，要求维护科研、生产秩序。8月，聂荣臻在中央军委会议上提出，试验基地不要搞“四大”，随即中央军委发出了试验基地进行正面教育的通知。当动乱进一步蔓延时，周恩来、聂荣臻先后建议并请毛泽东直接签发了许多重要文件和电报，仅1967年 3月至11月发给二机部的就有23件。1966年底，中央军委根据叶剑英的建议，发布“特别公函”，严令研制氢弹的任务必须保证完成。1967年8月中央军委根据聂荣臻、刘华清的建议，又一次发出“特别公函”，推动核潜艇的研制。在这些措施的保护下，加上广大国防科研人员在困难条件中的坚持和努力，主要科研任务仍然在艰难之中得到了进展。

1966年10月27日，中国第一枚导弹核武器发射成功，实现了原子弹、导弹“两弹结合”。12月26日，第一枚中程地地导弹发射成功。12月28日，氢弹原理爆炸试验取得完全成功，标志着中国氢弹技术的突破。中国从原子弹试验成功到突破氢弹技术，只用了两年零两个月，比美国、苏联都快得多。1967年6月17日，中国进行了首次全当量氢弹空爆试验，采用轰6型飞机投掷方式，爆炸威力为330万吨TNT当量，取得了圆满成功，使中国成为世界上第四个掌握氢弹制造技术的国家，标志着中国核武器发展进程有了一个质的飞跃。

研制人造地球卫星，从50年代末期起中国科学院已经做了许多理论探索工作。到1965年，进行卫星研制的技术基础基本具备，国防科委提出了开展卫星研制工作的报告，获得中央批准。1968年2月，中国空间技术研究院正式成立，钱学森任院长。但由于运载火箭的研制受到“文革”的影响，未能按期完成，本来可以在1968年底进行的发射人造卫星计划被迫拖延。1970年1月，一、二两级火箭飞行试验成功，3月，中央批准卫星及运载火箭运行酒泉发射中心。4月24日，中国第一颗人造地球卫星“东方红一号”发射成功。卫星运行轨道距地球最近点439公里，最远点2384公里，轨道平面与地球赤道平面的夹角68.5度，绕地球一周为 114分钟，用 20.009兆周的频率播送“东方红”乐曲。卫星重173公斤，在重量和一些技术上超过了美国、苏联的第一颗卫星。这是中国航天空间技术的一个重要里程碑。

导弹核潜艇的研制，从1958年开始列入计划。由于三年经济困难，1963年中央专委决定暂时停止，到1965年重新列人国家计划，开始研制，分为研制鱼雷核潜艇和导弹核潜艇两步走。1967年鱼雷核潜艇工程总体方案被国防科委审定通过，先后成立了领导小组和各部门、省市、军区领导机构，建成了鱼雷、水声、潜地导弹三个试验场。1970年4月，研制核动力装置的关键设备——陆上模式反应堆建成，7月进行提升功率试验成功，证明核动力装置可以装艇。1971年8月和1974年4月，中国第一艘鱼雷核潜艇的泊系试验和航行试验相继完成，结构证明性能良好，可以交付海军使用。

1971年至1975年，国防科技工业经历了两次整顿。1971年9月起，周恩来主持中央工作，毛泽东指定叶剑英、李先念、余秋里协助他领导国防科技工业。他们围绕恢复科研、生产秩序，重点抓了加强组织领导、调整计划、整顿质量管理、建立武器定型、调整管理体制等五个方面的工作，撤消了林彪一伙控制权力时成立的中央军委国防工业领导小组和其下的各组，成立国务院国防工业办公室，领导二至七机部的工作。经过两年多的整顿，国防科研和生产的形势有了好转。

但是，江青一伙利用1974年的“批林批孔”运动，又试图冲击国防科技工业。1975年，邓小平在全面整顿中，对国防科技工业进行了第二次整顿。刘西尧、李成芳等人分别出任二、五、六、七机部部长，张爱萍任国防科委主任，他们坚决贯彻了邓小平的整顿指示，带领工作组下到科研、生产基层、批判派性，落实政策，组织攻关力量。5月和6月，毛泽东和中共中央先后批示了关于导弹核武器研制规划和解决七机部问题的报告，促使国防科技工业的形势进一步好转。1975年下半年连续发射成功了三颗人造卫星，被人们称之为“三星高照”。

中国第一颗人造卫星发射成功后，新的目标是发射返回式卫星。当时世界上只有苏联和美国掌握了这项高难度回收技术。经过整顿，科技人员集中力量，先后攻克了五大技术难关。1975年8月，第一颗返回式卫星和“长征二号”运载火箭装配、测试完成，运往发射地。11月26日，第一颗返回式卫星在甘肃酒泉发射场成功发射，准确入轨。绕地球运行47圈后，于28日11时安全降落在四川预定地区。中国卫星发射技术实现了第二个飞跃。

60年代中期至70年代，是我国国防科技尖端技术取得多方面重大突破的一个里程碑阶段，先后制成和试验成功了第一颗原子弹、第一枚导弹核武器、第一颗氢弹、第一艘核潜艇、第一颗人造卫星和第一颗返回式人造卫星。这些成就是从50年代起中国领导人和广大科研技术人员经过不懈的开创和连续科学技术攻关才取得的，也反映了他们在“文革”困难政治环境下的可贵努力，为以后改革开放时期的科学技术赶超世界先进水平，实现现代化目标，奠定了坚实的基础和提供了宝贵的经验。正如邓小平所说：“如果六十年代以来中国没有原子弹、氢弹，没有发射卫星，中国就不能叫有重要影响的大国，就没有现在这样的国际地位。”

（三）石油、电子工业的发展

“文革”时期，石油工业获得了较快的发展。从60年代起，我国已陆续勘探和开发出大庆、胜利、大港等油田，准备投入全面生产。“文革”初期的动乱严重干扰了继续建设的进程，使工交企业一度出现了供油紧张状况。进入70年代，由于战备，国家急迫地需要增加石油生产，在周恩来、李先念、余秋里、康世恩等领导人的坚持和支持下，石油工业进行了整顿，很快得到恢复和发展。1970年，大庆油田进行了开发调整，重新进入轨道，到1973年，原油产量比1970年增长50%以上。同时，又开始加强对胜利、大港等油田的开发。胜利油田原油产量从1966年投入开发的134万吨，增长到1978年的1946万吨，成为全国第二大油田。大港油田新开发了8个油田。原油产量从1966年的11.4万吨，提高到1978年的300万吨，增长25倍以上。克拉玛依油田从1970年到1976年先后开发了15个新区块，原油产量从1966年的114.7万吨增长到1978年的353万吨，提高近两倍。吉林扶余油田 1972年建设工程完工后，原油产量达到126.3万吨。同时开发了三个新的小油田。到1978年，吉林油田产量达到185.07万吨。从1966年到1978年，胜利、大港、克拉玛依、吉林四个油田的年产量从276.1万吨提高到2783.67万吨，增长了9倍多。

这一时期，在周恩来的重视下，石油工业部先后在四川、江汉、陕甘宁组织了三个大石油勘探会战，此后，又开展了辽河和任丘油田的会战，取得了较好的成果。四川石油会战是1965年开始的，“文革”初期中断，1971年起恢复勘探，同时进行大规模的气田和输气管道建设。从1966年到1978年，共获得气田30个、油田2个，天然气产量由1965年的8.9亿立方米增长到1978年的60.8亿立方米。1969年，周恩来确定康世恩负责筹划湖北江汉石油会战，到1972年，共发现6个油田、1个气田和一批含油构造，建成了100万吨的原油年产能力和配套的荆门炼油厂。到1978年，已建成8个油田，原油产量达到105.6万吨，天然气年产量1611万立方米。1970年，国务院批准由兰州军区组成指挥部，开展陕甘宁石油勘探会战，到1975年形成长庆油田，转入开发建设，到1978年年产原油能力达到122万吨。同年，石油工业部抽调队伍进行辽河油田勘探，到1978年共探明11个油田，其中9个投入开发，原油年产量达355万吨，天然气年产量16.5亿立方米。1975年，河北任丘油田开始石油会战，到1978年原油产量达到1224吨，成为70年代中国石油勘探的重大成果。

从1966年到1978年，石油工业得到了较大的发展，原油产量以每年递增18.6%的速度增长，1978年突破一亿吨，使中国由“贫油国”成为世界第8位产油大国。这一时期国外化工成套设备的大规模引进，使原油加工量比1965年增加了5倍多。由于“文革”中“左”倾思潮、长官意志的影响，石油工业建设中也产生了一些不应有的损失。如四川天然气出川工程没有经过充分论证，提出过早，造成了浪费和损失，到1976年被迫停止。

“文革”时期，电子工业也得到了较快的增长。“文革”初期，电子工业和其他工业一样受到严重挫折，1967年1968年产值连续下降，片面强调战备打乱了协作体系。促进电子工业发展的因素，是其战略和高科技地位越来越在世界上显现出巨大的生命力，引起了中央领导层的注目。在1970年制定“四五”计划总体方针时，写进了“加快发展电子工业”的内容。由于广大干部群众的努力，电子工业取得了较快的发展：卫星通信设备和技术的研制开发获得进展，建立了多个卫星通信地面站；收音机、录音机等基本实现半导体化，中国电子产品已基本过渡到半导体化的技术阶段；70年代初，随着三线建设的恢复，地方电子工业得到第二次大发展，全国地方企业由1969年的1600多个增加到1970年的5200多个，29个省、市、自治区都有了电子工业，建成贵州、四川、陕西、甘肃、安徽、江西、山西、湖南、湖北等一批内地后方基地。

（四）地方“五小”工业的崛起

在“文革”前，随着三线建设的开展，地方“‘五小”工业（主要指地、县办的小钢铁、小机械、小化肥、小煤窑、小水泥工业）已经有了兴起的趋势。但由于动乱而未能发展。中共九大召开以后，为了实现毛泽东于1966年2月重新提出的到1980年“基本上实现农业机械化”的目标，也为了适应战备需要，国家对地方“五小”工业进行了新的部署。1970年2月的全国计划会议强调各地都要建立自己的“五小”工业，形成为农业服务的小而全工业体系。从1970年起的五年中，中央安排了80亿元扶植地方“五小”工业，并制定了一系列优惠政策。中央财政预算之外的投资也迅速增加，由1970年的100万元增加到1973年的l.48亿元。正在进行的大规模企业管理权下放运动，使地方获得了较多的自主权，提高了地方建设的积极性。下放到地方的机关干部、科研人员及上山下乡知识青年也给农村地区带来了科技文化知识和经济信息。于是，地方“五小”工业蓬勃发展起来。仅1970年全国就有近300个县、市兴建了小钢铁厂，90%的县建立了农机修造厂，20多个省、市、区建起手扶拖拉机厂、动力机械厂和农机具制造厂。与上年相比，地方小钢铁工业的炼钢能力增长1.5倍，生铁产量增长1.8倍，小化肥厂生产的氮肥、合成氨增长60%－70%，小水泥厂、小化肥厂的产量占全国总产量的40%，以小煤窑为主的南方各省煤炭产量增长70%。

这些地方、“五小”工业，在国民经济建设中发挥了重要作用，大大促进了农业机械化和农业技术改造的进程。到1975年底，地方“五小”工业的钢、原煤、水泥、化肥年产量分别占全国的6.8%，37.l%，58.8%，69%。全国小化肥厂有1300多个，合成氨产量比1964年增长18倍，使农业化肥施用量增长4倍多。全国农业机械总动力达1亿马力以上，比1964年增长了近10倍。其中，手扶拖拉机、机动脱粒机分别增长了45倍和23倍，过去农村没有的机动水稻插秧机、收割机、饲料粉碎机分别拥有3.2万部、17万部、94万部，电动碾米机、轧花机、榨油机比1964年分别增长10.4倍、1.8倍、11.8倍。

但是，“五小”工业上得过猛、过多，也带来了不少问题。其一，确定项目和选址没有进行论证，缺乏规划，一哄而起。片面追求本地自力更生，许多小工业原料没有来源，产品没有销路。其二，片面强调土法上马，因陋就简，又用“大批判”开路，结果是消耗大、成本高、质量差。其三，新增职工过多，采取“人海”战术。1970年、1971年仅县办工业就新增职工2400万人，占全国新增数的40.7%。1973年2月，周恩来指出了这些问题，要求进行整顿。他说：“搞五小工业也要有原料、材料和设备的保证。没有原料也搞，同大厂争原料，变成自由发展了。整顿的方针要写清楚。发展五小工业要有个范围，要对农业有利，破坏计划的无论如何不能搞。”

（五）“四三方案”和对外经济工业的新开拓

60年代初期，中苏两国关系紧张后，毛泽东曾考虑扩大同资本主义国家的经济交往，引进先进技术设备。1964年和1965年他提出：有的不会制造，要向别国学。甚至说：在一定时候，可以让日本人来中国办工厂、开矿，向他们学技术。但是，由于以美国为首的国际敌对势力的持续封锁及“文化大革命”的发动，这个设想一直未能实施。

60年代后期至70年代初，世界经济形势发生了较大变化。西方资本主义国家面临着新的一轮经济危机，苏联、美国争夺世界霸权的活动遭到越来越多国家的抵制，原有的社会主义和资本主义阵营两大经济体系逐渐趋向解体，代之而起的是发达国家和发展中国家之间日益增多的经济往来。1973年，长达28年的以美元为中心国际货币体系崩溃。另一方面，随着中美关系缓和，中国重返联合国，大批西方国家纷纷与中国建交，打破了国际敌对势力长期以来对中国的政治封锁。中国国内在林彪事件以后，开始批判和纠正部分的“文革”“左”倾错误。这些都为中国扩大对外经济交流创造了有利条件。1972年2月，毛泽东邀请美国总统尼克松访华，准备抓住这个契机，开拓对外经济工作的新局面。他对尼克松说：“你们要搞人员往来这些事，要搞点小生意。我们就死也不肯。”“后来发现还是你们对，所以就打乒乓球。”从而批判了“文革”中对外贸易领域的错误做法。在中美上海公报中，双方同意为逐步发展两国间的贸易提供便利。

1971年林彪事件以后，周恩来主持中央工作。与李先念余秋里及相继复出的陈云、邓小平等人，积极推行了毛泽东打开对外经济工作局面的决策。1972年1月，根据周恩来指示，李先念听取了余秋里召集国家计委及有关部委负责人研究后的汇报，决定抓住西方资本主义国家在经济危机中急于出口的有利时机，针对国内需要，进口成套化纤、化肥技术设备。1月22日，李先念向周恩来报送国家计委《关于进口成套化纤、化肥技术设备的报告》，建议引进我国急需的化纤新技术成套设备四套、化肥设备两套，以及部分关键设备材料，约需四亿美元。2月5日，经周恩来批示呈报，毛泽东立即圈阅批准了这个报告。

随后，周恩来等人以此为突破口，将对外引进交流规模进一步扩大。5月5日，冶金部建议从国外进口一米七大型钢板轧机，这是国内钢铁工业长期以来急需的设备，因“文革”的冲击使试制工作停止，而江青集团又借口“自力更生”阻挠进口，严重影响了钢铁工业的发展。这时，国家计委根据李先念批示，正式提出了（关于进口一米七连续式轧板机问题的报告）。8月21比毛泽东、周恩来予以批准。11月7日，国家计委再次提出《关于进口成套化工设备的请示报告》，建议进口6亿美元的23套化工设备。周恩来在批准这个报告的同时，又要求将总额33亿美元的另一进口方案送他合并考虑，准备采取一个更大规模的引进计划。

在1972年引进一系列项目工作顺利进行的基础上，1973年1月5日，国家计委向国务院提交《关于增加设备进口、扩大经济交流的请示报告》，对前一阶段和今后的对外引进项目做出总结和统一规划。报告建议，利用西方处于经济危机，引进设备对我有利的时机，在今后三五年内引进43亿美元的成套设备。其中包括：13套大化肥、4套大化纤、3套石油化工、10个烷基苯工厂、43套综合采煤机组、三个大电站、武钢一米七轧机，及透平压缩机、燃气轮机、工业气轮机工厂等项目。这个方案被通称为“四三方案”，是继50年代的156项引进项目后的第二次大规模引进计划，也是打破“文革”时期经济贸易领域被封锁局面的一个重大步骤。以后，在此方案基础上，又陆续追加了一批项目，计划进口总额达到51.4亿美元。利用这些设备，通过国内自力更生的生产和设备改造，兴建了26个项目全部投产。其中投资额在10亿元以上的有：武钢一米七轧机、北京石油化工总厂、上海石油化工总厂一期工程、辽阳石油化纤厂、黑龙江石油化工总厂等。这些项目取得了较好的经济效益，对我国经济建设的发展起到了重要的促进作用。

“四三方案”的批准实施，带动了对外引进工作的全面开展。毛泽东、周恩来审时度势，在国务院领导人的积极努力下，又果断地进行了开拓整个对外经济工作新局面的部署。从1972年起，我国的外贸、金融及与之有关的其他经济领域，出现了一个建国以来对外引进技术设备、开展经济交流的第二次高潮。

在引进国外先进技术设备方面，除“四三方案”的主要项目外，重要的引进项目还有：从美国引进彩色显像管成套生产技术项目；利用外汇贷款购买新旧船舶，组建远洋船队；购买英国三叉戟飞机，增强民航运输力量等。1972年9月，国家计委成立了进口技术设备领导小组，负责审查进口设备和综合平衡及长期计划衔接工作，还组织有关部委派出多个考察小组，到国外考察检查设备。同时，在国内恢复举办先进科技国家的技术贸易展览会，学习吸取国外先进技术。

60年代后期，为了适应外贸和远洋运输的需要，周恩来等国务院领导人顶住“四人帮”的攻击，利用造船、买船、租船等多种方式，建立了一批远洋船队，同时，建设了一批万吨级船台和船坞。70年代累计建造万吨以上的船舶86艘，共151.6万吨，最大为5万吨级油船，从此基本建成了中国船舶工业的使用和建造体系。

在制定研究利用外资的战略指导思想方面，周恩来等人顶住江青集团的压力，进行了艰苦的工作。1973年和1974年协助周恩来研究指导外贸工作的陈云发挥了重要作用。1973年6月，陈云在与中国人民银行负责人的谈话中，提出了“对资本主义要很好地研究”的重要思想。他指出：现在我们外贸主要面向资本主义国家这个趋势“我看是定了”，因此，“不研究资本主义，我们就要吃亏。不研究资本主义，就不要想在世界市场中占领我们应占的位置。”针对林彪、江青集团的破坏，他提出要恢复外贸金融研究机构，认真研究西方资本主义经济资料，并亲自拟定了了解世界经济状况的十个重要问题。根据他的这一思想和周恩来的多次指示，中国人民银行进行了许多调查研究，积极开展筹措外汇和利用外资工作，1973年筹措到外汇资金十亿多元，支持了对外引进的需要。1973年至1974年，利用国际货币动荡时机，陈云又向李先念建议，适时地购进600吨黄金，增加了我国的黄金储备。

在利用和借鉴外国现代金融和管理手段方面，陈云大胆地指示，要利用资本主义国家的商品交易所和期货市场。他说：“对于商品交易所，我们应该研究它、利用它，而不能只是消极回避。”根据这一思想，外贸部门在购买国内需要物资时，灵活运用期货手段，积极参与国外交易市场活动，在完成购买任务的同时，为国家赚取了外汇。在恢复建立国内出口生产基地、扩大出口贸易方面，按照周恩来制定的“外贸要立足于国内，要把生产、使用和科研结合起来，推动国内生产的发展”的方针，李先念等人积极恢复了“文革”初期遭到严重破坏的出口生产工作。李先念在多次有关会议上指出：把出口工艺美术品说成是“为资产阶级服务”，不生产，不采购。使出口额显著下降，这种状况必须迅速加以改变。针对有人攻击外贸工作“崇洋媚外”，认为出口商品提价是“帮助外国商人剥削各国人民”的谬论，他按捺不住内心的愤慨，严厉批评说：这么说的人，硬是想要我们吃大亏，外国资本家赚大钱。在他和周恩来部署下，工艺美术品、农产品等出口生产基地得到了较快恢复。1972年9月，建国以来规模最大的全国工艺美术展览会在北京开幕，历时四个多月。为了扩大加工出口，外贸部门利用国际市场上棉布价格较高、棉花价格较低，而国内棉花歉收、加工能力较强的时机，进口一批棉花，加工成棉布后出口，既解决了国内的棉布紧缺，又赚取了外汇，同时还使国内人民增加了收入。但是，有人却认为，这样做是依靠外国，不是“自力更生”。陈云经过调查研究后，坚决地指出：“我们是要自力更生的”，但是要做到完全用自己的棉花需要很长时间，“我们要利用这段时间，进口棉花加工棉布出口。不这样做就是傻瓜。”同时，他还考虑到在整个外贸进出口安排上，都应利用国内丰富劳动力，加工成品出口，如进口化肥和设备，增产粮食，再出口大米、肉类，“要长期搞，这样搞是合理的。我们有劳动力，可以为国家创造外汇收入。”

这一时期，周恩来开始注意台湾设立经济特区、引进外资的做法。1972年4月他接见广交会代表时，询问了台湾产品加工出口情况，说：为什么台湾能搞，我们搞不了？我们这样伟大的人民，出口才比台湾多十亿，值不得骄傲。

1973年6月29日他接见美国银行家洛克菲勒时说：通过两国银行来推动两国贸易的发展，这是一个有效的渠道。我们过去不会运用银行。……我很直率地说，这一点我们还赶不上台湾的严家淦。他引进美国、日本和其他国家的外资。进口原材料，然后加工，专门供出口。他还在台湾高雄划了一个像香港一样的自由港，不收税。这样，台湾的贸易额就大了。10月31日至11月3日他和澳大利亚总理惠特拉姆会谈时，再次表示赞许台湾省吸引外资带着原料去建厂，利用台湾的廉价劳动力、劳务费，然后把商品回销外国的做法。

由于“文革”，周恩来建立经济特区、引进外资和原料加工的设想不可能付诸实践。但是，他的这一思想对后来的中国经济开放产生了重要的探索作用。

在周恩来、李先念、陈云等人的领导和斗争下，经过两年多的努力，1973年到1974年，我国对外经济工作取得了开拓性的进展，出现了一个新的局面。1973年我国对外贸易总额达到109.76亿美元，是1970年的45.8亿的2.4倍；1974年更达到145.7亿，是1970年的3.2倍。1973年全国出口总额达到 58.2亿美元，是1970年22.6亿的2.58倍；1974年更达到69.5亿美元，是1970年的3.07倍。一方面，成套设备和先进技术的引进，促进了国内基础工业，尤其是冶金、化肥、石油化学工业的发展，为我国80年代经济建设的腾飞提供了必要的物质条件；另一方面，外贸出口创汇也得到迅速发展，有力地支持了国外成套设备的引进。

（六）农田基本建设和社队企业的发展

“文革”前期，农村经济建设也受到了严重干扰。1971年林彪叛国事件发生后，周恩来主持中央工作。当年12月26日中共中央发出《关于农村人民公社分配问题的指示》，针对当时农村存在的“分光吃尽”，集体增产个人不增收，分配不兑现，及劳动计酬上的平均主义等现象，强调指出：应在发展生产的基础上逐步增加积累，公共积累不要一下子增加过多，要使农民在增加生产基础上增加个人收入；口粮分配要做到有利于调动最大多数社员的积极性；要坚持“按劳分配”原则，学习大寨的劳动管理方法要从实际出发，不能生搬硬套。还提出：要注意农业的全面发展，不能把党的政策允许的多种经营当作资本主义去批判。从1972年起，《人民日报》根据这一精神，发表了多篇落实农村政策的社论和文章。

经过落实党的农村政策的努力，从70年代前期起，全国农村广大干部群众开展了治山造田、治河修渠的大搞农田水利基本建设运动，取得了一系列重要成就。在兴修水库，引水治河，改善农田条件方面，长江中下游水利建设取得重大成绩，兴建了荆江汉江分洪等工程，共建成500多座大中型水库，灌溉面积达1.55亿亩；全面治理黄河取得重要进展，扭转了黄河历史上“三年两决口”的险恶局面，灌溉面积达800万亩，1971年黄河流域粮、棉产量比1949年分别增长79%和137%；治理淮河成绩显著，共开挖 11条大河道，建成 30多座大水库、2000多座中小水库，灌溉面积相当于1949年的5倍以上；根治海河取得巨大成就，治理了子牙河等5大河系，修堤4300公里，疏浚270条河道，建成80座大中型水库、1500座小水库，万亩以上灌区271处，排洪能力比1963年提高5倍；大规模治理辽河取得成效，建成水库220座，灌溉面积由63万亩增加到1100万亩。此外，这一时期各地先后完成或初步完成的主要水利工程还有：豫、皖、苏三省开挖新汴河、治理沱河工程，河北黑龙港地区防洪排涝主要工程，京郊治涝工程三条主河道通水工程。宝鸡峡引渭灌溉骨干工程，汉江丹江口水利枢纽初期工程，江苏淮安水利枢纽工程，丹江渠道主体工程，青铜峡水利枢纽工程，黑龙江北部引嫩工程，三门峡水利枢纽工程等。在打井抗旱、兴建水电站方面，这一时期也取得了重要成就。据统计，1977年我国农田灌溉面积达 70000万亩，比1965年的 49582万亩增长 41%，平均年增长2.9%；1977年我国机电排灌面积达43167万亩，各种水电站机电总装机容量达4289千瓦，分别比1965年的12140万亩、667万千瓦增长355.58%和643%，平均每年增长11.15%和16.8%2 1975年我国机井数达181.75万眼，比1965年的19.42万眼增长935.89%，平均每年增长25%。

农田水利和排灌机械的发展，增强了我国的农田灌溉和防涝抗旱能力，为农业持续丰收提供了保证。以全国受灾面积基本相同的1976年与1965年相比较，成灾面积占受灾面积的比例由1965年的53.9%下降到1976年的26.9%。其中水灾由50.3%下降到31.7%，旱灾由59.9%下降到28.6%。

1975年10月20日，由科学家袁隆平等培育的籼型杂交水稻通过鉴定，开始在全国大面积推广，一般能提高产量20%。这项技术成为中国向美国出口的第一个农业专利，为世界粮食增产做出了重大贡献。

农田水利、农业机械、农用化肥和农村用电等条件的改善，使我国的粮食生产和农业总产值基本保持了稳定增长。70年代前期，全国农业总产值持续增长，其中只有1972年由于遭受1962年以来最严重的自然灾害，比1971年下降1.04%。其余各年与上年相比，1970年增长5.76%，1971年增长4.2%，1973年增长8.3%，1974年增长3.55%，1975年增长3.1%。1975年粮食产量比1964年增加1940亿斤，增长57.l%。全国人均粮食产量也由531.9斤增长到615.7斤。

这一时期，农村社队工业（主要指农村公社以下的集体工业）也得到了长足的发展。70年代初，中国的经济环境开始发生有利于社队工业崛起的变化。一方面，农村人口的持续增长，使一些农村地区尤其是沿海人口密集省份的农业劳动力出现多余，人多地少的矛盾日益尖锐。另一方面，国家号召实现农业机械化，但又拿不出较多的资金予以扶植，而国有大中企业由于“文革”动乱效益始终不高，不能满足社会市场需要。于是，因地制宜，不需国家投资的社队集体工业抓住机遇，以毛泽东1966年提出的“五七指示” 中“亦工亦农”的设想为理论依据，自己走出一条路，得到了建国以来最大的发展。1970年，北方农业会议提出，大办地方农机厂、农具厂以及与农业有关的其他企业，这一指导方针给单纯靠种植农作物养活自己的各地农村注入了新的活力。江苏、浙江、广东等历史上有传统手工业的省份首先行动起来，纷纷创办各种规模的农具、粮油加工、建材、编织服装等社队工业。几年中，如雨后春笋，蓬勃兴起。以江苏省为例，社队工业总产值1975年已达22.44亿元，比1970年的6.96亿元增长2.22培，平均每年增长20%以上。社队工业在全省工业总产值中所占比重，由3.3%上升到9.3%。这些社队工业的特点是：围绕农业办工业，工业为农业服务，为城市工业加工服务；就地取材，就地生产，就地销售，适应了当时农村较低的生产力状况，因而具有很强的生命力。

在极左思潮的影响下，发展社队工业也被指责为“搞资本主义”，“挖社会主义墙角”。一些社队工业因此而夭折，但在广大农村社员干部的抵制下，多数仍顽强地生存下来，并取得了较大的发展。1975年9月5日，浙江省永康县人民银行干部周长庚写信给毛泽东，建议改变1962年中央关于公社工作60条中社队“一般不办企业”的规定，积极发展农村工业，为农村剩余劳动力寻找出路。毛泽东和邓小平先后作了批示，印发中央有关部门和北方农业会议，引起了重视。主持中央工作的邓小平对社队工业予以明确的肯定和积极的支持，指出其发展方向主要是为农业和人民生活服务，有条件时也要为大工业、出口服务。要求各级领导采取积极措施，加以扶植。1975年10月，《红旗》杂志发表江苏无锡县发展社队工业的调查报告，指出社队工业“对于发展农业、建设社会主义新农村、改造小生产的习惯势力有着很大的作用”。《人民日报》也发表了调查报告《伟大光明灿烂的希望》和评论文章。此后，社队工业得到了更快的发展。

1965年至1976年期间，按不变价格计算，全国社办工业产值由5.3亿元增长到123.9亿元，在全国工业产值中的比重由0.4%上升到3.8%。社队工业的发展为农业机械化、农田水利事业提供了有力的支持。如上海川沙县1971年至1974年用于农业机械化的2500万元投资中，社队工业提供的资金占87.5。社队工业还吸纳了大量农村剩余劳动力，使农民增加了收入，初步改变了农村的经济结构。事实证明，这一时期农村社队工业的蓬勃兴起，起到了繁荣农村经济的重要作用，也为80年代实行改革开放政策后乡镇企业的大发展打下了初步的基础。

（《环球视野》摘自《五十年来》当代中国出版社出版）

回复本文章

经济搞到了崩溃的边缘可以说是2000年前后几年

作者: 老工人

日期: 2007-01-21 23:38

中国经济搞到了崩溃的边缘可以说是2000年前后几年。

农民有田不耕、亏本，无数学校、工厂关闭。如果不是胡锦涛接手，简直不堪设想。现在在中国农村，学费减轻了，但是无数老人生活贫穷，生不如死。


021) MC5同志：比较中国与其它第三世界国家的成就

MC5同志

我们事先要驳斥的论点是：第三世界倘若有更多坚持毛泽东思想的革命，情况则会更加困难。虽然第三世界国家经常遭受饥饿、医疗失调的灾难，可是毛泽东思想已经证明是在有缺陷的世界里的一个优等方案。

我们在以前的文章解释过，为什么以毛泽东领导下的中国，与毛泽东执政前比中国富裕的美国来作比较不公平。毛泽东思想者在一个比西方国家贫穷多的国家里执政期才27年。（中国800年前作为最富裕的文明国家这事实并不相干。）

为了评价毛泽东思想，我们推荐作实际的比较。我们会发现毛泽东大大减少了贫困。开始与中国情况类似的国家比不上经过27年毛泽东思想的中国，因为毛泽东思想就是优越的思想。

本文的统计资料摘自一本反毛的资产阶级分子所写的书，作者为Martin Whyte和William Parish。世界银行所累积的事实表明：毛泽东思想的伟大成绩甚至使中国人民群众享受的社会福利比得上比中国富裕好几倍（以个人收入计算）的国家的福利。

1979年中国的婴儿死亡率为活产儿女的千分之49，“中等收入”国家的为千分之48。同中国一样属“低收入”的印度的婴儿死亡率为千分之134。（《Urban Life in Contemporary China》，(Chicago，IL： University of Chicago Press， 1984年)， 第63 页）资产阶级学者发现收入与中国同等的自由市场国家在这方面远比中国低，中国反而占首位。

预期寿命也如此。1979年中国68岁、“中等收入”国家平均60岁、“低收入”国家平均50岁。（关于暴力，请考虑：50岁是68岁的73.5%。如果一个贫穷国家未经过坚持毛泽东思想的革命，就相当于人口的四分之一已死亡。）

我们以前的文章为读者表明：中国在收入、预期寿命方面开始比印度落后，而在毛泽东领导下则超越了印度。这并不是说中国在毛泽东短短27年执政其间就离开了“低收入”的国家类型。就按人口计算的西医医生、次级医生（例如赤脚医生）、医院床位方面而言，中国超过了 “中等收入”、“低收入”资本主义国家的平均。只有最发达的自由市场资本主义国家在医疗方面比中国好。但这是世界的例外，不是大部分的资本主义国家或比中国经济更自由化的国家的情况。（出处同上）只拿中国同非常富裕的国家，即毛泽东思想执政前比中国富裕得多的国家作比较，就会歪曲事实，进而污蔑毛泽东思想作为第三世界的医疗方针不好。

教育方面也是如此。就因为中国实行了毛泽东思想，中国才超过了世界“中等收入”国家的平均。成人识字率在中国是70%，在“中等收入”国家是71%，在“低收入”国家平均是38%。中国在注册入小学率、注册入中学率、师生比率都超过了“中收入”、“低收入”国家的平均。（《Urban Life in Contemporary China》，第60页）（中国的师生比率比中低收入国家的都好，就是说中国教师的平均学生数量比中低收入国家的低。） 连在坚持毛泽东思想的中国最大的弱点，即住房方面，中国在房子房间率、按房间计算的居民数量、电分配、自来水分配方面也都超过了发展中国家的平均。（出处同上，第78页） 我们知道这些成就，特别在医疗、注册入学率方面，在华国峰、DXP资本主义复辟后开始下降。我们不赞成四人邦被逮捕后所发生的事。

总而言之，资本主义是国际性的一小批国家独得的赌博法。一小撮长期剥削其它国家的国家愈来愈富裕，象1949年前的中国这样的绝大多数国家都很穷。如果你住在第三世界国家里，你一定应该坚持毛泽东思想——因为它能在很短的期间内带来更好的医疗、教育、住房。我们并不认为毛泽东思想会在短短的27年内给中国带来充分的工业化，但是任何制度也都不会，特别是在帝国主义者榨取贫穷国家的宝贵剩余生产及资源的世界中。

http：//www.etext.org/Politics/MIM/chinese/


022) 1973年是“一五”以来经济增长最快的一年

（转自人民网）

“四五”计划于1970年开始进行编制。2月15日至3月21日国务院召开全国计划工作会议，制定1970年国民经济发展计划，会上研究、讨论、制定了《第四个五年计划纲要(草案)》。同年9月，在党的九届二中全会上曾作为参考文件印发。1971年3月，中共中央在批转1971年计划时，《“四五”计划纲要(草案)》的部分指标也作为附件下发。

第四个五年计划期间的主要经济指标：《纲要(草案)》规定，工农业总产值每年平均增长速度达到12.5%，五年合计国家预算内基本建设投资1300亿元，1975年粮食产量达到6000-6500亿斤，棉花6500-7000万担，钢3500-4000万吨，原煤4-4.3亿吨，发电量2000- 2200亿度，铁路货运量9-10亿吨。

1973年7月国家计委拟订了《第四个五年计划纲要(修正草案)》。《修正草案》对主要经济指标进行了调整，不少指标有所压缩，钢产量下调到3200 -3500万吨，后又调到3000万吨。1972、1973两年国民经济形势有所好转，1973年各项主要经济指标都完成和突破了计划，并且是“一五”计划以来经济增长最快的一年。

1975年是“四五”计划的最后一年，按照《修正草案》规定的1975年指标要求来检查计划执行的结果是：工农业总产值完成计划的101.7%，其中农业完成104.5%，工业完成100.6%。主要产品产量完成的结果是：粮食103.5%，棉花96.5%，钢79.7%，原煤109.5%，原油 110.1%，发电量103.1%，棉纱96.8%，铁路货运量98.7%，预算内基本建设投资完成101.6%，财政收入完成98%。

来源：信产部网站 （责任编辑：杨文全）

http：//bbs.people.com.cn/postDetail.do?view=1&id=21557226&bid=2


023) “吃不饱”和“温饱”的国际标准，按照这个通行的标准中国1973年就已经进入了温饱阶段

作者：铃兰台

——二十世纪初直至1949年新中国成立之前的半个世纪，中国人的日常生活，是中国自文明开化以来最为悲惨的时光。这半个世纪中，历届政府腐败无能到了极点，内忧外辱，战乱年年，重大自然灾害频仍。到1949年解放前夕，中国的社会处在极低的人类发展水平，文盲率高达80％以上，人均寿命只有35岁；常年处于饥饿或半饥饿状态的人口高达80％以上（农村90％以上），粮食亩产仅68.5公斤，人均拥有粮食仅209公斤。这半个世纪中国人的民生状况，是中华民族的发展史上最不堪回首的记录。

—— 大家常说毛泽东时代三十年。我们看从1949年到1979年这三十年的跨度，中国的人均粮食拥有量从1949年的209公斤猛增到341公斤，增幅高达132 公斤（63.2%）！那么，这个增幅到底大不大呢？

有比较才有鉴别。1980年后，农业体制（政治和经济体制）发生重大变化，人民公社解体，集体经济几乎在一夜之间荡然无存。二十七年过去了，

——改革开放以来最好的水平之一，2005年全国粮食总产量达到4.840亿吨，总人口13.76亿，人均拥有粮食352公斤。与1979年已经达到的341公斤相比，只增加了区区11公斤（3.2%）。这个速度增量，仅为毛时代速度增量 63.2% 的一个零头。

真是不比不知道。我们不得不遗憾地说，小农经济统治了中国几千年，最近的一段又统治了近三十年，这两个小农时代，我国的人均粮食拥有量的改善都很少，我们不得不承认改善的最多的就是农业合作化和集体化时期的时期。

很多一开口就说集体化搞得中国人饭都吃不饱了？那么他们有什么标准吗？没有。那么我们要问，“吃得饱”和“温饱”有标准吗？是有的，国际上有一个被普遍接受的一个标准，这就是日本经济学家小岛丽逸提出的标准：当人均拥有粮食低于250公斤时，便处在饥饿状态；超过300公斤时便处在吃饱主食的状态（即 “温饱”状态）；而超过350公斤，到了这个时候，肉类和酒类的消费迅速增加，到400公斤之后，环境发生变化。。。有了标准就很好说话了。

—— 1949年前后人均拥有粮食仅209公斤，大大低于250公斤饥饿线；表明中国人处在严重饥饿的状态！

—— 1955年农业合作化高潮，1956年人均拥有粮食迅速达到307公斤，此间人口增加不多，可以吃饱主食了。而此后人口激增等原因导致在1959-1972年间，人民的生活处于“饥饿与温饱”之间，是一种徘徊状况；主要原因是人口激增。

—— 1973年后，人均拥有粮食进入稳定（300公斤以上）状态，中国人开始进入粮食消费的“温饱”状态；

—— 1979年，达到341公斤，开始了向肉类和酒类的消费增加的状态转化。1949－79年短短三十年间，人均粮食拥有量被迅速提升了132公斤！

—— 而到2006年，达到352公斤，27年间增加了区区11公斤。

再就是国际通行的“人口增长速度 vs 粮食增长速度”的标准。由于我们的特殊国情即人口快速膨胀，因此一个主要的也是通用的准则就是看粮食增长是否快过人口增长。具体数据如下：

—— 毛泽东时代，中国的粮食总产量由1949年的 1.1312亿吨增加到1978年的3.0477亿吨，增长169%，同期总人口增长80%，粮食增长比人口增长快1.17倍，这就为人民生活从极度贫困、“吃不饱”过渡到“温饱”（后面解释）提供了坚实的物质保障；而做到这一点，关键在于粮食单产的迅速提高。

—— 粮食亩产方面，1949年只有137斤，这个数字与2000年前战国中晚期就已经达到的216斤相比，低得出奇！到1978年，中国的粮食亩产提高到 548斤（1949年比增加3倍），2005年提高到619斤（1949年比增加3.5倍）。新中国、尤其毛时代人民公社化时期中国的粮食单产增长幅度之快，为旧中国以及世界上大多数国家所望尘莫及。

“一包就灵”、“一资就灵”、“一私就灵”了吗？

基础都是毛时代打下的，80～90％以上的提升都是在毛时代完成的。我们的官方。学者以及媒体都应尽量实事求是、不要再把白的抹成黑的，这不仅是一个实事求是按标准说话的问题，更是一个做人良心的问题。

原载强国论坛


024) 毛主席爱人民，经济崩溃了还让百姓上得起学、看得病、全民就业

[ 老陶同志 ] 发表时间： 2007-04-05

毛主席爱人民，经济崩溃了还让百姓上得起学、看得病、全民就业。

工人、农民在解放前受尽了剥削和压迫，在毛主席的领导下，才真正地扬眉吐气地站了起来。

一、蒋介石政府是一个自私自利的政府，为了最高统治者的利益，不惜将以工人、农民为主创造的社会财富，以各种手段敛集到官僚、资本家、地主手中，以至出现如下社会现象。

1、 政治腐败，贪官横行，老百姓有冤无处伸，有理无处讲；

各级官员为自身利益，利用政治特权横征暴敛，搜括人民，物价暴涨，财富迅速集中到少数人手中；官官相互，压迫、剥削老百姓，老百姓无理可讲，无冤可伸，广大人民生活日益艰难。

2、 赤字惊人，物价飞涨；

国民党统治后期，上海五家专门负责印制钞票的印刷厂，一分钟就可印制1600万元的纸币，日夜赶制，仍不能满足需要，甚至还要到英国和美国去印。后来只好发行更大面额的钞票。

3、 大量企业倒闭，大批工人失业；

上海原有工厂四千多家，1946年底已倒闭三千多家，占78%.1947年，上海失业和半失业的人口近二百万，重庆、天津、青岛也有大量的人失业，其他中小城市也充满失业大军。

4、 农民倍受各种权贵剥削和压迫，流离失所。

帝国主义者、贪官、污吏、地主、土豪、军阀、劣绅的利益，最终都要从工人、农民身上吸吮。

二、毛泽东代表的共产党要建立一个没有剥削和压迫，以工人阶级为领导，工农联盟为基础的公平、正义的社会，代表了人类多数的工人、农民的利益。

1、 毛泽东时代政治最为清廉，贪官最少，当官的不敢随意欺负老百姓。太不像话，老百姓可以“斗”官，可以造官的反；

较典型的是“三反”。

1951年，针对有些国家机关和企业的工作人员进城后，贪图享受，经不起资产阶级糖衣炮弹的袭击，犯了贪污、浪费、官僚主义的错误，有的罪行很严重。1951年底，在国家机关工作人员中开展了“反贪污、反浪费、反官僚主义”的三反运动。

值得注意的是，毛泽东的三反全心全意，彻底、有效。

2、 毛泽东去世时，既无内债，也无外债。建国后，物价基本保证了零增长；

3、 毛泽东时代，企业只有有计划地、有步骤地上马和下马，老百姓不知何谓企业倒闭、工人失业，只是从教科书、外国新闻中才会听说；

4、 工人、农民终于摆脱了祖祖辈辈被剥削、被压迫的命运，成了国家的主人。

1952年底，全国大陆除部分少数民族地区外，打土豪，分田地，近3亿无地少地的农民分到了土地。

毛泽东时代言行一致地实现了“以工人阶级为领导”。那时的工人阶级一改被资本家剥削、压迫的局面，铁工资、铁饭碗、铁福利，可以和资本家平起平坐。全国人民当然包括工人、农民基本不担心上学、就业、养老、治病问题。

毛主席真正地、彻底地、全心全意地为老百姓谋幸福。为了老百姓，不惜打击新特权、新贵族。不怕惹他们，不怕他们报复。就是在“经济崩溃”的年代，还让工人享受铁饭碗、公费医疗、福利住房，全国人民义务教育。那时，工人不怕下岗，农民不用背井离乡，生病不用倾家荡产，上学尤其是大学，不但不用交各种费用，还管吃饭，管分配稳定工作！

这还是“经济崩溃”！如果GDP的值10%，那全国人民还不进入共产主义，各尽所需了？


025) 说毛泽东时代经济濒临崩溃的原因

作者：听光

说毛泽东时代经济濒临崩溃根本在于共产党谦虚谨慎对自己要求太高的缘故

长期以来有种说法就是，说毛泽东时代的经济濒临崩溃，然后改革开放后经济形势大为改观云云。

伴随着这种说法的就是马上有一帮文人出来写了些东西，说是毛泽东时代人们如何节衣缩食，吃不饱饭有饥饿感云云。从毛泽东时代过来的人们一想呀，是呀，是呀，你不说我还不觉得，你一说还让人感觉真是那么回事。

这毛泽东时代也真是的，建国时国家什么东西都缺，特别是缺工业基础，否则的话生产一大堆避孕套，大量生产避孕药具，然后全民大搞计划生育，那么人口就不会从五亿增长到九亿了，那么每个人的口粮就可以多分不少，那么大家怎么还会饿肚子呢。

不过，人口既然增长了快一倍了，那说明还是生产出了大量粮食的，否则这人口也不可能靠喝西北风长大嘛。在搞改革开放的时候，也并不是说大家都饿得面黄肌瘦奄奄一息的，一些从毛泽东时代过来的文人后来都还是满长寿的嘛。这说明毛泽东时代搞得农业经济还是有相当大的发展的。

除了农业外，毛泽东时代在国家工业化上面也是有不小的成绩的，建立了基本自主的工业体系和国民经济体系，以及国防工业体系。邓小平就说嘛，中国要是没有两弹一星，那就不叫在国际上有影响的大国。邓小平还说，科学技术是第一生产力。而搞国家工业化，实际上就是在发展科学技术嘛。有了基本自主完备的工业体系，这也为改革开放奠定了坚实的工业基础嘛。

还有就是毛泽东时代的扫盲教育运动是相当成功的，还有医疗卫生也是大有进步的，人们的寿命普遍大幅增长，文化教育大面积普及，这为改革开放贮备了大量人力资源嘛。

毛泽东时代在农业、工业、科学技术、医疗卫生教育、国防、外交等各方面都取得了巨大的成绩，但是为什么还要说毛泽东时代的经济濒临崩溃呢？

关于这个问题看来还真令人不好理解呀，但是，突然想到共产党的批评和自我批评的优良作风后，就恍然大悟了。

也就是说，经过毛泽东时代后，人们总结经验就是有些事情本来应该干的更好的，但是在探索中出现了这样或那样的失误，因而导致本应该取得更大的成绩的，结果却没有取得更大的成绩。这样一来，尽管毛泽东时代的经济建设确实取得了很大的成绩，但是还是有缺憾。

共产党在毛泽东时代已经取得了很大的经济建设成就的情况下，在世界都公认经过毛泽东时代中国已跻身世界第六大工业国的情况下，共产党仍然深刻检讨批评自己，认为自己取得的成就还太小，甚至认为取得的那些成绩不足道矣，甚至自责到认为经济濒临崩溃了。

以前共产党在搞革命的时候，就是经常地自我批评检讨自己过失的，这样才使共产党始终保持胜不骄败不馁的优良作风。革命胜利后进入经济建设年代，这种优良作风不仅继承了，而且还大大发扬了。

共产党刚取得政权的时候，美国就有人说，无论哪个中国政府都无法解决粮食问题。但是，毛泽东时代在这个问题上不仅解决的比较好，而且人口还大幅增长了。并且，毛泽东时代还孕育出了象袁隆平这样的研究出杂交水稻的专家，不仅大大地帮助中国解决农业问题，而且还向世界出口技术，为世界其它国家提供帮助。

有人说，说毛泽东时代经济濒临崩溃，是为了贬低毛泽东时代，而抬高改革开放年代。这种说法不太可靠，俗话说，打铁还需自身硬。如果改革开放搞的经济特别差劲的话，那么，无论怎样贬低毛泽东时代也是无法提高自己的。这个道理是很简单易懂的。

从现在披露的关于毛泽东时代的各种经济数据来看，的确是取得了巨大的经济成就的，但是，在如此巨大的经济成就面前，仍然说毛泽东时代经济濒临崩溃，那么，除了认为共产党对自己要求的实在太高了，太过于谦虚谨慎的原因外，实在难以找出其它原因了。


026) 不能把建设最好时期，数据增长最均衡时期说成是最糟糕的时期

——重新认识大跃进和文革

作者：三想一

看看山东的地方志资料，认真看看，我们会发现奇怪的现象，对于大跃进，文革的整体评价是负面的，但是其数据却是在增长的进步的，衡量一个国家进步要看一些硬指标，我不知道说朝鲜是什么意思，虽然有些低标准，有些规范硬性，但是朝鲜的硬指标在世界上是靠前的，而在这个世界上几乎100%的国家都有大富翁，但是大富翁的生活豪华奢侈和普通民众有什么关系，有些先生说鼓励人们成为富翁是好的，那人们就能通过努力成为富翁了吗？恐怕在这个世界上绝对大多数的国家还是要成为普通人们能够达到的中产阶级比较现实吧，什么国家说什么话，人人成为BILL GATES只是梦呓吧，努力是可以的，但是有几个成功够达到呢？在虹桥或者三先股有几个有那个水平？这不是天大的笑话吗？所以鼓励一个国家的进步，恐怕还是要依靠这些硬指标的逐渐进步吧，把最低的木板加长些。

朝鲜的硬指标是站得住脚的，尤其是在得到中国的协调之后。而我们的硬指标在城市是的确上升的，而在农村和城市中的农民工群体确实下降的，这是不争的事实，而我贴了那么多的新闻，清楚的表明了这一点，如果说中国进步的话，也是令人羞耻的进步，想想吧，说到道德败坏，虹桥里面所说的科技腐败在文革时期有没有？甚至比不上大跃进时期，那些造假货的是不是道德败坏？那些罪犯是不是道德败坏？那些医院的手贿赂的医生，卖高价的缺德医生，那些弄虚作假的官员，那些欺压和剥削工人的血汗工厂的头目，那些欺负学生的老师，那些在各个行业的坏分子是不是道德败坏，而在文革时期，有这么厉害吗？这些年是这些丑恶现象越来越多还是减少？我个人承认国家惩治的力度在增加，但是并不能从根本上解决问题，这才是我们中国人的悲哀，我肯定中央的决心，但是对解决方案表示非常大的遗憾和沮丧。

我们国家的犯罪案件是300万每年，而文革时期是60万每年，这样大的增长是不是大家心里要有些新的考虑？自杀是每年28.7万，比文革更多，即便是集中发生的66年到69年，甚至包括武斗造成的伤亡，而现在随便几个大事故就能造成大的伤亡，比如最近的台风交通事故安全生产事故等等，台风恐怕不是台风问题，而是很简单的基础设施建设问题。

说到水利就不得不认真反思大跃进时期，大跃进有钢铁的浪费，但是粮食似乎并不浪费，因为57年前的丰收，造成大家对粮食生产有一定的判断失误，同时因为第一次工业化的体系完善的问题，在工业生产建设中有忽视农业生产的判断失误存在，也确实制定了一些高指标，但是这些都是应该可以原谅的，因为这些制定失误还有没能准确考虑苏联专家撤除和苏联支持撤消的因素，尽管如此，建国后一共建设了80000万多水库，而大跃进时期就建设了80000多座，这不能不说是大跃进的成功而非失败，如果人们要看不到这一点，那么对中国的和谐建设就没有根本的好处，也正是在这种状态下的进步才导致了中国下层人们的极大干劲，更不用说产生了很多的好处，说当时脱离了国情是非常失败的结论，根据当时的国情，当时的大部分政策是非常对头的，哪怕有人做出牺牲，虽然有确实国家能力不能达到的建设工程，但是这是小节，就当时没有经验，大部分设计依靠苏联的规划下，能够取得那样大的建设成就是非常了不起的，而所谓的粮食浪费导致后来的三年自然灾害的损失烈度加强是站不住脚的，不是没有影响，从当时农村的一句口号叫粗粮细作可以清楚的体会到当时农村也只是在大量的粗粮上的工作，而当时的城市呢？有没有浪费或者说大量的浪费？而城市的粮食来自哪里？我想这个要得出结论似乎并不困难，而在解放前中国的粮食供给是什么状态？山东地方志写得很清楚，否则中国的人均寿命怎么才35岁，其他硬指标更是一塌糊涂，我不太理解为什么有些先生频频为解放前唱颂歌是什么意思呢？是什么心理呢？

三年自然灾害的结果是不幸的，在此之前国家也确实有很多失误，但是这些失误都应该是可以原谅的，因为一个不成熟的政府是可以允许犯错误的。只要给大家一种比较合适的希望，而不是象现在政府发言人公开说现在的状态还要继续持续很长时间，尤其是贫富差距，这好比嫖客对着妓女说，让我继续嫖吧，这样有利于你将来的生活好转，现在国内怎么也得有一千万妓女吧？这些人的心理能不能不扭曲？怎么能不扭曲，而他的家人呢？能不能不扭曲？在文革时期，知青也好，那些黑五类分子和家人最多不能进入国家重视安全的大学，不能入党，现在的妓女呢？她们能享受什么权利？就此，给社会带来的不安全和不稳定要谁来负责呢？难道没有人想关心一下吗？就现在国内的重大安全事故和犯罪程度来说，国家的稳定形势已经有了一定的崩溃了，从现在中央电视台的法律节目来看，可以清楚的得出这个结论，但是更多的法律和警察，在没有解决社会根本矛盾的基础上，也是没有作用的。

最大的问题是在于我们的基本积累已经不适应现在的国家社会稳定需要了，在毛时代我们初步完成了并且有了相对应的标准和体系，并且互相配合，而现在我们有了一些良的进步，但是体系崩溃成为世界大经济体的附庸，互相比配套关联性不强，导致了自主能力和创新能力严重低能，这就是近年来科技体系成绩差的集中表现，改革28年，虽然有863，973，但是成绩却狗屁不是，实在是中国的耻辱，也是整个科学界包括你们的耻辱，这将在50年或者一百年后得到最终结论，我可以毫不客气的说，留学生把自己放到很高的位置上，但是由于自身的位置立场和能力，把自己置身于自己力不能及的工作上，导致了中国科学的集体衰败并且导致了今后人们对你们的羞辱，这是我们都能看得见的，即便我们这些普通民众不说，你们自己也难以支撑自己的虚荣带来的巨大的重压。

反而是在大跃进和文革时期，你们才能够得到最轻松的自身位置，靠边站不是不工作，而是科学家完全投入到科学事业中去，如果说大跃进是一次不成熟的基础初步工业化的话，那么文革时期就是自主技术的比较成熟的基础工业化体系完善时期，这倚赖于国家的正确决策和各个体系的配套和完善，虽然标准有些低，但是起码是70分了，是符合中国国情和需要的。尤其是在基础保障和人们基本民族自豪感和自信心和建设热情上，是被调整到了很大的值了。他们有建设热情更有建设成就。

如果我们稍微看看建设的步骤的话，我们会发现在大跃进时期和文革时期是又快又好的，在任何社会时期总是有被压制者，有死人的，但是要看各个时期的死亡比例，我个人承认因为大跃进中的失误，导致了三年自然灾害三年中某些严重死亡死亡30万人左右的结果，但是，这种结果不是大家所愿意见到的，也是难以避免的，就好比我们修建的百年一遇的水库，却遇见了千年一遇的灾害，而我们不可能把所有水库都修建成千年一遇。这应该是正确理解和体会大跃进和文革时期的基本情况的作法。

也唯有如此才能更多的在见天找到更多的国家稳定建设的方针和政策，才能更有利于建设和谐的发展的中国，否则那些不好的事情和现象将很有可能导致国家的不稳定和不安全，指望获得清朝的繁荣富强是不可能导致成功现代化的，相反，恰恰是中国腐朽和衰败的道路的继续。

我理解斑竹等诸位的自身位置和能力，但是请求大家在了解各个博物馆的数据之后，验证我的结论，不能把建设最好的时期，数据增长的最均衡的时期说成是最糟糕的时期，保持你们的客观性和思想独立性，把你们认可的结论说给更多的人听，使得我们的国家尽早得到正确结论，恢复到我们所应该的好的建设时期，现在的贫堵差距是极需要解决的，那些让底层继续现在的恶劣生活的先生是非常卑劣的和无耻的，它们的这种想法会害死中国的，期待各位在核实我列举的数据之后，在各个国外的图书馆也核实我的数据之后认同我的结论并且多方面尽自己的能力宣扬。

我个人以为我对大跃进和文革的正面评价和结论是会在50年后甚至几百年后得到印证的，并且会流传更久。

别让世界的其他国家的人再笑话中国，仅仅因为某些情况和短视行为，正确的理解和认识大跃进也并不能给某些领导带来伤害，如果贫富差距加大就不是改革的成功，我想现在应该清楚的认识到这一点。


027) 文革时期与现在统计数字的可靠性比较

野狼

读了[野生药草]的《文革时期的统计数字是比较可靠的》文章后，触发我的很多感想。我曾长期在基层从事统计管理工作和与统计数字打交道，对这两个时期统计数字质量比较了解，总的来说，文革时期及以前多数年份的数字质量还是比较高的，相对而言现在的数字质量是比较差的。这与时代背景、一个时期政治、经济环境密切相关，原因是多方面的，在这里不做过多探讨，只是作一些比较性介绍。

八十年代以前，统计方法是以全面报表为主，抽样调查为辅。以农业为例，它分为年报和季报。季报是以农作物品种播种和收获时上报的一种进度报表，如夏粮，早稻，油菜等，有预产和实产之分。年报不用说，是年终时的全面报表，那时一般是以年报数字为准，也就是说季报数字在年报时可以修正。

为了防止中间各级的人为干扰，每年年报工作时都强调，一定要以生产队的数字为准，县、区、公社、大队如有不同意见，可另附说明，但不得修改生产队的数字。生产队瞒报（那时粮棉油等主要农产品统购统销，严重短缺，瞒报是大量存在的）怎么办？也要按生产队的数字上报。在那农产品全面短缺的年代，瞒报对作计划，安排人民生活，只有好处，至少不至于购过头粮。

农村的抽样调查，是以省为单位，抽中若干县，每县抽若干户，一般是100户，进行定点抽样调查。调查的内容比较广泛也比较具体，调查户要建立台帐，逐日逐笔进行登记。重要的有经济收支，这是全面报表没有的，也是不可能进行全面调查的。调查的情况不用来推断当地全面数字，是以省汇总，推断全省农村经济情况。

改革开放以后，农村经济发生了巨大的变化。人民公社退出历史舞台，农村实行以家庭为主的联产承包责任制，面对千家万户的农业统计报表遇到了严重挑战。八十年代初期，生产队为基本核算单位逐步瓦解，农业报表仍然是全面报表，以生产队上报为主。农业数字就开始大概加估计了，但也不是完全凭空想象的。一般由生产队的队长、会计根据当年农作物长势，先作定性的分析，是增产还是减产，然后再调查几户的实际情况进行确定。在上报的过程中，各级都要根据自己掌握的情况，进行一定的调整。当然这样得来的情况，主观因素占了很大的成份，水分就不可避免了。

八十年代后期，逐步开始推行以村为单位进行抽样调查推断。抽样调查的科学性，准确性不用多说，国外就是以抽样调查为主。由于我们基层人员的文化水平、业务素质的差异，这项工作的质量，参差不齐。有的分不清抽样调查和典型调查区别等，还有经费、调查力量的限制，大部分地区不可能进行严格意义上的抽样调查，这样得来的推断数字，当然质量不高。农村报表人为干扰的因素也越来越严重，成为有些人政绩的玩偶。

原来的以省为单位的那套农村定点抽样调查，仍在进行，是国家和省进行统计数字质量评估的依据。细心的人，如果注意的话，报上各级的统计公报，有些数字并不等于下面综合单位的合计。所以有时你不能以某个地方的统计数字有很大的水分，就得出全国的数字也有很大的水分的结论。

同时，还要指出的是，我们说数字质量不高，不准确，不仅仅指的是比实际多报，也还包括少报和瞒报。前一个时期，要讲招商引资，讲投入，固定资产投资就有可能虚报；今年要进行宏观调控，压缩固定资产投资，有的地方就可能瞒报。还要进一步明确，数字的水分也不是没有限制的，而且它到达一定界以后，总是要向实际回归的，有点象价值规律一样，有水分的数字它是围绕实际波动的。比如粮食的单产，你说亩产二千斤，人们可以相信，你如果说二万斤，那就没有人相信了（大跃进是例外）。基层领导变动，接任的领导往往会挤一些水分出来，他要压低基数，不然他就没有了在合理范围内的增长空间。

只所以说文革时期及以前多数年份的数字质量还是比较高的，是因为1958年的大跃进，那时从上到下虚报浮夸到了极端，以至六十年代初期，对那个时期的统计数字，专门进行了调整。

时代背景，政治、经济因素是影响数字质量的一个重要因素。计划经济时期，计划控制了国民经济的各个方面，制定计划的基础就是统计数字，数字如果不准确，计划合理性就无从谈起。所以对统计的重视程度比现在高，对弄虚作假处罚也比较严。那时是讲革命，讲政治挂帅，看一个干部，评价一个干部，首先是看他的政治表现，看他的革命斗争意志，经济工作处于次要的地位，所以在统计数字上作假不能说没有，在程度和涉及面来说，比现在好多了。现在是市场经济，以经济建设为中心，干部的政绩以经济指标为主，加之上面讲的原因，统计数字的水分就可想而知了。正如有一个多年从事统计工作的同志说，党委重视那个数字，那个数字就不准。

统计数字质量不高，也不全是人为的要弄虚作假，还有一些客观因素。原有的计划经济时期统计制度、方法，在向市场经济转变中，还有一个逐步适应过程，还一个探索的时期；在市场经济中统计工作的比较地位，影响到了统计人员敬业精神；统计工作的经费不足，也是影响统计数字质量的一个重要方面。还有一些统计技术方面的问题，也对质量有很大影响。比如，鸡蛋的产量，这要进行推算，每只鸡一年产多少蛋？恐怕没有那个养鸡的人注意到这个事，多一个少一个，由于鸡的数量大，对总体影响是很大的，这些都造成对实际的偏离。

[野生药草]的文中说，特别是统计乡镇工业产值那会儿，需要报多少就报多少。这话说得一点也不假，我可以给你提供一个典型证明：就是在长江边上一个比较有名的县级市，在1992年上报乡镇企业产值中虚报150多亿元，占50％，剩下来一半中还有水分。监察部、国家统计局曾内部通报。

统计数字弄虚作假是一种严重的腐败，八十年代的一位中央领导说这是以“数”谋私，还有的领导同志说，数字出官，都是一针见血。这与我们现行的政治体制，干部选用等制度都密切相关，同时也和其它的腐败是相关联的。总的一句话，统计数字的实事求是，要待党风和整个社会风气根本好转。


028) 连基：“上山下乡”是为了解决城镇就业问题吗？──与“上山下乡”有关的数据说明了什麽？

[连基] 于 2004-02-07

[《当代中国研究》2003年第4期(总第83期)]发表任国庆《 沉痛的“使命”──回顾“知识青年上山下乡运动”》一文，文中关于“上山下乡”运动许多说法与实际不符。

文中说“毛泽东发表“12.11指示”时，...当时正是1949年后和平年代里第一个人口增长高峰时出生的青年人大批进入就业期，其人数之大前所未有。恰恰在这一时刻，“文革”使得城市工业的发展基本停顿，社会上自然就不会有新的就业机会。..” “于是，在“接收贫下中农再教育”的名义下，政府通过“上山下乡运动”，把几百万积压了3年的中学毕业生象“清淤”一样地从教育系统中输送到全国农村去，从而得以恢复中小学教育系统中学生的正常入学和毕业，又回避了无法解决的城镇就业安排问题。” “...问题还不止于此，完成了这3届毕业生的“清淤”之后，中小学系统虽然恢复了运转，但经济却毫无起色，城镇里仍然没有多少就业机会，于是大批中学毕业生还是只能“上山下乡”。“上山下乡”就是这样从应急手段变成常规制度的。” “ 但是，始终难以回避的一个事实是，“上山下乡”其实只是缓解了政府所面对的无法安排城市中学毕业生就业的压力。而无论对“插队落户”的“知识青年”来说，还是对接受下乡“知青”的农民来说，这个就业问题根本没有解决，它只是从政府手中转嫁给了农民”。

我们看看实际情况是不是这样？

（1）“文革”10年中的大规模城镇知青“上山下乡”共1600多万人[1]。

在同期还有一个数据，城市从农村招收农民进城职工1400万人[1][4]。两数据之差200万人。显然200万人的就业压力并不大。（参见下面 3 的数据）

（2）“文革”中大规模城镇知青“上山下乡”始于1968年12月。

1970年、1971年两年，国家新招收全民所有制职工超过983万人。[2]根据1965年---1976年集体所有制企业职工占全体就业人员的比例， 1970年，1971年两年招收的集体所有制企业职工应在2、3百万。全民、集体所有制企业职工1970年、1971年两年合计招工大约在1200万左右。

（1977年全民所有制工业企业职工占69.2%，集体所有制工业企业职工占30.8%。

1965--1976年集体所有制企业职工占全体就业人员的比例由23.9--降到20.9%），而1968、1969、1970、1971年下乡知青共有多少万？显然1968、1969、1970年城市就业压力并不大。

（3）历史上中国城市的新增就业人口与待业率（或失业率）

1949年 中国城市失业工人400万，就业职工800万。

1950年起城市每年新增就业人口约80万人口。1958年起城市每年新增就业人口约120万，1970年前后每年新增就业人约300万人。

待业率

1952年 377万人--13.2%

1957年 200万人---5.9%

1978年 530万人---5.3%

1980年 542万人---4.9%

1981年 440万人---3.8%

1982年 379万人---3.2%

1983年 271万人---2.3%

1984年 236万人---1.9%

1985年 239万人---1.8%[3]

（4）中国农业、工业劳动者比例变化（不包括第三产业）

1949年全国职工总数800万人。

1952年农业 17317万--93.3% 工业 1246万--6.7% 轻 874--4.7% 重 372--2.0%

1957年农业 19310万--93.2% 工业 1401万--6.8% 轻 844--4.1% 重 557--2.7%

1962年农业 21278万--92.6% 工业 1705万--7.4% 轻 785--3.4% 重 920--4.0%

1965年农业 23398万--92.8% 工业 1828万--7.2% 轻 866--3.4% 重 962--3.8%

1970年农业 27814万--90.8% 工业 2809万--9.2% 轻1149--3.8% 重1660--5.4%

1975年农业 29459万--87.5% 工业 4292万-12.7% 轻1652--4.9% 重2640--7.8%

1978年农业 29429万--85.5% 工业 5008万-14.5% 轻1825--5.3% 重3183--9.2%

1979年农业 29934万--84.9% 工业 5340万-15.1% [5]

从1952--1965年工业从业人员由 1246万--到1828万人增加 582万人，平均每年44.8万从1965--1975年工业从业人员由 1828万--到4292万人增加 2464万人，平均每年 246.4万从1975--1978年工业从业人员由 4292万--到5008万人增加746万人，平均每年248.7万从1978--1979年工业从业人员由 5008万--到5340万人增加332万人。

以上工业劳动者仅指产业工人，不包括党政干部、商业、文化、金融、服务等第三产业。

（5）中国城市工业企业职工人数

1957年全国 1022万 城市557.2万

1963年全国 1542万 城市820.8万

1977年全国 4155万 城市2582.7万

1978年全国 4255.4万城市2746.5万

1979年全国 4436.8万城市2944.1万

中国城市工业企业职工人数中，1977年全民所有制工业企业职工占69.2%，集体所有制工业企业职工占30.8%。

（6）中国城市工业企业总产值

1957年全国 704亿 城市 512亿

1963年全国 922亿 城市 744亿

1977年全国 3723亿 城市 2715亿

1978年全国 4231亿 城市 3092亿

1979年全国 4591亿 城市 3404亿

（7）职工调整工资

1971年调资。（1957年以前参加工作的三级工，1960年以前参加工作的二级工，1966年以前参加工作的一级和低于一级的工人，以及相同工作年限的其他工作人员，调高一级。） 1977年8月调资调资面约占职工总数的50%。

（8）1949--1960年中国的城市人口自然增长2162万。

1949--1960年中国的城市人口出生数约3000多万。

（9）1949年中国的城市人口5765万，占全国人口的 10.6%。

从1949年到1957年中国的城市人口增加到9949万，占全国人口的15.4%。约2300多万农村青年人进入城市，参加新中国的建设。从1957年到1960年中国的城市人口增加到13072万，占全国人口的19.7%。近2800多万农村青年人爆发式的涌入城市，参加工业化的建设。到1960年底，1949--1960年约5100多万农村青年人进入城市，占城市人口的39%。如果包括1949--1960年约5100多万来此农村的城市居民在城市婚姻子女则占城市人口的40%以上。到1960年底，1949--1960年约5100多万来此农村的青年职工占1960年全国职工总数6800多万的75%。从1961年到1965年中国的城市人口为13045万，占全国人口的18.0%。其中1961--1963年精简职工，动员2000万城市人口到农村。从1966年到1976年中国的城市人口为16341万，占全国人口的17.4%。除了知青上山下乡外，还动员机关干部、医务工作者、知识分子及其家属下放农村。城市从农村招收农民进城职工1400万人。10年期间城市人口净迁出约500万。

【注释】

[1]中国城市手册 1987 P843

[2]中国城市手册 1987 P859

[3]中国城市手册 1987 P818（中国统计年鉴1986 P136）

[4]中国经济基本资料 1984 P188

[5]中国经济结构问题研究 1981 P104

相关评论

这些资料说明了，上山下乡运动是双线运动。并非只下不返。说“上山下乡”是为解决城镇就业问题是说不通的

[ 1：101 ] 1949(楚.州.箭.竹) - 06：56：32 12/24/2007 *** 回 帖

原 帖 [ 0 ]

西方兄的这个数据转的好。也试着回答1949网友一二

正巧我也算海边长大，祖上也是打渔的出身。原还以为1949是位老兄呢，看来是位老弟。

首先，就日常生活物质而言，纵向比，那时没有现在充裕丰富；横向比，也远远落后于西方列强以及苏联集团。但是，还有一种比法，毛泽东时代与1949以前比，旧社会多黑暗，你我都没有切身体会，我奶奶倒是讲过带我的两个姑姑逃荒要饭的经历。而1949年中国和列强是根本没法比的，差的太远。毛泽东时代解决了全国人民的基本温饱教育医疗问题，这是一个巨大的成就。而今天世界上仍有很多国家的很多人，包括发达的国家的少部分人，这个基本问题也还没有很好地解决。

其次，还要这么比：如果1949后就走单干的路子，也即今天的改革开放的路子，而不是国有化集体化，今天的中国整体实力以及日常生活水平能达到现在的水平吗？这恐怕要跟印度比一比了。

至于说到自由，看你如何理解了。就迁徙自由而言，现在的确比哪个时代宽松，可是农民真的愿意舍弃老婆孩子热炕头的生活，去享受背井离乡受人奴役的“自由”？

你那个网友的几个例子是极端的。那时农民外出探亲访友并不要什么证明，但跟队长请假是要的，因为是集体经济，就想工人不上班要请假一样。介绍信什么的是公差住宿接待时要用的。

太晚了，今日就写这么多。最后厚着脸皮再转一次以前的帖子，供你参考。

附：

我的文革记忆点滴：给幼右网友们提供点儿反毛素材

经常看幼右网民们要讲毛泽东时代的坏话，讲文革的灾难，可总讲不到点子上，技止造谣耳，真让人着急。估计是缺乏生活阅历，今日得闲，讲讲我对文革的一些记忆，给你们提供一些事实。

那个时代生活不富余，甚至吃不饱穿不好。从我记事的时候起，就有饿的感觉。早晨吃的玉米馇子稀饭到半晌就抗不住了，奶奶在做午饭：玉米面饼子熬酸菜，我就扯着她的衣襟，跟在后面哼哼“我饿，我饿”。我最小，只好穿哥哥们穿小的衣服。偶尔过年时做一套新衣服，心里那个美嘛。不记得我有过从商店里买的玩具，只有哥哥给刻的木头手枪、弹弓之类。

饶是如此，我们兄弟姐妹都健健康康、平平安安活得很好。读完中学，大姐大哥下乡，二姐留城，二哥先下乡后参军，我赶上恢复高考，直接考上大学。儿时的快乐是天真无邪的。过年一人一二百头小鞭，日日数着放，那个高兴。左右邻舍相互帮助照顾，没有与人攀比的自卑或夸耀心理。奶奶90年代寿终正寝时享年84岁。母亲仍健在。父亲因病于80年代初去世，刚五十岁出头。父亲的病经过了很多年，由肝硬化到后来发展为肝癌。由于公费医疗，家里虽无积蓄，却也无外债。

这就是我所记忆的我家所经历的毛泽东时代。

我家应该是那个时代城镇中下水平生活的一个典型。我家住东北一个小县城。八口人：奶奶、父母和我们五个兄弟姊妹。父亲是一个国营企业里最基层的干部，月工资50多块，母亲是纺织工人，月工资30多。如果比我家人口少或多一个工作人口，生活会比我家好些；反之，会差些。但差距不会太大。因为城镇人口的定粮标准是一样的，每人每月30多斤，小孩按年龄而低于这个定量。按现在的平均生活水平，这个粮食定量应该是足够的。可当时由于缺乏食用油、肉禽蛋奶蔬菜等副食，这个定量就不很充足。特别象我家这种孩子的年龄段比较集中的情况，从8、9到15-6岁，吃饭时就象一群小猪一样，个个的饭量都超过大人，因而会有那种饥饿感。但是有饥饿感，并不等于真正挨饿，我不记得有几顿吃不上饭的情况。

现在看看当时农村的情况。我住的县城离农村很近，小时候经常到农村挖野菜、割猪草。我的一个姑姑和几个远房亲戚就生活在农村，互相走动很多。农村由于是集体经济，各地的生活水平有些差别。我家的亲戚们的孩子都很多，姑姑家有6个孩子，但都没有吃不上饭，上不起学，或死于因病无力治疗的情况。但就吃的而言，农村反而能吃得好一些。因为他们有自留地，可以吃新鲜的粮食、蔬菜。而城镇供应的粮食经常是陈粮。这是因为当时的国际环境要反美防苏，准备打仗，要“深挖洞，广积粮”，“备战、备荒、为人民”。这都不是空洞的口号，而是实实在在地做着。所以我就会吃着用每年的新粮替换下来的陈粮，会觉得在姑姑家吃的玉米饼子要香得多。

城乡有没有差别？当然有。这是事实，当时称之为“剪刀差”。主要差别是什么？个人感觉主要在生活方式上。城镇是计划经济，有保障的，而农业要靠天吃饭，生活水平受年景影响。农村的体力劳动比工人的一般要繁重、乏味。城镇居民在用水、用电、占有文娱教育公益等公共资源方面比农民方便优越。农村人羡慕城镇的现代化生活方式，正如小城镇人羡慕大城市人更现代化的生活方式。但是这种羡慕并不必然造成以做农民为耻。大城市人对小城镇人、城里人对农民有优越感是难免的，但是在人格尊严平等上，在那个时代是做得最好的，是政治正确的体现。我的姑父经常赶马车来县城，父亲每次都以酒相待。我更是高兴，时不时也可吃到几颗花生瓜果之类。这与现在许多城里人对待农民工、农民的那种鄙视心态是本质不同的。

城乡差别在一个农业国家发展为工业化现代化国家之前将一直存在。这是客观的发展阶段决定的。在人类社会还处于私有神圣的愚昧状态下，工人与农民、富人与穷人的差别就是不可避免的。人不能选择生于哪个家庭哪个阶级，但是有权利反对这种不平等，为缩小直至消除这种差别而呐喊、斗争。在毛泽东时代，努力缩小城乡剪刀差是党和国家既定的方针。可是一段时间以来，在工业化程度大幅度提高的情况下，这个问题却被严重地忽视了。更为恶劣的是，社会的主流价值导向是发财致富、拜金主义，所谓笑贫不笑娼。工人、农民沉落为社会的底层，成为“弱势群体”，生活不仅相对贫穷，而且很多人生活在绝对贫困状态。关于他们的悲剧见于媒体的，几无日无之。而真实的情况当是什么样？

总结一下，在毛泽东时代，人民生活的物质不富余不充足，但是能保障全体人民的基本温饱，基本教育卫生医疗，人格平等尊严。这是在当时历史条件下、国际环境中、生产力水平上，中国能做得最好的。然而今天，在生产力水平大幅提高的情况下，大多数人的情况却没有得到相应的改善，甚至下降。这是我们要追问的：为什么？造成这种现状的原因，显然不是民众的素质问题，而是指导思想、方针路线的根本问题。

以上所述，幼右们可满意？希望你们反毛再敬业些，现在造谣骗不了人了，还要摆事实讲道理。

[ 2：5040 ] 稻草人(燕.山.褐.蝉) - 07：17：42 12/24/2007 *** 回 帖


029) 刘日新：关于过去的体制是封闭半封闭、高度集中的计划经济体制的质疑

作者：刘日新 文章来源：乌有之乡

对过去体制的这种评价，以前许多主流学者在报刊文章和公开讲话中都说过，不足为奇。我也同这种不符合实际的说法，打过笔墨官司。但现在这种评论竟然出现在严肃的党代表大会的报告中，就令人难以理解了。报告起草人可能忘了他们是替中央起草文件，而当作是自己在写个人的文章。十七大开过了，报告现在公布了，他们就一个劲儿地喊统一思想，要全党全国人民都服从他们的个人的并不正确的思想，这似乎有一点拿鸡毛当令箭，挟天子以令诸侯的味道。应当知道，要统一人们的思想，只能以理服人。你讲的是真理，符合实际，大家就会口服心服。否则，人家就要提出质疑，摆点事实，讲点道理，难道这样不行吗？

一、

首先，分析一下过去的体制，是所谓封闭半封闭的体制的问题。

这里先要讲一点马克思主义毛泽东思想的道理，同时既要回顾一下前三十年党和国家的对外政策，也要提一提许多令人难忘的对外开放取得的重大成就。

马克思恩格斯在《共产党宣言》中说：“资产阶级，由于开拓了世界市场，一切国家的生产和消费都成为世界性的了。”（《马克思恩格斯选集》第一卷第254 页）毛主席也说过：“自从帝国主义这个怪物出世之后，世界的事情就连成一气了，要想割开也不可能了。”（《毛泽东选集》第一卷第161页）

关于我国的对外开放政策，建国前夕，毛主席在党的七届二中全会的报告，指出：“我们是愿意按照平等的原则同一切国家建立外交关系的，但是从来敌视中国人民的帝国主义，决不能很快地就以平等的态度对待我们，只要一天它们不改变态度，我们就一天不给帝国主义国家在中国以合法的地位。关于同外国人做生意，那是没有问题的，有生意就得做，并且现在已经开始做，几个资本主义的商人正在互相竟争。我们必须尽可能地首先同社会主义国家和人民民主国家做生意，同时也要同资本主义国家做生意。”（《毛泽东选集》第四卷第1435页）

1949年6月，毛主席在《新政治协商会议筹备会议上的讲话》，庄严地向全世界宣告：“任何外国政府只要他愿意断绝对中国反动派的关系，不再勾结或援助中国反动派，并向人民的中国采取真正的而不是虚伪的友好态度，我们就愿意同它在平等互利和互相尊重领土主权的原则的基础之上谈判建立外交关系的问题。中国人民愿意同世界各国人民实行友好合作，恢复和发展国际间的通商事业，以利发展生产和繁荣经济。”（《毛泽东选集》第四卷第1466页）

在毛主席为首的党中央的领导下，前三十年我们的对外开放政策，取得了很大成绩。作为当时的副总理，新时期成为改革开放的总设计师的邓小平，就没有说过那时是闭关锁国，封闭半封闭。他明确的说过：“中华人民共和国建立以后，第一个五年计划时期是对外开放的，不过那时只能对苏联和东欧开放。”（《邓小平文选》第三卷第90页）当时为什么对外开放“一边倒”呢？那是国际局势迫使我们这样做的。美帝国主义不甘心他扶持的蒋介石国民党政权的失败，不甘心丧失在华的特权和殖民利益，对新中国实行遏制政策，派第七舰队闯入台湾海峡，对我进行封锁和禁运。1950年美国发动侵朝战争，组织联合国军，打到鸭绿江边，轰炸我东北，企图把新生的人民共和国掐死在摇篮里。在这种情况下，试问能对他开放吗？

1956 年毛主席在《论十大关系》中就再次提出全面开放的思想，既向社会主义国家开放，也向资本主义国家开放，提出向他们各方面的长处学习。“我们的方针是，一切民族，一切国家的长处都要学，政治、经济、科学、技术、文学、艺术的一切真正好的东西都要学。但是，必须有分析有批判地学，不能盲目地学，不能一切照抄，机械搬用。他们的短处、缺点，当然不能学。”“对外国资产阶级的一切腐败制度和思想作风，我们要坚决抵制和批判。但是，这并不妨碍我们去学习资本主义国家的先进的科学技术和企业管理方法中合乎科学的方面。工业发达国家的企业，用人少，效率高，会做生意，这些都应当有原则地好好学过来，以利于改进我们的工作。”（《毛泽东文集》第七卷第41、43页）

前三十年我国对外开放取得很大成就：到上个世纪七十年代末期，我们先后同一百几十个国家，包括社会主义国家，发展中国家，资本主义国家，陆续建立了外交关系，发展了经贸往来。1971年，中国恢复了在联合国的合法席位，这是我国外交政策的重大胜利，是第三世界国家和主持正义的国家支援的结果，彻底打破了帝国主义妄想孤立我国的企图。1972年，在毛主席的乒乓外交的战略布局下，美帝国主义的头子尼克松总统访华，毛主席在中南海会见了他。经过周总理和尼克松谈判，中国和美国建立外交关系。这是我国对外开放方面一件了不起的大事。接着，田中访华，中日关系也实现了正常化。

1974年，毛主席为了反对两霸，独立自主地开展我国的外交活动，根据国际局势的新变化，和各种政治力量的分化改组，提出“三个世界”划分的战略思想。（《毛泽东文集》第八卷第441-442页《关于三个世界划分问题》）这对我国的对外开放指出了更加明确的方向，开辟了更加广阔的前景，为新时期确定对外开放为基本国策提供了理论根据。当年4月，毛主席和周总理派邓小平副总理，作为中国代表团的团长，在联合国大会讲述了毛主席关于“三个世界”划分的战略思想，使全世界都明了中国对开放的意图，引起了很大的反响。

以上关于前三十年毛主席和周总理制定、执行的对外开放的政策和策略，取得如此巨大的成就，举世为之震惊和赞佩，大大提高了我国的国际地位，中华民族从来没有如此扬眉吐气，广大群众深深体会到做为一个中国人感到骄傲。可是我们的主流学者报告起草人，却大笔一挥，说过去是封闭半封闭的体制，这样违背事实，是多么不得人心啊！试问用你们这样错误的观点，能统一全国人民的思想吗？

二、

其次，分析一下过去的体制，是所谓高度集中的计划经济体制的问题。

稍为接触过西方经济学的人，就会看清这是我们的主流学者贩卖哈耶克新自由主义的语言。哈耶克新自由主义，是西方经济学的一个流派，极力美化资本主义制度，是维护垄断资本统治的资产阶级庸俗经济学，是反马克思主义反社会主义的极端反动的资产阶级的学说。二十多年前，新自由主义流入我国，许多主流学者奉为金科玉律，用来同马列主义进行较量。他们中有的猖狂攻击马克思主义，说什么“马克思由头错到尾”，劳动价值论“被公认为是谬论”，剩余价值论已被打得“片甲不留”，要给“马克思的棺材再打上几个钉子。”还狂妄的说什么“中国大陆的共产经验一败涂地”，“私有制是经济发展的灵丹妙药”，“中国会逐渐改变成为一个类似私产制的体制”。新自由主义不但毒害了年轻人的心灵，还误导了我国改革。新自由主义主张的私有化，市场化，外向化，小政府化，迄今仍然在影响我们的改革。哈耶克曾著书立说，污蔑计划经济和公有制是“通向奴役的道路”。（参见吴易风著《马克思主义经济学和新自由主义经济学》，丁冰著《现代西方经济学说》，有关章节，均中国经济出版社）我国的主流学者也鹦鹉学舌，大反公有制，污蔑计划经济是万恶之源。

2006年在体改研究会召开的西山会议上，主流学者根据新自由主义关于私有化等要求已基本实现，认为我国经济体制改革改革已经完成。他们还提出共产党“违法”，与世界银行提出中国共产党还在领导政府搞经济建设，认为中国的改革没有彻底“转型”，因之西方发达国家拒不承认中国的市场经济地位，是一个鼻孔出气。

以上指出哈耶克新自由主义在理论上是荒谬的，下面还要指出我国的主流学者盲目照搬哈耶克的教条，在实践上的错误。哈耶克新自由主义的基本观点，是上个世纪三四十年代形成的。他们对社会主义计划经济的看法，除了在理论上是对马克思主义的反动外，在实践上是对苏联计划经济的偏见。事实上，中国前三十年的计划经济，学习过苏联的计划经济，但也有许多不同于苏联的中国特点。我国的新自由主义者照搬他们的祖宗哈耶克半个多世纪以前说的苏联计划经济的话，硬套在中国计划经济的头上，显然是不恰当的。中国原来是一个半殖民地半封建社会，建国初期的经济，比苏联十月革命前俄罗斯帝国的经济，还要分散落后，基本上是一个农业国，现代工业很少，主要是一些轻纺工业。到1952年，国营工业占工业总产值的比重也只有41.5%，农业更是小农经济的汪洋大海。在这样的情况下，即使你主观上想搞高度集中的计划经济体制，客观上也没有可能。“一五”计划时期，我国的计划形式多种多样，有直接计划（对中央国营企业），间接计划（对地方国营企业），还有估算性计划（对私营企业），只是少数中央国营企业才实行指令性计划。至于农业，正如毛主席曾经说过的：“在农业方面，除国营农场外，还不可能实行统一的有计划的生产，不能对农民施以过多的干涉，还只能用价格政策以及必要的和可能的经济工作和政治工作去指导农业生产，并使之和工业相协调而纳入国家经济计划之中。超过这种限度的所谓农业‘计划’、所谓农村中的‘任务’是必然行不通的，而且必然引起农民的反对，使我党脱离占全国人口百分之八十以上的农民群众，这是非常危险的。” （《毛泽东文集》第六卷第276页）用毛主席指出的这种方法指导农业，包括在农业合作化过程中，我国农业也一直是增产的，与苏联农业集体化以后，农业长期没有恢复到十月革命前的水平完全不同。试问能说中国这是实行高度集中的计划经济体制吗？

应当承认，中国在前三十年国民经济调整时期（1961-1965年），的确曾经一度实行过高度集中的计划经济体制。当时为了尽快恢复国民经济，实行权力上收，加强集中统一，实行全国一盘棋，企业管理权上收，计划权上收。中央直接管理经济活动的大部分，中央财政占财政总收入的60%，物资分配权上收，基建审批权上收，劳动工资权上收。（具体参见《新中国经济建设简史》刘日新著，中央文献出版社，第四编第四节“调整时期的经济计划管理体制”，第211-219 页）这种体制很快收到成效，生产恢复，比例协调，人民生活改善。不久，随着经济形势的好转，就很快改变了这种高度集中的体制，下放权力，扩大了企业和地方的自主权。因此，不能把几年内实行的体制，夸大为前三十年一贯实行的体制，那就不实事求是了。

有一个重要指标：财政收入占国民收入的比重，是综合观察经济体制集中程度的标志。下面让我们观察一下中国和苏联财政集中的程度。中国在前三十年计划经济时期，财政收入占国民收入（物质生产体系MPS的国民收入）的比重一般较低，如“一五” 计划时期大体在33.6%（按现在使用的国民核算体系SNA，只占国内生产总值的比重28%左右）。个别时期比重较高，如1978年为37.2%（占国内生产总值的比重为31.1%），这是当时要大搞基本建设，搞洋跃进造成的。还有大跃进的1960年，财政收入占国民收入的比重高达46.9%，造成了严重后果。由于集中过了头，调整时期不得不退下来，实际上是大跃退，花了五年时间进行调整，比重才恢复正常。因此，集中程度的高低，是由我们的国情决定的。我国人口多，底子穷，一要吃饭，二要建设，两者只能兼顾。

苏联情况和我国不同，他们的底子比我们稍许厚一些。十月革命前俄罗斯人均占有粮食产量1000多斤，而中国解放前人均占有粮食只有400多斤。特别是当年他们是在资本主义国家包围中单独一个国家建设社会主义，迫切需要尽快实现工业化。在二战后，美苏两国搞军备竞赛，需要提高财政集中的程度。所以，总的来说，苏联财政收入占国民收入的比重一贯比我国高一些。例如，按物质生产体系（MPS），上个世纪五六十年代，苏联财政比重大体占50%左右；七八十年代，占60%以上。如果按国民核算体系（SNA），苏联财政收入占国内生产总值的比重，过去较长时期大体在40%以上，到1985年为48%，1989年苏联解体前夕仍占43.5%。

我国的新自由主义者是教条主义者，照搬哈耶克几十年以前从苏联得出的概念，断定计划经济是高度集中的体制，于是就不问我国的实际情况，把这个帽子扣在我们的头上，一个劲儿地批判我国过去的计划经济体制也是高度集中的，反复要求放权让利，致使我国的财政集中程度十多年间连年降低，每况愈下，误导了我国的改革，使我国的建设走了很大的弯路。1978年财政收入占国内生产总值的比重，虽然在历史上较高，也只有31.1%，大体相当美国、日本目前的水平。以后在哈耶克新自由主义的压力下，比重一年一年地下降，到1994年财政比重只剩下10.3%，连世界银行的专家也惊叹：“世界上恐怕没有任何一个国家的财政比中国更分散的了。”新自由主义误导我国改革造成的恶果，阻滞了我国的社会主义经济建设，这笔账还没有清算，现在主流学者起草人又在十七大报告中，重弹这些错误的老调，试问这样怎么行呢？

（2007/11/16，写在国家计划委员会成立55周年的日子里）


030) 文化大革命十年硕果累累，成绩辉煌，堪称奇迹，无法否定

作者：qwqwqw_1963 提交日期：2007-12-13 20：41：00

1. 新四大发明----杂交水稻(75年袁隆平杂交水稻科研成果的推广， 再加上毛留下的水利设施，是解决吃饭问题的根本，败类们竟然只宣传他76年之后的成绩，闭口不提文革中袁隆平受到专家权威阻挠，是在文革军代表支持下立项，全力研究的重要部分)、汉字激光照排、人工合成牛胰岛素、复方蒿甲醚是文革的四大发明 ，还有人造卫星、导弹、核潜艇(核武对中国来说谈判筹码作用更大)、大型喷气客机、铁路机车、现代海船、微电子、卫星回收、计算机(已经起步的歼十、大型喷气客机，80年某某一句话被迫下马，天真地幻想和波音公司合作，结果97年放弃了和中国的合作)、高性能航空发动机，大规模集成计算机研制成功、 CPU、神5载人宇宙飞船还是70年代的技术、蚕式导弹世界闻名、建成下水的高科技"远望号"系列船其技术高度至今难以逾越、70年下水的导弹驱逐舰其制海能力在世界上首屈一指等领域，创造了无数第一，是世界第六工业大国、第三军事大国、第十八科技强国。现代技术几乎为零到接近世界先进水平，工业和科技成就超过了中国以往几千年的总和，科技成就更是远远超过改革的26年（转贴：中国科技报，80年，瑞士洛桑局的统计数字，我国当时的科技竞争力第13， 05年却降到第31）。到70年代末，中国已经建成了完整的工业体系，门类齐全的基干产业，拥有先端技术完成复杂工程的设计与制造能力，中国的第一几乎都诞生在这个年代，属于先进国家。中国的基干产业66年到78年，实质成长率6.6%。(按照一般的分类基准，0-3%低成长，3-6%正常成长，6-9% 高成长，9%以上超高度成长)。文革期平均6.6%，属于高度成长。并没有经济大混乱，濒临崩溃。遗憾的是78年以来中国培养了3600万大中专"人才 "，至今他们几乎无科研大成果，一辆象样的国产轿车仍推不出来，悲哀的是却己把中国沦为外国人打工的血汗工厂.

2. 人才辈出-----特殊的时代背景造就特殊的一代，只有文革这种深入老百姓的好环境， 在毛泽东思想教育下，才造就培育出了中央常委，书记处书记习、李、贺、令等一大批人才.现在省部级领导大部份都是在文革期间边读书边实践的工农兵大学生， 或是在文革中一心为公，坚定信念入党的党员，或是在文革中勇于农村锻炼磨砺意志的知青.

3. 高速发展-----改革走的是一条"吃老本，挖墙角，留缺口，重消费，卖将来，坑后代"之路，毛泽东走的是一条"重工业，重技术，重积累，省自已"之路，是”前人栽树，后人乘凉” 之路.

在文革， 中苏边界抵御战争和国际封锁(曾5次遭核打击威胁) 及东南沿海反美蒋入侵险恶环境下，经济高速增长， 07年英国金融时报报道有科学家把78年以前中国经济的发展速度统计了一下，发现66年至76年的文革，工业生产仍继续在以平均每年超过10%的速度增长。改革79---2003年期间增长10%，如除去占GDP比重30％的股值(几乎无利润)，实际递增仅7.5％，低于文革这个10％增长实在，质量确保，没有泡沫的发展速度，文革十年超过了世界各国任何一个历史时期的发展。

“文革”期间，全国修建了8万4千座水库、1万公里江堤、17万公里河道堤坝，新增3亿亩灌溉面积，全国机井数1975年比1965年增长 935.89％，按如今计算需要投入几万亿。可以说：“文革”期间所搞的农田基本建设比建国以来任何历史时期都要多。全国拖拉机增长了6倍，手扶拖拉机增长了65倍，农用电增长4.7倍，农业排灌动力机械增长5.7倍等。70年代后期，在广大农村手扶拖拉机、电动机、柴油机、粉碎机等动力机械已很普遍，生产条件发生了很大变化。纵观六、七十年代我国的农业发展，不仅没有什么“发展缓慢”之说，而且更无什么“濒临崩溃”现象，相反，是成功地完成了一次升级改造的任务，是农业向水利化、机械化迈进过程中最具有决定性的阶段。在当时条件下，如果不是人民公社这种组织形式，而由分散的小农生产方式，要完成这样的艰巨任务是不能想象的。美国哈佛大学经济学家阿马提亚.森在对比中国与印度的经济发展时说：“中国与印度的相对优势是其改革前(1979年)奠定工作的产物，而不是改革后重定方向的结果。”

毛时代的经济增长还有一块未被计入GDP。例：2万多公里的铁路因多建在地形复杂的地区，最著名的要数桥隧占30以上的成昆铁路。但当时铁路建设是由劳动力零成本的铁道兵完成，当时仅计几十亿元，按如今计算需要万亿。世界第八大奇迹河南8000多公里的红旗渠，当时林县人只投入了7000万， 如今，没有几百亿投资是下不来的。还有毛时代没有计算经济成本的上千亿个业务工，相当于几百个三峡水库的农田水利建设几万个水库、公路增加了76万公里等是不计入GDP的，按如今计算至少是20万亿GDP，GDP又要增加几个百分点呀， 如文革一个人乘公共车，当时2分，现1元，你说经济高速增长50倍了吗(因此，现在与文革中的统计方法是没有可比性)。

例如文革前南街、华西、大寨村农民穷，吃糠咽菜， 但这里的村民一直走毛式集体道路，艰苦创业， 05年南街、华西、大寨村(大寨搞集体从无到有， 当权者竟逼大寨分田单干，3年亏损200多万，后又恢复集体，事实证明单干是没有出路的)，产值分别为14亿、307亿、2亿元， 而被精英们吹嘘得天花乱坠18户农民按"血手印" 树的样板小岗村分田单干却穷得要死，年产值不到他们半天的产值，悲哀呀；河北周家庄人民公社已经存活了44年，那里的许多社员仍依赖着集体计划经济生活，记工分分口粮，集中耕作，统一分配的主要劳动形态。通过发展劳动密集型工业，05年的人均纯收入5000余元，而全国农民人均收入3255元；新疆建设兵团200多万兵团人，从五十年代一个个“地窝子”村庄，吃糠咽菜赤贫到如今人均GDP西部第六， 建成了一座现代化新城留给了后世) ；龙口市南山村，天津市的大邱庄，北京市的韩河村、窦店村，河北省的半壁店、洪林村，大连市的后石村，广东省的崖口大队、容桂镇，浙江省的藤头村、望海岗、兴十四村等……，它们的发展反而更加迅速，率先进入共同富裕的先进行列。如果全国的村庄都象南街、华西、大寨等村一样走集体道路， 现在中国农村的农民都富得流油了。

4. 新型外交-----文革前，我国被排挤在联合国之外，与我国建交的国家三十几个， 文革猛增至一百一十几个国家，使很多第三世界领导人来华访问因毛泽东晚年健康原因没有获得接见而哭鼻子，为争取这些国家的承认，中国付出了援阿援越援助 300多亿美元巨大牺牲。阿尔巴尼亚等国关于恢复中国在联大合法席位的提案提交联合国大会后，台湾拼命抵制，美国和日本也在助威。为了反对，美日等国代表上蹿下跳，台独分子在国际上四处游说。美国总统尼克松还亲自给许多国家的首脑写信，国务卿罗杰斯和布什分别在联合国内外与一百多个国家的代表进行了二百多次谈话。美国驻几十个国家的使节也开展“拉票外交”，活跃在数十个国家的首都，用提供(撤销)援助的办法利诱(威胁)。美国有些议员扬言，如果通过“两阿”的提案，美国将削减给联合国的经费。并把中国“用轿子抬进”了联合国，驱逐了台湾代表，恢复了在联合国的合法席位，会上中小国家欢呼起来，掌声足足响了两分钟，让”东亚病夫” 和“华人与狗不得入内” 之辱称的国人，从此标志着美国操纵联合国的时代，成功突破了国际封锁。中国人受歧视的日子将一去不复返。

5. 优良秩序-----毛泽东由于采取”阶级斗争天天讲”的方式， 依靠群众和群众运动，使一切都在人民雪亮的眼睛的监督之下，使一切社会丑恶“人民战争” 的围剿之中。一是文革十年几乎无贪无赌无杀掳掠绑，夜不闭户，路不拾遗， 成为至今人们仍然回忆称颂的“太平盛世”。刑事犯罪案件少，1966～1978年间，我国的犯罪率为2.4， 没有假文凭学历、警察军人、成果、伪劣商品，没有黄赌毒、消除了拐卖妇女儿童；公务人员普遍的廉洁奉公，被国际组织评为最廉洁国。1984年qqq在全国恶恶发动了一场一网打尽，狠抓文革打砸抢红卫兵”四种人”运动，查了一年， 抓来抓出， 全国只抓出了七千多”犯罪”的人判了刑， 文革十年被杀被枪决的不到4000千人，现在一年被枪决被杀死的20多万人. 7 9---2003年，以管老百姓的法律法规条例四千多个，管住了吗？? 由于不抓斗争，结果社会犯罪愈来愈甚，平均发案率为9.7。一部部引起国人心灵震颤的杀子杀父杀母杀妻焚尸碎尸烹吃尸， 抽筋挖眼刺字活埋，父奸女、兄妹或姐弟乱伦；坑蒙拐骗偷抢赌博等家家户户每年遭过上百次伤害； 吸毒人员上千万， 艾滋病累计已达100多万人；雇佣、奴役、伤害的血泪事件，天天不胜枚举，家庭解体、犯罪剧增、宗教冲突、种族矛盾、民族纠纷日益激化、恐怖主义、分裂主义、暴力主义日升。2004年，地方各级法院共审结婚姻家庭、继承、合同、侵权等各类民事一审案件４３０万件，判处罪犯77万人，也就是说，文革30几年了， 各类民事一审案件1亿以上，判处罪犯1000万人以上，深度伤害摧残了几亿人。

二是采取”阶级斗争天天讲”， 是专治专监督说假话搞贪污压百姓犯错犯罪坏官们 的一种好方式，可以说是适应当年从严治官，治病救人的一大发明，文革期间专横跋扈、官僚政客作风非常严重. 国内地反坏右叛特(土匪200万，反动党团骨干汉奸分子60万，各种特务分子60万。还有旧社会遗留下来的众多地主恶霸、反动会道门头子以及地痞流氓、惯盗、盗窃分子，是如今山西洪洞黑砖窑厂这种拐骗、雇佣、奴役、伤害包身工的化身)险恶的破坏， 不少己触犯刑法，但毛泽东多么仁慈，只给他们思想教育， 开开批判，斗争会，以打预防针， 今后不要去犯错犯案犯罪(对绝大受整的干部留生路，岗位保留， 工资照发，只是让他们接受农民的再教育，养了1--2年猪。

71年恢复岗位后，毛泽东依然让遭了批判，斗争的官官们掌实权，做大官，住小别墅，配小汽车.....)，虽打预防针痛，但总比79---03年给你机会去犯罪，之后就把你送进牢房杀头不知强多少， 不是吗？ 79---2003年期间，上百万的腐官们因继续无恶不作，而被坐牢被枪决， 被下岗 ， 置你于死地， 妻离子散，官僚们你一定后悔了哦， 难道你愿意走被杀头之路呀???

6. 华佗在世-----在“文革”期间，在各县城和公社建立了卫生院，并培养了遍布乡村的赤脚医生队伍。城市居民实现免费医疗，农民看病也收费低廉。毛真是华佗在世。

二是在“文革”结束时，建立了数千所大专院校、数千所的各类中专及完善的基础教育体系（建国前夕，全国仅有普通高校205所，在校生仅有117000 人），小学在校人数达到了创记录的1.5亿，入学率达到了97。3%。普通中学在校人数1977年达到了创记录的6780万人。

读中小大学、住房不要钱(大学每月还享受到17元的助学金) ，与现在普遍存在的失学儿童现象形成鲜明对照。敲骨吸髓的学费26年涨1000多倍(要"倾家荡产"透支35年收入， 才可上4年大学 ，来自陕西大学生王金龙毕业后将母校告上了法庭，要求学校公示学费项目。在校时王每年学费高于他全家一年收入的总和， 由于毕业时仍拖欠学校三万多元，王被"缓发"了毕业证)。05年到m中南财大一女生捡吃剩馒头一月伙食只花8.35元，04年广西都安：村民大多喝玉米粥度日，看到毛逝世已31年，人均收入还处于后进国家的末流，人平收入只有日本几十分之一还在大吹牛皮时，真感太悲哀了。

试问，文革以上功绩，人类历史上和今天有过这样的奇迹吗？

因此，本人下放农村知青4年， 毛时代被开除过党籍， 上了大学 ， 呆过机关， 现是生意人，没有时间写，暂写到此，凭良心说话，把真实的历史事实数据告诉人民，如想论战，希望拿出有据可查的事实和数据， 不要象苍蝇整天嗡嗡叫，在网上大肆对毛泽东到处赤裸裸胡编乱造、欺骗历史，文革“妖魔化”，否则，你一定是骂人的草包，一个最肮脏与丑陋的精庸、汉奸、洋奴。

07年6月29日举办的庆祝新疆60周年文娱晚会上，一首"万岁万岁毛泽东" 歌曲，让台下十万观众掌声雷动了5分钟。预示着扣在文革头上“大灾难“的帽子， 一定会重新评判。


031) 数学：当年知识青年上山下乡主要就是为的准备战争

思闻认为战争危险一点没有，那是他的看法。而中国共产党的马克思主义教程，在军队的和在大学的，一直延续到了三中全会以后的相当一段时间，大学的教程中都写着帝国主义就是战争，世界大战早晚会打起来。我上大学期间在1978年初到1982年，政治考试的三次不及格中，有一次就是我认为列宁的帝国主义论不成立，战争有可能打不起来，这就被判为政治不及格了。

实际上邓小平在1975年复出的时候，他的讲话，对于战争早晚会打起来都深信不疑。他当时就说，打仗就是打钢铁，因此国内的钢产量要上去。

直到改革开放后很久，胡耀邦有一次在对外国领导人的谈话中，才承认战争也有可能打不起来。

我记得当时军队内部对战争危险的认识是这样的，最危险的还不是美国。因为，美国要打仗，还要由国会批准拨款。最危险的是苏联。

当时的提法，美国是全世界人民最凶恶的敌人，而苏联则是最危险的敌人。

苏联的军事行动具有突然性，如突然进攻捷克斯洛伐克，突然进攻阿富汗，都是事先很少预兆。而苏联在中苏边境陈兵百万，当然一直在考虑一举拿下中国的问题。

因此当时的毛泽东的号召就是“深挖洞，广积粮，不称霸”，“要准备打仗”，“备战、备荒、为人民”。这三句话的标语在当时贴得到处都是，你现在抽样检验任何一个过来人，告诉他这三句话中的任何一个，他都能够立即反应出这是毛主席语录。

我认为，现在反复地宣传，认为当时的中国并没有非常认真地积极地准备战争，尤其是准备核战争，就是一个知识分子文人的大谎言，这个大谎言要戳穿并不难，只要把当年的人民日报中有关备战的新闻拿出来看看就知道。

实际上大规模知识青年上山下乡的决策，主要就是来自于这种对于战争的认真的准备。但是在宣传上，从来就不是消极地谈是为的躲避核战争，可是大家都知道这一点。也正因为如此，所以我上的初中要从南昌市里迁到距市里二十多里路以外的梅岭去。

知识青年上山下乡具有一定的强迫性，完全就是因为这个战争危险。正如，前年的非典时期对交通和外出的管制一样。当年中华人民共和国的危险远高于非典时期。

思闻认为，既然发展了核武器，战争危险反而大了，似乎还不如不发展。但是不发展同样也会有危险。正如毛泽东所说的，对于武松来说，景阳岗的老虎，你刺激它是这样，你不刺激它也是这样，因此只有顶风上，否则的话中华民族的后患无穷。是的，如果今天中国没有核武，一定是后患无穷的，甚至日本打过来又让中国倒一次大霉都是有可能的。

对于大规模杀伤性武器，我们看到有伊拉克的态度，对美国卑躬屈膝的结果仍然免不了亡国。而北朝鲜的态度和印度的态度，巴基斯坦的态度，反而导致了它们最终的安然无事。

我提出的这个战争危险，就让所有那些臭骂知识青年上山下乡的文人们感到尴尬。其实，实情就是如此。

这么说吧，如果你是一个文人，你设想你是当年的中国的领袖，你又在极为认真地准备战争，并不是过家家地准备战争，而且是极为认真地准备核战争，你会怎样做？告诉我嘛！

我们在讨论任何时代的任何所谓“错误”的时候，都一定存在着一个假设，就是假设如果历史再来一遍，你去做这件事情，例如，你去认真准备核战争，你会怎样做？

可以说，如果不存在着一个所谓再重来一遍，正确的做法应当是怎样的假设，历史就无所谓错误，毛泽东就无所可指责的。

当然，既然认真准备核战争，相信帝国主义一定会向我发动核战争，就必须要把大量的工厂学校，家庭妇女，和大量的知青，转移到山区和农村去，以保存相当一部分的实力。但是顺便也可以强调一下其它方面的现代化，如支援农业，让城里青年得到锻炼，等等，因此才有其它方面的口号，如教受贫下中农再教育，建设新农村，等等。

我父母共四个孩子，我是去海南岛当兵了，我的一个姐姐两个妹妹都下乡，我的大妹妹还是生产队长，民兵排长，她们在谈到下乡的时候并没有悲悲惨惨的感觉，没有拿出一股子痛不欲生的感觉。

数学文集(http：//communext.org/shuxue/)，可任意复制、传播。


032) 韭菜： 毛泽东时代供不应求的主要原因是“银行透支和穷人超支”

[ 韭菜 ] 于2007-12-07

在质疑周其仁先生关于通货膨胀问题的帖子中，我指出，货币过量导致的物价上涨，才属于通货膨胀，其他原因导致的物价上涨，不能算通货膨胀。但是，货币过量未必一定带来物价上涨，比如，在计划价格的市场中，如果调控得好，那么，货币过量并不带来物价上涨，只是带来某些商品的供不应求。

同时，我还说，毛泽东时代供不应求的主要原因是货币过量，其货币过量是“银行透支和穷人超支”带来的，但是，并未带来物价上涨，因为，毛泽东时代用大量票证限制购买，那些被票证限制的商品，那些排队严重的商品，为未来经济增长提供了正确的方向。所以，不但算不上毛病，而且是极其健康的状态。

我这些观点是难以被接受的。通常来说，我的观点，在刚提出时，总是难以被接受，但是，时间长了，很多人就接受了。

有人质疑：

1、货币多了就不是资金多了生产多了，供大于求？

2、哪里体现出当年有银行透支穷人超支的状况。既便当年银行透支也是透支给生产了，那时没有信用消费。

3、计划经济下货币过量是健康地刺激计划生产的方法－－搞不懂这叫什么话。

答疑问1：所谓货币多了，当然是指市场上流通的货币量多了，也就是市场上的货币，多于供应的物品所需要的货币。比如说，某市场每年周转3次，全年生产供应的物品价值3亿，那么，需要1亿货币才能满足流通需要，如果，市场的货币量多了，比如有1.5亿，那么，这个市场可能就会出现物价上涨，如果政府不准涨价，那么，有些物品就供不应求了，就需要排队限购了。这是很简单的道理。

答疑问2、毛泽东时代的超支是非常普遍的，每个单位都有，生活有困难的，不论是工人农民干部，都可以在一定幅度内超支。毛泽东时代的银行透支，也是经常发生的，一旦生产所需资金有缺口，银行就用透支补上，财政收入充裕后，再归还银行透支。银行透支给了生产，也是一样增加市场货币量的。超支虽然不增加市场货币量，但是，增加了消费需求。原理是一样的。

答疑问3：毛泽东曾经批评那些教条地搞完全的计划平衡的人，他说，平衡是相对的，不平衡是绝对的。毛泽东的经济发展观念是完全正确的，虽然资本主义社会的过剩是要不得的，是阻碍经济发展的，但是，如果供求完全实现均衡了，怎么发展呀？岂非连发展点也找不到？

凯恩斯的扩张的财政和货币政策，其实与毛泽东的“银行透支穷人超支”出发点一样，财政扩张政策和银行透支，都是从政府角度，增加货币供应，货币扩张政策和穷人超支，都是通过鼓励个人搞赤字来增加市场货币量或消费需求。

但是，他们的方法是明显不同的。

凯恩斯是在浮动价格的环境下搞货币扩张，扩张的货币，多数用于投资，结果，物价上涨冲销了货币扩张效果，消费需求越来越小，储蓄也越来越萎缩，因此不但未彻底解决其过剩问题，而且带来了金融危机的风险。

毛泽东是在物价稳定的环境下搞货币扩张，扩张的货币主要用于有计划的生产需要和增加穷人的消费能力，于是，制造了需求旺盛，经济高速增长，新的经济增长点不断涌现。非常健康！唯一的不足是，强力遏制了资本家的剥削，所以，资产阶级恨之入骨。

为什么说强力遏制了资本家的剥削是“不足”呢？因为，毛泽东没有实事求是，他太高估了现实社会的道德水平，在相当一大批人向往资产阶级生活的社会，强力遏制资本家，当然要遭到强力反抗。

但是，我仍然喜爱毛泽东的经济策略。毫无疑问的先进嘛！


033) 评《文革中所取得的成就，大都是抵制运动的结果》

千重山／2007-12-06

这是草桥关民的又一篇奇文，这篇文章根本值得一驳，但不驳又让觉得自己掌握着真理，况且草网友的观点不是他一个人的观点，是很多人都共同持有的一种观点，因此我不得不出来说几句。

单看题目草网友就是错误的，按照正统的说法，文革是十年浩劫，使我们国家倒退了几十年，大批老干部蒙受冤案，靠边站，蹲牛棚，下放劳动，受迫害，一言以蔽之就是，反对毛主席的人基本都被打倒了，那会是谁来抵制文革呢？难道是拥护毛主席的人来抵制文革吗？这本身就是不可破解的矛盾？

据有关资料显示，正是这十年，中国的经济仍然以年均7%的速度递增，经济总量排在世界第六，两弹一星、核潜艇、大型电子计算机、牛胰岛素、万吨水压机、万吨巨轮、南京长江大桥、成昆铁路等拥有完全自主知识产权的高科技产品和科技含量很高的重点工程相继研制成功或建成投入使用。

别的不说，单说两弹一星吧，那可是举全国力量来搞的呀，靠一个两个人偷偷摸摸搞能成功吗？而两弹一星可是当时的国防项目，毛泽东又是共产党主席，军委主席，一句顶一万句，毛主席如果说要两弹一星下马，谁敢不听？毛主席说：“我们也要搞人造卫星”，那个人敢吃豹子弹来反对呢？即便再坏的红卫兵也不敢不听毛主席的话。

前段时间看过一段发射第一颗东方红卫星的实况片断，为了防止阶级敌人的破坏和捣乱，政府组织起庞大的民兵队伍，在每一个电线杆下都派上两个到三个民兵日夜站岗放哨，不敢有丝毫懈怠，算算吧，这是多么盛大的场景，电线杆一个连一个，前望不到头，后望不到尾，数以万记的电线杆下都安排着民兵站岗放哨，如果没有毛主席强有力的领导，单靠某个人来抵制文革，怎么会组织起这样庞大的武装民兵警卫队伍？

核潜艇、大型电子计算机、牛胰岛素、万吨水压机、万吨巨轮、南京长江大桥、成昆铁路等等，那一项不是靠全国人民的力量组织起来的，如果没有一个强有力的领导，这一切能成功吗？运十倒没有十年浩劫了，但为什么在十年浩劫起步的科研项目，却在科学的春天里下马了？请草网友帮助我解释一下吧。

原载强国论坛


034) 林伯野：毛泽东时代与现在不同的“改革开放”——对改革开放的哲学思考和历史回顾

作者：林伯野 文章来源：乌有之乡

改革开放这四个字，报刊上、广播中天天有，已经被列为党的基本路线的两个基本点之一了。因此，应当认真研究一下这两个词的科学含义，以便正确地理解和使用它们。

一、关于改革

《现代汉语词典》中将“改革”一词解作“把事物中旧的不合理的部分改成新的、能适应客观情况的活动。例如技术改革、文字改革、经济管理体制改革等”。

从马克思主义哲学的角度来看，改革的反义词是坚持。要坚持的不能改掉，要改掉的不能坚持，改革和坚持是对立统一的。有利于生产力发展的坚持之，不利于生产力发展的改革之。例如，四项基本原则是社会主义的基本制度，只能坚持，不能改革。改革是社会主义的自我完善，是对经济、政治、文化诸领域的具体管理体制、运行机制某些已不适应社会生产力发展的部分进行的。从我国社会主义制度的全局来看，这些改革是量变，不是质变；是改良，不是革命。如果仅从被改革的局部来看，可以说是质变，这就是毛泽东同志所正确指出的，是总的量变过程中的部分质变。所以，笼统说改革也是革命，是不对的。

改革既然是事物在大的量变过程中的部分质变，它在任何社会经济形态中都是经常发生的。在中国漫长的封建社会中曾有过多次改革。有的成功，有的失败。宋代的王安石变法是改革，清末的康有为变法也是改革，但都不是革命。俄国1861年废除农奴制是改革。资本主义社会里也有改革。20世纪30年代美国政府采纳了凯恩斯的主张，改革了政府对经济的调节方式，度过了当时的经济大危机，就是一例。所以，改革是地主阶级、资产阶级，以及掌握政权后的工人阶级都可以采用的一种手段。

改革有进步的，也有反动的。党中央在延安时期实行的精兵简政，和建国后毛泽东主席所提倡的工厂管理制度改革——“两参一改三结合”，都是进步的改革。而赫鲁晓夫把联共改为“全民党”，把苏联改为“全民国家”，则是反动的改革。反动的改革如果发展下去，就会引发质变，就会导致旧的社会制度的复辟。苏共亡党、苏联亡国就是这样。

改革是有条件的、相对的；决不是无条件的、绝对的。根据社会发展的具体条件，根据人民的根本利益，有的改革要拥护，有的改革就要反对。辩证法要求对具体问题进行具体分析。对任何改革都唱赞歌是形而上学。

二、关于开放

在《现代汉语词典》中把开放解释为解除封锁、解除禁令、解除限制等。所以开放的反义词是封锁、禁止、限制。其实任何一个国家在对外国的人员和物资交流中，都是既有禁止、限制，又有开放、允许的。决没有只开不禁或只禁不开的。例如美国对外来移民，就是只对一小部分开放，而对另外的许多人是禁止的。各个资本主义国家，口头讲自由贸易，实际上他们的某些商品和技术，就是不准出口。某些产品也不准入口。日本就不允许外国的粮食进口。清朝末年，英国向中国推销鸦片，林则徐主张禁止进口鸦片。林则徐的主张是对中国有利的，正确的。

所以，对于开放也必须是具体问题具体分析。开放是有条件的、相对的；决不是无条件的、绝对的。如果认为一切开放都是好的，一切禁止都是错的，这是对世界历史和现实的无知。在思想方法上是片面的、形而上学的。对中国现阶段来说，一切有利于社会主义建设事业的开放都是正确的，应该拥护；一切不利于社会主义建设事业的开放都是错误的，应该反对。

三、毛泽东及其战友们是为建设有中国特色的科学社会主义而实行改革开放的开路先锋

且不说建国以前就已开始进行，到建国后才胜利完成的伟大的土地改革运动是毛泽东领导的。建国后三大改造完成以后的许多改革，也是毛泽东亲自提倡和领导的。著名的《鞍钢宪法》明确提出“两参一改三结合”，即干部参加劳动，工人参加管理，改革不合理的规章制度，领导干部、技术人员、工人三结合。就是毛泽东亲自总结和提倡的。在1959年，当毛泽东发现有些地方的人民公社刮共产风，搞“一平二调三收款”，挫伤了社员的积极性时，就首先提出要对人民公社的管理体制进行改革，改为公社、大队、小队三级所有，队为基础，三级核算，各计盈亏。毛泽东对教育改革，文艺改革都有许多精辟的主张。所以，在讲改革时，把毛泽东排除在外，是对历史的无知。

关于开放，现在许多文章都认为是邓小平首创的。好像毛泽东不搞开放。这也是对历史的无知。建国之初，是美国等资本主义国家从中国撤走了大使馆和一切外交机构，拒绝和新中国政府往来，实行封锁禁运。不是我们不开，而是人家不来。不是我们不放外交大使到资本主义国家去，而是人家不让我们进去。这个对中国不利的局面，是谁扭转的？是毛泽东和周恩来。1971年，在中国政府的长期努力下，恢复了中华人民共和国在联合国的合法席位。这是中国外交的一个重大胜利。接着，毛泽东和周恩来用高明的外交活动促使了尼克松在1972年访华，使美国和中国建立了正常的外交关系。其后一系列资本主义国家也这样做了。中国打开国门，放他们的外交人员进来；他们也打来国门，放中国的外交人员进去。至于和资本主义国家做生意，毛泽东早在1949年的《论人民民主专政》中，就说：“生意总是要做的。……团结国内国际的一切力量击破内外反对派，我们就有生意可做了”打破了资本主义国家的禁运、封锁之后，在1973年，中国就从西方引进了十三条化肥生产线。这些装备的投产，是我国的粮棉生产大幅度的提高。毛泽东在其名著《论十大关系》中，全面、深刻地阐明了中国和外国的关系问题。他说：

“我们的方针是，一切民族、一切国家的长处都要学，政治、经济、科学、技术、文学、艺术的一切真正好的东西都要学。但是，必须有分析有批判地学，不能盲目地学，不能一切照抄，机械搬用。他们的短处、缺点，当然不要学。”外国资产阶级的一切腐败制度和思想作风，我们要坚决抵制和批判。但是，这并不妨碍我们去学习资本主义国家的先进的科学技术和企业管理方法中合乎科学的方面。工业发达国家的企业，用人少，效率高，会做生意，这些都应当有原则地好好学过来，以利于改进我们的工作。……对外国的科学、技术和文化，不加分析地一概排斥，和前面所说的对外国东西不加分析地一概照搬，都不是马克思主义的态度，都对我们的事业不利。

我国的社会主义建设中的开放问题，实质上是中国与外国的关系问题。在这个问题上，毛泽东比邓小平讲得更透，抓得更早。有的人不看事实，随便讲。但历史是最公正的审判官。那些歪曲历史的人，所得到只能是耻辱，而不是光荣。

（2007年11月17日）


035) 刘日新：对关于我国经济从“濒于崩溃”发展到世界第四的质疑

作者：原国家计委宏观经济研究院研究员 刘日新 文章来源：主人公论坛

有一句话：“我国经济从一度濒于崩溃的边缘发展到总量跃至世界第四”，作为经济战线的老兵，认识到这是一句很重要很耀眼的话。对后半句，好理解；但对前半句，令人难以理解。关于后半句，据国家统计局的数据，2006年我国的国内生产总值为209407亿元，按当年汇率折算，合26268亿美元，世界排名在美国、日本、德国之后，居第四位。这是事实，令人鼓舞。但前半句说：我国经济“一度濒于崩溃的边缘”，试问这符合事实吗？

这样的话，似曾相识，过去我还以为是西方国家的人说的。西方国家的政客和资产阶级学者，因为他们顽固地站在资产阶级立场，对社会主义中国抱敌视态度，所以对我国经济什么样的攻击和诬蔑的话都说得出来。但现在这样的话，公然出现在我们的党代表大会的报告中，就不可理解了。

根据国家统计局《中国统计摘要2007》等资料，建国57年来（1949-2006年），我国国内生产总值平均每年增长8.5%，其中前29年平均每年增长7.4%，近28年平均每年增长9.7%。应当看到，改革开放近28年经济增长速度快于前29年；但同时也应当看到，改革开放前，总起来说，速度也不算慢，29年平均每年增长7.4%，这在世界上算是高速度了。放眼世界，一个大国这么长时间经济保持这么高的速度，世所罕见。因此，对前29年发展如此之快的经济，说是“濒于崩溃的边缘”，能说合适吗？

上面是从经济发展速度来看，现在再从发展水平来看，是不是“濒于崩溃”。懂一点我国经济工作历史的人，特别是一些老同志都记得，早在1963 年9月，以毛主席为首的党中央，就提出了经济建设分两步走的设想：第一步，建立一个独立的、比较完整的工业体系和国民经济体系，使我国工业大体接近世界先进水平；第二步，使我国工业走在世界前列，全面实现农业、工业、国防和科学技术的现代化。1964年12月，周总理在全国人大三届一次会议上，在《政府工作报告》中说，从“三五”计划开始，国民经济的发展，是实现两步走的设想。1974年1月，国家计委向国务院报告，为在本世纪内实现毛主席提出的要用几个五年计划的时间，在经济上赶上和超过世界先进水平的战略思想，提出拟定十年规划（1976-1985年），包括“五五”计划和“六五”计划，重点放在“五五”计划（1976-1980年）。1975年1月，周总理在全国人大四届一次会上，在《政府工作报告》中，重申三届人大提出的发展国民经济两步走的设想，指出今后十年是实现两步走设想的关键十年。国务院将抓紧制定十年规划、五年计划和年度计划。

到1980 年，周总理和毛主席已相继去世，他们所谋划和批准的“五五”计划胜利实现，基本任务和主要经济指标都完成了计划，要求建立我国独立的比较完整的工业体系和国民经济体系，已经建成。1981年党的十一届六中全会《关于建国以来党的若干历史问题的决议》，充分肯定了这一重大成就。《决议》指出：“建国三十二年来，我们取得的主要成就是：…在工业建设中取得重大成就，逐步建立了独立的比较完整的工业体系和国民经济体系。”这是中国共产党数十年来梦寐以求的实现国家工业化的愿望，而且是高标准的工业化，是亿万人民艰苦奋斗、流血流汗取得的伟大成果，其实现使全国人民为之欢欣鼓舞，是我国社会主义建设史上值得大书特书的。（具体参见中央文献出版社2006年11月出版的《新中国经济建设简史》，刘日新著，第十七章第二节“五五”计划。）

具体拿钢铁和粮食这两个指标的完成情况，可以看出建立两个体系的重大意义。“五五”计划规定1980 年产钢3800万吨，实际完成3712万吨，虽略低于计划，但这已是一个了不起的成绩。众所周知，苏联卫国战争前1940年产钢1832万吨，当时恁借这些钢铁，打败了武装到牙齿的凶恶的法西斯德国。1980年我们有相当两个1940年苏联的钢铁，这对我们的经济建设和国防建设有多么重要的意义！“五五” 计划规定1980年产粮6500亿斤，完际完成6411亿斤，人均653斤，基本上解决了一个近十亿人口大国的吃饭问题，这也是一个伟大的成就。人们记得，1949年中国革命取得胜利时，美国的国务卿艾奇逊扬言，中国人口这么多，迄今为止没有一个政府能够解决这个国家的吃饭问题，共产党也不见得能解决这个问题。但是，正是在共产党领导下，依靠八亿农民，和城市、工业的支援，经过30多年的建设，按照毛主席说的用革命加生产的办法，解决了这个几亿人口吃饭的大问题。1982年邓小平接见外宾时，颇为自豪地说：“建国以来，我们做了一些事情，基本上解决了吃饭穿衣问题，粮食达到自给。这是很了不起的事情，旧中国长期没有解决这个问题。”（《邓小平文选》，第二卷第405页。）

前29 年还有一件值得一提的大事，就是“两弹一星”的伟大成就。中国要搞原子弹，是毛主席1958年提出来的。在上个世纪六七十年代，终于相继发射了“两弹一星”。这是我国工业现代化、科学技术现代化和国防现代化的伟大成果，大大增强了我国的国防能力，提高了我国的国际地位，促进了我国高科技的发展。我国现在发射嫦娥一号卫星，就是在这个基础上前进的。如果说当年我国经济“濒于崩溃”，能发射“两弹一星”吗？

总之，我们不能用否定前30 年的成就的办法，来突显现在的成绩。这不是历史唯物主义的态度。邓小平1979年说得好：“我们还是在三十年间取得了旧中国几百年、几千年没有取得过的进步。”（《邓小平文选》第二卷第167页）这句话符合历史实际。这同你们对前30年经济下的“濒于崩溃”的断语，不是截然相反吗？我们的主流学者、文件起草人，你们不是要高举邓小平理论的旗帜吗，怎么在文件中公然如此放肆地违反邓小平的重要观点呢？如果说这是你们写的个人的文章，又当别论；但这是起草党代表大会的报告啊，写出这样否定党中央经过慎重考虑作出的历史《决议》的话，否定邓小平对前30年多次表过态的结论，让现任总书记在庄严的党代表大会上去讲这样不符合实际的话语，全中国全世界都听到了，现在文件白纸黑字在广为印发，这会使听众和读者作何感想？你们想过没有，写出这样的话的后果是什么？这给党的威信造成多么大的不良政治影响！试问你们怎么挽回这个巨大的政治上道义上的损失？！

（2007/11/6）


036) 春天的惊雷： 不应掩蔽和故意忘却历史的辉煌

[ 春天的惊雷 ] 于2007-11-09

在我们写述集体经济时，有一个的问题常被一些人提出来，即，既然改革开放后无一集体经济不共同富裕，那么改革开放前国家实行大一统的公有和计划，国家为什么不富裕？对此，了解改革前后历史的人一定会清楚，这个问题──说当时不能致富、人民贫困、经济处于崩溃编原，等等，实际是不符合实际的。

现在我要说：根据实践的反复检验和历史真实的披露，当时的某些人，为改革造势的某些“根据”和观点，也许不是出于坏心，——但确是需要重新斟酌推敲的。

有一点。今天完全可以肯定：当年，有些人置毛泽东的社会主义探索、创业之初的基础条件极差、要搞积累……等各种情况于不顾，是存有片面指责昨天不如今天、简单否定过去成就的情况的；极个别“伤痕论”者，还故意掩蔽、忘却昨日辉煌……

这让我们联想到斯大林时代后，一些人为搞“和演”，进行所谓的改革，──以戈尔巴乔夫为最典型，对十月革命的发泄不满意态度，及侮骂性的评价。

英国历史学家Ｅ.卡尔，曾对此作过如下告诫：“危险不在于我们避而不谈十月革命史实上多么大的污点、那场革命使人类付出的痛苦代价、以及个别坏人以那场革命的名义所犯下的罪行，危险在于我们总想全部忘记并在缄默中忽视那场革命的巨大成就。”(1)

这位学者遗憾地表示：不容易对革命做出公正的评价，是因为社会大变动总会激发起人们对未来的、伟大然而达不到（不可能一下子达到，也不会在直线运动中达到。──作者注）的期望，一旦希望破灭，长期的幻灭感和愤世嫉俗的态度便必然接踵而来，而实际的历史成就却被抹煞，或被遗忘了。

卡尔还表示：真正看清历史画面往往需要远离那个革命时代的政治斗争和意识形态斗争，即需要后来人用几代的时间。

英国这位学者的观点，完全适用于对毛泽东所领导的社会主义革命和建设的评价。毛泽东领导中国人民进行社会主义道路的探索，以及这一探索所取得的伟大成就， ──因为大跃进和文化大革命的某些问题，而被极少数人抹煞和遗忘了。这种抹煞和遗忘，在毛泽东逝世后的最初几年尤甚。在那一段时间里，关于毛泽东不重视经济工作；毛泽东不懂工业；在毛泽东的最后几年里，国民经济已到了崩溃的边缘（当然谈不上取得巨大成就了）……的议论、批评，可以说是，不胫而走。现在看来，这些议论、批评，有的也要今天的人去议论、评述的。

马克思主义者对人民自己的事业，从来不从消极的角度看问题。可以说，当年，作为一部分人对社会主义起点的第一次反思，在锻炼群众，提高国人的自主意识，促进思想解放，也是有实际意义的。至于其具体内容的合理程度，也还得等待历史过滤、澄清的。

事情在一定条件下走向自身的反面。让一些完全否定毛泽东时代辉煌成就的人，意想不到的是，正是在他们全盘否定的言论里，今天的正直人们，通过整理和比较，回复了毛泽东时代取得伟大成就的本来面貌（最近几年，有人已连续多次发布毛泽东时代伟大成就的备忘录。因为太多，恕我不交代出处）。

正如美国学者莫里斯.梅斯纳所说：

“毛泽东逝世后，一些评论家关于毛泽东主义经济遗产的著作，没详细叙述那个时代的成就，而大谈那个时代的‘不合理之处’和‘不平衡状态’。不过，这些著作却披露了：在毛泽东时期，工业总产值增长38倍，重工业总产值增长90倍。从1950年到1977年，工业产量以年平均13.5%的速度增长；如果从 1952年算起，那就是11.3%。这是全世界所有发展中国家和主要发达国家在同一时期取得的最高增长率；而且，中国工业产量在这个期间增长的步伐，比现代世界史上任何国家在迅速工业化的任何可比期间增长的步伐所取得的工业增长步伐都快。毛泽东时代，工业产值占工农业总产值的比重从30%增加到72%，这反映了中国已经从一个主要是进行农业生产的国家引人注目地变成了一个比较工业化的国家。从1952年（那时中国的工业产量已经恢复到战前最高水平）到 1976年期间，中国的钢产量从130万吨增长到2300万吨；煤从6600万吨增长到4.48 亿吨；发电量由73亿度增加到1300亿度；原油由实际上等于零增加到8400万吨;化肥产量由20万吨增加到2800 万吨；水泥产量由290万吨增加到4930万吨。在20世纪70年代中期以前，中国就在大量生产喷气式飞机、重型拖拉机和现代远洋轮船。中华人民共和国那时还在生产核武器和洲际导弹，已经在1970年（中国首次成功地试验原子弹以后六年）发射了一颗人造卫星。”(2)

这位学者，还略带讽刺的说：“尽管回忆毛泽东时代的成就已经有点不合时宜，但历史事实仍然是：毛泽东主义政权在改造中国现代工业方面曾经取得巨大进展──这一进展是在极不利的国内和国际环境中取得的……。”(3)

最后，他还结论性表示：中国的经济发展并不像许多西方学者错误地告诉人们的，是以“蜗牛速度”向前发展的；毛泽东时代是中国现代化革命的时代，它与现代世界上任何一个实现工业化的周期相比，是比较快的，尤其是中国在几乎毫无外援和支持的情况下取得这一成就，应该说是格外引人注目的。

中国有句古语：旁观者清，当局者迷。对毛泽东领导中国人民进行工业化道路探索的认识和评价，我们国家的个别人确实存在“不识庐山真面目，只缘身在此山中”的缺陷。

如上所论，毛泽东的探索，当时社会的发展，确是卓有成效的。但不可否认，摸索如何实现从一个长期以农业为基础的人均收入很低的社会，走向工业化，在毛泽东时代，确还有好多问题没有解决。更由于，新中国的诞生和长壮期，有一个时刻要注意的问题：即能否使这一社会主义制度得到巩固！

故此，对于人民来说，鉴于这是开天辟地第一回的壮举，与其去强调失误、局部失败；与其去悲叹、指责曲折，不如正视以往和现实，以求得真正的社会性认识选择的突破。因为，无论如何，探索阶段的实利性成果，同道路开辟后，正常的顺利发展年代的累累硕果相比，总是微不足道的。再者，无论如何，──探索阶段的缺失，总是无法避免的。

所以，对于一个受传统的墨守陈规、因循守旧、明哲保身，不敢露头争先等观念影响较深的民族，较多人们习惯于“求全责备”，故而造成长期停滞、落后于黑暗中的中华民族，敢于“越雷池”，敢于为天下先，敢于打破“万马齐喑”的沉闷空气，敢于另辟蹊径，——那怕这一开端，遇有彻底失败，总是有意义的。

从这个意义上讲：没有毛泽东和当时人们的艰苦奋斗，后来的经济改革家恐怕就不可能有进行新改革的基础；再者，没有前头“九个烧饼的垫底”，今天的“一个烧饼”，更无法造就今日某些人的“饱感”。此外，人们已有一个更为重要的深层之思：当前某些精英说的那个“大饼”，是不是真正的大和可靠？他们昨天确曾故意忘怯毛泽东时代的辉煌、说过毛泽东时代的 “饼”“非常非常之小”啊！

注：

(1)塔理克.阿利：《斯大林主义的遗产：对20世纪世界政治的影响》第9页

(2)[美]莫里斯.梅斯纳《毛泽东的中国及其发展》第483-484页

(3)同上，第487页


037) 单叶红枫：说说《六组数据见证共和国经济辉煌历程》一文中的数据

[ 单叶红枫 ] 于2007-11-09

10月1日人民网上刊登了一篇题为《六组数据见证共和国经济辉煌历程》（下面简称《六数据》）。笔者认为，其中最直观的是第四组数据：『年均工资：从445元到2.1万元』。

《六数据》说：【工资是百姓最直接的利益。1952年，全国职工平均货币工资为445元，而2006年达到21001元，增长了46.2倍。　　改革开放前我国职工工资增速平缓，到1978年职工平均货币工资仅为645元，与1952年相比，26年累计仅增长38.2％。而改革开放后，工资增长大提速，特别是进入新世纪，职工工资每年的增加值就接近甚至超过2000元。　　工资不断增长的同时，就业持续扩大。1952年，全国就业人员占当年全国人口总数 36.1％，而2006年达58.1％。就业面的扩大，就业渠道的拓宽，支撑了职工工资收入的增长。????????????】

谈论职工工资“货币”收入，既然可以不用考虑物价的因素。《六数据》的作者显然是外星人，认为“货币”是可吃、可穿、可用的东西，生活的提高与货币的收入成正比。1952年至2006年，职工收入增加了46.2倍，那么生活水平也提高了46.2倍。如果正是这样，笔者想中国人民的生活水平早已不是小康，而是大康、大大康了。中国已是当今世界最富的国家之一。然而事实并非如此。否则，胡锦涛总书记也不需要在十七大报告中提出将2020年作为中国实现小康的奋斗目标了。

如果真的不用考虑物价，作者恐怕也是错了。1952年的时候，全国职工平均货币工资并不是445元，而应为445万元。4450000元÷21001元＝ 211.9。因此应该是1952年全国职工平均货币工资是2006年全国职工平均货币工资的211.9倍。那么，中国人民2006年的生活水平反而比 1952年下降了许多????????????。当然，这不是事实，只是个笑话，是新旧币制的差异。按1952的物价，买1市斤大米需要1100多元钱，买一个大一点的鸡蛋需要500元钱。而2006年买1市斤大米只需要1.80元钱，买个同样大的一般鸡蛋需要0.70元。这说明谈论货币收入必须考虑物价因素，回避物价光谈货币的收入形而上学的、是非常荒唐可笑的。

全国职工平均货币工资1952年为445元，1978年职工平均货币工资为645元。645÷455－1＝0.449。也就是1978年职工平均货币工资比1952年增长了44.9％。从1952年至1978年的26年间，物价基本保持平稳，上升非常微小。《六数据》说1978年职工平均货币工资与 1952年相比，26年累计仅增长38.2％。应该说是扣除了物价微微上涨的因素。因此可以认定，中国在改革开放前，从1952年至1978年的26年间，职工的平均货币工资收入增长了38.2％是正确的。同时。由于就业增加，生活水平从1952年至1978年的26年间平均提高了70～80％。

奇怪的是《六数据》作者在计算1952～1978年的26年间的工资涨幅扣除了物价微微上涨因素，而在计算1952～2006年的54年间的工资涨幅却没有扣除物价大幅上涨因素。既然作者计算2006年全国职工平均货币工资没有考虑物价因素，那么只得笔者代劳了。为了便于说明问题，笔者将全国职工平均货币工资收入情况先分二段计算。从1952～1978年为一段（改革开放前），1978～2006年为一段（改革开放后）。

1978年～2006年综合物价对比：（1）粮食： 2006年是1978年的 10～15倍。（2）粮食制品： 2006年是1978年的 15～30倍。（3）猪肉： 2006年是1978年的 10～15倍。（4）蔬菜： 2006年是1978年的 75～100倍。（5）水果： 2006年是1978年的 20～50倍。（6）饮料： 2006年是1978年的 15～30倍。（7）酒类： 2006年是1978年的 15～30倍。（8）香烟： 2006年是1978年的 30～60倍。（9）衣服： 2006年是1978年的 10～20倍。（不包括名牌服装）（10）鞋类： 2006年是1978年的 15～30倍。（不包括名牌鞋类）（11）水价： 2006年是1978年的 15～20倍。（12）电价： 2006年是1978年的 2～4倍。（13）液化气： 2006年是1978年的 10～20倍。（14）电影票： 2006年是1978年的 100～300倍。（15）书藉： 2006年是1978年的 30～60倍。（16）上学学费：2006年是1978年的 200～400倍。（17）医药医疗：2006年是1978年的 50～150倍。（18）住房： 2006年是1978年的 50～150倍。

说明：（1）电费单价虽然涨幅不大，但一般家庭中的用电量2006年是1978年的30倍以上。因此一般家庭电费实际支出2006年为1978年的50倍以上。（2）2006年支出中还有许多1978年一般是没有的。如：手机、电脑、数字电视、健身娱乐、旅游????????????。（3）住房、汽车支出要看买不买。（4）以上对比如有错误，恳请网友指出。

笔者既不是经济学家也不是统计学家。因此不知生活中各项消费支出的权重如何计算。但是根据上述所列的一般项目的价格对比以及网络上一些网友的估算。笔者认为人民币在国内消费，2006年与1978年的物价比为：（25～30）比1是合理的。笔者取低一点比例，24比1来计算。也就是2006年的24元钱相等于能买到1978年1元钱的东西来计算。（如果比例不合理，恳请网有提出合理的比例）

21001元 ÷ 24 ＝ 875元。（2006年职工平均货币工资收入相当于1978年的物价为875元。）875元 ÷ 645元 －1 ＝ 0.357 。也就是从1978年至2006年的28年间，职工的平均货币工资收入增长了35.7％ 如果考虑如就业增加，生活水平从1978年至2006年的28年间平均提高了70～80％左右。

以上计算说明：改革开放前从1952年至1978年的26年间与改革开放后从1978年～2006年的28年间中国职工平均货币工资收入增长是基本相同的。由于1.382 × 1.357 － 1 ＝ 0.875 。因此可知从1952年至2006年的54年间中国职工平均货币工资收入增长接近于1倍。又由于 1.875 × 0.581 ÷ 0.361 - 1 ＝ 2.02 。因此随着就业人数的增加，中国人民的平均生活水平在这54年间实际提高了2倍多。这对于我国一个13亿人口的大国来说是非常不容易的。

改革开放后经济得到迅速发展。在城市城镇中都可以看到高楼大厦林立、高速公路纵横、公私轿车满街、商店中各类商品也比较充足，这是事实。但是也应该看到，由于存在着分配上的不公，贫富差距加剧，使得许多人民群众的工资收入还达不到平均水平，生活水平改善并不多，也就是很多老百姓还没有分享到改革开放的成果。


038) 昔日西方媒体报道：新中国的科技工作者让西方目瞪口呆

强坛名言录/2007-11-02

1970年，中国人把自己的第一颗卫星送入了太空。“嘿，”某种充满了自卑感的人会说，“那有什么？人家美苏早就把人送上了太空。我们不过是重新发明了轮子而已。”哈哈，确实如此。但是如果我们没有重新发明轮子，那么今日我们很可能仍然只有看着别人的轮子淌口水的份儿。记住那天，1970年4月25 日，中国航天元年的元旦节。下面是当时西方媒体关卫这一天的报道。

法新社香港1970年4月25日电：中国把它的第一个人造卫星射入轨道的这个大成就，使西方观察家们惊讶得目瞪口呆。他们不顾中国在核物理学方面所取得的飞快进展，特别是中国一再试验氢弹，一直坚持认为中国和西方相比，在技术方面是落后的。

中国卫星的主要意义在于，中国现在掌握了先进的火箭技术。中国卫星今天每114分钟绕地球一周，播送凯旋的乐曲《东方红》。北京电台除播送《东方红》外，还播送从中国卫星上遥送出来的颤动的信号，作为十分清楚的证据证明中国已进入空间时代。

观察家们说，把人造卫星射入地球轨道的技术，使中国已进展到足以很快就有能力制造和试验一枚洲际弹道导弹。

法国《费加罗报》1970年4月27日文章：人们可以说，并且人们在说：中国是继苏联、美国、法国和日本之后的第五个空间大国。不，中国是第三个空间大国，实际上，凭时间的排列没有根据技术能力排列重要。

为了分析世界舞台上发生的这一重大事件的后果，必须很好地区别发射一颗卫星上天这件事和拥有一枚大型火箭这一事实。发射一个空间卫星是困难的，这不是指发射本身，而是指发射所需要的一整套技术和工业体系。简而言之，一个空间大国就是一个非常先进的国家。这对于中国来说更加真实，人们能够相信，中国的一切手段都是自己创造的，它没有向苏联购买一枚导弹，也没有向美国宇宙航行局要求使用后者的通讯网。

当然，这种技术力量的肯定，从政治观点讲是特别重要的：它再一次证明了中国拥有为其提供强大手段的杰出的优秀分子。

英国《泰晤士报》1970年4月27日文章：中国发射空间卫星使俄国和美国对自己的安全产生新的不安情绪。

从昨天的反应来看，产生的第一个影响大概是，两国国内要求发展反弹道导弹系统的压力将会增加，并且使谋求裁军的工作更为困难。

戴维·博纳维亚自莫斯科报道：中国发射地球卫星使绝大多数俄国人完全感到惊奇。

不管苏联情报部门是否知道中国计划发射卫星，但是，毫无疑问的是，由于俄国最近关于中国的宣传，普通人是难以了解这一事态发展的。

苏联的报纸很难向它的读者解释，一个处于政治混乱状态的据说是落后和遭破坏的国家，怎么能把一颗比苏联的第一颗人造卫星还要大的卫星射入轨道。

英国《每日简报》1970年4月27日文章：毛主席的第一颗卫星于24日飞进空间播送《东方红》乐曲。

昨天莫斯科电台和《真理报》仅用一句话报道中国的发射。它们的编辑们认为，毛泽东的人造月亮是打在俄国脸上的一记耳光。

这也是对莫斯科的一次直接的军事挑战。一枚能把381磅重的物体发射到轨道上去的火箭，肯定能够把一颗两吨重的原子弹发射到乌拉尔以东俄国境内的任何地点，甚至完全可能发射到莫斯科。

对于美国来说，威胁可能还比较遥远。但是威胁始终存在。

现在中国拥有能够往东越过太平洋打到美国以及往西可能打到英国和欧洲的火箭，只是时间问题了。昨天一些美国科学家猜测要3年。

毛泽东的科学工作者有一种发展他们的核弹和火箭比西方敌对者们预测的要快得多的怪倾向。

---------------------

在中国航天元年的元旦那一天，那枚长征火箭无疑也使钱学森先生进入了中国科学史的圣坛。事过多年，在央视关于钱老的一个专题片中，在诠释钱老为什么不愿意去美国时，一个专家暗示说，钱老是被美国“赶出来”的，他出于尊严而不愿意回到美国，而他在中国发奋工作也是为了报复美国。但这是非常错误的。下面这段报道可以说明钱老的爱国情怀……

钱学森１９５５年离开美国后，再也没有去过那里。１９７９年，他的母校加州理工学院授予他“杰出校友”的称号；１９８６年６月，南加州华人科学家工程师协会给他授奖；１９８９年，国际技术与技术交流大会在纽约给他授奖，他都没有去。钱学森对美国人民、美国科学家同行怀着十分友好的情感，他出于什么考虑此生此世再也不踏上美国的国土呢？１９８５年，一位美国朋友针对“钱学森访美”问题向我国国务院一位领导人说过：“在美国移民局的案件中，钱当初可能算是驱逐（ｄｅｐｏｒｔ）出境的，因此必须经由某种特赦的手续才能入境。这就必须要你和韩大使出面的地方。真的这样做又得向美国政府求情，或是无形中承认他们当初的措施是对的，这一点在钱的心里必不满意。”钱学森１９８５年３月９日给我国国务院一位领导同志的信对此作了十分坦白的回答：“我本人不宜去美国。……事实是我如现在去美国，将‘证实’了许多完全错误的东西，这不是我应该做的事。例如，我不是美国政府逼我回祖国的；早在１９３５年离开祖国以前，我就向上海交大同学、地下党员戴中孚同志保证学成回到祖国服务。我决定回国是我自己的事，从１９４９年就作了准备布置。……我认为这是大是大非问题，我不能沉默，历史不容歪曲。”钱学森在这个问题上表现出的品格，正是江泽民总书记称赞他所具有的“高度的民族自尊心、民族自信心和民族气节”。（光明网的钱学森先生小传）

祝钱老长寿，祝中国航天事业续写辉煌。


039) 推算改革开放年代和改革开放前经济增长率

（定稿，请以此为准）

必须较真 2007-10-04

人民网发表了一篇妙文：《六组数据见证共和国经济辉煌历程》，网址是：http：//finance.people.com.cn/GB/6338302.html。发表时间：2007年10月01日08：22 来源：新华社。

从这篇文章可以得出下面几个基本数据：

1952年GDP=679亿元

2006年GDP=210871亿元

改革开放年代平均增长率=9.7％。

另外，关于改革前的增长率，这篇文章没有说。以前在一篇文章中看到，这个增长率是7％，出处忘了。没有关系，我们下面可以用其它数据进行推算，姑且定为7％。

下面我们来做几道算术题，看看这些数据之间的关系是否准确。

基本计算公式：

假设起点年GDP为X，每年增长率为y，则此后：

第1年GDP=X*(1+y)

第2年GDP=X*(1+y)^2

……

第n年GDP=X*(1+y)^n

***************************

第一道算数题：

由1952年GDP、2006年GDP推算54年的平均增长率。

1952年至2006年共54年。假设平均增长率为z，有：

679*(1+z)^54=210871

可以得出z=0.1121。

也就是，54年的平均增长率是11.21％。而国家统计局公布的改革开放年代经济增长率是9.7％，改革前的经济增长率为7％。

***************************

第二道算数题：

由改革开放年代增长率、1952年GDP、2006年GDP推算改革前的经济增长率。

改革开放从1982年开始。1952年到1982年是30年，1982年到2006年为24年。

假设改革前的经济增长率为a，则有：

679*(1+a)^30*(1+0.097)^24=210871

得出a=0.1243621019397918844209122753099

也就是，改革之前的年增长率为12.44％。

这里为了减小误差，保留了较多的小数位数。

***************************

第三道算数题：

从1952年的679亿元，改革前年增长率为7％，改革开放年代年增长率为9.7％，推算一下2006年度的GDP。算式是：

2006年GDP=679*(1+0.07)^30*(1+0.097)^24=47680.6499

这个数据与210871的误差是(47680.6499-210871)/210870*100％=-77.39％

如果以47680.6499为基数，误差就更大了：(47680.6499-210871)/47680.6499*100％=-342.26％。

***************************

第四道算数题：

从1952年的679亿元，改革前增长率为7％，2006年GDP为210870，推算改革开放年代的增长率：

假设改革开放年代增长率为b，有：

679*(1+0.07)^30*(1+b)^24=210871

可以得出：

b=0.167104

就是，改革开放年代的经济增长率应该是16.7104％。

***************************

第五道算数题：

由2006年GDP、改革前增长率、改革开发年代增长率推算1952年GDP。假设1952年GDP为C，则：

C*(1+0.07)^30*(1+0.097)^24=210871

可以得出C=3002

即1952年的GDP应该是3002亿元，而不是679亿元。

---------------------------------

上面运算的时间分界点是1982年。如果将分界点设为1976年，数字会略有差别，但不会很大。有兴趣的朋友可以算算。

几点结论：

1. 如果1952年GDP、2006年GDP是准确的，则54年的平均经济增长率是11.21％。而国家统计局公布的改革开放年代增长率是9.7％，改革前增长率是7％。是不是见鬼了？

2. 如果1952年GDP、2006年GDP、改革开放年代增长率是准确的，则改革开放前的增长率应该是12.44％，而不应该是7％；

3. 如果1952年GDP、改革前增长率，改革开放年代增长率是准确的，则2006年的GDP是错误的，误差为-77.39％(以现公布2006年GDP为基数)；

4. 如果1952年GDP、改革前增长率、2006年GDP是准确的，改革开放年代的增长率就应该是16.7％，而不应该是9.7％；

5. 如果改革前的增长率、改革开放年代的增长率、2006年GDP都是准确的，则1952年的GDP就不应该是679亿元，而是应该是3002亿元。

据说国家统计局里面专家云集，前局长邱晓华更具博士学位，这些数据怎么就对不上呢？是我的计算方法有错误？麻烦专家们指出来。

-----------------------

附人民网文章：

六组数据见证共和国经济辉煌历程

2007年10月01日08：22 来源：新华社

【字号 大 中 小】 打印 留言 论坛 网摘 手机点评 纠错 E-mail推荐：

新华网北京９月３０日电（记者刘铮、王宇）金秋十月，丰收的季节，共和国迎来了５８周年华诞。５８年来，全党全国人民继往开来、团结奋斗，综合国力、人民生活不断迈上新台阶。

催人振奋的六方面关键数据，折射共和国半个多世纪的建设历程，描绘出一幅中国经济巨轮破浪前行的壮丽图景。

GDP：从679亿元到21万亿元

2006年我国GDP接近21万亿元。

国内生产总值（ＧＤＰ）是反映一个国家经济总体实力的指标。新中国第一个ＧＤＰ数据是１９５２年的６７９亿元，那时国民经济百废待兴，工业增加值只占ＧＤＰ１７．６％。而２００６年，我国ＧＤＰ达２１０８７１亿元，是１９５２年的３１０．６倍，工业增加值比重达４３．３％。

改革开放以来，我国经济以年均９．７％的高速前行，如今ＧＤＰ总量已位居世界第四，越来越接近世界第三的德国。国家统计局发布的报告说，我国已步入中等收入国家行列，总体正处于工业化中期阶段。但从人均ＧＤＰ来看，我国还位居世界１００名后，仍是发展中国家。

国家统计局有关负责人指出，我国经济社会发展取得了举世瞩目的辉煌成就，综合国力明显增强，国际地位显著提高，全面建设小康社会又取得了新进展。

国家财政收入增长620多倍

2006年我国财政收入接近3.9万亿元。

新中国成立初期，国家一穷二白，１９５０年全国财政收入仅６２．１７亿元。２００６年，全国财政收入达到了３８７６０．２亿元，是１９５０年的６２０多倍。党的十六大以来，全国财政收入高速增长，五年增长２万多亿元，是改革开放头２５年财政收入的总和。

２００６年国家财政基本建设支出、支农支出分别是１９５０年的３５１倍和１０８６倍，社会保障支出是改革开放初的２３１倍。

中国税务学会副会长安体富认为，财政收入是政府履行职能的经济基础，随着财政收入持续增加，国家支持“三农”、教育、卫生、科技、社会保障等事业发展的力度不断加大。从连续上调企业养老金标准，到鼓励开展节能减排，今后国家用于社会管理和公共服务的支出将会越来越多。

进出口总额增长1500多倍

从最初主要与苏联东欧和周边国家进行贸易，到今天与世界２００多个国家和地区建立贸易往来，我国进出口总额从１９５０年的１１．３亿美元发展到２００６年的１７６０４亿美元，增长了１５００多倍，成为世界第三大贸易国。加入世界贸易组织，更使得我国全方位融入全球经济。

对外贸易总量增长的同时，结构不断优化。１９５２年，农副产品等初级产品出口占我国出口总额的８３．４％，１９８０年下降到５０．３％，而２００６年下降到５．５％，工业制成品的比重相应大幅攀升。

商务部研究院副院长李雨时认为，进出口总额反映一国参与世界经济程度和在世界经济中的地位。根据世界银行测算，今年我国经济增长对世界经济增长的贡献率可能会超过美国。在经济全球化的今天，在新的世界经济版图上，我国正脱颖而出，成为全球经济增长的重要引擎。

年均工资：从445元到2.1万元

工资是百姓最直接的利益。１９５２年，全国职工平均货币工资为４４５元，而２００６年达到２１００１元，增长了４６．２倍。

改革开放前我国职工工资增速平缓，到１９７８年职工平均货币工资仅为６１５元，与１９５２年相比，２６年累计仅增长３８．２％。而改革开放后，工资增长大提速，特别是进入新世纪，职工工资每年的增加值就接近甚至超过２０００元。

工资不断增长的同时，就业持续扩大。１９５２年，全国就业人员占当年全国人口总数３６．１％，而２００６年达５８．１％。就业面的扩大，就业渠道的拓宽，支撑了职工工资收入的增长。

劳动保障部有关负责人指出，百姓从工资增长中，分享到了经济发展的成果。但当前一部分高收入人群的工资快速增长有可能掩盖低收入职工工资增长相对缓慢。要采取有效措施，不断提高普通职工工资，改善工资分配关系，缩小目前业已存在的收入分配差距。

贫困·温饱·小康：居民消费三部曲

8月29日 ，在上海高安路上的一家菜市场内，一位摊主在向顾客出售新鲜蔬菜。新华社记者 张明 摄

从贫困到温饱再到小康，是５８年来我国居民消费变化的三部曲。新中国成立初期，由于经济比较困难、建设任务繁重，实行的是低消费、高积累政策，１９５２年，全国居民人均消费水平仅为８０元，直到１９７８年也只有１８４元。随着改革开放的推进，国家实行扩大内需、鼓励消费政策，居民消费总量不断增加、结构不断升级，２００６年，全国居民人均消费水平已达６１１１元，是１９５２年的７６倍。

城乡居民食品支出比重不断下降，改善生活质量的其他支出不断提高。改革开放初，城镇和农村居民家庭恩格尔系数分别为５７．５％和６７．７％，而２００６年分别降至３５．８％和４３．０％。我国每百人拥有电话的数量从１９７８年的０．３８部迅速增长到２００６年的６３．４部；每百户城镇居民彩色电视机的拥有量，从１９８１年的０．５９台增长到２００６年的超过１３７台。

中央党校研究室副主任周天勇指出，当前我国居民消费结构正快速向住、用、行和文化娱乐等享受和发展方面升级。消费升级，正实实在在地提高百姓的生活水平，更为我国经济的持续发展提供强大的动力。

住房汽车：大发展同时面临新挑战

安居才能乐业，住房条件直接影响百姓生活质量。１９４９年以前，我国城镇居民每间瓦房（土房）住３人至５人的家庭占总户数７０％以上。新中国成立后，特别是改革开放以来，居民住房条件逐年改观：城镇居民人均住房面积１９７８年达６．７平方米，２００６年超过２７平方米。

汽车正逐步走入城镇居民家庭。１９４９年，全国民用汽车拥有量仅５万辆，而到２００６年发展到３６９７．３５万辆。我国城镇居民每百户拥有家用汽车从１９９９年的０．３４辆增加到２００６年的４．３２辆。

北京大学国民经济核算研究中心研究员蔡志洲认为，越来越多的百姓有了自己的住房和汽车，享受到现代物质文明的成果和改革发展的实惠，这是大发展。但也给我们带来新挑战：目前一些中心城市房价上涨过快，百姓解决住房问题的压力很大；汽车拥有量迅速增加，也给如何改善城市交通、推进节能减排提出新的课题。

原文链接：

http：//finance.people.com.cn/GB/6338302.html

http：//finance.people.com.cn/GB/70392/6338304.html

http：//finance.people.com.cn/GB/70392/6338305.html


040) 知识青年上山下乡是洪水猛兽吗?

作者：雪山哈达

关于毛主席的知识青年上山下乡政策，看到有人时常攻击，有的伤痕文学的作家把下放劳动描写的悲惨万分，今天有人在人民网上就说什么：“像老毛那样把你们这些小左全部下放到边疆劳动，连请假进城就不许，你们不也就有稳定的工作了？”

把上山下乡下放劳动形容的洪水猛兽般的恐怖。本人作为一个身临其境的当事人之一，而且是始终在农村干体力活的下放知青，感到有义务对这个问题发表自己的真实感想。

上山下乡下放劳动，其实是毛泽东根据自己成功的切身体会，结合古今中外青年人成才的经验，按照温室里面难以培养栋梁之材，青年人要经风雨见世面，要到大风大浪里面去锻炼的理念，在和平建设时期制定的一项政策。延安时期毛泽东的儿子毛岸英从苏联回国，毛泽东就令他住到农民家劳动。建国后的六七十年代，周恩来的侄女也下放劳动过、董必武的儿子下放劳动过、习仲勋的儿子下放劳动过，许多中央委员的子女都下放劳动过。就是小民本人也下放劳动过。

当年的下放知青曾经或当前是我国各个岗位上的骨干力量。他们中的绝大部分人由于亲身感受农民的艰辛、体验农村艰难，对工农有其他人无法比拟的感情，更加热爱生活，世事洞明，人情练达。就是那些伤痕文学的作家，如果没有下放劳动过，没有那些不平凡的生活经历，他们也绝对写作不了那些轰动一时的作品来，很可能是一些默默无闻的庸人。薄熙来、习近平等人如果在青少年时期没有在工厂生产、到农村下放劳动过，我想他们可能没有今天的才略。

我自己是把青少年时期的下放劳动，看着是我这一生中最宝贵的人生财富，学到了书本上学不到的知识。我的下放感受是体力劳动并不可怕，农村劳动也有乐趣。最近我时常在睡梦中梦到我当年在生产队集体劳动的场面，以及和农村小朋友游泳捉鱼的欢乐时光。我下放最大的收获是锻炼了意志，能够吃苦耐劳，从而在后来的生活中，当我面对各种困难险阻的时候，我有健壮的体魄和坚强的毅力去战胜它们。另外是对农民有深厚的感激之情，农民最淳朴可亲、农民也很聪明，因此我十分尊重体力劳动者。

只有懂得生活艰辛的人，才能更加热爱生活、才会关心别人。下放劳动好，能够亲身感受农民的艰辛、体验农村艰难，从而与工人农民建立深厚的感情，更好的为他们服务，有什么不好呢？古人都知道“梅花香自苦寒来，宝剑锋从磨砺出。”《触龙说赵太后》里面的封建社会上层人物也知道不能宠爱子女，而要让后人经受磨练、为国立功。清朝的八旗子弟，养尊处优，最终成为废物。就是有些人崇拜的西方国家，也把青年时期的冒险磨难吃苦的经历，看作人生的宝贵体验，是一件值得夸耀的事情。高尔基把艰难困苦看作是自己的大学。现在有远见的年轻父母也有意识地培养孩子的吃苦耐劳的品质，让小孩子参加什么少年军校，甚至在南京有人成立了吃苦学校，不少家长让孩子参加几百公里的徒步拉练。今年的暑假期间我也想让上中学的孩子到农村亲戚家去劳动锻炼，体验农村艰难、感受农民的辛苦。

下放劳动作为一项政策是有多方面的作用的。它不仅有让青年人去锻炼接受再教育的目的，还有让知识青年把先进的文化知识带到农村去，改造农村建设农村的目的，也有缓解当时的就业矛盾的目的。当然一项政策不可能十全十美，有的地方有的人可能是受到伤害，到农村下放劳动毕竟不是旅游度假。知识青年的上山下乡下放劳动确实很艰苦，但是国家在力所能及的范围为知识青年下放劳动提供了一些条件，比如前三年有一定的生活补贴、保证粮食供应、提供住房、农具、生产队安排比较轻松的农活等。有的知识青年担任了农村学校的老师，有的担任了生产队的会计、农业技术员、有的成为拖拉机手、有的成为公社各级组织的领导人，董加耕、邢燕子和侯隽在那个时代是知识青年的楷模。好象习近平就是从生产队长干起来的。上山下乡使知识青年不仅自身得到了磨练，也为广大的农村带去了文化科学和文明，为社会主义新农村、为祖国的边疆建设做了很大的贡献。他们不仅把北大荒变成了北大仓，而且在茫茫戈壁上、在万古荒原上，那几百座从无到有、拔地而起的现代化城市，都是知识青年上山下乡所结出的累累硕果，是不朽的丰碑！

同样的事情，在有的人看来是宝贵的财富，但对某些人来说是不堪回首的噩梦。有少数人在农村吃了一点苦，就委屈万分，哭天喊地，恶毒咒骂，他们把自己视为高等华人，认为干农活就是对他们的侮辱和惩罚，而农民就是理所当然的，一辈子要从事那些又脏又累的庄稼活。其实他们是从心底里看不起农民啊，其根本原因就是好逸恶劳、鄙视体力劳动。因此下放劳动就被他们百般丑化、不遗余力的攻击。

然而历史是螺旋发展的，最近党中央提出，要鼓励支持大学生到农村去、到西部去、到基层去，这难道不是新时代对毛主席的知识青年上山下乡政策的变通吗？我想如果在全国真正完全实现了胡锦涛同志强调的社会主义荣辱观：“坚持以热爱祖国为荣、以危害祖国为耻，以服务人民为荣、以背离人民为耻，以崇尚科学为荣、以愚昧无知为耻，以辛勤劳动为荣、以好逸恶劳为耻，以团结互助为荣、以损人利己为耻，以诚实守信为荣、以见利忘义为耻，以遵纪守法为荣、以违法乱纪为耻，以艰苦奋斗为荣、以骄奢淫逸为耻。”青年人到艰苦的地方去、到祖国最需要的地方去成为一种社会风尚，那么知识青年上山下乡下放劳动的历史，也会获得全社会的重新评价。

相关评论

作者： 李德青 发布日期： 2007-10-31

同一个党，以1976年10月6日为界，分为性质完全不同的两个党。76.10.6之前为革命的党、人民的党，76.10.6之后至今则是反革命的党。上山下乡和现在鼓励大学生去乡村、去西部的性质也是完全不同的。

作者： 之海 发布日期： 2007-11-02上山下乡没大错，新生事物总有一个完美的过程．与基层民众打成一片是执政党的必修课．


041) 蒲荷：七十年代与现在普通城市家庭生活比较

[ 蒲荷 ] 于2007-10-16

首先斗胆，根据七十年代与今天中等城市普通三口之家的收入和购买力对各项开支做个大致的分析。

七十年代家庭每年的主要开支

1、大米：900斤，0.117元/斤，105.3元

2、肉类：300斤，0.76元/斤，228元

3、蔬菜：1000斤，0.05元/斤，50元

4、煤：1500斤，1元/百斤，15元

5、夏装：3套，10元/套，30元

6、春秋装：3套，20元/套，60元

7、冬装：1.5套，30元/套，45元

8、皮鞋：1.5双，25元/双，37.5元

9、交通：0.1元/次，400次，40元

10、住房：3元/月，36元

11、教育：90元/14年，6.4元

12、医疗；小病10次、大病. 0.1次（相当于每人三十年患一次大病），小病0.1元/次，大病100元/次，11元

支出合计：664元

工资：80元/月，共960元

节余：296元

节余/收入：30.8%

2007年家庭每年的主要开支

1、大米：900斤，1.5元/斤，1350元

2、肉类：300斤，10元/斤，3000元

3、蔬菜：1000斤，1.5元/斤，1500元

4、煤：1500斤，30元/百斤，450元

5、夏装：3套，100元/套，300元

6、春秋装：3套，200元/套，600元

7、冬装：1.5套，400元/套，600元

8、皮鞋：3双，200元/双，600元

9、交通：1元/次，400次，400元

10、住房还贷：1000元/月，12000元

11、教育：40000元/16年，2500元

12、医疗；小病10次、大病. 0.1次，小病50元/次，大病10000元/次，1500元

支出合计：24800元

工资：3000元/月，共36000元

节余：11200元

节余/收入：31.1%

由此可见，七十年代收入为八十元/月的家庭和现在收入3000元/月的家庭相比，维持家庭基本开支占收入的比例及购买力是基本上相同的，当然七十年代物资供应不如现在丰富，即使具有相同的购买力，实际生活还是不同的。有人说七十年代每人每月只有一斤肉四两油，买不到不等于买不起，只能说有钱没地方花。一般来说，物资缺乏问题可以通过其它途径解决，如黑市，也可以购买其它供应比较充裕的代用品。当然，七十年代月收入八十元算是中上水平，现在月收入三千元算是中下水平，当时的中上水平和今天的中下水平相当，说明改革开放三十年来人民生活水平还是提高了。毛泽东时代国家建设的重点放在打基础，提高综合国力上，人民的生活水平不可避免的受到了影响。近三十年来国家的工作重点放在发展经济，改善人民生活上，如果人民生活水平真的没有一点变化，那是无论如何说不过去的。

从各项开支所占的份额来看，七十年代家庭的主要开支集中在衣、食上，减少开支最有效的办法就是节衣缩食。由于七十年代每个家庭一般有两到三个孩子，家庭人口的增加对基本生活开支影响很大，五个人的饭给三个人吃，肯定能吃得更饱点。在吃、穿方面，七十年代一般比较简朴，较容易出现吃不饱、穿不好的情况，因此七十年代普通城市家庭的生活水平确实不如现在。但是，由于衣食的开销具有较大的弹性，通过改变食品的结构和减少购买衣物，就可以使家庭开支大幅减少。因此，七十年代的家庭比较容易应付突然而来的困难。七十年代一般工作较稳定，没有或少有下岗失业的现象，因此家庭生活比较稳定。

由于彩电、空调、冰箱、洗衣机、移动电话等耐用消费品的降价，现在的家庭或多或少添置了几件象征现代化的家当，人们的生活质量有了较大的提高，这主要取决于科技的发展，与GDP的增长或工资水平的提高关系不是很大。如今的主要开支集中在住房、医疗、教育等硬性开支上，如果因为家庭成员伤病、失业、上学、诉讼等情况，某方面支出过大或收入不足，节衣缩食所能起到的作用很小，极易导致家庭陷入困境，也就是说现在的家庭抗风险的能力相对较差。这也是三十多年来，普通百姓没有觉得生活有多大实质性改善的重要原因。


042) 改革之前的年增长率为12.44％，远超后毛泽东时代

作者：必须较真 文章来源：强国论坛

人民网发表了一篇妙文：《六组数据见证共和国经济辉煌历程》，网址是：http：//finance.people.com.cn/GB/6338302.html。发表时间：2007年10月01日08：22 来源：新华社。

从这篇文章可以得出下面几个基本数据：

1952年GDP=679亿元

2006年GDP=210871亿元

改革开放年代平均增长率=9.7％。

另外，关于改革前的增长率，这篇文章没有说。以前在一篇文章中看到，这个增长率是7％，出处忘了。没有关系，我们下面可以用其它数据进行推算，姑且定为7％。

下面我们来做几道算术题，看看这些数据之间的关系是否准确。

基本计算公式：

假设起点年GDP为X，每年增长率为y，则此后：

第1年GDP=X*(1+y)

第2年GDP=X*(1+y)^2

……

第n年GDP=X*(1+y)^n

***************************

第一道算数题：

由1952年GDP、2006年GDP推算54年的平均增长率。

1952年至2006年共54年。假设平均增长率为z，有：

679*(1+z)^54=210871

可以得出z=0.1121。

也就是，54年的平均增长率是11.21％。而国家统计局公布的改革开放年代经济增长率是9.7％，改革前的经济增长率为7％。

***************************

第二道算数题：

由改革开放年代增长率、1952年GDP、2006年GDP推算改革前的经济增长率。

改革开放从1982年开始。1952年到1982年是30年，1982年到2006年为24年。

假设改革前的经济增长率为a，则有：

679*(1+a)^30*(1+0.097)^24=210871

得出a=0.1243621019397918844209122753099

也就是，改革之前的年增长率为12.44％。

这里为了减小误差，保留了较多的小数位数。

***************************

第三道算数题：

从1952年的679亿元，改革前年增长率为7％，改革开放年代年增长率为9.7％，推算一下2006年度的GDP。算式是：

2006年GDP=679*(1+0.07)^30*(1+0.097)^24=47680.6499

这个数据与210871的误差是(47680.6499-210871)/210870*100％=-77.39％

如果以47680.6499为基数，误差就更大了：(47680.6499-210871)/47680.6499*100％=-342.26％。

***************************

第四道算数题：

从1952年的679亿元，改革前增长率为7％，2006年GDP为210870，推算改革开放年代的增长率：

假设改革开放年代增长率为b，有：

679*(1+0.07)^30*(1+b)^24=210871

可以得出：

b=0.167104

就是，改革开放年代的经济增长率应该是16.7104％。

***************************

第五道算数题：

由2006年GDP、改革前增长率、改革开发年代增长率推算1952年GDP。假设1952年GDP为C，则：

C*(1+0.07)^30*(1+0.097)^24=210871

可以得出C=3002

即1952年的GDP应该是3002亿元，而不是679亿元。

---------------------------------

上面运算的时间分界点是1982年。如果将分界点设为1976年，数字会略有差别，但不会很大。有兴趣的朋友可以算算。

几点结论：

1. 如果1952年GDP、2006年GDP是准确的，则54年的平均经济增长率是11.21％。而国家统计局公布的改革开放年代增长率是9.7％，改革前增长率是7％。是不是见鬼了？

2. 如果1952年GDP、2006年GDP、改革开放年代增长率是准确的，则改革开放前的增长率应该是12.44％，而不应该是7％；

3. 如果1952年GDP、改革前增长率，改革开放年代增长率是准确的，则2006年的GDP是错误的，误差为-77.39％(以现公布2006年GDP为基数)；

4. 如果1952年GDP、改革前增长率、2006年GDP是准确的，改革开放年代的增长率就应该是16.7％，而不应该是9.7％；

5. 如果改革前的增长率、改革开放年代的增长率、2006年GDP都是准确的，则1952年的GDP就不应该是679亿元，而是应该是3002亿元。

据说国家统计局里面专家云集，前局长邱晓华更具博士学位，这些数据怎么就对不上呢？是我的计算方法有错误？麻烦专家们指出来。

-----------------------

附人民网文章：

六组数据见证共和国经济辉煌历程

2007年10月01日08：22 来源：新华社

【字号 大 中 小】 打印 留言 论坛 网摘 手机点评 纠错 E-mail推荐：

新华网北京９月３０日电（记者刘铮、王宇）金秋十月，丰收的季节，共和国迎来了５８周年华诞。５８年来，全党全国人民继往开来、团结奋斗，综合国力、人民生活不断迈上新台阶。

催人振奋的六方面关键数据，折射共和国半个多世纪的建设历程，描绘出一幅中国经济巨轮破浪前行的壮丽图景。

GDP：从679亿元到21万亿元

2006年我国GDP接近21万亿元。

国内生产总值（ＧＤＰ）是反映一个国家经济总体实力的指标。新中国第一个ＧＤＰ数据是１９５２年的６７９亿元，那时国民经济百废待兴，工业增加值只占ＧＤＰ１７．６％。而２００６年，我国ＧＤＰ达２１０８７１亿元，是１９５２年的３１０．６倍，工业增加值比重达４３．３％。

改革开放以来，我国经济以年均９．７％的高速前行，如今ＧＤＰ总量已位居世界第四，越来越接近世界第三的德国。国家统计局发布的报告说，我国已步入中等收入国家行列，总体正处于工业化中期阶段。但从人均ＧＤＰ来看，我国还位居世界１００名后，仍是发展中国家。

国家统计局有关负责人指出，我国经济社会发展取得了举世瞩目的辉煌成就，综合国力明显增强，国际地位显著提高，全面建设小康社会又取得了新进展。

国家财政收入增长620多倍

2006年我国财政收入接近3.9万亿元。

新中国成立初期，国家一穷二白，１９５０年全国财政收入仅６２．１７亿元。２００６年，全国财政收入达到了３８７６０．２亿元，是１９５０年的６２０多倍。党的十六大以来，全国财政收入高速增长，五年增长２万多亿元，是改革开放头２５年财政收入的总和。

２００６年国家财政基本建设支出、支农支出分别是１９５０年的３５１倍和１０８６倍，社会保障支出是改革开放初的２３１倍。

中国税务学会副会长安体富认为，财政收入是政府履行职能的经济基础，随着财政收入持续增加，国家支持“三农”、教育、卫生、科技、社会保障等事业发展的力度不断加大。从连续上调企业养老金标准，到鼓励开展节能减排，今后国家用于社会管理和公共服务的支出将会越来越多。

进出口总额增长1500多倍

从最初主要与苏联东欧和周边国家进行贸易，到今天与世界２００多个国家和地区建立贸易往来，我国进出口总额从１９５０年的１１．３亿美元发展到２００６年的１７６０４亿美元，增长了１５００多倍，成为世界第三大贸易国。加入世界贸易组织，更使得我国全方位融入全球经济。

对外贸易总量增长的同时，结构不断优化。１９５２年，农副产品等初级产品出口占我国出口总额的８３．４％，１９８０年下降到５０．３％，而２００６年下降到５．５％，工业制成品的比重相应大幅攀升。

商务部研究院副院长李雨时认为，进出口总额反映一国参与世界经济程度和在世界经济中的地位。根据世界银行测算，今年我国经济增长对世界经济增长的贡献率可能会超过美国。在经济全球化的今天，在新的世界经济版图上，我国正脱颖而出，成为全球经济增长的重要引擎。

年均工资：从445元到2.1万元

工资是百姓最直接的利益。１９５２年，全国职工平均货币工资为４４５元，而２００６年达到２１００１元，增长了４６．２倍。

改革开放前我国职工工资增速平缓，到１９７８年职工平均货币工资仅为６１５元，与１９５２年相比，２６年累计仅增长３８．２％。而改革开放后，工资增长大提速，特别是进入新世纪，职工工资每年的增加值就接近甚至超过２０００元。

工资不断增长的同时，就业持续扩大。１９５２年，全国就业人员占当年全国人口总数３６．１％，而２００６年达５８．１％。就业面的扩大，就业渠道的拓宽，支撑了职工工资收入的增长。

劳动保障部有关负责人指出，百姓从工资增长中，分享到了经济发展的成果。但当前一部分高收入人群的工资快速增长有可能掩盖低收入职工工资增长相对缓慢。要采取有效措施，不断提高普通职工工资，改善工资分配关系，缩小目前业已存在的收入分配差距。

贫困·温饱·小康：居民消费三部曲

8月29日 ，在上海高安路上的一家菜市场内，一位摊主在向顾客出售新鲜蔬菜。新华社记者 张明 摄

从贫困到温饱再到小康，是５８年来我国居民消费变化的三部曲。新中国成立初期，由于经济比较困难、建设任务繁重，实行的是低消费、高积累政策，１９５２年，全国居民人均消费水平仅为８０元，直到１９７８年也只有１８４元。随着改革开放的推进，国家实行扩大内需、鼓励消费政策，居民消费总量不断增加、结构不断升级，２００６年，全国居民人均消费水平已达６１１１元，是１９５２年的７６倍。

城乡居民食品支出比重不断下降，改善生活质量的其他支出不断提高。改革开放初，城镇和农村居民家庭恩格尔系数分别为５７．５％和６７．７％，而２００６年分别降至３５．８％和４３．０％。我国每百人拥有电话的数量从１９７８年的０．３８部迅速增长到２００６年的６３．４部；每百户城镇居民彩色电视机的拥有量，从１９８１年的０．５９台增长到２００６年的超过１３７台。

中央党校研究室副主任周天勇指出，当前我国居民消费结构正快速向住、用、行和文化娱乐等享受和发展方面升级。消费升级，正实实在在地提高百姓的生活水平，更为我国经济的持续发展提供强大的动力。

住房汽车：大发展同时面临新挑战

安居才能乐业，住房条件直接影响百姓生活质量。１９４９年以前，我国城镇居民每间瓦房（土房）住３人至５人的家庭占总户数７０％以上。新中国成立后，特别是改革开放以来，居民住房条件逐年改观：城镇居民人均住房面积１９７８年达６．７平方米，２００６年超过２７平方米。

汽车正逐步走入城镇居民家庭。１９４９年，全国民用汽车拥有量仅５万辆，而到２００６年发展到３６９７．３５万辆。我国城镇居民每百户拥有家用汽车从１９９９年的０．３４辆增加到２００６年的４．３２辆。

北京大学国民经济核算研究中心研究员蔡志洲认为，越来越多的百姓有了自己的住房和汽车，享受到现代物质文明的成果和改革发展的实惠，这是大发展。但也给我们带来新挑战：目前一些中心城市房价上涨过快，百姓解决住房问题的压力很大；汽车拥有量迅速增加，也给如何改善城市交通、推进节能减排提出新的课题。

原文链接：

http：//finance.people.com.cn/GB/6338302.html

http：//finance.people.com.cn/GB/70392/6338304.html

http：//finance.people.com.cn/GB/70392/6338305.html

--------

作者： 霍雨建日期： 2007-10-06 03：17

1950年，我国的国民总产值是100亿美元，美国是2800亿美元（见逄先知《纪念抗美援朝胜利50 周年》），中美差距是1：28。到毛泽东死那年，也就是1976年，中国的国民总产值是3200亿美元（人均410美元，超过泰国高3美元，泰国是380 美元；在此之前的1974年，中泰同为300美元；1975年同为350美元，见《各国概况.1978年》），美国是18000亿美元，中美差距是1： 5.625。特别要注意的是毛泽东时代的国民总产值是实打实的工农业创造出来的，没有算土地资源等等。毛泽东时代的三大件：手表、自行车、缝纫机的购买对象是全国普通工人、农民、解放军战士，而不是领导，领导与工人群众的购买力不相上下。许多领导因为子女多，相对还比较困难，买得起三大件的不到20%。那时侯，一个县委书记、县长的工资不及工厂八级工或者汽车司机的报酬高，所以县委书记、县长的子女和普通工人、农民结婚是普遍现象。现在，可以说没有哪个领导买不起房，读不起书，看不起病；领导的购买力高出工人群众十倍以上；也没有哪个县委书记、县长的子女和普通下岗工人、失地农民结婚。这种差距是改革开放造成的。至于经济增长的画饼，邓小平、江泽民等都善于自欺欺人。不然，他们如何维持统治？要揭穿他们的骗术，只把同期美国、泰国、台湾等地的国民总产值（或人均GDP）作一个比较就行了。


043) 中国农业在十年“浩劫”和经济“崩溃边缘”中发展壮大

[ 江南晨雨 ] 发表时间： 2006-11-28

1966----1976年在中国发生的一场以打倒党内一小撮走资本主义道路当权派、斗私批修和无产阶级专政下继续革命为主旋律的史无前例的无产阶级文化大革命被自称“永不翻案”等受到群众批判冲击的极少数人说成是十年“浩劫”，经济已到了“崩溃的边缘”。但据有关资料显示，正是这十年，中国的经济仍然以年均7%的速度递增，经济总量排在世界第六，两弹一星、核潜艇、大型电子计算机、牛胰岛素、万吨水压机、万吨巨轮、南京长江大桥、成昆铁路等拥有完全自主知识产权的高科技产品和科技含量很高的重点工程相继研制成功或建成投入使用。特别是杂交水稻等优良品种的研制成功，遍地开花的农田水利基本建设，县县基本都有的小型化肥厂、农业机械厂的相继建成投产，更是为中国农业的大发展奠定了坚实的基础。记得在1966年以前，我家乡生产队里种的水稻好象全部是高杆水稻，每亩单产大约400~600斤干谷，夏季遇到少微大点儿的台风和暴雨，高杆水稻就会齐刷刷全部躺在烂泥田里睡大觉，来不及抢收的稻子常常是稻杆烂在田里，稻谷有的就地发芽，有的也烂在田里，会严重影响当年的收成。1966年以后，以袁隆平为代表的农业科学家逐步研制出了矮杆水稻“珍珠矮”、杂交水稻等优良新品种，并借助农业生产的大集体这一非常有效的组织形式很快在大江南北推广种植，加上化肥、农药的广泛合理使用、农田水利建设方面的根本改善及新型农机具的逐步推广应用，全国农村农业农民在“抓革命，促生产”、“以粮为纲，全面发展”和建设社会主义新农村的热潮中，粮食产量年年提高，农林牧副渔和社队企业蓬勃发展。

在这十年中，我家乡生产队社员每天参加农业生产劳动的工分值大约在0.85~1.33元之间，外加2斤劳动粮；口粮大约是每年每人600斤左右。我是1967年读完小学回家当农民的，那时我参加农业生产劳动算是个半劳力，通过一段时间的劳动实践，经社员大会评议，我每天可拿5个工分（全劳力每天可拿10个工分）。那一年，到年底分红结算时，一个全劳力每天的工分值是1.2元人民币，我一个未成年的小学毕业生参加生产队劳动，每天居然可以挣到0.6元人民币外加1斤劳动粮，除了能养活自己，至少还可以养活1~2个弟弟或妹妹（口粮每斤0.09元）。文革以前，我家是全公社最穷的缺粮户，人口多劳力少，分得的粮食不是没钱拿不回来，就是拿回来后又背到农贸市场去高价出售（每斤大米0.4元左右），再把钱交给生产队将剩余的口粮买回来，经过这样反复折腾，缺粮户就常常是更缺粮了。但随着我和弟弟妹妹的逐年长大，尤其是文革期间农业生产的全面发展，我家的经济状况也漫漫得到改观。1973年我家盖起了8间两厅一厨一厕的小楼房。在我们农民看来，文革十年根本不是什么浩劫和经济到了崩溃的边缘，而是农村农业生产大发展、农民生活大改善的十年。

自从农村分田单干以后，大田变小块，拖拉机、农机具、耕牛、生产队队址等集体财产分光吃光，绝大部分农村的集体经济几乎全面崩溃。文革期间涌现的新型农机具下乡下田耕作的风景不在，取而代之的是倒退回2000多年前就广泛使用的锄头。农村农民自顾自的小农意识再次抬头，青壮年农民出外打工者众，整个农村基本上是一盘散沙，农田水利早已年久失修，土地沙漠化、干旱化越来越严重，许多良田变成了各种各样的建筑物和开发区，可耕地越来越少。随着教育产业化、医疗产业化和农业生产资料及日常生活消费品的自由市场化，农民生存生活压力越来越大，农民依然是最大的弱势群体，农村农业农民太需要全社会的关心和扶持了。幸亏中央高层已经关注到三农问题，出台了免除农业税等德政，提出了建设小康社会、和谐社会和建设社会主义新农村的号召，相信通过全党全国各族人民的共同努力，我国农村将会有一个翻天覆地的变化。


044) “崩溃边缘论”小考

[ 言益行 ] 发表时间： 2006-04-05

我大致地查阅了一下电子版的人民日报，可以这麽说，国民经济达到崩溃的边缘这一说法毫无疑问是被主流媒体所认同的，也是被文化革命结束后的两代领导人公认的。人民日报有关“崩溃边缘”说法的文章非常之多，提出者从当时的党和国家最高领导人到省部记负责同志，从老一辈的革命家到普通的老百姓，从正式的回忆文献到文学作品。不过，追根溯源，“崩溃边缘说”并不是文革后的说法，文革中中甚至更早就有类似的提法。当时人民日报还组织文章对此进行了反驳（见附录一二）。

========================================================================================

附录一：

利用反面教员　进行形势教育　　——批判林彪一伙污蔑大好形势的谬论

吴旭芝 (1973.11.29)

（开滦煤矿唐家庄矿工人　吴旭芝）

周恩来同志在党的十大政治报告中号召我们要继续搞好批林整风，指出：“要充分利用林彪反党集团这个反面教员，向全党、全军和全国各族人民进行阶级斗争和路线斗争的教育，批判修正主义，批判资产阶级世界观，使广大群众从我党十次路线斗争中吸取历史经验，进一步认识我国社会主义革命时期阶级斗争和两条路线斗争的特点和规律，提高识别真假马克思主义的能力。”我们坚决响应这个号召。

我在学习十大文件的时候，联系几次路线斗争的历史，看到有一种情况，即：无论是林彪，还是刘少奇、彭德怀，他们总是攻击我国国民经济的大好形势，而广大革命群众就围绕形势问题，同他们展开大辩论。这说明在形势问题上一直存在着两个阶级、两条路线的斗争。

一九五九年，彭德怀在庐山挑起的一场斗争就是这样。他攻击人民公社“办早了”，“办糟了”，大跃进“得不偿失”，社会主义建设总路线“使国民经济比例失调”，把形势说成一团漆黑。刘少奇也是这样。他在我国遭受自然灾害的那几个年头里，胡说什么形势“很坏”，把国民经济的暂时困难说成是“到了崩溃的边缘”。林彪反党集团更是这样。他们大肆污蔑和歪曲我国国民经济的大好形势，胡说什么“国民经济停滞不前”，群众“生活水平下降”，“农民缺吃少穿”，等等。

我国经济飞跃发展的大好形势粉碎了彭德怀、刘少奇的谰言，也粉碎了林彪反党集团的谰言。我国的工业、农业、交通运输业、财政贸易情况良好。我们既无外债，又无内债，物价稳定，市场繁荣。文化教育卫生科学技术事业，也有许多新成就。短短二十四年的时间，我们把一个“一穷二白”的旧中国，建成一个初步繁荣昌盛的社会主义新中国。这能说是“国民经济停滞不前”吗！

我们开滦煤矿唐家庄矿，尽管是老矿，开采越来越困难，解放后二十四年的煤产量，还是远远超过解放前三十多年的产量。无产阶级文化大革命以来，生产更是大幅度增长。一九七二年原煤产量比文化大革命前的一九六五年增长百分之四十九，今年一至十月的产量又比去年同期提高百分之九点三二，年年超额完成国家计划。这怎能说是“停滞不前”呢！

解放前我们矿工是穷窑花子，解放后生活大变样。我们矿区的西自建大街二百六十七户人家，就有自行车四百二十八辆，收音机二百零六台，手表二百零七块，缝纫机一百零四架，户户有余钱，家家有储蓄。这怎能说是群众“生活水平下降”？

    解放前我市郊区于家店大队是“前店后店，花子成患”，现在是户户有余粮，家家有储蓄。全村二百一十七户，有自行车二百四十四辆，钟表四百个，收音机一百五十台，缝纫机一百四十架。这怎么能说是“农民缺吃少穿”呢？

我十五岁起就给地主打短工，扛长活。十八岁到开滦卖身下窑，刨煤炭，拉大筐。吃的猪狗食，出的牛马力。入矿要挂“三大件”（相片、工牌、证明书），出矿就是寒冬腊月也得敞着怀，被搜身。我的老婆和四个孩子都先后病饿而死。我累死累活干了十几年，还是一无所有。唐山解放后，我参加了中国共产党，先后十几次被评为先进生产者。我家里吃的穿的用的应有尽有。林彪一类骗子看见我们劳动人民政治上经济上翻了身，他就眼发黑呀！

我们的社会主义社会还为我们在生产、生活上提供了各种保证，如劳动保护、公费医疗、合作医疗、普及教育等等，使我们生老病死有依靠，各方面有保障。这同我们在旧社会的处境相比，真有天渊之别。

随着生产的发展，我们的生活水平还在继续提高。但我国还是一个发展中的国家，要使我国富强起来，需要几十年艰苦奋斗的时间。毛主席教导我们：“我们要提倡艰苦奋斗，艰苦奋斗是我们的政治本色。”我们不能只看到个人，还要看到集体、国家，还要放眼世界；不能只看到眼前利益，还要看到长远利益。因此，我们必须兼顾国家、集体和个人利益，正确处理生产、消费、积累、分配的关系。我们社会主义的分配是有折有扣的，不是不折不扣的。我们既要提高人民生活水平，又要增加社会主义积累，用于扩大再生产，加快社会主义建设速度，支援世界革命。不增加社会主义积累，就建设不了社会主义。我们要不断改善人民生活，但绝不搞所谓“福利国家”。林彪一伙妄图用群众“生活水平下降”的谰言，来煽动我们搞不折不扣的分配，分光吃光，杀鸡取蛋，就是要破坏社会主义积累，瓦解社会主义经济，复辟资本主义。这个阴谋是一揭就穿的。

我们的形势大好，不是小好。这证明了毛主席关于“我国现在的社会制度比较旧时代的社会制度要优胜得多”和“只有社会主义能够救中国”的教导是千真万确的真理。我们的大好形势，是我们在毛主席的革命路线指引下夺得的，是在无产阶级专政的条件下取得的，是社会主义制度的优越性的表现。只要我们认真贯彻执行毛主席制定的路线和政策，我们的形势就总是好的。有什么缺点和困难，也是可以克服的。

林彪一类骗子的种种论调，完全是歪曲事实，颠倒黑白。他们异口同声地攻击我们的大好形势，在形势上大做文章，是有险恶用心的。

毛主席说：“人民大众开心之日，就是反革命分子难受之时。”林彪一类骗子代表被打倒的剥削阶级的利益，同广大人民群众的利益是对立的。我们为自己所取得的胜利欢欣鼓舞，他们则因自己的失败而对革命人民切齿痛恨。他们为了欺骗群众，也欺骗他们自己，就从污蔑我们的大好形势入手，大造反革命舆论，把我们的社会主义革命和建设事业说得一无是处，一团漆黑。他们否定我国国民经济的大好形势，就是否定毛主席的革命路线的正确性，否定社会主义制度的优越性，否定无产阶级专政的必要性，以便推行他们的反革命的修正主义路线，颠覆无产阶级专政，复辟资本主义。这当然是痴心妄想。

林彪一类骗子在攻击我们的大好形势的时候，总是打着“为民请命”的旗号。他们把自己打扮成“清官”、“海瑞”、“救世主”，好象唯独他们最关心人民利益的样子。彭德怀在他那臭名昭著的意见书里就是装成群众的代言人。刘少奇在他狂喊“工业上要退够”、“农业上也要退够”的时候，也是装着替人民仗义执言。林彪反党集团更是开口群众生活如何如何，闭口农民生活怎样怎样。真是黄鼠狼给鸡拜年，没安好心哪！

林彪一类骗子打着“为民请命”的旗号，就是妄图挑拨群众和党的关系。我们党是为中国和世界的大多数人谋利益的，“无产阶级的运动是绝大多数人的、为绝大多数人谋利益的独立的运动。”因此，人心、党心、党员之心都是向着毛主席，向着共产党，向着社会主义的。林彪一伙挑拨离间的阴谋是永远不能得逞的。

林彪一类骗子心目中的“民”，不过是一小撮已经被我们打倒的地、富、反、坏、右、牛鬼蛇神。我们劳动人民解放后成了国家的主人，生活水平不是下降，而是大大提高，根本用不着谁来为我们“请命”。为了社会主义建设，我们意气风发，斗志昂扬，真有使不完的劲。我做到了二十四年不缺勤，二十四个春节除了因矿井检修停产以外，都是在井下的生产岗位上过的。在无产阶级文化大革命中，我们顶住了林彪一伙刮起的经济主义的妖风，坚持毛主席“抓革命，促生产”的方针，年年月月超额完成生产任务。我们觉得能够为社会主义多贡献一份力量，就是莫大的幸福。而一小撮阶级敌人却对社会主义制度心怀不满。林彪一类骗子搞什么“为民请命”，就是站在地主资产阶级立场上，为反革命分子鸣冤叫屈，煽动他们起来闹事，夺回他们已经失去的“天堂”。

“历史的经验值得注意。”阶级斗争和路线斗争的历史经验告诉我们，必须正确看待形势。我们要用辩证唯物主义和历史唯物主义的观点看形势，分清现象和本质，主流和支流，局部和全局，不被一时的、表面的、个别的现象所迷惑。就拿自行车来说吧，有人想买而一时没有买到，这究竟是由于生产下降呢，还是由于人民生活水平提高，供不应求？对这个问题，就要用历史的、发展的观点来看。解放前，我们开滦矿哪里有工人骑车上下班的呢？那时候，只有工头骑自行车，咱们工人还不是白天黑夜拖着两条腿走几里几十里地上下班！可是现在，哪个工人没有一辆自行车？有的工人家里不光有一辆，而是有两辆三辆。天津飞鸽牌自行车厂去年生产七十八万辆，比文化大革命前增长一倍多，还是供不应求。这是形势大好还是不好？我说这是大好！你一时买不到，就等一等嘛，总会买到的。

毛主席指出：“我们应当把世界进步的情况和光明的前途，常常向人民宣传，使人民建立起胜利的信心。”形势教育是阶级斗争和路线斗争教育的一项重要内容。我们一定要继续搞好批林整风，彻底批判林彪一伙污蔑大好形势的谬论，广泛进行形势教育，使大家认清大好形势，发展大好形势，坚定信心，奋勇前进，不断夺取社会主义革命和社会主义建设的新胜利。

========================================================================================

附录二：

无产阶级是革命的乐观主义者

毕盛 (1976.08.06)

伟大领袖毛主席亲自发动和领导的反击右倾翻案风的斗争，粉碎了党内最大的不肯改悔的走资派邓小平妄图颠覆无产阶级专政、复辟资本主义的罪恶阴谋，这是继无产阶级文化大革命摧毁了刘少奇、林彪两个资产阶级司令部之后，我们取得的又一个反对党内资产阶级的伟大胜利。尽管我们同党内资产阶级的斗争还要经历长期的、曲折的过程，在整个社会主义历史时期内都存在资本主义复辟的危险性，但是，资产阶级必败，无产阶级必胜，这个历史发展的总趋势是确定无疑的。

党内出现资产阶级，党内有矛盾，有斗争，这是客观存在的事实。任何事物的发展都是通过内部的矛盾斗争实现的。党也不例外。正如恩格斯早就指出的：“无产阶级的发展，无论在什么地方总是在内部斗争中实现的”。“谁要是象马克思和我那样，一生中对冒牌社会主义者所作的斗争比对其他任何人所作的斗争都多（因为我们把资产阶级只当作一个阶级来看待，几乎从来没有去和资产者个人交锋），那他对爆发不可避免的斗争也就不会感到十分烦恼了。”（《致奥?倍倍尔》，《马克思恩格斯全集》第３５卷第３８０页）毛主席在讲到同党内资产阶级斗争时强调指出：“不斗争就不能进步。”“八亿人口，不斗行吗？！”刘少奇、林彪、邓小平这些党内走资本主义道路的当权派，集中代表新老资产阶级和一切剥削阶级的利益，是危害党、颠覆无产阶级专政的主要力量。我们同他们的斗争，是社会主义时期两个阶级、两条道路斗争的集中表现，决定着我们国家的命运和前途。不及时揭露和粉碎走资派篡党夺权的阴谋，资产阶级就要专无产阶级的政；不批判他们推行的修正主义路线，无产阶级在上层建筑和经济基础两个方面的革命成果就会丧失。事情很清楚，不斗是不行的。只有充分认识党内资产阶级复辟资本主义的危险性，自觉地同它进行针锋相对的斗争，才能有效地巩固无产阶级专政，防止资本主义复辟，推动社会主义事业不断向前发展。不承认或者回避无产阶级和资产阶级之间的矛盾，厌倦或者害怕同党内资产阶级作斗争，这不是马克思主义者应取的态度。

无产阶级是革命的乐观主义者，对同党内资产阶级作斗争，充满着必胜的信心。“新陈代谢是宇宙间普遍的永远不可抵抗的规律。”（《矛盾论》）新生必然战胜腐朽，革命必然战胜反动。党内资产阶级和整个资产阶级一样，是腐朽的生产关系的代表，是没落的反动势力。资产阶级把司令部移到共产党内，并不说明他们有力量，恰恰说明社会上的资产阶级被我们七斗八斗，名声已经很臭，到了难以独树旗帜，公开聚集起来同无产阶级进行全国较量的困难地步。党内资产阶级虽然还具有一定的反动能量和反革命的破坏力，也只不过是反映被打倒的反动阶级的垂死挣扎。同历史上一切反动派一样，党内资产阶级也是纸老虎，并没有什么可怕。他们逆历史潮流而动，“坚持资产阶级压迫、剥削无产阶级的思想体系和资本主义的社会制度”，决定着他们必然要被历史的车轮碾得粉碎。社会主义制度终究要代替资本主义制度，这是不以人们的意志为转移的客观规律。无论刘少奇、林彪、邓小平等修正主义路线的头子怎样发出绝望的哀鸣，疯狂地攻击和诬蔑革命的大好形势，叫嚷什么到了“崩溃的边缘”、“危机四伏”、“积重难返”等等，根本动摇不了中国人民坚持走社会主义道路、坚持无产阶级专政下继续革命的钢铁意志和必胜信心。

毛主席指出：“我们应当相信群众，我们应当相信党，这是两条根本的原理。如果怀疑这两条原理，那就什么事情也做不成了。”（《关于农业合作化问题》）相信党、相信群众，这是我们战胜党内资产阶级的无穷无尽的力量源泉。

我们的党是伟大领袖毛主席亲手缔造和培育的无产阶级政党。党内出现资产阶级，并不能改变我们党的无产阶级先锋队性质，也丝毫无损于我们党的光辉。相反，我们党敢于公开承认和揭露党内资产阶级，正说明我们党坚强有力量。“思想上政治上的路线正确与否是决定一切的。”毛主席的无产阶级革命路线在我们党内占主导地位，并且日益深入人心，这是我们党能够战胜党内资产阶级的根本保证。经过无产阶级文化大革命，揭露和批判了刘少奇、林彪、邓小平一类资产阶级代表人物以及被他们保护下来的叛徒、特务，使我们党更加纯洁，更加坚强，更加朝气蓬勃。我们党总结了国内外无产阶级专政的历史经验，特别是吸取了苏联变修的历史教训，并在自己长期反对机会主义、修正主义的斗争中，积累了丰富的经验，这是我们党能够战胜党内资产阶级的重要条件。五十五年来，我们党是在两个阶级、两条路线斗争的大风大浪中前进的。党内机会主义、修正主义路线的头子一次又一次跳出来妄图分裂我们党，都没有分裂成。相反，清除掉这些革命内部的“蛀虫”，全党更加坚定地团结在毛主席为首的党中央周围，沿着毛主席的无产阶级革命路线胜利前进。历史的经验使我们确信：“我们这个党是有希望的”。

广大工人、贫下中农是我们战胜党内资产阶级的主要力量。毛主席指出：“民主革命后，工人、贫下中农没有停止，他们要革命。”“一百年后还要不要革命？一千年后要不要革命？总还是要革命的。总是一部分人觉得受压，小官、学生、工、农、兵，不喜欢大人物压他们，所以他们要革命呢。”刘少奇、林彪、邓小平一类党内资产阶级的“大官”，利用手中掌握的权力，搞复辟倒退，反对革命，得罪了大多数，必然遭到广大人民的反对和唾弃。无产阶级文化大革命就充分显示了人民群众同党内资产阶级作斗争的巨大力量。刘少奇、林彪、邓小平都曾嚣张一时，人民群众一起来，就使他们一个一个倒台了。亿万人民群众认真看书学习，弄通马克思主义，参加反修防修的伟大斗争实践，提高了阶级斗争和路线斗争的觉悟，增强了识别真假马克思主义的能力。我们完全相信，无论党内资产阶级变换什么手法，玩弄什么阴谋诡计，必将遭到具有高度政治觉悟的革命人民群众的揭露、抵制和批判。在这次反击右倾翻案风的伟大斗争中，不就有一大批普通工人、农民、解放军战士、青年学生和基层干部，挺身而出，首先起来抵制和批判“三项指示为纲”的修正主义纲领，成了同邓小平修正主义路线英勇斗争的闯将吗？这种情况令人欢欣鼓舞，精神振奋。历史已经证明并且还将继续证明，在无产阶级反对资产阶级的伟大斗争中，从人民群众里面必然会涌现出大批坚持毛主席革命路线的优秀骨干，造就出千百万无产阶级革命事业的接班人，把老一辈无产阶级革命家开创的伟大事业继承下去，进行到底。

“前途是光明的，道路是曲折的。”（《关于重庆谈判》）无产阶级的革命乐观主义不同于盲目乐观，就在于我们懂得这个历史发展的辩证法。盲目乐观者看不见或看不清社会主义社会中阶级斗争的规律，他们很容易麻痹松懈，陷入阶级斗争熄灭论，或者在革命遇到曲折时又陷入悲观失望。我们不仅要看到革命的光明前途，树立必胜的信心，而且要看到革命道路的曲折，增添革命斗志，准备以百折不回的毅力，自觉地为争取光明的前途而斗争。没落的阶级，虽然象失去生机的大树一样，根基已经腐朽，但它却不会自行退出历史舞台，而是要用一切手段来保护自己的生存，进行垂死挣扎。旧制度总要经过较长历史的反复才能葬入坟墓。历史上任何一个新的制度代替旧的制度、任何一个新兴的阶级战胜腐朽没落的阶级，都要经过长期的曲折的斗争过程。中国封建制代替奴隶制的革命，从公元前五九四年鲁国实行“初税亩”到公元前二二一年秦始皇统一中国，其间三百七十多年，经历了多次前进与倒退、革命与复辟的斗争；新兴地主阶级夺取全国政权以后，这种斗争又延续了许多年。资产阶级革命，英国、法国和美国分别经历了四十八年、八十六年和近百年的曲折斗争。历史上以一种剥削制度代替另一种剥削制度的革命尚且如此，无产阶级革命要彻底消灭资产阶级和一切剥削阶级，消灭一切剥削制度，当然需要更长的时间，需要经历更多的曲折和反复。毛主席指出：“天下大乱，达到天下大治。过七八年又来一次。牛鬼蛇神自己跳出来。他们为自己的阶级本性所决定，非跳出来不可。”（⑴⑷）

只要国内阶级和阶级斗争还存在，资产阶级法权还存在，国际帝国主义和社会帝国主义还存在，“走资派还在走”就是必然的。一两个修正主义路线头子的垮台，并不意味着党内资产阶级以至整个资产阶级的彻底灭亡。他们决不会甘心自己的失败，必然会重新集结反革命势力，改变反革命策略，继续同无产阶级进行较量。阶级斗争和路线斗争是不以人的意志为转移的。怎么可以幻想阶级敌人会改变他们的反动阶级本性，牛鬼蛇神不往外跳，新老资产阶级不搞阴谋破坏呢？怎么可以幻想经过一两次、三四次斗争就可以把整个党内外资产阶级彻底打垮，把旧社会的垃圾全部扫地出门呢？阶级斗争、路线斗争一次接一次地展开，这是完全合乎规律的事情，没有什么值得大惊小怪，更不值得烦恼。“在江河游泳，有逆流，可以锻炼意志和勇敢！”革命斗争中的反复和曲折，对于坚持无产阶级专政下继续革命的广大干部和群众，可以锤炼意志，激发热情，增长才干，提高

识别真假马克思主义的能力。

对现实斗争和革命前途是不是采取革命乐观主义态度，归根结底，是个世界观问题。辩证唯物主义与历史唯物主义是革命乐观主义的思想基础；唯心论和形而上学则是一切悲观论调的认识论根源。我们有些好心的同志，总是幻想革命队伍纯粹又纯粹，革命道路笔直又笔直，因而一遇曲折，就忧心忡忡，看不到光明灿烂的前途。他们分析革命斗争的形势时，往往过高地估计了敌人的力量，过低地估计了人民的力量，得出了不切实际的阶级估量。其原因，就在于他们看问题的思想方法带有很大的主观性、表面性和片面性，分不清事物的本质与现象、主流和支流。这样，他们在分析阶级斗争和社会发展的前途时，就很容易接受资产阶级散布的悲观论的思想影响。对待自然灾害也必须采取革命乐观主义态度，发扬革命英雄主义精神。自然灾害不可怕，地震也不可怕。“人定胜天”，这是伟大的真理。“彻底的唯物主义者是无所畏惧的”（《在中国共产党全国宣传工作会议上的讲话》）。我们要做无产阶级的革命乐观主义者，就要做彻底的唯物主义者。为此，我们要努力学习马克思主义、列宁主义、毛泽东思想，积极投身到火热的群众斗争中去，吸取丰富的政治营养，认真改造自己的世界观，经常扫除唯心论和形而上学的思想影响。这样，才能振奋革命精神，坚定同党内资产阶级斗争的必胜信念，成为无产阶级专政下继续革命的先锋战士。

                              （原载《红旗》杂志一九七六年第八期）


045) “经济崩溃标准”诌议

[ 兰台公子 ] 发表时间： 2006-04-05

“经济崩溃标准”诌议

楼下言益行先生<“崩溃边缘论”小考>一贴，这个问题我也有些兴趣，拜读之后蠡清了所谓“文革经济崩溃边缘说”并非起源于邓小平，最先的说法是从林彪那里搬运来的。很好。

大家都知道林彪打仗很出名，但他从来没搞过经济。拿一个经济外行人的情绪话语来做“定论”显得失之轻率。“经济崩溃”到底有没有客观的定量的准确的标准呢？可以说，有，也没有。

记得北京大学著名教授林毅夫说过(这里，http://www.hnol.net/content/2003-12/25/content_2238289.htm)：“所谓‘崩溃’属于一种情绪化的措辞。1929年美国经济大萧条就是一种崩溃，这一说法被经济学界普通接受，并成为通用语言。苏联、东欧在推行‘休克疗法’后，其经济的减退、GDP的下降以及社会福利、生命预期的下降等，比1929年美国那一场经济大萧条还严重。如果美国那一场经济萧条可以说是崩溃，苏联、东欧在‘休克疗法’后也可以称之为崩溃。去年俄国的经济增长确实比较快，但我们要知道，当经济已经减低到50%，在社会恢复稳定后，它自然是会回升的，因为人总是要吃饭的。但俄国将来的问题可能还会比较严重。”

林先生的这个说法我是比较认同的。但对林先生用“人总是要吃饭的”来说明经济崩溃后的回升，似有些过于自然主义。对于工业国家来说，“人总是要吃饭的”不能作为经济必然复苏的理由，否则的话可以既不要政府也不要市场，大家“粗放”“自给自足”就万事大吉了，一切人为的努力，政策也好市场也罢都将变得无足轻重，这显然是不对的。工业化国家衡量经济状况的主要指标是工业生产，农业基本不算数。

日本经济学家小岛叶丽在一本书中说过，一国经济在数年内如果工业生产落到此前水平的50%之下，则可视为“经济崩溃”，她这里主要指的工业国家。林先生提到美国1929年的经济大萧条，似乎也是这样的标准。那次大萧条在四年内（1930－33）工业生产下跌69.5%，历经9年才得以恢复。而日本败战前后的3年内（1944－46）工业生产下跌了54.2%，历经12年才恢复过来(其中，1950年恢复了20%)。因此，一般把工业生产下跌50%作为工业化国家“经济崩溃”的主要标志，当是一种共识。

中国的情况有些不同。1949年以前甚至“文革”以前的中国，她不是一个工业国家，而是一个地地道道的农业国家。人均GDP，民国经济最好年份(1936年前后)只有区区10来美元。工业生产30余年间的平均增长率在5%左右，因本身基数太小不值一提，故无所谓起落不起伏可言。但是，占经济主要比重的农业是彻底破产了。战争死亡人口除外，民国时期因农业破产和自然灾害而非正常死亡的人口，据估计高达2亿以上。看看解放前夕那几年通货膨胀到何等地步，可知当时有关中国这个农业大国的经济崩溃的判断，并非什么情绪化的语言，更非虚言。

那么，“文革”期间怎样呢？“文革”期间物价稳定，既无外债又无内债。已经说过，“文革”时期是中国经济结构的转型期，不论是比照1960年罗斯托的五阶段论、还是比照1986年钱纳里的三阶段六时期论，都能得出中国正是在1974-76年间开始了其经济起飞的结论。既然“文革”期间中国成了工业化国家，就需按工业生产状况来衡量，是发展呢还是“崩溃”？有关数据网上列出已有很多，简单地说，工业生产1967-68年两年除外都是稳步上升的，年均递增7%左右，实打实。你看，大量的义务劳动没有入账，大量的公共服务(教育医疗住房等)没有入账，流通所需的成本相当低廉，而资本主义国家，流通成本包括商品的包装、运输、设施、交易各环节成本占工业生产成本高达30%。“文革”经济谈何崩溃？

即使是1967-68年这两年，也很有说头，这里面有一个“免费”的概念。所谓经济负增长只是账面上的，因为这两年“免费”活动实在太多太多，而免费是不入账的，不入账就代表不搞经济或经济搞坏了吗？当然不是。比方说大串连，铁路免费、食宿免费、书籍免费(包括毛主席语录)等等。铁路停运了吗？没有。据说时常处于爆满、人满为患的状态。如此轰轰烈烈的经济，仅仅没有入账，你就说“崩溃”了吗？不通。搞了不入账，和当今非常光鲜地入了账，转眼却被外逃了、被流失了、被贪污了，这是最根本的区别。所以，对于数据也需要具体分析。经济发展为了什么？为的当然不是被外逃被流失和被贪污。经济发展的根本目的，是为了人民的福祉。

说到福祉，林先生还提到了一些有关“经济崩溃”的有意义的尺度，比如“GDP 的下降以及社会福利、生命预期的下降等。”GDP 总量，1976年中国世界第七(注意，1985年第八，90年第九，2000年第六)；人均 GDP 年均递增7.1%（1970-1980年间年递增11.6%），高于1981年以来的6.1%)。1966年开始搞“文革”那年人均 101.8 美元，到80年计划经济时代结束时达到 305.5 美元，是1966年的整3倍, 是建国初期的10.5 倍。至于其它福祉指标方面，不论是社会性的福利还是生命预期，众所周知“文革”是中国人最值得自豪的时期之一。综上我们认为，所谓“文革”经济到了“崩溃边缘”的说法完全是无稽之谈。

兰台公子

2006/4/5


046) 文革经济到了崩溃边缘最有说服力的数据

国民经济发展情况部分统计数字(一九六六年——一九七六年)

工农业总产值(按当年价格计算)

农林牧副渔总产值及比重

主要农产品产量

大牲畜头数及历年肉类产量和猪羊头数

主要工业产品产量

基本建设投资

国家财政收支总额及外贸部门进出口贸易总额

各级学校在校学生数及主要卫生机构数

《“文化大革命”研究资料》下册672页

作者：中国人民解放军国防大学党史党建政工教研室

出版日期：1988年10月

——————————————

希望以后再有左派不承认文革经济崩溃，强国小右就把这些数据贴给他们看

[ 我真不知道 ] 发表时间： 2004-12-31 17:09:08 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

也希望有小右能够用这些数据写一些分析性的文章，让大家很容易就能明白这些数据为啥能说明经济到了崩溃边缘的，给强国上的文革余孽们以致命的打击，也免得让人家说小右不会用数据说话。

第3楼 文革经济到了崩溃边缘?

[ 糊涂虎 ] 发表时间： 2004-12-31 17:21:28 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

文革经济到了崩溃边缘?

第4楼 毛泽东时代，工人同胞生老病死有依靠生活幸福！

[ 替下岗失业职工说句公道话 ] 发表时间： 2004-12-31 17:26:12 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

毛泽东时代，工人同胞生老病死有依靠生活幸福！

时代在前进世界各国都在发展，但是，我国下岗失业同胞的生存状况却急剧恶化。

毛泽东时代，工人同胞生老病死有依靠生活幸福！

目前，酷吏庸臣腐败分子蔑法谬倡下岗失业运动，逼千万工人同胞下岗失业，增加了千万贫困人口，使他们重吃二遍苦重受二茬罪，受下岗失业运动迫害，许多国企老工人失去工作，没有赔偿金，没有下岗生活费，没有失业金，没有土地，没有医疗保险，不能享受最低生活保障，每人还要按月向政府交纳一百多元的养老金，他（她）们中的许多人无法独立生存，有的靠亲朋救助有的靠借债生存。（都是我亲见亲闻）

前后对比优劣立现！这就是千万下岗失业工人同胞怀念毛主席的根本原因！

谁扼杀国企逼千万工人同胞下岗失业我们就反对谁！同胞们，高举宪法，高唱国歌，团结起来奋起斗争啊！

中华人民共和国宪法-----在我国，剥削阶级作为阶级已经消灭，但是阶级斗争还将在一定范围内长期存在。中国人民对敌 视和破坏我国社会主义制度的国内外的敌对势力和敌对分子，必须进行斗争。

扼杀国企逼工人同胞下岗失业就是酷吏庸臣腐败分子与工人同胞之间的一场阶级斗争！同胞们，高举宪法，高唱国歌，团结起来奋起斗争啊！

毛泽东时代生产效率高工人同胞很幸福！生老病死有依靠是社会福利高的具体表现！就是好 ！

第5楼 很棒

[ 三想一 ] 发表时间： 2004-12-31 17:29:31 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

很棒

第6楼 十年总产值翻了将近一倍,速度有点慢?

[ 杨家将之杨门老将 ] 发表时间： 2004-12-31 17:40:32 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

十年总产值翻了将近一倍,速度有点慢?

第7楼 呵呵，有几项数字非常有意思：

[ 区思澄 ] 发表时间： 2004-12-31 17:42:58 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

“国家财政收支总额”中，从72年开始到76年的数字。

72年财政盈余大幅下降，然后是赤字，最后终于在百分比上超越了最乱的67年。

也别说，还真是“濒临崩溃边缘”了。

正伴随着某个很懂经济的人“出来主持工作”的历程。

有可能的话最好也找一下之后的国民财政收支总额状况，看看之后是如何“扭转”这“崩溃边缘状态”的，咱们的财政是从什么时候开始稳定可靠的拥有盈余的，又是如何实现的。

第8楼 能够担当这个重担的，小灭太忙，疯僧太贫，还是华山剑上

[ 大志 ] 发表时间： 2004-12-31 18:14:00 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

如何，还是右派民主选举一番再上！

第9楼 人均350公斤粮还吃不饱？

[ 寒风刺骨 ] 发表时间： 2004-12-31 18:55:58 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

人均350公斤粮还吃不饱？

第10楼 还是要看人均。66年7亿人口，76年9亿人口。66年2两油，76年还是2两油

[ 蓝瓦片 ] 发表时间： 2004-12-31 19:25:48 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

还是要看人均。66年7亿人口，76年9亿人口。66年2两油，76年还是2两油

第11楼 你的数据没说服力，现在银行坏账达40％多、失业达1.7亿最有说服力，

[ 丹志成 ] 发表时间： 2004-12-31 19:37:11 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

还有好多现在的数据表明现在经济状况很遭，泡沫随时要破灭。不一一列举了。

第12楼 文革十年经济增长将近一倍,当时没有企业破产丶没有工人失业,没有通货膨胀,没有金融危机,没有内债外债等

[ 穷乡亲 ] 发表时间： 2004-12-31 20:11:13 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

文革十年经济增长将近一倍,当时没有企业破产丶没有工人失业,没有通货膨胀,没有金融危机,没有内债外债等


047) 愚蠢小猪：1978年中国经济濒临崩溃？

[ 愚蠢小猪 ] 发表时间： 2005-06-01

《1978年中国经济濒临崩溃？为什么80年代生活大改善？为什么现在中国面临困境？》

欢迎访问个人网页http://www.wyzxwyzx.com/xuezhe/yuchunxiaozhu/

联系小猪foolishsmallpig@hotmail.com

这是一个我与[土砖头]网友的讨论集。从讨论1978年中国经济是否濒临崩溃开始，然后用数学模型的方式描述1978年开始，中国经济发展的历程。

经过反复讨论，建立了一个简单的动态数学模型描述中国经济发展。这个简单的动态数学模型能够近似描述中国经济的发展，即为什么80年代能生活大改善，进入90年代后则步履艰难，进入新世纪则经济越增长，国民越不满。

如果按照这动态数学模型的演变，等待中国的将是一场真正的经济崩溃。

===================================================================

土砖头: 我认为消费和积累要两条腿走路——关于愚蠢小猪和chenjing 争论的一点看法

刚才看了愚蠢小猪和chenjing两位网友的争论。看来二位都上了肝火，我看还是都消气。

我看两位的观点最大的分歧是关于改革开放历史地位的问题。Chenjing网友肯定其历史成就，愚蠢小猪否定其历史成就，认为是自废武功，不如国民党的黄金十年。我的这个看法对吗？不对请指正，我不想误解任何人。

首先，我认为，改革开放是一个手段，是要解决达到四人帮之后中国经济方面遇到的困难而采取的。中共对十一届三中全会之前的国情分析大概是：国民经济到了崩溃的边缘。我认为这个理解是正确的。愚蠢小猪是否同意呢？那么，现在的主要问题是，改革开放是否改变了国民经济滑向崩溃，是应该肯定呢，还是应该否定？

其次，关于愚蠢小猪口中的“中国黄金20年”，意思是从1978年到1998年吧？看中国这一时期国民经济发展成功与否，我认为，最重要的是要看是否解决了关于经济的中国社会发展的主要矛盾。这个主要矛盾是什么呢？我同意教科书上的说法：“人民群众日益增长的物质文化需求和社会生产之间的矛盾”。这个实际矛盾是人民群众温饱问题没有解决。

我这里没有说别的东西，没有说什么可持续发展啦，没有说什么重工业技术力之类的东西，不是说这些东西不重要或者不应该谈，而是应该如同做学问那样一个问题、一个问题的来谈。愚蠢小猪是学工科的，我认为这个态度是应该有的。

基于这个矛盾，邓小平提出了改革开放，提出了三步走战略。三步走的目标是解决这一主要矛盾。改革开放，或者说黄金二十年，是否解决了这个矛盾？是，还是不是？

愚蠢小猪的一个主要论点是中国的技术力在70年代末达到了顶峰。从那时候开始，中国的技术力“相对”不断的在下降。我不这样认为。我认为，中国的积累率在70年代末达到了顶峰，从那时候起，中国的积累率开始下降，消费的比重开始升高。事实上，愚蠢小猪不断地在讨论重工业、技术发展的时候，讨论的事实上是一个积累的问题。在这一点上，我只能算是给愚蠢小猪提醒，并不是准备解释或者重新定义他的论点。

我认为，对重工业的投入和扩大再生产，在国民经济中都在积累的范畴。而在70年代末，积累的比例达到了最高点。两弹一星核潜艇都研制成功，喷气式飞机生产了6000架，但是在消费领域，老百姓买衣服买肉还要凭票，这是怎样的一种积累比例？愚蠢小猪常拿日本作为例子，那么，70年代末，中国的积累比例比日本的高还是低？

那么，在70年代末，中国社会的主要矛盾，是从农业国变为工业国，还是解决人民日益增长的物质文化需求和社会生产之间的矛盾呢？换句话说，当时的矛盾应该是上项目搞个人计算机大型数控车床呢，还是搞几个化纤布工厂和菜篮子米袋子工程呢？刷盘子和读书，都是要在维持基本生活水平的基础上。

我这里，没有牵涉到对改革开放经济成就的评价，没有什么经济学金融学原理，全是大白话，不知道愚蠢小猪应该怎么说，也不知道chenjing是否同意我的看法。

我认为，这是世界上没有啥最好的经济模式，只有最适合自己的模式。什么美国模式、台湾模式还是日本模式，都不能硬往头上套。就是这么回事。

先说到这里，下次讨论一下改革开放和“黄金十年”的经济成就比较，也可以比较一下日本的那二十年发展和改革开放的25年发展。

反正我这人啥都敢说，而且特别希望别人骂。

===================================================================

愚蠢小猪：《你是如何知道消费和积累两条腿走路？回复：[土砖头]网友》

我以为[土砖头]网友误会了我与CHENJING的争论了。其实，我没有与CHENJING争论任何事情，只是对CHENJING的一些言论感到困惑，于是发文询问他到底是什么立场态度，是不是与主流保持一致。比如最后我询问他CCTV是不是对中国政府和民众进行了侮辱，他不吭声了，不知道前面说过的话算不算。

我对“黄金十年”没有任何看法，或者说没有明确表态。只是说，根据我的观察，主流们对黄金十年非常赞赏。CHENJING给了个钢铁增长率来评价成绩，可他给的钢铁增长率来看，黄金十年比黄金二十年增长还快，于是结论是黄金二十年不如黄金十年，这个结论是可重复可检验的客观结论。

当然CHENJING说是把日本人在东北的钢铁也算上了，如果是蒋介石招商引资的才能算。其实，这也要怪蒋介石，他毕竟还有苏联遗毒，虽然412杀了共产党。蒋介石刚开始还制订了自主钢铁发展计划，对外资有些限制。后来又搞关税自主，想保护民族轻工业。虽然主流赞赏黄金十年，但杨小凯对这种“国家机会主义”还是批判的。

由于蒋介石不够开放，没有给外资超国民待遇，引起日本不满。于是搞918和华北自治，使中国能与日本自由贸易，建设共荣圈。杨小凯对满洲经济是赞不绝口。如果蒋介石开放，给外资超国民待遇，日本就可以正儿八经在中国设厂了，就不用搞什么事变了。战争不好玩，日本也不喜欢打仗。把日本在东北设的钢厂算成黄金十年的成果，非常符合现在的招商引资标准。

[土砖头]网友：“中共对十一届三中全会之前的国情分析大概是：国民经济到了崩溃的边缘。我认为这个理解是正确的。愚蠢小猪是否同意呢？”我不知道这个判断“崩溃”的标准是什么，不知道[土砖头]网友知道否。我想应该知道，否则就不会说“这个理解是正确的”。

日本二战后经济到了崩溃的边缘，于是配给，农产品强制低价收购，旧通货废止，存款冻结，以“国家企业家计都赤字了”号召国民团结一致，同舟共济，共渡难关。而文革后中国国民经济到了崩溃的边缘，却人人发钱，消费极大改善，提倡先富，不觉得奇怪吗？国家可能太大，小一点说，如果一个家庭经济到了崩溃的边缘，如果[土砖头]网友是这个家庭的家长，会让家庭成员高消费吗？让他们各奔前程吗？

[土砖头]网友：“同意教科书上的说法：“人民群众日益增长的物质文化需求和社会生产之间的矛盾”。”我也同意这种说法。问题是这只是个大纲，需要判断细则。我举个细则，“中国黄金20年”满足了国民的教育和医疗了吗？

在我看来“是从农业国变为工业国，还是解决人民日益增长的物质文化需求和社会生产之间的矛盾呢？”这两个问题没有本质区别，变成工业国才可能解决人民日益增长的物质文化需求和社会生产之间的矛盾。没有生产能力的支撑，改善生活是空中楼阁，无本之木。几个化纤布工厂和菜篮子米袋子工程只是计算机和数控机床的自然派生物。[土砖头]网友可以去查查，中国的几个大型化纤布工厂，化肥厂是不是在70年代初开始建设的？你以为三中全会一纸决议的第二天，这些厂就有了？“人有多大胆地有多大产”没有那么神奇，工程是要有建设周期的。

[土砖头]网友认为消费和积累要两条腿走路，CHENJING也说要平衡。问题是需要拿出一个如何判断是否平衡的标准。年前要CHENJING网友拿出是否平衡的判断基准，结果始终没有见到。有判断基准，才能知道是否平衡，是否两条腿走路，否则是皇帝的新衣。我有判断基准，自己能做什么就消费什么，建设什么样的基础设施。技术没有准备好而提前消费是对民族的犯罪。当然，CHENJING极端反对。

我这一篇其实也没有争论，而是需要[土砖头]网友明确几个判断基准，有判断基准才能说好坏。

===================================================================

土砖头: 我认为分歧在于对主要矛盾的判断——回愚蠢小猪网友

我是一门心思的希望中国成为世界第一强国的。这是我的梦想。而我也一直在为了这个目标奋斗。但是，关于主要矛盾的判断，是不应该被个人感性干扰的。那么，回到我们的争论，1978年中国的主要矛盾，应该是成为世界第一工业强国呢，还是应该首先让老百姓的肚子满意？

愚蠢小猪，成为世界第一工业强国和满足人民群众的消费需求有其共性，我不反对这一点。但是，这是不是同一个问题？是，还是不是？

那么，现在我来普及一点经济学常识。有一个东西，叫做恩格尔系数。随便查一查，就可以知道，但是为了把问题说清楚，我还是把这个东西解释一下。恩格尔系数（%）= 食品支出总额 /家庭或个人消费支出总额×100%恩格尔定律主要表述的是食品支出占总消费支出的比例随收入变化而变化的一定趋势。根据联合国粮农组织提出的标准，恩格尔系数在59%以上为贫困，50-59%为温饱，40-50%为小康，30-40%为富裕，低于30%为最富裕。也许这个东西大家都知道，但是我还是要提出来。既然愚蠢小猪网友不同意改革开放前中国国民经济到了崩溃的边缘，我也不打算在这上面纠缠。就说点别的东西，也许感兴趣。

我刚才用google查了一下，1978年，我国城乡居民的恩格尔系数分别为57.5％和67.7％，也就是说占人口比例20%弱的城镇居民属于温饱，而占总人口80%的农村居民则仍属于绝对贫困。这个数据不是非常严格，只给了一个大略的数据，但是，我认为精确到这个程度就可以说明问题了。

那么，在1978年，在文革结束之后，中国面临的主要矛盾是什么？是解决温饱问题呢，还是上大项目，造大飞机、造钢铁厂？是把资金想消费方向倾斜呢？还是继续向积累倾斜扩大再生产？上面的两个问题都是双选题，我希望愚蠢小猪网友可以做一下，二选一。

我认为答案很简单。当然应该首先解决温饱问题，努力为人民完成小康。饭都吃不饱，还搞什么世界第一强国？我虽然不同意先富民后强兵，但是我同意先吃饱肚子后强兵。

当然，也可以选择别的道路，比如说继续勒紧裤腰带搞建设，可以继续上大项目，可以继续造大飞机，开发半导体基地，搞航空母舰。如何分配消费和积累，方法是很多的，关键是看主要矛盾是什么，要解决什么主要矛盾。那么，1978年的主要矛盾是什么？是战争和和平的问题吗？是要扩大工业基础吗？是要促进意识形态的统一吗？还是适当提高人民群众的消费水平？

当时中共的判断是，在1978年之后的一段历史时期内，世界大战爆发的可能性不大，可以有一段相对和平的建设时期。国家钱不多，向消费倾斜就必然减少积累。这是非常明白的。但是要解决主要矛盾，就意味着要暂缓对次要矛盾的解决。这个判断对不对呢？从1978年到2005年，爆发世界大战了吗？中国领土遭受到其他国家武装入侵造成全面战争了吗？没有。就是对台湾，也是准备高技术条件下的局部战争。就是这么一个情况。

那么，要扩大重工业的投入吗？当时的轻工业、农业和其他消费相关产业的发展和重工业的发展是均衡配套的吗？不是，轻工业的发展滞后了，例子，服装鞋子造得不够，老百姓衣服鞋子不够穿。就是这么一个情况。

提高人民的消费水平，减少对积累的投入，也就是愚蠢小猪所说的自废武功。这是当时在1978年的国情条件下做出来的判断。这是一个复杂的社会工程，所以，我更愿意用工程思维来判断。那么，当时提出来了三步走的目标，用于检验这个工程的成果。第一步，用十年时间国民经济翻一番，解决温饱问题。第二步，再用十年时间，再翻一番，基本达到小康。这个工程的前期成果如何？1980-2000年，城市居民消费的恩格尔系数由56.9%下降到39.4%，年均下降0.9个百分点左右；农村居民消费的恩格尔系数由61.8%下降到49.1%，年均下降0.6个百分点左右。基本达到小康。这个数据是我从中国人口信息网上找到的，网址是http://www.cpirc.org.cn/rdzt/rd_sars_detail.asp?id=1567。当然，还有别的统计方法，但是这利用恩格尔系数应该就可以说明问题了。

这个工程问题解决了吗？解决了还是没有解决，是，还是不是？

我的论点仍然是，经济生活中，消费和积累要两条腿走路。过高的消费是败家子，过高的积累也不行。

愚蠢小猪认为，“我举个细则，“中国黄金20年”满足了国民的教育和医疗了吗？”首先，我可以肯定的说，没有满足。我还要进一步说，人民的消费欲望，也没有满足。我从来就没有提过“20年来满足了人民的消费水平”这样的废话。我说的是，把这个问题当作主要矛盾来抓。所以，你应该问，“‘中国黄金20年’提高了国民的教育和医疗了吗？”其次，我不认为教育应该完全算在消费里。严格的来讲，教育也是积累。但是这里我顺着愚蠢小猪的话头讲。我认为两样都有很大的提高。9年制义务教育是什么时候普及的？改革开放前还是改革开放之后？中国现在的大学毕业生有多少？2004年，中国大学应届毕业生280万人，是不是比1978年有提高？中国的医疗水平是提高了还是降低了？人民群众日常医疗需求的满足情况跟1978年相比，是提高了还是降低了？高还是低？又是双项选择题。

向世界第一强国努力奋斗，是我们的方向。但是，每个人的效益方程都不是一个写法。有人认为把重工业搞上去，是唯一的人生乐趣。而大部分人在1978年可能认为，能天天吃肉，能每个月添置一件新衣服，是更大的人生梦想。

紧上面的这一个自然段一点科学意义都没有，纯属我瞎白话，爱听听，不爱听随便批判。但在那之前，我是挺认真的。但是你要觉得我是在瞎白话，我也不打算辩解。

===================================================================

愚蠢小猪：《不知道分歧是否在于主要矛盾判断，而是没有搞清[土砖头]网友认定的事实是什么》

客观只有一个，但事实却有很多个。就像瞎子摸象，客观事物大象只有一个，但瞎子们从不同角度去探查，得到的事实却有很多个。[土砖头]网友声称78年中国经济濒临崩溃，需要给出判断标准。很遗憾，到现在我没有看出来。

日本给出的经济崩溃的判断基准很清楚，如图。

以机械金属矿业纺织四类产品产量加权平均，1944年达到最高点，随后随战局恶化，被轰炸和潜艇封锁，产量急速减少。战败后，1946年达到谷底，然后逐步恢复，其中关于国民生活的纺织业恢复最为缓慢。日本是工业国，所以判断是否崩溃以工业为主。其实还有一个农业生产曲线，由于战争，缺乏化肥机械和劳动力，粮食产量不断减少。战后虽然大量人员复员及失业，农村人口超过50%，但由于煤钢倾斜生产，进一步缺乏化肥和农机，产量继续减少，1948年到达谷底，然后逐步回升。

如果按照日本的机械金属矿业纺织，外加粮食产量的变化曲线为标准来衡量1978年的中国经济，完全看不出经济濒临崩溃，甚至也看不出它们的增长趋势变缓。即使是与国民生活密切相关的纺织业，产量却进入了指数增长。粮食产量也在稳步增长，从平均增长率来看，比改革开放20余年增长还快。这些数据都源于改革开放后的统计。

很显然，1978年中国经济濒临崩溃肯定有另外的衡量标准。[土砖头]网友抛出了个恩格尔系数。但却没有给出1978年前的恩格尔系数的变化曲线。日本有崩溃前后的恩格尔曲线，战前恩格尔系数约30%多，战败后变成了60%多，同时各种保障都没有了。后来随着经济起飞，各种保障逐步建立。

如果按照日本的恩格尔系数处理标准，[土砖头]网友显然没有给足数据，此外也没有考虑保障和福利变化。1978年中国的恩格尔系数和保障福利是向好变化呢，还是恶化。希望[土砖头]网友能补足。只讨论恩格尔系数，而不讨论保障福利好象不符合专业规矩，我看日本这里的书，都放在一起讨论，不知道是不是中国学界例外？如果现在生场病，就可以使恩格尔系数极大减少，一步迈入大康。

那么，1978年中国如何选择，是扩大再生产还是消费？二选一。我随便怎么选，选造飞机也行，选先吃饭穿衣也行。如果选造飞机，吃饭穿衣就艰苦点。如果选吃饭穿衣，不造飞机，那么以后就不坐飞机。如果想为国外生产八亿件衣服换一架飞机享受，那是对民族的犯罪。因为生产八亿件衣服所消耗的资源和劳动力，是生产一架飞机远远不能比的，是不平等交换，严重影响了本民族及子孙后代的福利。

1978年中国的主要矛盾当然是改善生活。[土砖头]网友认为当时战争风险不大，军事可以让路，让路好了。[土砖头]网友认为重轻工业的比重失衡，因为衣服鞋子不够穿。这又涉及一个如何判断是否平衡的标准问题了。

我认为之所以衣服鞋子不够穿，是因为重工业还不能提供足够数量和质量的生产设备，造成衣服鞋子不能满足需求。说明重工业发展还不够充分，需要继续扩大和改进重工业。调动人的积极性不能多生产多少衣服鞋子，人的积极性在钢铁面前是渺小的。

当然，[土砖头]网友的判断标准是是“老百姓衣服鞋子不够穿”。现在老百姓衣服鞋子也不够穿，不信可以到街上去看看。但却还要大量出口衣服鞋子，因为如果不出口，则换不回机器设备，衣服鞋子生产不出来。

至于说三步走的目标实现没有？国民经济翻两翻，恩格尔系数变化如何。我想这个问题应该分两面看，一个是统计数字，以美元数字衡量翻了两番，但没有考虑这美元在20年间的贬值，恩格尔系数则没有计算福利货币化。如果考虑这些因素，显然没有实现目标。另一方面则是主观指标，需要对国民进行问卷调查，国民的主观感受到底如何。我曾经看到过这样的游行标语“我们不要小康，我们要温饱”。具体情况如何，需要去调查，我没有看到政府或媒体做了这方面的调查。

“9年制义务教育是什么时候普及的？改革开放前还是改革开放之后？中国现在的大学毕业生有多少？2004年，中国大学应届毕业生280万人，是不是比1978年有提高？中国的医疗水平是提高了还是降低了？人民群众日常医疗需求的满足情况跟1978年相比，是提高了还是降低了？高还是低？又是双项选择题。 ”

我的回答如下：现在9年制义务教育还有吗？已经产业化了吧。医疗需求满足情况跟1978年相比，是下降了，因为医疗也产业化了。就大学应届毕业生比1978年多，实际也就是文凭发多了，如果论实践能力和科学精神，远不如1978年。

确实，每个人的效益方程的写法不同。但这不同只是短期的，长期看都是一样的。比如说，几乎所有的人都羡慕美日的生活，但长期和短期利益选择则非常不同。有人选择读书，有人选择刷盘子。大部分人在1978年可能认为，能天天吃肉，能每个月添置一件新衣服，是更大的人生梦想。这可能是中国日本人的区别吧。中国人吃了喝了原来的积累后，还大骂原来的积累，现在积累快吃光了，还大骂原来的积累。日本人生活富裕了，却纪念当年那个吃不饱穿不暖的创业岁月。

===================================================================

土砖头: 我认为下面的讨论可以从效用方程开始谈——三回愚蠢小猪网友

愚蠢小猪网友不认为我们讨论的主要分歧在对主要矛盾的判断上。那么，是不是我可以这样认为：愚蠢小猪网友不反对1978年改革开放之初中国社会面临的主要矛盾是人民日益增长的物质文化需求和有限的社会生产之间的矛盾。我这样理解是不是正确的？

如果我这样的理解是正确的，那么我就不在这个问题上罗嗦了。接下来的问题就相对细节一些了。上一次讨论我套用了一个恩格尔系数，这一次讨论我准备用另外一个术语。上次一个网友说我用西方经济学来糊弄他，其实我上一次的文章压根就没有用到西方经济学。下面这个东西才是西方经济学的一点毛皮知识。

西方经济学定义经济中的最基本活动个体被叫做经济人。你也可以把它叫做别的东西，比如说革命小将、变形金刚，什么都可以，但是在西方经济学里它就叫做经济人。经济人活动在于最大化自身效益。不同的经济人有不同的效益。为了量化和分析效益，搞经济学的人就把个人效益用方程的形式表达出来，就成了效益方程。这些方程往往用简单的函数表示。比如说，对于钱的需求，就表示成一个凸方程，对钱的数量的二次导数取负值，一次导数取正值。意思是什么呢？意思是钱对于一个经济人越多越好，但是随着钱的增加，新增的钱带来的满意程度不断的下降。这就是一个最简单的效益方程。

愚蠢小猪认为，“确实，每个人的效益方程的写法不同。但这不同只是短期的，长期看都是一样的。比如说，几乎所有的人都羡慕美日的生活，但长期和短期利益选择则非常不同。有人选择读书，有人选择刷盘子。大部分人在1978年可能认为，能天天吃肉，能每个月添置一件新衣服，是更大的人生梦想。”

今天我不准备说别的，就说这个最优化效益的问题。我是坚决反对罗列问题的，问题要一个一个解决，胡子眉毛一把抓是不能解决问题的。

那么，就最大化利益来说，这个观点十不准确的。一个人的效益不能只取长期效益，当然要结合长期效益和短期效益。一个人的效益如果只取长期和短期的话，我们完全可以把对于某个特定经济人的效益方程写成这样的形式：U(x,y)=f(x)+g(y)。这是什么意思呢？我们定义U(x)代表个人效益，那么f(x)代表短期效益，g(y)代表长期效益，x和y代表个人的劳动。这又组成了一个简单的效益方程。如果这个经济人的初始劳动力是一定的，也就是说，x+y是一定的，那么，他就要选择如何能够达到它的利润最大化。如果f(x)和g(y)我们把他们定义成可导的话，那么就可以算出来这个人达到U最大化的x,y的量，我们不妨把这个量叫做x*，y*。这个概念有一点技术在里头，但是我想学过微积分的都应该可以理解，学工科的愚蠢小猪网友也应该非常清楚。

给这个东西一点经济学意义吧。我们就简单的认为，f(x)这个函数代表的生产过程，就是生产棉袄的过程。G(y)这个函数代表的过程，就是生产数控车床的过程。在1978年，你认为是不是xy*？

我手里的数据是，1978年这个时间点上，中国的农村没有解决温饱问题。那么，用到我们这个模型里头，也就是生产的棉袄不够，或者说，生产棉袄的劳动用得不够。1978年是什么时候呢？是中国生产了几千架喷气式飞机，长征火箭上了天，卫星发射成功，原子弹氢弹爆破成功，核潜艇也已经造出来的时候，这些特征意味着中国的重工业，包括能源、冶金、机械、电子工业已经到了一个很高的水平，这一点我同意愚蠢小猪的看法。那么，在这个时候，是不是y>=y*呢？这里我的>=的意思是大于或等于，也就是不小于。根据我们定义对于劳动量的投入的f,g第二阶导数为负的情况，那么，不严格的说，增加y效益的增加量很小，而增加x效益的增加量大。这个论述并不十分严格，因为我们对f,g的定义并不严格，而在论坛上不能书写公式。道理很简单，而且也不是严格学术环境，所以我认为还是可以理解的。

在这个时候，在x+y一定的情况下，为了得到最大化U的效果，也就是为了最优化效益，应该是增加变量x，减少变量y。也就是说，要多生产棉袄，减少对车床的投资。这个简单的效益模型可以给我们这么一个结果。这个结论与改革开放提出的提高人民消费水平的结论是一致的。

现在，我们从这个简单的效益模型看出来，适量减少积累，减少对重工业的投入，提高人民消费水平的这个决策，是符合最大化人民利益这个原则的。这个模型虽然简单，但是我认为做学问，就是越简单越明白越好，只要它是正确的。把一个原理搞得很复杂，恰恰是中国文人的臭毛病，就喜欢故弄玄虚，吓唬老百姓。如果认为一个学问不对，可以证明他错误。我认为这个模型是非常简单的，但是它是正确的。

当然，在这个模型基础上，还可以做很多的工作。比如说进一步定义函数g和f，可以用上一些统计模型的东西，也可以设计更多时间段的模型。这些在经济学的教科书上也有，不过自己做一做，也是很有意思的。

事实上愚蠢小猪的上一篇文章是要跟我讨论事实数据。我发现在chenjing 与愚蠢小猪的争论中，数据问题非常麻烦，因为两个人的数据来源不同，愚蠢小猪用日本的数据资料，chenjing 用中国官方的资料，对于资料来源问题就扯不清楚。如果实证研究不好做，那么就来理论推倒吧，形而上的东西总没有那么多争议了吧？

当然，我知道，对于一些论坛成员，我的这个模型很臭很烂很简单，但是讨论总要从一些很臭很烂的地方开始。所以，我希望一些论坛成员就不用花费精力价值评价这个模型了。因为我这个人就是又臭又烂的，”正义人士”跟我搅和，免不了的也沾上一身腥臭。

===================================================================

愚蠢小猪：《先把崩溃论放一边，也从效用方程开始谈，回[土砖头]网友》

前面讨论了1978年中国经济是否濒临崩溃，我列了很多评价方法，在这些评价方法下，没有看出当时中国经济濒临崩溃，反而是突飞猛进。[土砖头]网友认为当时中国经济濒临崩溃，因为有决议为证，但却迟迟拿不出可重复，可检验的评价标准来。拿不出来，就暂时放一边。

[土砖头]网友开始讨论效用方程：“完全可以把对于某个特定经济人的效益方程写成这样的形式：U(x,y)=f(x)+g(y)。这是什么意思呢？我们定义U(x)代表个人效益，那么f(x)代表短期效益，g(y)代表长期效益，x和y代表个人的劳动。这又组成了一个简单的效益方程。如果这个经济人的初始劳动力是一定的，也就是说，x+y是一定的，那么，他就要选择如何能够达到它的利润最大化。”

我完全同意[土砖头]网友的这个效用方程，是现实世界的一个简单抽象模型。但这个模型却不能描述这个命题：1978年改革开放之初中国社会面临的主要矛盾是人民日益增长的物质文化需求和有限的社会生产之间的矛盾。

为什么？因为这句话有“日益增长”一词，有时间概念。那么效用方程不考虑时间动态因素显然不够逼近客观世界。[土砖头]网友的效用方程只是眼前利益的静态描述。说鼠目寸光也可以，这个方程是鼠目寸光的数学描述。

那么，动态方程是什么呢？U(x,y,t)=f(x,t)+g(y,t)。[土砖头]网友请看，仅只在原方程上增加了时间变量t。x,y具体说就是分别用于衣服和机床的投入。“x+y是一定的”，也可以扩展用动态方程描述x(t)+y(t)=M(t)+Y(t)。等式左边只是简单对x，y进行时间扩展。等式右边引入两个新变量，M(t)代表劳动力投入随时间变化，而Y(t)则是y(t)对时间的积分（如果不考虑机床的折旧和技术进步）。

可以大体认为M(t)是常数，虽然人口增加，提高积极性可以提高劳动力的投入，但非常有限。很难想象“人有多大胆，地有多大产”。Y(t)则不同，只要投入，就可以获得指数增长。指数增长增长到一定程度，等式右边的M(t)就会变为微不足道。在西方国家，上班的普遍现象是一杯咖啡，上网和发发邮件，但收入及效用非常高。在中国则不同，需要在生产线上和机器赛跑，M(t)发挥到了极限，效用却很低。

很显然，[土砖头]网友的效用方程只是我的效用方程的静态描述，只是眼前的特殊状态。那么1978年按照[土砖头]网友的静态效用方程操作，即砍掉了y即机床的投入，自然在生产能力M+Y一定情况下，x即衣服的产出极大增加，是个突变，极大改善了生活，效用达到了极限。

但是，随着时间推移呢？当然随着调动积极性，M(t)在增长，生活也在改善，但M(t)增长缓慢，最后趋向极限，毕竟中国人不是机器和超人。形成一个对数曲线，这与改革开放以来生活改善曲线大致符合，刚开始改善奇快，然后就放慢了。

再继续，毕竟以前还积存了Y，这些Y可以变卖而获得x，进一步改善生活。这就是合资独资“崽卖爷田”。于是，生活改善曲线越过极限后会趋向下降，毕竟生产能力在丧失。这与中国的现状很像，现在的发展目标是继续发挥劳动力廉价的优势，准备再打20年工。既然劳动力廉价，自然生活改善不了，还要与其他国家竞争劳动力低廉，收入和效用就只好下降了。目前的措施是如何激励劳动投入M(t)增长，工作时间只好延长，劳动强度只好增加。

[土砖头]网友认为：“我认为这个模型是非常简单的，但是它是正确的。”，是的，我也认为[土砖头]网友的静态模型正确，推导运算也没有什么问题。但只是我的动态模型的眼前近似描述。不知道[土砖头]网友同不同意我的动态分析？

===================================================================

土砖头: 在讨论效益模型的时候，问题又回到了根本矛盾的判断上——四回愚蠢小猪网友

愚蠢小猪网友的回复赞成用模型来展开讨论，我认为很好，因为用数学语言能够更方便讨论。

愚蠢小猪网友认为我的模型是静态模型，不能模拟动态经济活动。这个看法，我是不同意的。我已经在模型设定的时候说了，F是短期效益，g是长期效益，已经区别开了时间段。在那个初始模型中，U表达的是这个经济人这个时间的效益，而这个效益包括了消费和积累。所以，这个模型表达的是在特定的时间段上这个经济人面临的选择。如果有脚标的话更好表示。这样吧，我们假定从现有模型上发展一个动态模型，增加一个脚标参数时间t，那么这个模型变成：Ut(x,y)=Ft(x)+G(t+1)(y)。这样表达是不是好一点了呢？在时间段t，这个经济人的效益由两部分组成，一部分由现阶段的消费F组成，一部分由对未来的投资收益G组成。

事实上，要最大化经济人的效益，经济人可掌握的资源只有自身劳动力，也就是x,y，而不是时间t，所以对时间求导计算个人利益最大化是不正确的，因为劳动者不能够掌握时间，而在效益珍对于时间也不一定可导，即使可导，也不一定能够形成单调的凹方程或者凸方程。这一点是愚蠢小猪网友在建模思考上的不周全。

对时间求导，在满足最大化充分条件的情况下，是可以推导出U的最大值来。这点我是同意的，但是这个最大化的主题不是经济人本身，而是另外的主体，比如说政府。政府当然可以通过强制手段来控制个人短期和长期的利益分配。这一点上，我也同意愚蠢小猪说的，政府的计划可以完成最终的最大化U。但是，政府最大化的是U的各时间段的累加。那么，长期效益的投入带来的增加值会更大。这一点,我一直没有反对愚蠢小猪的意见的，那就是积累扩大再生产是提高生产力的手段。生产力最终反映到消费上。而对时间求导，追求最大化累加效益，造成的结果是忽视短期效益，而过分重视积累和扩大再生产。就跟我们说过的一样，x+y总量一定，增加y 提高积累，提高生产力，但是在给定时间段内的消费降低。

现在，问题又回到我们最初的争论上了。如何满足人民群众的物质文化需求呢？也就是说，你扩大再生产，是在搞积累投资，减少了消费，那么，这是不是解决现阶段主要矛盾的方法呢？现阶段的主要矛盾是不是满足人民群众的物质文化需求呢？还是要建立重工业国呢？这还是一个主要矛盾的讨论问题。

愚蠢小猪会说，增加投资增加积累会造成最后利益的最大化，事实上是符合解决主要矛盾的思路的。但我们必须考虑到劳动者主体的变化，换句话说，人是要衰老死亡的。那么，我们现在就来讨论现实问题。假定一个人的劳动时间为30年，也就是说，一个人从20岁工作到50岁，60岁死亡。再假设愚蠢小猪的论点中国从1978年的基础上继续发展20年，到1998年的时候可以成为先进工业国。那么，假设没有从1978年开始的增加消费比重，仍然是把绝大部分劳动产品用于积累再生产。从1950年到1980年，他付出了30年的劳动，收入绝大部分用于积累，保持很低的消费水平。到了1990年，他死的时候，并没有享受到精神物质消费应有的提高。

建立在这个模型上的例子，是不是能够正确的文学描述呢？那么，经济人的个人利益有没有最大化呢？政府有没有做到把人民群众的利益最大化呢？对于单个经济人来说，能不能够同意政府的主张呢？这个政府，还是不是全心全意为人民服务的共产党的政府呢？

通过经济人效益模型的分析，我们可以看出来，改革开放之初扩大消费比重的做法是符合这个模型给出的分析的。即使在给出愚蠢小猪提示的动态模型基础上，也是如此。这是符合解决当时社会主要矛盾的思路的。

说到愚蠢小猪的分析，我倒是要指出一点。分析特别是最大化分析，首先要确定最大化的主体。秦始皇在20年时间里，开发了灵渠大型水利枢纽工程，开发了秦直道、秦驰道国家高速公路网，开发了阿房宫等房地产项目，开发了长城、朔方大型国防基地建设，倒是符合高积累低消费的原则，不能说不是壮举，但是，秦建立之后人民生活情况如何？秦政权下场如何？秦政权是不是错误判断了当时的主要矛盾？这些倒都是需要考虑的。

===================================================================

愚蠢小猪：《通俗讨论动态效益模型，1978年根本矛盾判断没有分歧，回[土砖头]网友》

[土砖头]网友提出用数学模型讨论1978年的效用问题，我也同意。于是在行文过程中就应该以数学模型为主，文字描述为辅。我注意到了[土砖头]网友的用词“F是短期效益，g是长期效益”，但却没有在方程中体现时间变量t，那么只能理解为是文字表达不清所至。

至于动态数学方程是如何符号表达的，如何求解的，请参考大学教材《复变函数》，在我的记忆中应该是大二课程。另一本书是《自动控制原理》，主要讲述如何从现实世界中抽象出动态数学模型，分析系统行为，如何对原系统添加矫正环节，使系统行为符合人的主观期望。这本书应该是大三的专业基础课，是许多工科专业的必修课。动态系统如何建模型，如何求解，在上世纪40年代已经成熟，得益于第二次世界大战，闪电战所使用的飞机坦克，需要动态模型去设计制造，机械化诸兵种协同作战，需要动态规划。现在，动态数学模型如何求解仿真的软件包都有，把我给的动态数学模型稍作修改，给出初始条件和约束，就可以自动绘出各种情况下的生活改善曲线。

[土砖头]网友用扩展下标的方法自创了一种动态数学描述方法，恕我孤陋寡闻，我是第一回见到。[土砖头]网友又补充说“我使用的方法是非常普及的动态建模方法”，那么请举出参考书目，或具体应用实例。

[土砖头]网友这么写：“事实上，要最大化经济人的效益，经济人可掌握的资源只有自身劳动力，也就是x,y，而不是时间t，所以对时间求导计算个人利益最大化是不正确的，因为劳动者不能够掌握时间，而在效益珍对于时间也不一定可导，即使可导，也不一定能够形成单调的凹方程或者凸方程。这一点是愚蠢小猪网友在建模思考上的不周全。”

这完全暴露了对动态系统一无所知。动态系统描述的基础必须对时间求导，因为任何客观事物都不能掌握时间，无论是国家还是个人，或者机器设备，时间对任何事物都是刚性约束，除非人类掌握了控制时间的技术（可遇见的将来似乎不可能，科幻小说中有）。举一个简单普遍使用的例子，距离对时间的一阶导数是速度，两阶导数是加速度。任何事物对时间一定可导，否则不可能存在于目前的这个宇宙中。“效益对于时间也不一定可导”从何说起？[土砖头]网友能举出不能对时间求导的例子吗？动态方程不一定能够形成单调的凹方程或者凸方程，这非常正确。动态方程是对客观事物的描述，客观事物不一定呈现形成单调的凹方程或者凸方程。举简单的例子，描述汽车的运行，很显然，汽车运行是时快时慢，不会单调的速度上升或速度下降，当然给定一个具体时间段可能会呈现单调凹方程或者凸方程。

我不清楚单调的凹方程或者凸方程很重要吗？是不是如果不是这样的方程就不能求极值，得到最优解？不会[土砖头]网友的数学模型全是建立在此基础上的吧。要知道在现实世界，满足这条件的客观事物很少，工程上的常识“局部最优不是全局最优”。

让我们把目光投向普通人的日常经济生活，普通人是如何接触和应用基于时间的动态数学模型。比如招聘，往往注明需要什么样的学历，多少年的工作经历等等。当然，不要这些的工作也有，通常是生产线上装配、刷盘子等，即使这样，往往还见习期时给多少，然后再多少。而对于劳动者，则要考虑这工作能不能逐年提薪提职，自己的经验能不能增长，是不是需要进学校拿个文凭谋求更高工资。在日常生活中，普通人实际在不断从自己的环境中抽象出基于时间的动态方程，然后寻求对自己的最优解，这个最优解也是一个基于时间的函数。

[土砖头]网友提出了这么个现实问题：“假定一个人的劳动时间为30年，也就是说，一个人从20岁工作到50岁，60岁死亡。再假设愚蠢小猪的论点中国从1978年的基础上继续发展20年，到1998年的时候可以成为先进工业国。那么，假设没有从1978年开始的增加消费比重，仍然是把绝大部分劳动产品用于积累再生产。从1950年到1980年，他付出了30年的劳动，收入绝大部分用于积累，保持很低的消费水平。到了1990年，他死的时候，并没有享受到精神物质消费应有的提高。”

那么，请[土砖头]网友看看普通的中国家庭是怎么求解这个动态方程的。孩子的教育绝对是家庭开支最优先，孩子是家庭的未来和希望，自己没有能力摆脱贫困，希望就寄托在孩子身上。如果某个父母不要孩子受教育，要孩子去刷盘子挣钱改善生活，[土砖头]网友会怎么看，难道不是对家庭的犯罪吗？

普通中国人家庭是如何具体求解这个动态方程，使结果达到最优？首先定义了一个最优的评价函数，对家庭运行的一些主要参数进行加权平均，求最优值。这些参数中，有些是刚性约束，绝对保证，有些则是弹性的，可增可减。很显然，对于普通中国人家庭，教育费是刚性约束，只要有可能就优先保障。其它衣食住行玩，则根据情况，该省则省。在中国街头遭遇到不少小孩讨钱，新闻也揭露出童工，我想如果不是父母（如果有的话）实在没有办法，决然不会出此下策。这也从一个侧面说明当前中国民生艰难，甚至不如20多年前，这也是为什么随着时间推移，怀念过去的人却越来越多。

那么，把这个求解动态方程扩展到国家层面。那么，1978年改善生活当然应该，事实上也在改善。也一样，需要建立一个最优的评价函数，也就是主流们常说的“均衡”。但主流们只说了“均衡”这个名词，“均衡”内部是如何定义的？哪些参数是硬约束，哪些参数是软约束，很遗憾，我没有看出来，[土砖头]网友知道吗？望告知。以前要CHENJING拿出，他始终没有拿出来。现在我知道的是“市场”能自动“均衡”，所以要“市场”化。“市场”了就“均衡”了，“均衡”了就“市场”了，循环论证，完全没有可重复可检验的实践检验性，“均衡”一词就成了皇帝新衣。

日本就有很刚性的约束，没有准备好技术就改善生活是对民族的犯罪，破坏自我技术改善生活也是对民族的犯罪。原因很简单，日本一无所有，只有靠自己的技术。

===================================================================

土砖头: 首先必须搞清楚最大化谁的利益——五回愚蠢小猪

愚蠢小猪网友写了一篇文章，论证我的效益模型的错误。他认为，“[土砖头]网友用扩展下标的方法自创了一种动态数学描述方法，恕我孤陋寡闻，我是第一回见到。[土砖头]网友又补充说“我适用的方法是非常普及的动态建模方法””。

我认为愚蠢小猪网友对自己的评价是正确的。如果他真的是第一次看到这种描述的话，那么的确应该学习一下这方面的知识了。

愚蠢小猪认为，“动态系统描述的基础必须对时间求导，”然后，愚蠢小猪又说，“要知道在现实世界，满足这条件的客观事物很少，工程上的常识“局部最优不是全局最优””。愚蠢小猪还说,“动态系统描述的基础必须对时间求导”。那么，在我的理解，愚蠢小猪的这番话事实上是在证明我的论点：对时间求导不一定能够最大化经济人的利益。

建立动态模型，有两种方法。一种是延续时间模型，也就是说，建立一个效益模型连续可以对时间求导，画出来的曲线是一个相对于时间的平滑曲线。还有一种方法，就是建立断点时间模型，也就是说，设立不同的时间段，这种动态模型，不是连续函数，也就不可导。比方说，一个工厂定效益，今年的效益计划，明年的效益计划，后年的效益计划。这些计划可以用函数关系表示，它们不一定是连续的，也就不可导，但也是动态模型。这也就是我的论点，效益模型完全可能不能对时间求导。不知道愚蠢小猪网友理解不理解。

我在上一篇文章中，提出来的模型，就是一个断点模型，它由两个时间段组成，分别是时间t和时间(t+1),时间t代表短期状况，表示短期利益，而时间(t+1)代表长期状况，表示长期利益，表示在t+1这个时间给经济人的利益回报。而这个效益方程的主体是经济人，我们给他一个名字，叫做老大。在下一个时间段，效益方程的主体变化了，因为时间变了嘛，这个时候的主体，我们叫他老二。在时间(t+1)的时候，老二得到短期利益，再时间(t+2)的时候，老二得到长期效益。下面还有老三老四……我们不用一个个的去穷举所有的人，只要分析了老大，就可以观察到整个模型的动态发展。最多有时候再分析一下老二。以后的就很容易推导了。不知道愚蠢小猪网友是不是同意，这个故事背后的数学模型中，效益对时间不是可导的？而这是不是一个合理的动态模型呢？

当然，如果说又这么一个社会设计师，他的问题是最大化社会效益，那么，对他来说，就不存在什么长期效益、短期效益，也就是说，在他的眼里，只有连续时间模型。那么，他只会重视导致高速增长的因子。我再一次重申，我同意愚蠢小猪的观点，对重工业的投入是达到现代化终极目标的最好手段。那么，这个社会设计师的最佳选择就是大量投资重工业，忽视轻工业、农业等带来增长效果不那么大的产业。结果就是人民群众的消费得不到应有的满足。换句俗点的话说，未来是美好的，但有人活不到那一天。

那么，找均衡，就应该既抓住长远目标，又照顾眼前利益，这才是合理的方法。是还是不是？我没有套大道理吧？因为在模型里有长期效益，也就是时间为(t+1)的时候的效益回馈，那么，也就不是鼠目寸光了。因为心里还惦记着以后要发达，不是光看着碗里有没有肉。

愚蠢小猪网友提到了街上的乞丐，儿童辍学问题。这的确是问题。我不打算否认。这事实上是两个问题。乞丐问题，任何时代任何国家都避免不了乞丐。美国有没有乞丐？日本有没有乞丐？瑞典有没有乞丐？

其次，儿童辍学问题。因素很多。但是，就如同我指出来的，普九义务教育就是改革开放之后实现的。就绝对数量来说，学龄儿童受教育的比例远超过1978年以前。改革开放以来，中国新建了成千上万的乡村中小学，新闻联播九十年代经常报道，这些年少些了。那么，这些新修的中小学，容纳的就是那些以前没学上的学龄儿童。关于这个，我认为做一点社会统计还是有意思的。应该已经有人做过了。虽然每个失学儿童的故事都很悲惨，但是，把眼睛放在小概率时间上是不科学的，用春秋手法表述这些事件更不科学。

造成街头失学儿童的社会经济因素很多，也很复杂，我也没有这方面的调查。但是，这个问题不?腔氐揭郧暗奶逯葡戮涂梢越饩龅奈侍狻２恢烙薮佬≈硎遣皇?认为，现在回到六十年代的体制，这些小孩就全部能受教育了？

在愚蠢小猪网友文章的最后，他认为，“那么，1978年改善生活当然应该，事实上也在改善。”那么很好，这就是我们争论的焦点。这些钱从哪里来呢？就是从本应该投资重工业、上新项目的计划资金中来的。有了这些资金，也就有了投资轻工业的资金，也就有了减小工农产品剪刀差的基础。

最后，愚蠢小猪从社会积累和消费的问题上，跳到了市场经济和计划经济的问题上。愚蠢小猪网友认为找均衡是一个大问题。我同意这个观点。我的个人观点是，基本上，寻找社会发展的均衡轨道是一个工程问题，而不是科学问题。社会经济系统太复杂了，很难找到一个却是的答复。我的办法是，通过宏观调控和政府计划，对经济进行引导和协调，以市场为手段配置社会资源。我认为这是一个合理的发展轨道。积累太多了，基础建设搞得太多，那就少搞一点，多抓点菜篮子工程米袋子工程；消费上去了，有点热了，那就多投资搞一点大项目，比如说大型运输机、巨型计算机、高速铁路网什么的；而在1978年那个情况下，就是要让

人民群众吃饱饭穿上棉袄，别的东西能停就停一下。

把这个问题简单化寻求一个均衡的办法是简单片面的。经济学不是神学，不知道就是不知道。就跟气象预报一样，明天的天气八九不离十，一个月之后刮风还是下雨，没人知道。

最后，愚蠢小猪网友给我讲了基本教科书，高数我是学过的，自动化原理我没修过。愚蠢小猪要求我给个书单，我记得这个模型大约是在大一的数学经济学里第一次接触，以后还学过很多次，单是具体的书名我记不得了。为了给愚蠢小猪一个动态经济模型的书单，我还专门去查了一下。

因为条件限制，我只找到了几本英文教科书： Sydsaeter, Knut, and Peter Hammond: Essential Mathematics

for Economic Analysis, Pearson Higher Education 2001, ISBN 0273655434. Klein,

Michael W.: Mathematical Methods for Economics, 2nd edition, Pearson Higher

Education 2001, ISBN 0201726262.

Fundamental Methods of Mathematical Economics, McGraw-Hill, paperback. Glaister,

Mathematical Methods for Economists (2nd or 3rd ed.), Blackwell.

这是我从我们学校本科生的参考书中挑出来的几本，应该比较好找到，因为面向打一大二的学生，所以还比较好理解。里面都有断点模型的介绍，英文叫做Discrete TimeModel。看看吧，总有好处的。

===================================================================

愚蠢小猪：《首先需要学会用规范的数学工具数学语言描述客观世界，从连续动态模型到离散动态模型回[土砖头]》

看了[土砖头]的回贴，才明白原来想表述的是离散动态模型。但[土砖头]完全没有明白离散动态模型与连续动态模型之间的关系，方程的符号表达也完全不符合离散动态模型的规范，但自创了个名词“断点模型”，如果没有读过中文教材，请直接用英文全文Discrete TimeModel，以免发生歧义。

[土砖头]的离散动态模型不符合规范，首先它不用下标，关键的一点是不能出现t+1及以后的状态，因为这些状态是未知的。并且基本不能描述系统的动态行为。

那么，规范的离散动态模型如何表达呢，如下

U(t) = f(x,t) + g(y,t) (1)

x(t) + y(t) = M(t) + Y(t) (2)

Y(t) = Y(t-1) + g(y, t-1) (3)

公式中U(t)是t时刻的效用，f(x,t)是t时刻在投入x是产生的消费资料的效用，g(y,t)是t时刻在投入y是产生的生产资料的效用，对应公式(1)。t时刻的总投入x(t) + y(t)等于t时刻投入的劳动力M(t)与积存的生产资料Y(t)之和，对应公式(2)。积存的生产资料Y(t)由历史上各时刻产生的生产资料的效用g(y,t)累加而成（不考虑折旧和技术进步），对应公式(3)。

离散动态模型一样是可导的。在连续模型中，求导是时间趋于0。离散模型则由采样的单位时间近似。连续动态模型的导数称为微分，离散动态模型的导数则称为差分。连续动态模型往往又被称为微分方程，离散动态模型则往往被称为差分方程。

从连续动态模型向离散动态模型等效变换，需要满足采样定理。具体如何变换可参考《复变函数》和《自动控制原理》。[土砖头]既然提到Discrete TimeModel，那就说明我们说的是一件东西，中文的规范名称是“离散”动态模型。但[土砖头]的数学模型和处理方式，则完全不符合规范，没有理解问题实质。

对于理论探讨，通常喜欢使用连续动态模型，因为时间是连续的。但具体实施则不同，离散动态模型容易计算实现，尤其是现在数字计算机时代。连续动态模型到离散动态模型相互变换，有很简单的方法，于是通常就不讨论离散动态模型。我说的计算机软件包（好象叫Math Lab，好几年没有用了，记不清了），内部可以自动把连续动态模型转换成离散动态模型，然后数字计算机离散计算仿真出系统运行结果。

从[土砖头]给出的所谓的“断点动态模型”和文字描述来看，完全没有理解动态系统的本质含义。客观事物本质上都是动态系统，由于事物是普遍运动的，静态数学描述是不能准确描述客观事物。只有当变化非常缓慢时才能近似用静态数学描述。[土砖头]网友的效用函数f，g完全没有考虑动态过程，以为只要有投入x, y就可以有产出。不管投资生产什么，都需要投入时间t。所以我的效用函数f，g包含了时间t，意思说除了投入外，还要投入时间。

在上面的差分方程中，没有给出f(x,t)和g(y,t)的内部差分方程。根据不同的投资方式，f(x,t)和g(y,t)内部的差分方程差异非常远。比如同样是投资做衣服，可以采用先石油化工生产化纤，再纺织，最后做成衣，这种方法投资大周期长。还可以向日本出口石油换回衣服，这种方式投资小见效快。投资生产汽车也一样，可以从矿石开始，冶炼、加工，最后做成汽车消费，这种方法也投资大周期长。还可以提高积极性种小麦，从日本换回汽车，投资小见效快。不同的投资模式中，f(x,t)和g(y,t)是完全不同的。不知道[土砖头]网友想为f(x,t)和g(y,t)设定什么样的差分方程。

产品出来后，效用到底如何，也是f(x,t)和g(y,t)需要解决的问题。从[土砖头]网友的行文看，简单的就认为，随着产品的增加，效用是降低的，形成一个单调凸或凹函数。但实际情况是这样吗？以衣服为例，对很多女人，衣服是越买越多，越买越高级，这一点很多男人深有体会。

[土砖头]首先要搞清楚现实世界中，f(x,t)和g(y,t)到底是什么样的，需要统计或问卷调查去辨识出来，如何辨识可以参考《自动控制原理》。而不是拍脑袋，它们是什么单调凸或凹函数，然后就对投入求偏导而求极限，即使[土砖头]网友不愿意对时间求偏导。

[土砖头]网友的行文，什么时间段主要矛盾是什么，然后如何投入就能解决问题。这实际就认为投入产出不需要时间，当前时间段的行为与之前的时间段行为没有关系，这是典型静态系统描述，即使[土砖头]网友的方程中出现了时间t。[土砖头]网友似乎这么认为，局部时间段最优求和，就是全时间最优。个体最优之和就是整个系统效用最大。我这么理解对吗？

在工程中“局部最优不是全局最优”这是常识。所谓的局部，是指时间和空间上的局部。动态系统分析则是解决这问题而发展的学问。如果[土砖头]网友能够对上面的叙述达成共识，下面我可以介绍如何对动态系统进行最优规划的方法。

(注：我原来就从事动态系统教学和科研，虽然长期没干，这些基础ABC还是很清楚的，自认为比较通俗易懂，如果[土砖头]网友有什么不清楚的，可以提出)

===================================================================

土砖头: 我期待在修改或者澄清部分建模问题后继续学习讨论——六回愚蠢小猪网友

愚蠢小猪网友在上一篇贴子里建议统一学术语言。我接受他的这个建议。个人也非常高兴能够不读中文教科书了解到一些名词。

愚蠢小猪网友认为他给出了一个规范的Discrete-time Model。我也不认为这个方程组在数学上有错误。但是他在建立经济学模型，或者说，他在赋予这个模型经济学意义的时候出现了错误。也就是说，算术没有错误，但是他没有在解这个应用题。

我把愚蠢小猪的方程组列在下面：

U(t) = f(x,t) + g(y,t) (1)

x(t) + y(t) = M(t) + Y(t) (2)

Y(t) = Y(t-1) + g(y, t-1) (3)

愚蠢小猪认为，“公式中U(t)是t时刻的效用，f(x,t)是t时刻在投入x是产生的消费资料的效用，g(y,t)是t时刻在投入y是产 生的生产资料的效用，对应公式(1)。t时刻的总投入x(t) + y(t)等于t时刻投入的劳动力M(t)与积存的生产资料Y(t)之和，对应公式(2)。积存的生产资料Y(t)由历史上各时刻产生的生产资料的效用g (y,t)累加而成（不考虑折旧和技术进步），对应公式(3)。”

首先，生产资料不等于效用。换句话说，Y和G不能直接进行量化预算，因为单位不一样。G代表的是效用，Y代表的是产品，或者用愚蠢小猪的话来说，是生产资料（我认为这是劳动产品，而不是生产资料。但是在这里还是按照愚蠢小猪的错误说法继续说下去。）这样做的错误等于把长度和质量相加。这里我不得不翻出效用的定义了。效用的经济学定义是：消费一单位产品或者服务产生的全部满足。或者根据愚蠢小猪的观点，用英文表达: An economic term referring to the total satisfaction received from consuming a good or service. 那么，最大化Y是不是最大化效用呢？所以，在愚蠢小猪的模型中，等式(3)的设定是错误的。

其次，如果愚蠢小猪是在我的模型基础上建立的这个动态模型，那么，等式2也是不正确的。在我的模型中，x,y是劳动力和生产资料的投入。然而投入不等于产出。在更早一点的贴子里，愚蠢小猪是这样定义等式2的：“x(t)+y(t)=M(t)+Y(t)。等式左边只是简单对x，y进行时间扩展。等式右边引入两个新变量，M(t)代表劳动力投入随时间变化，而Y(t)则是y(t)对时间的积分（如果不考虑机床的折旧和技术进步）。”那么，这个式子的解释是什么呢？是不是“再时间t的短期投入和长期投入之和，等于劳动力加长期投资的积分”？是不是这个意思呢？如果式这个意思，我认为是错误的。等式的两边不相等。X+y应该等于时间t的物化劳动力加生产资料的总投入。所以似乎在等式右边应该更明确的定义生产资料在时间t的投入。

然后，愚蠢小猪网友继续论证，“个体最优之和就是整个系统效用最大。我这么理解对吗？”这个理解是正确的。那么，接下来我认为：个体效益最优是“整个系统”效用最大化的充分不必要条件。这个论述不知道愚蠢小猪同意不同意？

我没有学过《自动化原理》。愚蠢小猪提到的数学软件，我倒是经常在用。这个软件的名字叫作Matlab，是一个比较方便的计算工具。愚蠢小猪网友说他长期进行动态系统的科研教学，我也是在高校进行科研教学工作的。我非常希望看到他的下一个贴子。

===================================================================

愚蠢小猪：《从简单特例入手，可能容易澄清部分建模问题，回[土砖头]网友》

从[土砖头]网友的回复看，还是没有理解我给出的差分动态方程。可能是专业背景的差异，[土砖头]网友总是在“最优”上打转，直接就想对差分动态方程求最优，其实差分动态方程只是尽量客观描述客观事物。有了符合客观事物差分动态方程后，才能开始最优规划，到目前为止，我还没有讨论如何实现最优。

为了简化，澄清问题。把差分动态方程描述的客观对象简化。我们假设一经济系统，就只生产两种产品。一种是消费品，就是衣服；另一种是生产资料，就是机床，用于生产衣服。

U(t) = f(x,t) + g(y,t) (1)

x表示用于生产衣服的投入，y表示用于生产机床的投入。f(x,t)表示t时刻投入x产生的衣服效用；g(y,t)表示t时刻投入y产生的机床效用。它们都是动态函数。[土砖头]网友这么定义效用“消费一单位产品或者服务产生的全部满足”。我觉得定义很模糊，主观性很大。比如机床能不能产生满足？对很多人来说，机床与他们无关。不管怎么说，对公式1应该没有歧义。

生产投入x(t)、y(t)实际是矢量，由两部分组成，一部分是劳动力，另一部分是机床。可能[土砖头]网友对字母大小写产生了歧义，Y和y是不同的变量。Y(t)代表当前时刻所有的机床效用，y(t)则是当前时刻用于机床生产的投入，包含劳动力和机床两个分量。那么公式2

x(t) + y(t) = M(t) + Y(t) (2)

的含义是，当前时刻t的总投入x(t) + y(t)，应该等于当前时刻的总劳动力M(t)，与当前时刻总机床效用Y(t)之和。这个方程有什么问题吗？

衣服产生的效用，消费后就消失了。但生产出的机床效用g(t)则不同，可以积存下来扩大生产能力，如公式3

Y(t) = Y(t-1) + g(t-1) (3)

意思说，当前时刻总的机床效用等于前一时刻总的机床效用Y(t-1)加上前一时刻新增的机床效用g(t-1)（如果不考虑折旧和技术进步）。这个方程有什么问题吗？

这一组差分方程还欠缺f(x,t)、g(y,t)的内部差分方程描述。前面的讨论中已经提出了不同生产模式，其差分方程差异很大，不知道[土砖头]网友怎么选择，所以我也不敢冒然给出差分方程。

[土砖头]网友认为：“个体效益最优是“整个系统”效用最大化的充分不必要条件。”

个体效益最优能推得“整个系统”效用最大化吗？显然不能推到，所以个体效益最优是“整个系统”效用最大化的即不充分也不必要条件。实践中也不断证实了这一点。工程实践不用说了，社会经济实践也说明了这一点。比如汪精卫实现了自己的效益最大化，却不是整个系统效用最大。

不知道[土砖头]网友对上面的叙述有疑问没有，如果没有再由特殊向一般扩展。希望能继续。

===================================================================

土砖头: 就从特例入手，但首先要理解效用和产品的区别——七回愚蠢小猪网友

愚蠢小猪网友在上一个回复的贴子里进一步解释了他建立的动态模型。通过进一步解释之后，我认为我更清楚的理解了这个模型的故事。但是，我的理解进一步印证了这个模型的故事是不准确的故事。

关于等式（2，虽然我已经在上一个贴子里明确的提出来了，但是似乎愚蠢小猪仍然没有认识到错误在哪里。这个等式我写在下面：

x(t) + y(t) = M(t) + Y(t) (2)

如果说大写英文字母Y代表的是机床产生的效益，那么效益就是投入的函数。而关于时间的函数x,y,M代表的分别是在时间t的投入，其中M是物化劳动力。Y和x,小写英文字母y,M是不能一起运算的，等式两边不等，因为它们单位不一样。

用愚蠢小猪的例子，等式的左边式时间t的投入，x,y，不如我们就把他们说成钱吧，投入了x+y元人民币。等式右边，M是物化劳动力，也是投资，所以也可以换算成钱。Y(t)是车床再时间t产生的效益，车床产生的效益是什么呢？不是车床本身，而是车床生产出来消费品，个人消费这个消费品产生的效益。这个效益是在消费过程中产生的，而消费不是消费车床本身。

这样吧，我举个例子。比如说，我投入10块钱，买了一个盒饭。那么，我可以写成10元人民币=一个盒饭吗？应该这样写：盒饭的数量=人民币数量/盒饭单价（10元）。对不对？而盒饭带来的效益，我们用u来表示。u是关于盒饭数量的函数。进一步说，u和盒饭数量不一定成线性关系。不是在一个时间段，盒饭数量越多，u就成比例的增加。

所以，等式（2）是不正确的。正确的方法也许是，定义另一个参数，或者另一个关于时间的函数，表示投资，取代Y(t)。再次重申，这里的错误出在Y(t)的定义上。希望能够在这一点上能够有所改进。

我认为这个动态模型是可以做的。事实上，很多宏观经济学的模型都是这样做的，我也学过这样的模型。我没有读过愚蠢小猪给我的参考书，不过，如果愚蠢小猪网友能够自己推出这样的模型，或者解一个这样的应用题，这是一个成就。

愚蠢小猪进一步认为：“个体效益最优能推得“整个系统”效用最大化吗？显然不能推到，所以个体效益最优是“整个系统”效用最大化的即不充分也不必要条件。实践中也不断证实了这一点。工程实践不用说了，社会经济实践也说明了这一点。比如汪精卫实现了自己的效益最大化，却不是整个系统效用最大。”

那么，有可能愚蠢小猪网友没有接触到一个定义，叫做帕雷托改进(Pareto Improvement)。在经济学里，这个概念运用得非常广泛，以至于在一些文献里最优是帕雷托最优的缺省，改进就是帕雷托改进(Pareto Improvement)的缺省。帕雷托改进的定义是: 一种变化，在没有使任何人境况变坏的前提下，使得至少一个人变得更好。帕雷托最优的定义是：资源分配的一种状态，在不使任何人境况变坏的情况下，而不可能再使某些人的处境变好。

那么，在帕雷托环境下，我们就可以说，个体效益最优是“整个系统”效用最大化的充分不必要条件。不知道愚蠢小猪是不是同意。比如说，犯罪就是不能够允许的。汪精卫犯了叛国罪，不是个人的帕雷托最优。这在我的模型中不属于优化。

希望看到进一步的关于等式（2）的解释，也希望看到愚蠢小猪模型的全状。看完了愚蠢小猪的模型后，我也会给出我的模型，看看能不能解决愚蠢小猪的问题。

===================================================================

愚蠢小猪：《直接使用原本的计量单位，构造动态差分方程，回[土砖头]网友》

上一贴子为了方便理解，从一个特例入手构造和解释了差分方程。[土砖头]网友还是有些疑惑，那么，这里近一步简化清晰，直接使用原本的计量单位。

[土砖头]网友有了“效用”一词，我也直接拿来用了，但“效用”一词比较模糊，不容易计量。这里不用“效用”，而直接使用生产了多少件衣服，多少台机床。投入了多少劳动力（人数），多少台机床。

U(t) = f(x,t) + g(y,t) (1)

公式(1)的f(x,t)表示，在当前时刻t投入x（是矢量，由两部分组成，一部分为劳动力，另一部分为机床），生产的衣服件数。

g(y,t)表示，在当前时刻t投入y（是矢量，由两部分组成，一部分为劳动力，另一部分为机床），生产的机床台数。

[土砖头]网友可能会问了f(x,t)和g(y,t)的量纲不同（一个是衣服件数，另一个是机床台数），怎么能够相加？这不要紧，可以使用矢量和，具体可以参考《线性代数》。结果U(t)是矢量，由两部分组成，一个是衣服件数，另一个是机床台数。

对于公式(2)

x(t) + y(t) = M(t) + Y(t) (2)

很显然，也是矢量运算。M(t)是投入的总劳动力的人数，Y(t)则是投入的总机床数。由于是矢量运算，不同量纲没有关系。

Y(t) = Y(t-1) + g(t-1) (3)

公式(3)则说明当前投入的总机床台数Y(t)等于前一时刻投入的总机床台数加上新增的机床台数。

由于最后输出的结果U(t)是矢量，不是通常经济学上常用的标量，可能[土砖头]网友不习惯，那么最后可以对U(t)中的各分量加权求和。比如一件衣服多少钱，一台机床多少钱，最后用总金额标识U。投入也一样，一个劳动力多少钱，一台机床多少钱，于是投入也可以转化成标量。我这样解释清楚了吗？

关于帕雷托改进(Pareto Improvement)。这名词如雷惯耳，但一直不知道具体含义。谢谢[土砖头]网友给出了定义。不知道我的理解对不对，就是说整个系统改进时，如果使系统中的成员都受益（意思说每个成员都比以前好），这就是帕雷托改进。

如果按照这样的定义，个体最优也不是整体最优的充分条件。在工程实践中，往往是牺牲局部，而获得整体更大的收益。处处得益而使整体收益最小化也是可能的。比如下围棋，可能处处占便宜，吃子，而造成整体失败。而局部弃子可能全局获胜。

===================================================================

土砖头: 再次商榷模型设定的问题——八回愚蠢小猪网友

在关于等式（2），x(t) + y(t) = M(t) + Y(t) 的设定，已经讨论过多次了，但是愚蠢小猪网友似乎还是没有理解到错误在哪里。我还准备继续把这个问题说清楚。

但是在讨论设定之前，我认为愚蠢小猪在定义上有一些混淆的地方。比如说，在定义Y(t)这个变量的时候，在《首先需要学会用规范的数学工具数学语言描述客观世界，从连续动态模型到离散动态模型回[土砖头]》一文中，给了一个定义，为“积存的生产资料”。在《从简单特例入手，可能容易澄清部分建模问题，回[土砖头]网友》一文中，定义是“总机床效用”。在《直接使用原本的计量单位，构造动态差分方程，回[土砖头]网友》一文中，定义是“Y(t)则是投入的总机床数”。积累的生产资料可以理解为总机床数量，但是总机床数量肯定不是“总机床效用”。这不是使用向量还是所谓的“标量运算”的问题，而是建模前提的问题。

如果Y是关于机床数量的函数，那么等式（2）就没有错误，是正确定义的，错误出在等式（3）上，也就是Y(t) = Y(t-1) + g(t-1) ，“说明当前投入的总机床台数Y(t)等于前一时刻投入的总机床台数加上新增的机床台数”。注意，根据愚蠢小猪网有的定义，g(t-1)代表的实在时间t-1时，投入长期投资对经济人在时间（t-1）产生的效益。

如果Y是关于机床产生的效益的函数，换句话说，Y是长期投资累计效益，那么等式（2）就是错误的。

我注意到了愚蠢小猪提到的向量相加，这一点我是理解的。比如说，我们可以计算1件服装和1台电视机带来的效益之和，虽然他们的量纲不同。我们不能够计算消费品带来的效益和生产资料数量之和。我们不能计算车床数量和车床效益之和。这是不能够计算的。这也是我反复提出的问题所在。不知道愚蠢小猪网友理解我的意思没有？

在进行下一步讨论之前，我们必须在这个问题上达成共识。我认为这是必须解决的问题。

最后，关于帕雷托改进，我再说一点。愚蠢小猪的理解是：“整个系统改进时，如果使系统中的成员都受益（意思说每个成员都比以前好），这就是帕雷托改进。”这个说法，不严格的来说，是一种帕雷托改进。但是不全面。比如说，在一个系统中，有n个成员，其中（n-1）个成员的状况没有改变，也就是说不好也不更差，其中有1个成员的状况提高了，这也是帕雷托改进。在学习了这个例子之后，也许可以更好的理解定义，我把定义在一次贴在这里：“一种变化，在没有使任何人境况变坏的前提下，使得至少一个人变得更好”。也就是说，对于个体来说，在改变之后，个体的效益要大于或者等于改变之前的效益。愚蠢小猪所说的情况，是帕雷托改进的充分不必要条件。

那么，接下来讨论的问题就更有意义了。“在工程实践中，往往是牺牲局部，而获得整体更大的收益。处处得益而使整体收益最小化也是可能的。比如下围棋，可能处处占便宜，吃子，而造成整体失败。而局部弃子可能全局获胜。”是的，单纯的整体最优不等于帕雷托最优。比如说中国现在经历的阵痛，以前的工农业剪刀差，现在的下岗买断工龄，就不是帕雷托最优。离开帕雷托最优的状态，是可能存在的。但是那不是均衡状态。这种状态是不稳定的。就好比战时经济政策一样，效率很高，但是不能长此以往。我国建国初期的消费积累比例也是这样，可以在一段时间内高速提高工业化进程，在30年左右的时间内建成独立健全的工业体系，但是这个轨道不是一个稳定的轨道，不是均衡状态。

我的态度是，建国初期的工业化进程是必要的，中国政府在建国初期的工业化进程是一项伟大的不可磨灭的工程。但是消费积累比例过低，不是稳定的发展轨道。所以需要调整。1978年的改革，事实上就是调整，让市场引导，提高了消费的比例。这也是我们讨论的出发点。

如果有一个中央政府，可以设计整个社会，要最大化社会生产力，就像愚蠢小猪设想的那样，大力发展重工业是必经之路。这条道路是偏离了社会稳定发展的轨道的。要达到更高的生产力水平，用愚蠢小猪的话说，要得到技术力，这种偏离是必需的。革命就是一个偏离。在发展经济学上的用语是“震动”，英文是Shock。但是，这种偏离要有一个度。就拿愚蠢小猪的下围棋的例子，弃子不是不可以，但是要看弃多少，下棋的时候，经常可以看到失败的局部弃子的例子。

建立模型寻求均衡，帕雷托原则是一个很有用的工具，而并不是绝对的原则。当然，这个动态模型不是我建的，是愚蠢小猪建的，所以技术上可以不采用这个原则，这主要看愚蠢小猪的目的和手段。

===================================================================

愚蠢小猪：《再次明确模型的量纲，讨论1978年开始的中国运行轨迹，回[土砖头]网友》

[土砖头]网友还是没有仔细看我的回贴《直接使用原本的计量单位，构造动态差分方程，回[土砖头]网友》。在这回贴中已经明确了不使用“效用”一词，即使使用，量纲也是计量产品数目的量纲，如衣服件数、机床台数。这里把三个差分方程重新列在下面：

U(t) = f(x,t) + g(y,t) (1)

x(t) + y(t) = M(t) + Y(t) (2)

Y(t) = Y(t-1) + g(t-1) (3)

U(t)是当前时刻t的总效用，量纲：衣服件数、机床台数；

x(t)是当前时刻t用于衣服生产的总投入，量纲：劳动力人数、机床台数；

y(t)是当前时刻t用于机床生产的总投入，量纲：劳动力人数、机床台数；

f(x,t)是当前时刻t，投入x生产的衣服数目，量纲：衣服件数；

g(y,t)是当前时刻t，投入y生产的机床数目，量纲：机床台数；

M(t)是当前时刻t投入的劳动力总数，量纲：人数；

Y(t)是当前时刻t投入的机床总数，量纲：机床台数；

那么对于公式(3)，Y和g的量纲是相同的，都是“机床台数”。不存在计算“计算车床数量和车床效益之和”。我想[土砖头]网友现在应该理解了吧。

这种采用原始计量单位，矢量运算，可能不符合经济学的习惯。可以做等效变换，把各分量进行加权求和。比如一件衣服多少钱，一台机床多少钱，一个劳动力多少钱等等。上面的差分方程就自然转换成经济学中常用的效用计算模式，差分方程本身的形式不变。

不同的人对同一客观事物建立动态模型，表现形式可以不同。但最后求解出的动态轨迹应该相似，因为只有一个客观事物，动态模型只是对客观事物的近似描述。那么，我可以用我的动态模型去解释中国1978年以来的运行轨迹，模型的运动轨迹与中国的运动轨迹非常吻合，说明此模型还是比较准确描述了客观事物。

1978年开始，向轻工业倾斜，重工业基本停止投入。在差分方程中就是y(t)趋向0。由于轻工业投资大，轻工业的产出f(x,t)急剧增长。由于当时分配较平均，于是人人受益，是帕雷托改进，皆大欢喜。

继续，由于生产力M(t) + Y(t)并没有实际扩张，对轻工业的投入趋向常数，于是，轻工业的产出f(x,t)趋向极限，增长缓慢。为了提高生产力，采取的办法是提高M(t)，也就是提高劳动效率，承包、改制等，提高积极性。于是，轻工业的总产量还在扩张，但由于调动积极性导致分配不公，不是帕雷托改进。

再继续，劳动强度的提高是有限度的，增长依然缓慢。但不要紧，以前还积累了很多生产设施Y，可以通过变卖获得轻工业产品享受，提高效用。于是合资、独资、MBO等。系统效用最大化后，则会崩溃，因为没有生产力支撑。

我这样描述中国1978年后运行的轨迹，符合实际情况吗，请指出。现在中国快完全丧失自己设计制造机器，用机器生产机器的能力。从各种统计可以看出这一点，很多行业，设备进口率100%。

我们可以看到，从帕雷托改进开始，造成全盘崩溃。其实1978年以前已经开始了帕雷托改进，比如进入70年代，“三转一响”开始普及，70年代末时黑白电视也进入普及。对比日本的1955年，一台SONY的半导体收音机大约相当于大学生毕业生初始月工资的两倍。当时过快的改善生活，使自我技术力崩溃，是当前中国面临困境的原因。也使中国人没有意识到改善生活的真正原因，以至于到现在依然醒悟不了。

我注意到[土砖头]网友用的几个词汇，“均衡”、“稳定”等，可能经济学上的内涵与自控原理动态系统的内涵不同，在进入下面的讨论时，需要明确。

在动态系统中，“稳定”是设定一状态，如果由于某种原因使系统偏离此状态，系统能自动恢复到此状态。比如，自行车，想要它直立（指定一状态），可能某个短时间可以，但由于必然存在扰动，会使自行车倾倒。自行车就是静不稳定系统。如果要使自行车直立，有两种办法。一个是人控制自行车，使自行车动态稳定，或者给自行车加一尾撑，三点着地，静态稳定。

动态系统的三大指标，稳定性、快速性、准确性。当然还可以添加其它评价指标。如果对这些指标加权满足一个设定的评价函数，就可以认为此系统是“均衡”的，设计是合理的。同时满足这些指标往往是矛盾的，即要马儿跑，又要马儿不吃草或少吃草，需要高超的设计技巧。

在行文中特别强调了“设定”。意思说系统之外的人，可以独立对系统进行可重复检验。

我想知道经济学中，是如何描述“均衡”和“稳定”。

《先把崩溃论放一边，也从效用方程开始谈，回[土砖头]网友》

[ 愚蠢小猪 ] 发表时间： 2005-05-18 10:53:00 [ 发短信 ] [ 回复 ] [ 树状 ]

《先把崩溃论放一边，也从效用方程开始谈，回[土砖头]网友》

前面讨论了1978年中国经济是否濒临崩溃，我列了很多评价方法，在这些评价方法下，没有看出当时中国经济濒临崩溃，反而是突飞猛进。[土砖头]网友认为当时中国经济濒临崩溃，因为有决议为证，但却迟迟拿不出可重复，可检验的评价标准来。拿不出来，就暂时放一边。

[土砖头]网友开始讨论效用方程：“完全可以把对于某个特定经济人的效益方程写成这样的形式：U(x,y)=f(x)+g(y)。这是什么意思呢？我们定义U(x)代表个人效益，那么f(x)代表短期效益，g(y)代表长期效益，x和y代表个人的劳动。这又组成了一个简单的效益方程。如果这个经济人的初始劳动力是一定的，也就是说，x+y是一定的，那么，他就要选择如何能够达到它的利润最大化。”

我完全同意[土砖头]网友的这个效用方程，是现实世界的一个简单抽象模型。但这个模型却不能描述这个命题：1978年改革开放之初中国社会面临的主要矛盾是人民日益增长的物质文化需求和有限的社会生产之间的矛盾。

为什么？因为这句话有“日益增长”一词，有时间概念。那么效用方程不考虑时间动态因素显然不够逼近客观世界。[土砖头]网友的效用方程只是眼前利益的静态描述。说鼠目寸光也可以，这个方程是鼠目寸光的数学描述。

那么，动态方程是什么呢？U(x,y,t)=f(x,t)+g(y,t)。[土砖头]网友请看，仅只在原方程上增加了时间变量t。x,y具体说就是分别用于衣服和机床的投入。“x+y是一定的”，也可以扩展用动态方程描述x(t)+y(t)=M(t)+Y(t)。等式左边只是简单对x，y进行时间扩展。等式右边引入两个新变量，M(t)代表劳动力投入随时间变化，而Y(t)则是y(t)对时间的积分（如果不考虑机床的折旧和技术进步）。

可以大体认为M(t)是常数，虽然人口增加，提高积极性可以提高劳动力的投入，但非常有限。很难想象“人有多大胆，地有多大产”。Y(t)则不同，只要投入，就可以获得指数增长。指数增长增长到一定程度，等式右边的M(t)就会变为微不足道。在西方国家，上班的普遍现象是一杯咖啡，上网和发发邮件，但收入及效用非常高。在中国则不同，需要在生产线上和机器赛跑，M(t)发挥到了极限，效用却很低。

很显然，[土砖头]网友的效用方程只是我的效用方程的静态描述，只是眼前的特殊状态。那么1978年按照[土砖头]网友的静态效用方程操作，即砍掉了y即机床的投入，自然在生产能力M+Y一定情况下，x即衣服的产出极大增加，是个突变，极大改善了生活，效用达到了极限。

但是，随着时间推移呢？当然随着调动积极性，M(t)在增长，生活也在改善，但M(t)增长缓慢，最后趋向极限，毕竟中国人不是机器和超人。形成一个对数曲线，这与改革开放以来生活改善曲线大致符合，刚开始改善奇快，然后就放慢了。

再继续，毕竟以前还积存了Y，这些Y可以变卖而获得x，进一步改善生活。这就是合资独资“崽卖爷田”。于是，生活改善曲线越过极限后会趋向下降，毕竟生产能力在丧失。这与中国的现状很像，现在的发展目标是继续发挥劳动力廉价的优势，准备再打20年工。既然劳动力廉价，自然生活改善不了，还要与其他国家竞争劳动力低廉，收入和效用就只好下降了。目前的措施是如何激励劳动投入M(t)增长，工作时间只好延长，劳动强度只好增加。

[土砖头]网友认为：“我认为这个模型是非常简单的，但是它是正确的。”，是的，我也认为[土砖头]网友的静态模型正确，推导运算也没有什么问题。但只是我的动态模型的眼前近似描述。不知道[土砖头]网友同不同意我的动态分析？


048) 1950—1998年中国工、农业生产总值统计表——用数据来谈谈什么叫“崩溃”

[ 渡痴禅师 ] 发表时间： 2006-04-01

1950—1998年中国工、农业生产总值统计表——用数据来谈谈什么叫“崩溃”

明慧先生把“文革时期经济处于崩溃的边缘”又翻了出来。不做任何论证，不提供任何数据，张开他们那张大嘴就开始嚷嚷——“崩溃呀崩溃呀，就是崩溃呀！”这次明慧先生好象说的是“支离破碎”，反正用的是一些动情的形容词，不把人忽悠个晕头转向不罢休。既然明慧先生要论述“崩溃”的话题，那么首先定义一下什么叫“崩溃”崩溃有些什么具体表现吧？比如说，东南亚的金融危机，他们当时就是处于“经济崩溃”的边缘了，具体表现就是国家负债累累，很多国民经济破产，很多项目无以为继。直到现在，泰国还有很多1997年遗留下来的烂尾楼，很多工地还是一片萧条。所以，在金融危机的时候，东南亚很多国家处于“经济崩溃的边缘”，这还说得过去。而有人说在文革结束的时候，中国的经济处于“崩溃的边缘”，不知道说这话的人是什么用心。为了写这篇帖子，还是花了不少时间去搜索数据的。也希望右边的大嘴朋友，今后写帖子的时候，多讲究一点论据，不要总是自己一阵“鼓与呼”，然后就什么都没有了。

序号 年份 工业总值(亿) 农业总值(亿) 工农业总值（亿）

1 1950 191 384 575

2 1951 264 420 684

3 1952 349 461 810

4 1953 450 510 960

5 1954 515 535 1050

6 1955 534 575 1109

7 1956 642 610 1252

8 1957 704 537 1241

9 1958 1083 566 1649

10 1959 1483 497 1980

11 1960 1637 457 2094

12 1961 1062 559 1621

13 1962 920 584 1504

14 1963 993 642 1635

15 1964 1164 720 1884

16 1965 1402 833 2235

17 1966 1624 910 2534

18 1967 1382 924 2306

19 1968 1285 928 2213

20 1969 1665 948 2613

21 1970 2117 1021 3138

22 1971 2414 1068 3482

23 1972 2565 1075 3640

24 1973 2794 1173 3967

25 1974 2792 1215 4007

26 1975 3207 1260 4467

27 1976 3278 1258 4536

28 1977 3725 1253 4978

29 1978 4237 1397 5634

30 1979 4681.3 1697.6 6378.9

31 1980 5154.3 1922 7076.3

32 1981 5399.8 2080.62 7480.42

33 1982 5811.2 2483.26 8294.46

34 1983 6460.4 2750 9210.4

35 1984 7617.3 3214.13 10831.43

36 1985 9716.5 3619.49 13335.99

37 1986 11194.3 4013.01 15207.31

38 1987 13813 4675.7 18488.7

39 1988 18224.6 5865.27 24089.87

40 1989 22017.1 6534.73 28551.83

41 1990 23924.4 7662.09 31586.49

42 1991 26625 8157.03 34782.03

43 1992 34599 9084.71 43683.71

44 1993 48402 10995.53 59397.53

45 1994 70176 15750.47 85926.47

46 1995 91894 20340.86 112234.86

47 1996 99595.4 22358.16 121953.56

48 1997 113733 23764.01 137497.01

49 1998 119048.2 24516.67 143564.87

本来也做了一个增长对数图，但一时找不到地方放图片，强国又不能上传图片，所以只好就用数据表来说明了。我把这上面分成1949年——1959年，这段时间是毛泽东任国家主席，这期间发生的一切问题，都应该由毛泽东来承担。然后就是1959年——1969年，这一段时间，是由刘少奇担任国家主席。不过由于毛泽东仍然有很高的威望，对国家有很大的影响，那么这一段时间干脆也还是由毛泽东负担主要责任吧，这样右边的朋友不会说什么了吧？当然，如果刘作为另外一条路线的领头人，完全不承担责任是对他的蔑视。在然后就是1969年——1976年，这七年的时间也完全由毛泽东承担责任吧。最后一段就是1976年到1997年吧。

右边朋友一般的说法是，1976年，中国的国民经济已经处于“崩溃的边缘”，所以毛泽东无奈的只有结束文化大革命。那么什么叫边缘呢？从时间上来说，边缘就是崩溃马上就要发生，下一刻就会崩溃了；从空间上来说，边缘就是再进一步就是悬崖。当然，这个国民经济的崩溃边缘，显然是指时间上的边缘。所以我们就将“崩溃”理解为国民经济停止增长，定义了崩溃，那么我们就可以根据上面的图表来说明什么时候是国民经济的崩溃边缘了。

先来看看1950——1959年这一段时间。我们以1950年为基准，看看国民经济增长率是多少。工业的年平均增长率为22.75%，农业增长率为 2.6%，工农业总产值增长率为13.16%；我们再以1969年为基准，看看毛泽东的最后七年成绩如何。工业增长率：10.16%；农业增长率： 4.12%；总值：8.20%。这两段时间可以看着完全由毛泽东掌控的时间。现在我们来重点分析1959年到1969年这段时间。这期间其中有四年国民经济是负增长的，第一个是1960年到1962年，第二个负增长的1966年到1968年，也就是文革开始的前三年。1959年自然灾害开始，第二年反映到了工业上面，国民经济开始下降。因此，如果我们说1960年，国民经济处于崩溃的边缘，那么我必须承认，因为我们已经将崩溃定义为了经济负增长，所以我在这里就不谈中苏交恶，中国勒紧腰带造民族保命弹，独立自主完善工业体系。反正事实是国民经济下降了，所以如果说1960年，中国经济处于崩溃的边缘，那么我承认；另外，1966年到1968年，这两年经济也是负增长的，那么如果我们说1966年国民经济处于崩溃的边缘，这我也承认，虽然这个时候三线建设开始实施，不可否认，文革的开始，对国民经济是有影响的。不过不要忘了，这是党内两条路线斗争最激烈的时候，既然是叫“革命”，革命往往意味着破坏，经济建设在这个时候不是主要任务，各种政治力量之间的相互博弈，经济发展成了牺牲的对象。这也是很正常的，有谁在战斗时刻去数自己赚了多少钱呀，都是以赢得斗争胜利为目标。但在1968年，这种情况就得到了迅速扭转。1969年到1976年，就更是一个工业高速增长的年代了，10.16的增长率，不可谓不快。工农业总增长率为8.2％的年代，你把它说成是崩溃，有没有点良心。

对于66年到68年，这3年经济遭到破坏我是承认的，但当时的国家第一号领导人是刘少奇同志。经济的发展似乎不能总是让一个精神领袖来承担吧。另外，对于处于路线斗争的双方，忽视经济建设，这应该不是什么奇怪的事情吧，而且责任也应该由斗争的双方来承担吧？比较奇怪的是，现在一谈起文革来，就只剩下 “左”的这一方了，另外一方去那里了呢？不是一个巴掌拍不响吗。


049) 清华教授：毛泽东时代，包括那十年，成就巨大，不是一团漆黑

[新青年啊] 于 2006-06-25

－－－清华人文学院教授在课堂上充满激情地肯定毛泽东时代的伟大成就！

今天给我们上课的清华教授王＊*，在一天的课程里充满激情地肯定毛泽东和文革时代的伟大成就！

客观地说，那十年确实造成了很多悲剧，特别是在战争年代我们也会优待俘虏，居然在解放后的和平时期发生了武斗的悲剧，确实不应该，但不能因为操作层面的错误而彻底否定那十年的发展成就！实际上，正是那时代我们搞出了“两弹一星”、人工牛胰岛素、杂交稻、战略核潜艇、大飞机等现代中国所有的重大科技成就或基础，经济增长也保持持续高速的态势！

王教授说，我们不能有孟姜女心态，不能为了个人的牺牲而骂那些修建长城，捍卫民族千年利益的伟大政治家。

他还严厉抨击那些以小品等手段肆意攻击票证制度的无耻文人和戏子，说那是陈云同志发明的，是在当时国家安全受严重威胁，被迫搞国防经济和供给经济，解决人民生活的有效手段。

他认为毛时代是中国历史上的英雄时代，由于超级大国的包围和核威胁，也是个被迫搞国防经济的时代，突出表现为违背经济规律搞三线建设、重工业优先和高积累政策．他认为中国的改革开放的起始时间应该是从建国后的５０年开始，先是从苏联引进了大批的重工业设备，并且艰苦奋斗，自力更生，在７３年就建成了独立的完整的国民经济体系，为我们后来的改革开放留了上万亿的宝贵资产、数万个国有企业和受用至今的水利等农业基础设施．在中美关系、中国与西方关系解冻以后，毛还主导从西方引进了５０多亿美元的成套工业设备，大力发展了轻工业，改善了人民生活，特别是化肥和服装设备引进，极大地提高了人民生活水平，提高了粮食产量，使我们这些人在75年后就穿上了“的确良”衣服。也正是因为化肥产量的大大提高，以及78-82年连续多年的风调雨顺，农民大搞副业使劳动时间大大延长，才有了单干分地后的农业成就．

他还说，７８年后搞改革开放也是英明正确的，是必然的选择，因为历史形势变化了．７１年毛主席亲自开创了中美关系，这使得中国的国际形势有利了，国防经济可以不搞了，就必然要搞市场经济，也就导致必然的进一步改革开放。毛要是在世也会搞改革开放，并且会搞得更好！

他否定了小岗村大包干改革的长远历史意义，说那只是在当时有价值，解决了温饱问题，却解决不了农民的小康问题。农民要真正富裕起来并且有社会尊严和地位，就必须要重新组织起来，大力搞集体经济规模经营！他热情歌颂自主创新，痛恨片面的合资买办和以市场换技术等洋奴哲学，认为某委实际上就是变卖国资的委！

课后，我认真地调查同学们的反应，发现我们班的７０年代以后出生的同学都十分赞成他的思想，课堂上掌声频频响起！但６０年代出生的那几个老同学则有不同意见，他们以文革极端错误来否定一切！看来，６０年代的人还是生活在仇恨和非理性之中！他们不懂得否定了历史，割断了历史，也就是否定了现在。

看来，清华大学还是有良心和正义的学者！让我们左派同志和一切正义人士记住这个有良心、有学术精神、有独立思想的学者！他是清华人文学院的教授，名字叫王＊利，山东西南部人 ，年纪不大．还有个不错的学者是清华的刘＊玲教授！

马上就离开清华了，最后一课，收获很大，也使我对清华文科有了新的认识。原来，清华文科不仅仅是有魏杰和何茂春等主流啊！


050) 我国解放前、改革前、改革后铁路建设概况

[ ylslj ] 于2007-10-03

我国地域辽阔，人口众多，资源分布不均，地区经济发展不平衡。因此，铁路长期以来在中国交通运输体系中一直起着骨干作用，而且由于铁路的技术经济特性，铁路事业的发展对中国的可持续发展具有重要意义。

一、晚清时期的铁路建设

中国第一条铁路是1876年英商在上海至吴淞间修建的，较之世界上第一条正式营业的铁路落后了51年。1881年清政府准许修建一条自唐山矿区至胥各庄10公里铁路，掀开了中国铁路建设的序幕。

1876年至1911年，清政府时期总共建成铁路9100公里。其中，京张铁路（北京至张家口）是第一条由中国人主持修建的铁路干线。

1876——1911年35年间，新增铁路9100公里，平均每年增加铁路260公里。

二、民国时期的铁路建设

从1911年至1949年，民国时期共建成铁路17100公里，连同清政府时期，中国大陆共有铁路26200公里。但由于战争破坏或其它原因被拆去3600公里，中华人民共和国成立时，中国大陆仅留下铁路22600公里。

旧中国的铁路，很多是由外国势力为略夺中国资源而修建的，不仅数量少、质量低，而且布局不合理，大部分在沿海地区，西南西北地区几乎没有铁路。由于各条铁路在管理上各自为政，限制了铁路运输能力的发挥。

1911——1949年38年间，新增铁路营运里程13500公里，平均每年增加355.3公里。

三、新中国的铁路建设

新中国成立后，中国人民政府成立了铁道部，统一管理全国铁路，组织了桥梁和线路恢复工程，并大力修建新铁路，以保证日益增长的运输需要。

（一）、1949——1978年的铁路建设

1、在三年经济恢复时期（1949—1952年），相继完成了成渝、天兰铁路的铺轨通车任务。接着又动工新建兰新、宝成、丰沙。至1958年，恢复旧有铁路1994公里，新建及修复第二线铁路共1337公里，14个铁路枢纽得到改善和加强。由于武汉长江大桥的建成，北京至广州铁路全线贯通，全国铁路营业里程（不含地方铁路及企业专用线）增加到26708公里。此一时期主要是我国铁路建设的规划期。

1949——1958年9年间，新增铁路营运里程4108公里，平均每年增加456.4公里（不含地方铁路及企业专用线）。

2、从1958年至1965年，新建铁路干线有包兰、兰新、兰青、干武、黔桂铁路都匀至贵阳段、京承、太焦、外福、肖甬铁路等。建成第一条宝成铁路宝鸡至凤州段91公里的电气化铁路区段。至1976年，建成铁路干线有贵昆、成昆、湘黔、京原、焦枝等铁路；还建成了南京长江大桥和枝城长江大桥。1976年底，全国铁路营业里程为46262公里，其中复线率为15.7%。

1958——1976年18年间，新增铁路营运里程19554公里，平均每年增加1086.3公里（不含地方铁路、企业专用线及一批在建未通车铁路)。

1949——1976年27年间，新增铁路营运里程23662公里，平均每年增加876.4公里（不含地方铁路、企业专用线及一批在建未通车铁路)。

（二）、1978——1996年的铁路建设

1、在此期间，先后建成了京秦、大秦、兖石、新菏、皖赣、青藏铁路哈格段、南疆铁路吐库段等铁路新线。增建胶济、同蒲、石德、陇海东段、京广南段、沪宁等铁路第二线，对丰沙大、石太、太焦、成渝、贵昆等铁路进行了电气化改造。到1990年末，铁路营业里程达到53378公里。其中复线13024 公里，电气化里程6941公里。地方铁路达到4424公里（此处数字含混不清，国家统计局另一种报道是铁路营业里程1978年为5.17万公里，1989 年增加到5.69万公里）。

按后一组数据：

1958——1978年20年间，新增铁路营运里程24992公里，平均每年增加1249.6公里（不含地方铁路、企业专用线及一批在建未通车铁路)。

1978——1989年11年间，新增铁路营运里程5200公里，平均每年增加472.7公里（包含地方铁路）。

按前一组数据：

1976——1990年14年间，新增铁路营运里程6816公里，平均每年增加508.3公里（含1976前已开工建设的铁路、地方铁路）。

2、从1990年至1996年，全国铁路营业里程增加了7129公里，达到6.49万公里，其中包括合资铁路3043公里，地方铁路5210公里，国家铁路复线为18423公里，电气化铁路为10082公里。京九、宝中、兰新复线、浙赣复线、大秦线1亿吨配套工程、侯月线、广深准高速铁路、北京西站等相继建成投产。

1990——1996年6年间，新增铁路营业里程7129公里，平均每年增加1188公里(包括合资铁路、地方铁路)。

（三）、按照三大段划分：

1、1949——1958年9年间，新增铁路营运里程4108公里，平均每年增加456.4公里（不含地方铁路及企业专用线。此一时期主要是铁路建设的恢复期和规划期)。

2、1958——1978年20年间，新增铁路营运里程24992公里，平均每年增加1249.6公里（不含地方铁路、企业专用线及一批在建未通车铁路)。

3-1、1978——1996年18年间，新增铁路营运里程4947公里，平均每年增加274.8公里（不含地方铁路、合资铁路。含1978年前开建的铁路）。

3-2、1978——1996年18年间，新增铁路营运里程7990公里，平均每年增加443.9公里（不含地方铁路，含合资铁路3043公里、1978年前开建的铁路）。3-3、1978——1996年18年间，新增铁路营运里程13200公里，平均每年增加733.3公里（含地方铁路5210公里、合资铁路3043公里、1978年前开建的铁路)。

参考资料：① 《 国家统计局报告：国民经济持续快速健康发展 》②《中国铁路发展概况》


051) Engle： 知识青年在农村做出的贡献数不胜数

Engle

知识青年在农村做出的贡献可以说数不胜数。

1、当年很多农村还没有电力供应，即使有电的地方也仅停留在简单的照明应用上。知识青年利用回城探亲的机会，动用很多社会关系，为其所在的社队解决了变压器，电动机，从而用上了机器磨米，还有其它的电动农机具。

2、帮助建立了有线广播网，使老百姓能听到广播，收听新闻，欣赏娱乐节目。尽管当时的节目相当枯燥，但那时农民已经十分满足了。

3、解决了农村中小学师资匮乏的大问题。当时的农村大部分是代课老师，教学质量根本谈不上。知青在那时充当了教师的主角，在未增加编制的同时给学校输送了新鲜血液，大大提高了教学质量。

4、知青起到了联结城乡的桥梁和纽带的作用。知青频繁的往返，将农村的事情传到了城市，又把城市的进步带到了农村。通过人的交往，也在不同程度上更新了农民的观念。那时就有许多农村的年轻人放下了锄头，到城里找工作，改变了自己的后半生。

知青对当年农村的建设确实起到了不可磨灭的作用。

一个老知青。

http：//sz1966.blog.hexun.com/3680826_d.html

相关评论

知识青年作出了不可磨灭的贡献

刘天喜

到宜昌的知青，有很多都上过水利工地。哪里有水利工地，哪里就有知青的身影。

东风长渠几乎把夷陵区的所有主要的水库、渠道等水利设施，统统地连接了起来。

这些水利工程发挥着巨大的作用。这些水利工程记录着：知识青年作出的不可磨灭的贡献！

1984年，夷陵区黄柏河出现了特大洪水。这次洪水给人民生命财产造成了巨大的损失。

1984年的特大洪水，我在《六月的纪念“记住周福生，记住黄柏河”》一文中已经作过介绍。这张照片是这次洪水灾害的一个缩影。这里木板如云，木料成堆，在这木板和木料当中，还有死人。

在这次抗洪救灾当中，东风渠发挥了引水泄洪的作用，夷陵区的水利设施也共同发挥了引水泄洪的作用。

1990年，夷陵区出现了特重的干旱。堰塘干底，河水断流，田地干裂，水稻干枯。

堰塘干底

河水断流

田地干裂，水稻绝收。

这一年，在抗旱救灾当中，夷陵区的水利设施又发挥了巨大的作用。在有渠道灌水的地方，水稻生长正常，全区水稻获得了空前的大丰收。

在水利设施灌溉的区域内，水稻生长正常。

罗家畈的水稻是一片丰收的景象。

宜昌东风渠工程之一——普溪河大桥

http：//post.blog.hexun.com/sz196 ... =632833003346870000

以下是引用 匿名者 于 2007-8-1 15：21：32 的发言：

我和天喜是在那个"风华正茂"的年代认识的，他作为武汉知青不是下放在我们村，相距约十公里，但我们每次搞文艺活动基本都请了他.在我们那个村里，武汉知青不少，但能翻筋斗翻得象他那好的却没有.而那个时候搞演出又十分流行翻筋头，也就是前后手翻.有了这一手演出就算成功了一半，于是我们村的知青就提议请他来和我们一起演出.于是我们就认识了，而且成了很要好的朋友.

我说天喜来了就成功了一半，主要是差了他那一手活，但在我们那个公社，我们村的文艺活动是最棒的，有了他那手前后手翻就更加完美了，我们村的本地文艺骨干也很优秀，再加上知青的文艺才能就更棒了，每次全公社搞文艺汇演，一等奖一般都是我们村给包了.

有几印象特深的知青让我这一生也不会忘记，除了天喜之外就是阳春了.阳春是小名，知青都这么叫他，搞熟了我们也这么叫他，他的大名叫顾吭朋，他的一把竹笛吹得那叫一个绝，在整个宜昌县也是曲指可数的，一首<扬鞭跃马送粮忙>让人百听不你是谁?仓屋榜的吗?[引用] [支持] [反对]

匿名者(未注册) Re： 知识青年作出了不可磨灭的贡献（刘天喜） [2007-8-1 15：21：32]

我和天喜是在那个"风华正茂"的年代认识的，他作为武汉知青不是下放在我们村，相距约十公里，但我们每次搞文艺活动基本都请了他.在我们那个村里，武汉知青不少，但能翻筋斗翻得象他那好的却没有.而那个时候搞演出又十分流行翻筋头，也就是前后手翻.有了这一手演出就算成功了一半，于是我们村的知青就提议请他来和我们一起演出.于是我们就认识了，而且成了很要好的朋友.

我说天喜来了就成功了一半，主要是差了他那一手活，但在我们那个公社，我们村的文艺活动是最棒的，有了他那手前后手翻就更加完美了，我们村的本地文艺骨干也很优秀，再加上知青的文艺才能就更棒了，每次全公社搞文艺汇演，一等奖一般都是我们村给包了.

有几印象特深的知青让我这一生也不会忘记，除了天喜之外就是阳春了.阳春是小名，知青都这么叫他，搞熟了我们也这么叫他，他的大名叫顾吭朋，他的一把竹笛吹得那叫一个绝，在整个宜昌县也是曲指可数的，一首<扬鞭跃马送粮忙>让人百听不

天喜(未注册) Re： 知识青年作出了不可磨灭的贡献（刘天喜） [2006-5-16 9：07：12]显刚，这张照片加得好。普溪河渡槽的照片，我几时就想去照一张。你照的比我照的还好些。谢谢你！[引用] [支持] [反对]

显刚(未注册) Re： 知识青年作出了不可磨灭的贡献（刘天喜） [2006-5-16 0：31：45]天喜，我给你加了一张普溪河大桥的照片。

[引用] [支持] [反对]张军(未注册) Re： 知识青年作出了不可磨灭的贡献（刘天喜） [2006-5-15 17：35：24]在宜昌，修东风渠，是我们一生最难忘的岁月，看到天喜对东风渠的评价，成就感由然而升.只有经历了下乡的岁月的人，才真正了解了中国的社会，才真正了解中国的问题.[引用] [支持] [反对]宝森(未注册) Re： 知识青年作出了不可磨灭的贡献（刘天喜） [2006-5-15 16：48：54]下放到宜昌的知青绝大多数都参加过东风渠的修建。[引用] [支持] [反对]蔡胖子(未注册) Re： 知识青年作出了不可磨灭的贡献（刘天喜） [2006-5-15 15：51：01]三中学友下放在宜昌，在农村修过东风渠，进厂后修过东山大道.东风渠解决了农田灌溉问题，东山大道解决了宜昌市内的交通问题.三中学友为宜昌的建设作出了不可磨灭的贡献.[引用] [支持] [反对]匿名者(未注册) Re： 知识青年作出了不可磨灭的贡献（刘天喜） [2006-5-15 15：02：11]江南丰收有稻米，江北满仓是小麦；高粱红啊棉花白，密麻麻牛羊盖地遍山涯。…………朋友，还记得“祖国颂”吗？六五年在全市中学生文艺会上，许老师指挥三中的学生演的第一个节目，就是这样唱的。


052) 一九五六年到一九六七年全国农业发展纲要(修正草案)

摘自：中央文献研究室编：《建国以来重要文献选编（第十册）》中央文献出版社1994年9月第一版，P633-657

(一九五七年十月二十五日)

(这个纲要草案是中国共产党中央委员会在一九五六年一月间提出的，在实际生活中已经起了积极的作用。现在根据两年来一些事实的变化和工作的经验，作了一些必要的修改和补充，提交农民和全体人民展开讨论，再作修改，准备提交中国共产党全国代表大会通过，然后提交国务院讨论通过，最后提交全国人民代表大会讨论通过，作为正式文件公布。估计到今后十年中，一定会有许多新的情况出现，还会要作某些修正的。—中共中央注，一九五七年十月二十五日)

序言

这个纲要是在我国第一个到第三个五年计划期间，为着迅速发展农业生产力，以便加强我国社会主义工业化、提高农民以及全体人民生活水平的一个斗争纲领。社会主义工业是我国国民经济的领导力量。但是，发展农业在我国社会主义建设中占有极重大的地位。农业用粮食和原料供应工业，同时，有五亿以上人口的农村，给我国工业提供了世界上最巨大的国内市场。从这些说来，没有我国的农业，便没有我国的工业。忽视农业方面工作的重要性是完全错误的。

发展农业可以有两条道路。一条是资本主义道路:让农民的命运掌握在地主、富农和投机商人的手里，极少数人发财而大多数人贫困和不断破产。一条是社会主义道路:让农民在工人阶级的领导下掌握自己的命运，共同富裕和共同繁荣。这两条道路的斗争在我国过渡时期中将长期地存在，但是，由于农业合作化的基本完成，我国绝大多数农民已经摆脱了前一条道路，走上后一条道路。今后的任务是要尽力巩固合作化制度，同时继续反对农村中的资本主义自发势力。农业合作化给我国农业生产力的、发展开辟了最广阔的道路。没有农业合作化，在个体经济的条件下，关于在十二年内在全国几个主要不同地区的粮食，除掉某些例外，争取每亩平均年产量分别达到四百斤、五百斤、八百斤的要求，关于在第二个五年计划时期内争取大多数合作社的生产和收入赶上或者超过当地富裕中农在单干时候的水平的要求，这些都是不可能实现的幻想。但是，在农业合作化以后，加上第一个五年计划中社会主义工业化的伟大成就，经过今后大家千方百计的努力，纲要所提出的这些要求，便有着实现的可能性。由于我国一般的自然条件好，农村劳动力多，农民有勤劳节俭的优良传统和精耕细作的丰富经验，农业经济有很大的潜在力量。必须在合作化的基础上，采取各种积极的合理的措施，并且有准备地有步骤地适合情况地积极推广农业的机械化，充分发掘农业的这种潜在力量，反对保守主义，为着实现纲要的要求而斗争。农业生产水平和农民生活水平的提高，主要依靠农民自己的辛勤劳动。但是，在工人阶级和共产党领导下的人民政府总是尽可能援助农民的。纲要所规定的许多农业增产措施，今后将逐步得到人民政府的更多的必要的援助。在实际上，这是工农的互相支援，城乡的互相支援。

以工人阶级为领导的工农联盟和工农互相支援，是农民解放的保证。资产阶级右派分子和封建残余分子为了恢复地主制度和资木主义制度的目的，极力挑拨工农关系和城乡关系。他们这种卑鄙的挑拨失败了，并且还要继续失败下去。要教育农民群众把爱国、爱社和爱家的观念统一起来。没有共产党领导下的中华人民共和国，农民群众就将继续受帝国主义者和地主、富农、投机商人的统治和剥削，就不能有自己的合作社，就将继续出现许多家破入亡的局面。要爱家就得要爱国爱社。一切不顾国家利益和合作社集体利益的本位主义和个人主义，都是错误的，实际结果都将是危害自己家庭利益的。在农业发展的道路上，困难还是会继续出现的。但是，事在人为。对于我们解放了的人民来说，没有什么困难不能克服。不怕困难，是我们劳动人民本来的伟大性格。本纲要是就全国的范围提出的。各地方以至各合作社的情况存在着许多的差别。因此，全国各省(市、自治区)、专区(自治州)、县(自治县)、区、乡(民族乡)的党政领导机关和合作社，都应当根据本纲要，按照本地方、本合作社的具体条件，实事求是，经过群众路线，分别拟定本地方的各项工作的分批分期发展的具体规划。同时，国家各个经济部门，各个科学、文化、教育、卫生部门和政法部门，也都应当根据本纲要，重新审订自己的工作规划。本纲要所述各项任务中，有一些任务，例如绿化，勤俭持家，消灭老鼠、苍蝇、蚊子，消灭危害人民最严重的疾病，提倡有计划地生育子女等，城市居民也应当实行，并且一定要城乡配合进行才能有效地实现。

纲要

(一)巩固农业合作化制度

我国的农业合作化已经在一九五七年基本完成。今后的任务是:争取在第二个五年计划时间内，或者更多一点时间，把所有的农业生产合作社巩固起来。巩固合作社的条件是:(1)在合作社的领导成分中，保持原来的贫雇农和下中农(主要是现在的贫农和新中农中间的下中农)的优势，同时注意使上中农也有适当的代表。(2)贯彻执行民主办社的方针。合作社领导机关要按时公布财务收支，干部要同群众商量办事，参加生产分动。(3)贯彻执行勤俭办社的方针。要同一切游手好闲的现象作斗争，反对铺张浪费。(4)根据合作社的经济情况和当地的自然情况，采取各种增产措施，逐步地增加农业基本建设，保证遵守和完成国家的计划，不断地扩大再生产，争取在第二个五年计划时期内，使大多数合作社赶上或者超过当地富裕中农的生产水平和收入水平。(5)合理地处理分配问题，兼顾国家、合作社、社员三方面的利益，在发展生产和正常年景的情况下，使合作社的公共积累和社员的收入逐年有所增加，争取在一九六二年前后，合作社集体经济的收入，加上社员家庭副业收入，按人口平均，赶上或者超过当地富裕中农的收入。(6)加强政治思想工作，不断地提高社员的社会主义觉悟，克服资本主义思想，克服不顾国家利益和合作社集体利益的本位主义思想和个人主义思想;每年应当结合农村干部的整风和合作社的整社，系统地总结本年度的工作，在全体农村人口中集中地进行一次社会主义教育。在多民族的地区，要特别注意民族间的团结和互助。现有的、数目不多的初级合作社，在条件成熟了的时候，应当引导它们自愿地转为高级合作社。加强对现在还存在的少数个体农民的教育和领导，争取他们自愿地陆续加入合作社;不愿入社的，听其自便。

(二)大力提高粮食的产量和其他农作物的产量

从一九五六年开始，在十二年内，粮食每亩平均年产一量，在黄河、秦岭、白龙江、黄河(青海境内)以北地区，由一九五五年的一百五十多斤增加到四百斤;黄河以南、淮河以北地区，由一九五五年的二百零八斤增加到五百斤;淮河、秦岭、自龙江以南地区，由一九五五年的四百斤增加到八百斤。其中的沙荒地区、土地瘩薄地区、常年旱涝地区、高寒山区、无霜期很短地区、地广人稀地区、大面积垦荒地区，可以按照情况，另外规定增产指标。从一九五六年开始，在十二年内，棉花每亩平均年产量(皮棉)，由一九五五年的三十五斤(全国平均数)，按照各地情况，分别增加到四十斤、六十斤、八十斤和一百斤。在优先发展粮食生产的条件下，各地应当发展农业的多种经济，保证完成国家所规定的纺织原料(棉花、麻类，蚕茧)，油料(大豆、花生、油菜籽、芝麻、油茶，油洞)，糖料(甘蔗、甜菜)，茶叶，烤烟，果类，药材等项农作物的计划指标，还应当积极地发展其他一切有销路的经济作物。华南各省有条件的地区，应当注意发展热带和亚热带作物。农业合作社应当鼓励社员在自留地上种植蔬菜和饲料。城市郊区和工矿区附近的合作社和国营农场，应当按照国家的计划种植蔬菜，充分地保证城市和工矿区的蔬菜供应。

(三)发展畜牧业

畜牧业的合作化，应当按照各地情况，分别规定不同的发展计划。有计划地发展国营牧场。大力保护和繁殖牛、马、驴、骡、骆驼、猪、羊、兔等家畜和适当地繁殖各种家禽。特别注意保护母畜、幼畜、配种公畜。建立配种站，改良畜种。在牧区要保护草原，改良和培植牧草，特别注意开辟水源。牧业合作社应当逐步建立自己的饲料和饲草的基地。推广青贮饲料。分别在七年或者十二年内，在一切可能的地方，基本上消灭危害牲畜最严重的病疫，例如牛瘟、猪瘟、鸡瘟、牛肺疫、口蹄疫、猪囊虫、羊痘、羊疥癣等。在一九六二年以前，农业区的县或者区和牧业区的区或者乡，应当建立起畜牧兽医工作站。合作社应当有初级的防治兽疫的人员。充分发挥民间兽医人员的力量，组织和领导他们提高技术，参加防治兽疫的工作。

(四)推行增产措施和推广先进经验，是增加农作物产量的两个基本条件

增产措施的项目，主要是:(1)兴修水利。(2)增加肥料。(3)改良旧式农具和推广新式农具。(4)推广优良品种。(5)扩大复种面积。(6)多种高产作物。(7)实行精耕细作，改进耕作方法。(8)改良土壤。(9)保持水上。(10)保护和繁殖耕畜。(11)消灭虫害和病害。（12)开垦荒地，扩大耕地面积。推广先进经验的方法，主要是:(1)由各省、市、自治区收集当地的丰产经验，编印成书，传播推广。(2)举办农业展览会。(3)各级政府定期召开农业劳动模范会议，奖励丰产模范。(4)组织合作社之间的参观和评比，交流增产经验。(5)在总结先进经验的基础上，组织技术传授，发动农民和干部学习外社外乡外县外省(自治区)的先进的管理经验和技术知识。

(五)兴修水利，发展滋溉，防治水旱灾害

从一九五六年起，在十二年内，全国水利事业的发展，应当以修建中小型水利工程为主，同时修建必要的可能的大型水利工程。小型水利工程(打井、挖塘、筑堤、打旱井、开渠、筑坝、修水库、兴修蓄水排水的沟恤畦田台田系统等)，小河的治理，都由地方和农业合作社负责，有计划地尽可能大量地进行。通过这些工作，结合国家大中型水利工程的建设和大、中河流的治理，要求在十二年内，基本上消灭普通的水灾和旱灾。内涝灾害严重的地区，应该大力进行除涝排水、改造洼地的工程建设?要求在十二年内，把水田和水浇地的面积，由一九五五年的三亿九千多万亩扩大到九亿亩左右。灌溉设施的抗旱能力，按各地不同情况，分别提高到三十天到五十天;适宜发展双季稻的地方，要提高到五十天到七十天，以保证收成。为了充分利用一切水源，有关部门应当积极进行对地下水的勘察工作，保证水利部门所需要的必要资料。凡是能够发电的水利建设，应当尽可能同时进行中小型的水电建设，结合国家大中型的电力工程建设，逐步增加农村用电。

(六)大力增加农家肥料和化学肥料

农业合作社要采取一切办法，尽可能由自己解决肥料的需要。应当特别注意养猪(有些地方养羊)。除了某些不养猪的少数民族地区和因为宗教习惯不养猪的少数家庭以外，要求一九六二年达到农村平均每户养猪一头半到两头，一九六七年达到农村平均每户养猪二头半到三头。要做到猪羊有圈，牛马有栏。还应当因地制宜地积极发展各种绿肥作物，并且把城乡的粪便，可作肥料的垃圾和其他杂肥尽量利用起来。中央和地方都应当积极发展化学肥料的制造工业，争取到一九六二年生产化学肥料五百万吨到七百万吨左右，一九六七年生产一千五百万吨左右。积极发展细菌肥料。

(七)改良旧式农具，推广新式农具

根据生产的需要，经过地区适应性的试验和改制，积极推广那些适合当地条件的改良农具和新式农具。经常注意农具的保养和修理的工作。加强新式农具使用的技术指导。随着国家工业化的发展，有步骤地积极地实行农业机械化。从一九五六年起，在尽可能短的时间内，机械制造部门和农业部门应当经过广泛的试验研究工作，拟出一个适合我国条件的农业机械化方案，为推广农业机械化做好准备，随即制造适合各地的机械，供应农民;随时改良，积极推广。

(八)积极繁育和推广适合当地条件的农作物优良品种

要求在一九六二年以前，经过地区适应性的典型试验，普及各种农作物现有的优良品种。对于良种已经基本上普及的作物(例如棉花)，应当加强种子复壮和品种更换的工作。大力培育新的良种，并且注意试种外地和外国的良种。农业合作社应当建立自己的种子地，加强群众的选种工作，建立农作物良种繁育更换制度。在丰歉经常不定的地区，要注意储备优良品种的种子。中央和地方的国营农场应当成为繁育农作物良种的基地，积极繁殖和推广适合当地的农作物良种。各省(市、自治区)、专区(自治州)、县(自治县)都应当建立种子管理机构。

(九)扩大复种面积

从一九五六年起，在十二年内，按照不同地区的不同条件，把复种指数(包括绿肥作物在内)分别提高到下列的水平:(1)五岭以南地区，达到百分之二百三十左右。(2)五岭以北、长江以南地区，达到百分之二百左右。(3)长江以北，黄河、秦岭、自龙江以南地区，达到一百分之一百六十左右。(4)黄河、秦岭、自龙江以北，长城以南地区，达封百分之一百二十左右。()J)长城以北地区，一般应当尽可能地利用已有耕地，减少撂荒面积，在可能的地方，力争扩大复种面积。

(十)多种高产作物

利用一切可能利用的水源，增加稻谷的种植面积。从一九五六年起，在十二年内，要求增加稻谷二亿五千万亩。根据需要和民食习惯，适当地发展玉米和薯类等高产作物。

(十一)积极地因地制宜地改进耕作方法

一切农业合作社都应当实行精耕细作，改进耕作方法，合理地施肥，合理地灌溉，合理地轮作(换茬)、间作、套种和密植。不违农时，及时播种，及时锄草间苗，加强田间管理，及时收获，细收净打，力求丰产保收。

(十二)改良土壤

农业合作社和国营农场都应当积极改良和利用盐碱地、瘠薄的红土壤地、低洼地、砂地和其他各种瘠薄的土地。注意防止土地的盐碱化。山地必须有计划地积极地整修梯田。用各种办法把瘠薄的上地变成肥沃的良田好地。

(十三)开展保持水土的工作

在有水土冲刷的地区，应当依靠农业合作社，广泛地发动群众，结合当地的生产，有步骤有计划地开展保持水土的工作。从一九五六年起，要求在十二年内，在一切可能的地方，显著地收到保持水土的功效，逐步减少水上流失的损害。为使此项工作能够较快地收到效果，农业、林业、水利、牧业和科学研究等有关部门，必须在当地党政机关的统一领导下，密切配合，积极支援。

(十四)保护和繁殖耕畜

从一九五六年起，要求在七年到十二年的时间内，每一个农业合作社都要有足够数量的强壮的耕畜。为此，必须生产足够的词草、饲料，种植高产饲料作物。合作社应当根据自己的条件，不断地改进耕畜的饲养管理工作。合作社和政府应当采取正确的措施奖励耕畜的繁殖。

(十五)防治和消灭病虫害

从一九五六年起，分别在七年或者十二年内，在一切可能的地方，基本上消灭危害农作物最严重的虫害和病害，例如蝗虫、稻螟虫、粘虫、玉米螟虫、棉蚜虫、棉红蜘蛛、棉红铃虫、小麦吸浆虫、麦类黑穗病、小麦线虫病、白薯黑斑病等;同时防止其他危险性的病害、虫害、杂草的传播蔓延。各地区应当把当地其他可能消灭的主要虫害和病害，列入消灭计划之内。为此，必须加强植物保护工作和植物检疫工作。有计划地发展农药和药械的生产，提高产品质最，改进供应工作。同时，加强使用上的技术指导，保证安全有效。

(十六)开垦荒地，扩大耕地面积

国家应当有计划地开垦荒地。从一九五六年起，在十二年内，要求国营农场的耕地面积由一九五五年的一千三百多万亩增加到一亿亩左右。在有条件的地方，应当组织移民和鼓励合作社组织分社或者派出生产队，进行垦荒。在垦荒的时候，必须同保持水土和发展畜牧业的规划相结合，避免水土流失，避免破坏树林和破坏必需的草原。在树林己经遭到破坏的地方，应当努力恢复。农业合作社应当充分利用田埂、地角、塘边、沟沿、空闲的场院等一切零星的土地。这些七地可以根据情况，分配给生产队或者社员个人经营。工矿、商业、农业等企业，文教、卫生、水利、交通、军事等部门和群众团体，在进行基本建设的时候，都必须尽量节省用地，尽量避免和减少占用耕地。

(十七)发展山区经济

按照因地制宜、实行多种经营的方针，发展山区的农业、林业、畜牧业和各种土特产的生产。在不破坏水土保持的原则下，发展山区的粮食生产。现在还缺粮的地区，应当争取做到粮食自给或者减少粮食调进。远山区，应当着重发展用材林。近山区，应当着重发展特用经济林、薪炭林、各种果木和土特产。南方的山区，应当注意发展油茶、油桐、竹子、桑树、茶树等。北方的山区，应当注意发展核桃、柞树、花椒等。发展药材生产。注意保护野生药材，并且根据可能条件逐步进行部分的人工栽培。从一九五六年起，在十二年内，在一切可能的地方，基本上消灭危害山区生产最严重的兽害。保护和发展有经济价值的野生动物。山区、半山区的专区、县、乡和农业合作社，都应当制定较长期的山区生产规划，合理地使用土地，促进生产的全面发展。国家各有关部门，应当从交通运输、供销贸易、文教卫生、组织移民等方面作有力的配合和支援。

(十八)发展林业，绿化一切可能绿化的荒地荒山

从一九五六年起，在十二年内，在自然条件许可和人力可能经营的范围内，绿化荒地荒山。在一切宅旁、村旁、路旁、水旁，只要是可能的，都要有计划地种起树来。为此，必须依靠农业合作社造林，实行社种社有的政策。要求合作社自己采集树籽和培育树苗，采取分工负责、包栽包活的办法。同时，鼓励社员在自己的宅旁种树，自种自有。种树，除了用材林(包括竹林)以外，应当尽量利用一切人力和城乡空地，发展果木、桑、柞、茶、漆、油料等经济林木。大力加强国营造林。国营林场以营造大片用材林为主，并且有计划地营造水上保持林、防风林、防沙林和海防林。铁路、干线公路和大河流两旁、大型水库周围、矿山附近的绿化，由铁路、交通、水利部门和厂矿负责经营，收益归各经营部门;也可以由附近的农业合作社经营，按照有关部门所定的规格造林，收益归合作社。绿化用地，不应当占用耕地。要求在十二年内，尽可能地把国有森林全部经营管理起来。国家不便经营管理的小规模的国有林，应当委托合作社经营管理。必须保护和爱惜森林资源，加强防火工作，防治虫害和病害，制止滥伐和采伐当中浪费木材的现象，并且及时更新采伐迹地，恢复森林。

(十九)发展海洋和淡水的水产品生产和水产养殖业

在海洋渔业中，应当在合作化的基础上，发挥现有捕捞工具的潜力，逐步改进生产技术。应当注意增加公共积累，添置和改良生产工具，逐步发展机帆船和轮船。加强生产的安全措施，争取向深海发展。利用一切可能养鱼的水面，发展淡水养殖业。加强培育优良鱼种和防治鱼瘟的工作。积极发展浅海养殖业，加强鱼类、藻类、贝类的养殖。

(二十)办好国营农场

要求所有的国营农场，团结和帮助周围的农业合作社，在生产技术方面发挥应有的示范作用。国营农场应当实行多种经营，提高劳动力利用率;不断地改进生产技术和劳动管理，提高劳动生产率。必须厉行节约，贯彻执行勤俭办农场的方针，改善工资材度，既要增加产量，又要降低成本。

(二十一)改善农业科学研究工作和技术指导工作

根据需要和可能条件，建立和改进农业科学研究工作和技术指导工作的机构，例如农业科学院，区域性的和专业性的农业科学研究所，省的农业试验站，县的示范繁殖农场和农业技术服务站等，使农业科学研究工作更好地为发展农业生产服务。农业科学研究和技术指导，必须同农民群众的生产实践密切地结合起来。必须总结当地农民特别是老农的增产经验，学习其他地方农业生产上的好经验。县的农业技术眼务站的工作人员，都应当分别选择重点的农场和农业合作社作为工作的基地，参加农业生产。从一九五六年开始，在十二年内，要从具有相当生产经验和一定文化程度的农民中间，为农业合作社培养初级的和中级的技术人材，以适应合作经济发展的需要。

(二十二)加强气象水文工作

从一九五六年起，在十二年内建立气象台站网和水文测站网。加强天气预报，基本上建成气象台站特别是危险天气预报的工作。建立农业气象预报的工作。各地应当注意收听关于气象的广播，以便预防水、早、风、冻等自然灾害。

(二十三)勤俭办社，勤俭持家

一切农业合作社都必须实行勤俭办社的原则。勤，就是要发动社员勤劳生产，在可能和必要条件下积极地扩大生产范围，发展多种经济，进行细致工作。俭，就是要厉行节约，降低生产成本，反对铺张浪费。合作社的各种基本建设，都应当尽量利用合作社本身的人力、物力和财力。应当教育农民勤俭持家，长远打算，有计划地安排各项家务开支。农村中的妇女团体，应当把教育妇女勤俭持家，作好家务劳动，当作自己的一项重要任务。注意介绍农家精打细算、省吃俭用、增加积蓄和积累的模范事例。不作长远打算、不注意家庭积累、随时吃光用光的思想，是错误的。农村中的红白喜事、人情应酬，应当一切从简，改变原来不合理的风俗习惯?

(二十四)提高农业合作社的劳动力利用率和劳动生产率。发展多种经济

为了充分发展农业和林、牧、渔、副业以及农村手工业，努力扩大生产门路，增加社会财富和农村人民的收入，农业合作社应当提高劳动力的利用率。北方要设法增抓冬季生产。同时，还应当积极改进生产技术，改善劳动组织和劳动管理，不断地提高社员的劳动生产率。从一九五六年开始，在七年内，要求做到农村中的每一个男子全劳动力每年至少做二百五十天左右的工作。根据妇女的特点，合理地安排和组织妇女劳动力。妇女除了从事家务劳动的时间以外，在七年内，根据不同地区的不同情况，要求做到每一个农村女子全劳动力每年参加农业和副业(包括家庭副业)生产劳动的时间不少于八十天到一百八十天。此外。对于农村中一切具有半劳动力的人们，或者能够从事轻微劳动的人们，合作社应当作好适当的安排，要求他们积极地分别参加适合自己能力的劳动。

(二十五)储备粮食

要求一切农业合作社，除了主要是经营山林或者经营经济作物的缺粮社以外，从一九五六年起，在十二年内，按照自己的情况，定出其体计划，加上社员家庭的粮食储备，分别储积足够三个月、半年、一年或者一年半食用的余粮，以备紧急时候的需要。在丰歉经常不定和交通不便的地区，特别要注意以丰补歉，积谷防荒。从一九五六年起，在十二年内，国家应当储备足够一年到两年之用的粮食，以应急需。

(二十六)改善居住条件

随着合作社生产的发展和社员收入的增加，农业合作社应当根据需要和可能，鼓励和协助社员，在自愿、互助、:}hl约开支和节省用地的原则下，有准备地、有计划地分批分期地修缮和新建家庭住宅，改善社员的居住条件

(二十七)除四害

从一九五六年起，在十二年内，在一切可能的地方，基本上消灭老鼠、麻雀、苍蝇和蚊子。打麻雀是为了保护庄稼，在城市里和林区的麻雀，可以不要消灭。

(二十八)努力消灭危害人民健康的疾病

从一九五六年起，在十二年内，在一切可能的地方，基本上消灭危害人民最严重的疾病，例如;血吸虫病、天花、鼠疫、疟疾、黑热病、钩虫病、血丝虫病、新生儿破伤风和性病。其他疾病，例如:麻疹、赤痢、伤寒、流行性乙型脑炎、脊髓灰白质炎、白喉、肺结核、麻风、沙眼、甲状腺肿、大骨节病、克山病等，也应当积极防治。积极培养医务卫生人员，包括中医在内。积极开展群众的经常性的爱国卫生运动，养成人人讲卫生、家家爱清洁的良好习惯。讲求清洁卫生的根本精神，是为了消灭疾病，人人振奋，移风易俗，改造国家。

(二十九)保护妇女儿童

对于妇女的生产劳动，坚决实行同工同酬的原则。农业合作社在必要和可能的条件下，可以成立适合需要的临时简便的农忙托儿组织。在分配工作的时候，对于女社员的生理特点应当予以照顾。对于农村儿童参加农忙时期的辅助劳动，应当根据他们的年龄和体力，做出适当的规定。卫生部门应当为农村训练助产员，积极推广新法接生，保护产妇和婴儿，降低产妇的染病率和.婴儿的死亡率。除了少数民族的地区以外，在一切人口稠密的地方，宣传和推广节制生育，提倡有计划地生育子女，使家庭避免过重的生活负担，使子女受到较好的教育，并且得到充分就业的机会。

(三十)实行“五保”，优待烈属和残废革命军人，供养和尊敬父母

农业合作社对于社内缺乏劳动力、生活没有依靠的鳏寡孤独的社员，应当统一筹划，指定生产队或者生产小组在生产上给以适当的安排，使他们能够参加力能胜任的劳动;在生活上给以适当的照顾，做到保吃、保穿、保烧(燃料)、保教(儿童和少年)、保葬，使他们的生养死葬都有指靠。对于缺乏劳动力的烈属和享受残废抚恤金以后仍然不能维持生活的残废革命军人，合作社应当按照国家规定的优待办法给以优待，使他们的生活不致低于一般社员的水平。应当教育青壮年男女供养和尊敬自己的父母，使年老的丧失劳动能力的人，在生活上得到合理的照顾，在精神上得到充分的安慰。

(三十一)扫除文盲，发展农村化教育事业

从一九五六年开始，按照各地情况，分别在十二年内，基本上扫除青年和壮年中的文盲。争取在乡或者社逐步设立业余文化学校，以便进一步提高农村基层干部和农民的文化水平。农村办学应当采取多种形式，除了国家办学以外，必须大力提倡群众集体办学，允许私人办学，以便逐步普及小学教育。随着农业生产的发展，合作社应当根据可能的条件，按照勤俭建国、勤俭办社、勤俭持家的原则，逐步改进和开展文化娱乐工作。

(三十二)发展农村广播网

从一九五六年起，按照各地情况，分别在七年或者十二年内，基本上普及农村广播网。要求大部分农业、林业、渔业、牧业、盐业和手工业的生产合作社都能收听广播。

(三十三)发展农村的电话网和邮政网

从一九五六年开始，按照各地情况，分别在七年或者十一年内，建立乡和某些合作社的电话网，有些地区可以设置无线报话器。在十二年内，基本上普及农村邮政网，做好邮电传递工作。

(三十四)发展农村交通运输

从一九五六年起，按照各地情况，分别在七年或者十二年内，基本上建成全国地方道路网。在省(市、自治区)、专区(自治州)、县(自治县)、区、乡(民族乡)之间，根据当地运输发展的需要，按照实事求是、因地制宜、就地取材、经济适用.、不浪费土地的原则，依靠群众力量，逐步修建适应当地运输工具的各种道路。同时作好各种道路的经常养护工作。特别要注意山区道路的修建。有河道可通的地方，应当在可能的条件下，整理和疏浚航道，以利交通?

(三十五)调整农村商业网

为了适应农业合作化以后的新情况，商业部门和农村供销合作社，应当在最近几年内，完成农村商业网的调整，加强商品的流通，加强初级市场的管理，保证做好农村中的商品供应工作和农产品的收购工作，同资本主义的自发势力作斗争，促进农村生产的发展。

(三十六)发展农村信贷合作事业

巩固农村信用合作社，积极开展农村信贷业务和农村储蓄业务，帮助农业合作社和农民解决短期资金周转的需要。

(三十七)发挥复员军人建设杜会主义农村的积极性

在农村的复员军人应当在社会主义生产战线上保持人民解放军的优良传统，艰苦朴素，联系群众，遵守政策、法令和劳动纪律，成为农业生产中的积极分子。乡人民委员会和农业合作社要适当地安排复员军人的生产活动，帮助他们学习和提高生产技术。各级人民政府要经常关心复员军人的进步，对他们进行政治思想教育。

(三十八)提高农村青年的社会主义积极性

教育农村青年热爱祖国、热爱农村、热爱劳动和爱社如家，鼓励他们积极地学习文化和农业科学技术，学习老年和壮年农民的生产经验。农村青年应当成为农村的生产建设和科学文化事业中的突击力量。城市的中、小学毕业的青年，除了能够在城市升学、就业的以外，应当积极响应国家的号召，下乡上山去参加农业生产，参加社会主义农业建设的伟大事业。我国人口百分之八十五在农村，农业如果不发展，工业不可能单独发展。到农村去工作是非常必要的和极其光荣的。

(三十九)改造地主、富农、农村中的反革命分子和其他坏分子，保护农村的杜会主义秩序

过去的地主分子、已经放弃剥削的富农分子和农村中的过去的反革命分子，按照“高级农业生产合作社示范章程”的规定，根据他们的实际表现，可以由农业合作社分别吸收他们入社做社员或者做候补社员。不够入社条件的，可以由乡人民委员会交给合作社监督生产。对于这些人，合作社要分别情况加强教育和加强管理，并且要经常地教育社员和社外农民，提高警惕性，防止他们中间可能发生的破坏活动。已经成为社员的或者候补社员的，过去的地主分子、富农分子和反革命分子，如果表现不好，并且屡教不改，是社员的，可以分别降为候补社员或者监督生产;是候补社员的，可以降为监督生产。如果有破坏行为，还应当给予法律制裁。严禁赌博，取缔会道门活动。对于盔窃犯、诈骗犯、流氓分子、特务分子和各种严重破坏社会秩序的坏分子，都必须依法惩办。

(四十)城市工人和合作社的农民必须互相支援

工人应当生产更多更好的工业品，满足农民的需要;农民应当生产更多更好的粮食和工业原料，满足工业和城市居民的需要。城市的工人和合作社的农民，还应当通过联欢、访问和通信等项方法，加强联系，互相鼓励，交流经验，以便有利于工业和农业的发展，有利于在工人阶级领导之下的工农联盟的巩固。

根据一九五七年十月二十六日《人民日报》刊印

注释

〔1〕一九六O年四月十日，第二届全国人民代表大会第二次会议根据变化了的情况，讨论了一九五七年十月产生的这个纲要(修正草案)，通过并公布了《一九五六年到一九六七年全国农业发展纲要》。公布时只将纲要（修正草案）的第二十七条关于除四害的条文改为“从一九五六年起，在十二年内，在一切可能的地方，基本上消灭老鼠、臭虫、苍蝇和蚊子”。其他各条没有变动。


053) 中国共产党第八次全国代表大会关于政治报告的决议

（中国共产党第八次全国代表大会通过——一九五六年九月二十七日）

一

中国共产党第八次全国代表大会在讨论了刘少奇同志代表中国共产党中央委员会所作的政治报告以后，认为中央委员会从第七次全国代表大会以来所采取的政治路线是正确的，决定批准这个报告。

我们党领导中国人民，已经完成了资产阶级民主革命，并且基本上取得了社会主义革命的胜利。这就使我国出现了一种完全新的社会面貌。在旧中国社会中的主要矛盾，即中国人民同帝国主义、封建主义、官僚资本主义的统治的矛盾，由于资产阶级民主革命的胜利而解决了。在解决了这种矛盾以后，我国除了对外还有同帝国主义的矛盾以外，在国内的主要矛盾是无产阶级同资产阶级之间的矛盾，这是社会主义革命所要解决的矛盾。我们对农业、手工业和资本主义工商业的社会主义改造，就是要变革资产阶级所有制，变革产生资本主义的根源的小私有制。现在这种社会主义改造已经取得决定性的胜利，这就表明，我国的无产阶级同资产阶级之间的矛盾已经基本上解决，几千年来的阶级剥削制度的历史已经基本上结束，社会主义的社会制度在我国已经基本上建立起来了。

我国在近百年间，经济和文化的发展远落在世界先进水平之后，广大的觉悟的爱国人民一直要求把我国从落后的农业国变为先进的工业国。我们党早就指出，为了达到这个目的，必须首先推翻束缚社会生产力的半封建半殖民地的政治制度和经济制度，并且指出，在现代中国的条件下，只有建立社会主义制度，才能真正解决我国的工业化问题。由于资产阶级民主革命和社会主义革命的胜利，生产力发展的障碍基本上已经扫除了。毫无疑问，我国人民还必须为解放台湾而斗争，还必须为彻底完成社会主义改造、最后消灭剥削制度而斗争，还必须为继续肃清反革命残余势力而斗争。不坚决进行这些斗争，是决不许可的。但是，我们国内的主要矛盾，已经是人民对于建立先进的工业国的要求同落后的农业国的现实之间的矛盾，已经是人民对于经济文化迅速发展的需要同当前经济文化不能满足人民需要的状况之间的矛盾。这一矛盾的实质，在我国社会主义制度已经建立的情况下，也就是先进的社会主义制度同落后的社会生产力之间的矛盾。党和全国人民的当前的主要任务，就是要集中力量来解决这个矛盾，把我国尽快地从落后的农业国变为先进的工业国。这个任务是很艰巨的，我们必须在经济、政治、文化等方面采取正确的政策，团结国内外一切可能团结的力量，利用一切有利的条件，来完成这个伟大的任务。

二

为了把我国由落后的农业国变为先进的社会主义工业国，我们必须在三个五年计划或者再多一点的时间内，建成一个基本上完整的工业体系，使工业生产在社会生产中占主要地位，使重工业生产在整个工业生产中占显著的优势，使机器制造工业和冶金工业能够保证社会主义扩大再生产的需要，使国民经济的技术改造获得必要的物质基础。建成这样一个工业体系，不但对于促进我国国民经济的全面发展有重大的意义，而且对于加强社会主义阵营各国之间的协作，促进社会主义各国经济的共同高涨，也有重大的意义。

在实现社会主义工业化这个任务的过程中，应当明确地解决以下一系列的经济政策问题：

第一，必须继续坚持优先发展重工业的方针，积极扩大冶金工业、机器制造工业、电力工业、煤炭工业、石油工业、化学工业和建筑材料工业的建设，积极建立和发展我国重工业中目前还缺乏的或者薄弱的而又是最急需的部分，例如高级合金钢和稀有金属的冶炼，重型机器、专用机床和仪表的制造，有机合成化学工业、无线电工业和原子能工业的建设等等。对于优先发展重工业这一基本建设方针不能有任何的忽视。要求各项建设事业不分轻重缓急地齐头并进的倾向，是错误的。

第二，在优先发展重工业的同时，我们必须根据原料、资金的可能和市场的需要，积极发展轻工业。采取这个政策，才能够有更多的消费品来供应人民日益增长的生活需要，继续保持物价的稳定；才能够有更多的日用工业品去交换农产品，在经济上巩固工农联盟；才能够更快地积累资金，来帮助重工业的发展。片面地强调重工业的发展而忽视轻工业的发展，结果将反而会削弱重工业。

第三，农业对于工业化事业有多方面的极其重大的影响。农业的发展不仅直接地影响着人民生活的水平和轻工业发展的速度，而且也影响着重工业发展的速度。我国目前农业生产还不能适应日益增长的需要，今后必须用更大的力量发展农业。但是，在最近的将来我国还不能有很大的农业机械工业和化学肥料工业，还不能进行很大规模的垦荒，水旱灾害也还不能迅速根治。因此，目前农业增产的主要途径，就是要充分发挥农业已经基本上实现合作化这个优越条件，依靠合作社的集体力量和政府的支援，采取兴修水利、增施肥料、改良土壤、改良品种、推广新式农具、提高复种指数、改进耕作方法、防治病虫灾害等项措施，来增加单位面积产量。此外，还应当根据可能条件，积极开垦荒地，扩大耕地面积。粮食生产是农业经济的基础，必须优先发展；同时也必须按照适当的比例发展棉花和其他各种经济作物的生产，并且发展畜牧业和副业生产，发展农业的多种经济。为了发扬农民的生产积极性，除了国家必须实行正确的税收政策、粮食政策和物价政策以外，农业生产合作社必须坚持勤俭办社和民主办社的方针，正确地处理合作社内部集体和个人的关系，进一步巩固集体所有制。

第四，为了发展工业和农业，必须相应地发展运输业和商业。在运输业方面，应当合理地组织运输力量，继续进行新的线路的建设，对原有的线路（首先是铁路上运输紧张的地段）进行必要的技术改造，并且充分地利用民间的运输工具。在商业方面，由于私营工商业的社会主义改造已经基本完成，在我国已经形成了社会主义的统一市场。为了适合于新的经济情况和人民的需要，这种社会主义的统一市场应当以国家市场为主体，同时附有在一定范围内的国家领导下的自由市场，作为国家市场的补充。为此，必须采取相应的措施，改进购销关系和市场管理办法，并且合理地调整物价，以利于商品流通的扩大和工农业生产的发展。

第五，社会主义的优越性，不但要表现在经济成就的数量和进度上面，还必须表现在它的质量上面。目前许多产品和工程的质量不高，一部分日用的工业品和手工业品的质量甚至比以前降低，对于国家和人民都造成了损失，这种现象必须坚决地改变。应当在一切企业中克服片面地追求数量而忽视质量的倾向，养成重视质量的风气，并且按照需要和可能定出合理的产品标准和工艺规程。一切检查制度不严的厂矿和工地，都必须迅速建立质量检查和技术监督的机构和制度。在提高质量的过程中，必须同时注意降低成本，为全面地完成国家计划而斗争。

第六，为了建成一个基本上完整的工业体系和推进国民经济的技术改造，在重工业部门中，必须集结和壮大设计新产品的力量，增强制造能力，并且逐步地推行生产标准化，加强专业和协作的配合，以提高我国的技术水平。在今后一个时期内，对于主要工业产品，特别是国家建设和国民经济技术改造所必需的技术设备，应当通过仿造的办法，逐步达到能够自行设计和制造的目的。在这个过程中，一方面需要广泛地吸收苏联、各人民民主国家和世界上其他国家最新的科学技术成就，另一方面又需要密切地结合我国的自然条件和经济条件，设计和生产适合于我国具体需要的新产品。只有依靠这些重大的努力，并且依靠社会主义各国的技术支援，我们才有可能逐步地完成我国国民经济技术改造的艰巨任务。

第七，为了促进国民经济在全国范围内的普遍发展，必须正确地解决工业和其他经济事业的布局问题。在内地和近海地区的关系上，既须继续把工业重点合理地移向内地，发展内地的经济事业，又须充分利用和合理发展近海地区的经济事业，特别是应当充分利用近海原有的工业基地来迅速推进内地新的工业基地的建设。在中央和地方的关系上，既须发挥中央各经济部门的积极性，又须发挥地方的积极性；既须纠正地方经济事业中盲目发展的偏向，又须纠正对地方经济事业注意不够和限制过多的偏向。在大型工业和中、小型工业的关系上，既须努力建设那些起骨干作用的大型工业企业，又须有计划地新建和改建那些起配合作用的或者适合于较小规模经营的中、小型工业企业。

第八，随着社会主义改造的胜利，全国工农业产品的主要部分都将列入国家计划，由生产单位按照计划进行生产。但是为了适应社会的多方面需要，在国家计划许可的范围内，有一部分产品将不列入国家计划，由生产单位直接按照原料和市场的情况进行生产，作为计划生产的补充。国家对于这一部分产品的生产只从供销关系上加以调节，或者只规定参考性的指标。如果把这一部分产品勉强列入国家计划，或者把参考性的指标当作正式计划的指标，对这些产品的生产作不必要的限制，那就不合于经济发展和人民生活的需要。同样，社会主义经济的主体是实行集中经营的，但是也需要有一定范围的分散经营作为补充。在对于公私合营的工商业和合作化了的手工业、小商业、农村副业进行经济改组的时候，必须根据各行各业的具体情况，正确地解决集中经营或者分散经营的问题。如果把应当分散经营的勉强地合并起来集中经营，那也就不合于经济发展和人民生活的需要。（⑴⑵）

第九，必须使国家建设和人民生活改善这两个方面得到适当的结合，也就是使国民收入中积累和消费的比例关系得到正确的处理。为了实现社会主义工业化，全国人民必须使当前利益和个人利益服从长远利益和集体利益，艰苦奋斗，克勤克俭，在发展生产和提高劳动生产率的基础上增加国家的资金积累；同时，政府必须厉行节约，认真节减国防费用和行政费用的支出。但是如果过高地规定国民收入中积累的比重，不注意在劳动生产率提高的基础上适当地改善人民的生活，不注意人民群众当前利益和个人利益，就会损害人民群众建设社会主义的积极性，损害社会主义的利益。我们的税收政策、物价政策、工资政策和合作社组织收益的分配政策，应当既能够保证社会主义建设所需要的资金积累，又能够保证人民生活的逐步改善。

第十，由于我国生产力获得了解放，由于我国有丰富的人力和物力的资源，有最广阔的国内市场，有以伟大的苏联为首的社会主义各国的支援，只要我们能够正确地处理上述各方面的问题，发扬全国人民的积极性，就有可能高速度地发展我国的生产力。如果对于这种可能性估计不足，或者不努力把这种可能性变为现实性，那就是保守主义的错误。但是，我们也必须估计到当前的经济上、财政上和技术力量上的客观限制，估计到保持后备力量的必要，而不应当脱离经济发展的正确比例。如果不估计到这些情况而规定一种过高的速度，结果就会反而妨碍经济的发展和计划的完成，那就是冒险主义的错误。党的任务，就是要随时注意防止和纠正右倾保守的或“左”倾冒险的倾向，积极地而又稳妥可靠地推进国民经济的发展。

三

为了适应国家工业化的需要，必须大力地发展文化教育卫生事业，特别是科学事业、高等教育和中等教育事业。我国高等教育在过去几年中有了迅速的发展，但是也发生了强调数量、忽视质量的倾向。今后，应当在保证一定质量的条件下，尽可能地继续增加学生的数量。在科学事业方面，党和政府必须大力帮助科学院和政府各部、各高等学校、各大企业的科学研究机关，使全国的科学家有必要的条件实现科学发展的十二年规划，争取许多最重要的科学和技术部门尽快地接近世界先进水平。

为了保证科学和艺术的繁荣，必须坚持“百花齐放、百家争鸣”的方针。用行政的方法对于科学和艺术实行强制和专断，是错误的。对于封建主义和资本主义的思想，必须继续进行批判。但是，对于中国过去的和外国的一切有益的文化知识，必须加以继承和吸收，并且必须利用现代的科学文化来整理我国优秀的文化遗产，努力创造社会主义的民族的新文化。

为了实现我国的文化革命，必须用极大的努力有计划地、逐步地扫除文盲和普及小学义务教育，并且在职工和机关工作人员中进行适合需要的文化教育和技术、业务教育。在这个问题上，急躁冒进或者消极保守都是错误的。

四

为了有效地担负起伟大的经济文化建设任务，必须继续加强我国的人民民主专政。在资产阶级民主革命取得全国胜利以后的人民民主专政，实质上就是无产阶级专政。它的任务就是团结全国最广大的人民来共同建设社会主义，并且同社会主义的敌人作斗争。

在我国进入社会主义建设时期以后，进一步地扩大国家的民主生活，开展反对官僚主义的斗争，有迫切的、重要的意义。必须用加强党对于国家机关的领导和监督的方法，用加强各级人民代表大会对于各级国家机关的监督的方法，用加强各级国家机关的由上而下和由下而上的监督的方法，用加强人民群众和机关中的下级工作人员对于国家机关的批评和监督的方法，来同脱离群众、脱离实际的官僚主义现象作坚持不懈的斗争。

为了克服中央和上级国家机关的官僚主义，为了广泛地发挥地方和下级国家机关的积极性、机动性，以促进我国社会主义建设的普遍高涨，必须在国家所已经建立的统一集中的基础上，适当地调整中央和地方、上级地方和下级地方的行政管理职权。

继续巩固以工农联盟为基础的人民民主统一战线，是加强人民民主专政的必要条件。为了巩固人民民主统一战线，必须继续贯彻执行团结、教育、改造知识分子的政策，使广大的知识分子在社会主义事业中同工人农民形成亲密的团结。必须继续加强对于民族资产阶级的工作，给以工作上和生活上的适当安排，使他们中间的绝大多数人在社会主义思想的教育下逐步改造成为名副其实的劳动者，把他们在生产上、经营上有用的知识和经验贡献给祖国。必须继续团结国内各民族中的一切爱国人士，继续团结国外各地的华侨。必须按照长期共存、互相监督的方针，继续加强同各民主党派和无党派民主人士的合作，并且充分发挥人民政治协商会议和各级协商机构的作用。在一切政府机关、学校、企业和武装部队中，共产党员都必须负责建立起同党外工作人员合作共事的良好关系。

加强国内各民族的团结，促进各民族的共同进步，是我们国家工作中的一项重大的任务。必须充分保障民族平等的权利和聚居的少数民族的区域自治的权利，必须切实注意民族自治机关的民族化和培养少数民族干部的工作。在少数民族地区的汉族工作人员必须克服任何大汉族主义的错误观点，积极地耐心地帮助少数民族当家作主，而在少数民族工作人员中，也应当注意防止和纠正地方民族主义的倾向。凡属少数民族地区尚待进行的民主改革和社会主义改造，必须由少数民族的人民和公众领袖从容考虑，协商处理，并且坚持用和平的方式进行。各级政府的有关部门必须积极发展少数民族地区的经济和文化工作，并且注意在少数民族地区逐步地发展工业，培养少数民族自己的工人阶级和工业干部。

由于社会主义革命已经基本上完成，国家的主要任务已经由解放生产力变为保护和发展生产力，我们必须进一步加强人民民主的法制，巩固社会主义建设的秩序。国家必须根据需要，逐步地系统地制定完备的法律。一切国家机关和国家工作人员必须严格遵守国家的法律，使人民的民主权利充分地受到国家的保护。

过去几年进行的镇压反革命的群众运动，已经取得了决定性的胜利。今后对于反革命残余势力还必须继续进行坚决的斗争。但是因为反革命力量已经日益缩小和分化，对于反革命分子应当进一步实行宽大政策。除极少数罪大恶极、引起人民公愤的罪犯不能不处死刑以外，其余罪犯应当一律免处死刑，并且给以人道的待遇，尽可能把他们教育成为善良的劳动者。需要处死刑的案件，应当一律归最高人民法院判决或者核准。

为了保卫我国的安全，必须加强国防力量。

我国政府应当争取用和平方式解放我国的领土台湾，但是也要准备在不能和平解决的时候，采取其他的方式达到解放台湾的目的。

五

在建设社会主义的工业化的新中国的伟大事业中，除了必须团结国内一切可能团结的力量以外，还必须团结国外一切可能团结的力量，努力争取世界的持久和平。

在第二次世界大战以后，在欧洲和亚洲出现了一系列新的社会主义国家，组成了以苏联为首的强大的社会主义阵营，而在其他国家中，社会主义运动的力量也有了重大的发展。同时，在亚洲和非洲还出现了一系列的民族独立国家，这些国家形成了一种重要的世界力量；在还受着殖民主义压迫的民族中，民族独立运动也正在日益发展。这一形势，在埃及收回苏伊士运河公司所引起的国际斗争中，充分地显示出来了。社会主义运动的力量和民族独立运动的力量都是主张和平、反对战争的。此外，在西方资本主义国家中，主张和平、反对战争的社会力量也在逐渐增长；某些国家的政府由于身受美帝国主义扩张政策和备战政策的压迫，已经开始表现了和平中立的趋势。由于社会主义国家和各国社会主义运动的力量的高涨，由于民族独立运动的力量和世界和平力量的高涨，由于帝国主义内部矛盾特别是英美矛盾的加深，坚持扩军备战政策的美国侵略集团日益陷于孤立，日益遇到不可克服的困难。在这种情况下，世界局势正在趋向和缓，世界的持久和平已经开始有了实现的可能。

但是帝国主义者还会继续进行侵略，继续制造紧张局势，还要压迫一切他们可能压迫的人民，战争的危险仍然存在，我们决不可以放松警惕。

我国在国际事务中的方针应当是：（一）继续巩固和加强同伟大的苏联和各人民民主国家的永恒的、牢不可破的兄弟友谊；（二）同赞成“五项原则”的亚洲、非洲国家和其他国家建立和发展友好关系；（三）同一切愿意同我国建立外交关系和经济文化关系的国家建立和发展正常的外交关系和经济文化关系；（四）继续反对在国际事务中使用武力和武力威胁政策，反对准备新战争的政策；（五）支持世界人民的和平运动，发展同各国人民的友好往来；（六）反对殖民主义，支持亚洲、非洲、拉丁美洲的一切反殖民主义和保卫民族主权的斗争；（七）支持各国工人阶级和劳动人民的社会主义运动，加强各国无产阶级的国际主义团结；（八）在同一切外国和外国人民的交往中，教育自己的工作人员采取真正平等对待的态度，严格反对大国主义。

六

我们的一切任务能否胜利地完成，归根结底，是决定于党的领导是否正确。也就是说，决定于党的领导能否实事求是，能否将马克思列宁主义的普遍真理同中国革命的实践密切结合起来。我们的党已经取得了巨大的胜利，党的马克思列宁主义思想水平是提高了，党的队伍是更加壮大了，党的团结是更加巩固了。但是我们的工作还有许多缺点。这些缺点中最根本的，就是在党的许多干部的思想和工作中，还没有摆脱主观主义。主观主义曾经使我们的党在革命斗争中受过严重的损失，在过去几年的建设事业中也已经造成过一些损失。今后在我们的社会生活中，资产阶级、小资产阶级的思想仍将长期残存着，而且在社会主义建设中，我们将经常面对着许多对于我们完全生疏的新的问题和工作。如果我们沾染了非无产阶级思想的影响，如果我们骄傲自满，自以为是，而不虚心学习，那么我们就仍然不能避免主观主义的危害。为了保持正确的、健全的领导，克服党内干部的思想上的主观性和片面性，我们党必须不断地提高马克思列宁主义的思想水平，特别是提高高级干部的马克思列宁主义的思想水平，不断地同资产阶级、小资产阶级的思想倾向进行斗争；必须坚持用马克思列宁主义的实事求是的态度来指导工作，把我们的一切工作放在确实可靠的基础上。只有这样，我们才能够少犯错误和不犯严重的错误。

为了使领导工作能够做到实事求是，就必须发扬党的群众路线的传统，就必须贯彻执行集体领导和党内民主的原则，就必须克服官僚主义和宗派主义。我们党的领导机关必须善于向人民群众学习，善于倾听人民群众的批评和建议，在人民群众的实践中检验我们的领导，修正我们的错误。在党内，必须善于向广大的党员和干部学习，善于听取同级的和下级的不同意见，善于在党的会议上和党的报刊上组织关于政策问题的自由、切实的讨论，在纪律许可的范围内允许少数人保留自己的意见，允许下级向上级提出异议。只有这样，我们才能有生动活泼的党的生活，我们的领导才不致犯了错误而不能及时地改正。那种脱离群众、脱离集体、听不得反对意见、用机械的服从来维持领导威信的办法，只能妨害我们的事业的发展。

维护党的统一和团结是党员的义务，因为党的统一和团结是党的生命，是党的力量所在。我们党在过去几年中粉碎了高岗、饶漱石的反党联盟，这个反党联盟用阴谋手段企图分裂和篡夺我们党，这是同党的团结不相容的。在粉碎了这个反党联盟以后，党的团结是更加巩固了。我们也必须把混入党内的反革命分子、不可救药的腐化分子和其他坏分子驱逐出党。但是对于一切在革命斗争中犯错误的同志，党都应当坚持“惩前毖后，治病救人”、“既要弄清思想，又要团结同志”的原则，耐心地帮助他们改正错误，继续团结他们在一起工作。

我们将继续巩固我们党的团结，依靠这个团结来团结全国劳动人民，团结国内外一切应当团结、可以团结的力量。这样，我们就一定可以尽可能迅速地把我们的国家建设成为一个伟大的社会主义国家。


054) 毛泽东谈国家管理和经济发展（书摘）

节选自中华人民共和国国史学会编《毛泽东读苏联〈政治经济学教科书〉下册谈话》（简本）

现在我们有些人大有消灭商品生产之势，一提商品生产就发愁，觉得这是资本主义的东西。他们向往共产主义，倾向不要商业了，至少有几十万人想不要商业了。我们有些号称马克思主义的经济学家表现得更“左”，主张现在就消灭商品生产，实行产品调拨。这种观点是错误的，是违反客观规律的。他们没有区分社会主义商品生产和资本主义商品生产的本质差别，不懂得在社会主义制度下利用商品生产的重要性，不懂得社会主义的现阶段，价值、价格和货币在商品生产和商品流通中的积极作用。这些表明，他们根本不认识无产阶级对五亿农民应该采取什么态度。

中华人民共和国成立以后一直到社会主义改造完成以前，我们利用商品生产和商品交换来团结几亿农民；在社会主义改造基本完成以后，我们还要利用商品生产和商品交换来团结五亿农民。有了人民公社，社会主义的商品生产、商品交换更要有计划地发展。例如，畜产品、大豆、黄麻、肠衣、果木、皮毛等等，都要发展。如果不实行商品交换，把陕西的核桃拿来吃，一个钱不给，陕西的农民干吗?把七里营的棉花无代价地调出来行吗?你如果这样做，马上就要打破脑袋。（P18-19）

中国革命的问题，始终是农民同盟军的问题，必须谨慎小心。一九五六年反“冒进”的错误，根源就是没有看到农民问题。现在发生的问题，还是在相当多数的干部中不懂农民问题，农民的冲天干劲一来，又容易把农民当工人看，甚至以为农民比工人还高明。这是从右到“左”的转化。

我们建立了人民公社，要全力发展工业、农业和商业。我们现在的公社太穷，除了吃饭以外，货币收入很少，吃的水平还是很低，还是一穷二白。我认为这是好事。穷，就要干，要革命，要搞社会主义。有些老根据地，由于过去没有搞不断革命，在一部分农民中产生了停顿不前的情绪。他们对高级合作化有抵触，对人民公社更有抵触，说什么：“不想前，不想后，只想高级化前土改后”，认为那是黄金时代；又说什么：“革命到了头，革命革不到头，革命革到自己头”。这些话出自山西老根据地，那里自完成土改，到一九五六年建立高级社，一九五八年实现人民公社化，前后共有十年左右。这给我们一个教训：一个任务完成以后，要接着提出新的任务，引导农民进行不断革命。现在，人民公社是政社合一，在区委管理下按照国家的统一计划，因地制宜大办工业，到处发展，遍地开花。这样搞起来，全国的工业大发展，公社的商品生产大发展，钱不是少了而是多了，全国农民就可以逐步地共同富裕起来，他们的文化水平也可以逐步普遍提高起来。（P22-23）

要发展社会主义的商品生产和商品交换。不同的工资要保留一个时期。必须肯定社会主义的商品生产和商品交换还有积极作用。调拨的只是一部分，多数是买卖。现在有一种偏向，好像共产主义越多越好。共产主义要有步骤。范县两年实现共产主义要调查一下。

总之，我国商品不发达，进入社会主义，一要破除老爷态度，三风五气；一要保留工资差别。现在有些人总是想三五年内搞成共产主义。经济学家“左”，蒙混过关，教抓到了小辫子，四十条草案为证。（P25-26）

书里面提到两种基本形式，即全民所有制和集体所有制这两种形式。这个界限必须分清，不能混淆。社会主义和共产主义又是一个界限，也必须分清，不能混淆。苏联宣布了土地国有，我们没有宣布土地国有。斯大林不卖拖拉机等生产资料给集体农庄，我们卖给人民公社。所以在我们这里，劳动、土地及其他生产资料统统都是集体农民的，是人民公社集体所有的。因此，产品也是集体所有的。我们国家能够调拨的产品，只是全民所有制企业生产的产品。在这种情况下，人民公社的集体农民，只愿意用他们生产的商品来换取他们需要的商品。所有权还在他们那里，你不给他东西，不给他货币，不用买卖的形式同他们进行交换，他们就不愿意把东西让给你。不要以为中国的农民特别进步，有些地方看起来好像要啥拿啥，实际上痛心得很。现在有人说，农民的共产主义精神很旺盛。他们下一次乡，认为农民了不起，农民快上天了，农民比工人强了。我们要看到农民确有共产主义精神，但不要只看到这一面，还要看到人民公社的所有制，还是集体所有制，他们生产的生产资料和生活资料，都还是集体所有。修武县委书记的考虑是正确的，他不敢宣布人民公社为全民所有制，他担心宣布全民所有制实行供给制以后，灾荒发生时，国家是否发工资；丰收时，国家把粮食调走，也发不起工资。灾荒、丰收都有苦闷。他是代表农民考虑这个问题的。马克思主义者应当考虑这个问题。是轻率地对待这个问题好呢?还是谨慎地对待这个问题好呢?我认为还是应该像修武县委书记那样，谨慎地对待这个问题好，不要像徐水县委书记那样急急忙忙往前闯。我劝吴芝圃同志不要同陈伯达搞在一起，他的“马克思主义太多了”。

北戴河会议的决议中，曾经设想用三四年、五六年或者更多的时间，实现人民公社由集体所有制过渡到全民所有制，还是按劳分配，还是社会主义性质。设想的时间是短了还是长了?有时觉得长了，有时又担心短了，我担心短了的时候多。人民公社什么时候能够像鞍钢一样?什么时候能够把农业劳动变成工厂化劳动?产品和积累能够调拨?要调拨的东西，必须无条件的调拨，才能算是全民所有制。不能服从全国的调拨，不能算是全民所有制。人民公社如果没有完成公社工业化、农业工厂化，产品就不能丰富，就不可能直接调拨，也就不能实现从集体所有制到全民所有制的过渡。拿鞍钢的生产水平来说，平均一个工人一年的劳动产值是一万八千元，除七千二百元的原材料、折旧外，还有一万零八百元是国民收入。分为两部分，工资八百元，其他的都是国家的收入。很显然，人民公社的生产水平达到这种程度，需要经过很大努力。

听说徐水已经把人民公社宣布为全民所有制。他们那里的人力、物力、财力，都还不能像鞍钢那样由国家来调拨。尽管他们宣布了全民所有制，实际上最多也只是大集体所有制，同全民所有制还是根本不同的。我们决不能把集体所有制同全民所有制混同起来，把人民公社同国营工厂混同起来。如果混同起来，就没有一个从集体所有制过渡到全民所有制的任务了，就没有奋斗目标了。现在有不少干部，对这个界限分不清楚，认识模糊。如果有人说徐水还不是全民所有制，就被批评是“右倾”。

同志们，我们才九年，就急着不要商品，这种主张是不对的。只有当一切生产资料都归国家所有了，只有当社会产品大为丰富了，而中央组织有权支配一切产品的时候，才有可能使商品经济不必要而消失。相反，只要两种所有制没有变成单一的社会主义全民所有制，商品生产就还不可能废除，商品交换也还不可能废除。在两种所有制存在的时间内，必须经过商品生产和商品交换，去引导农民大大发展社会生产，在条件具备的时候，过渡到全民所有制。这是第一个过渡。还有第二个过渡，就是从单一的社会主义全民所有制过渡到单一的共产主义全民所有制，从“各尽所能，按劳分配”，过渡到“各尽所能，按需分配”。（P29-31）

我们革命战争用了二十二年才取得全国的胜利，我们曾经耐心地等待胜利。搞社会主义没有耐心如何行?没有耐心不行。对台湾也是如此。争取台湾一部分中下级和上级分裂，不是没有可能的。杜勒斯、蒋介石在一起好，还是争取一部分到我们这边好?我们谨慎小心，蒋也谨慎小心。对美国佬就是要警告，说明我们是受气。许多人对我们警告的做法不了解，我看要警告三千六百次，现在只警告了三十多次，美国人不搞了，事实上承认了我们规定的十二海里国界线，可见得还是灵。

只要还存在两种所有制，商品生产和商品交换就极其必要，极其有用。如果你们不同意，你们就来驳斯大林吧!（P32）

毛主席评论说，马克思、恩格斯、列宁、斯大林认为，生产关系包括所有制、劳动生产中人与人之间的相互关系、分配形式三个方面。经过社会主义改造，基本上解决了所有制问题以后，人们在劳动生产中的平等关系，是不会自然出现的。资产阶级法权的存在，一定要从各方面妨碍这种平等关系的形成和发展。

在人与人之间的相互关系中存在着的资产阶级法权，必须破除。例如，等级森严，居高临下，脱离群众，不以平等待人，不是靠工作能力吃饭而是靠资格、靠权力，干群之间、上下级之间的猫鼠关系和父子关系，这些东西都必须破除，彻底破除。破了又会生，生了又要破。经过去年和今年的整风，我们已经给这种资产阶级法权很大的打击。去年以来，搞试验田，干部下放，正确解决人民内部矛盾，用说服不用压服，因而人们之间的相互关系大有改变。没有这种改变，大跃进是不可能的。为什么群众的积极性那么高?干劲那么大?就是因为群众觉得共产党跟他们是在一起的。湖北红安县的干部，过去是老爷式的，经常挨群众骂，一九五六年这些干部改变了作风，以平等态度待人，同农民一起劳动，深受群众欢迎。

解放后，不说供给制的长处，只说工资制的长处，这个风气很不好。当然，一九五三年供给制改成工资制，让一步是必要的。因为原来在解放区实行供给制的人员占少数，工厂职工是工资制，机关、企业新增加的人很多，他们受资产阶级影响深，要把他们原来实行的工资制改为供给制，也不那么容易。但是，那次改变有很大缺点，接受了等级制，等级森严，等级太多了，评成三十几级，这样的让步，就不对了。供给制改工资制以后，一些人闹级别、闹待遇。

现在一些人民公社正在试行供给制，国家机关工作人员是否恢复供给制，这些问题都要好好研究。看来，工资制一部分是要保留的。保留适当的工资制，保留必要的差别，保留一部分多劳多得，在今天还是必要的。保留的工资制中，有一部分是赎买性的，如对资产阶级、资产阶级知识分子和民主人士，仍保留高薪制。（P41）

毛主席评论说，这里讲到苏联劳动者享受的各种权利时，没有讲劳动者管理国家、管理军队、管理各种企业、管理文化教育的权利。实际上，这是社会主义制度下劳动者最大的权利，最根本的权利。没有这种权利，劳动者的工作权、休息权、受教育权等等权利，就没有保证。

社会主义民主的问题，首先就是劳动者有没有权利来克服各种敌对势力和它们的影响的问题。像报纸刊物、广播、电影这类东西，掌握在谁手里，由谁来发议论，都是属于权利的问题。如果这些东西由右倾机会主义分子这些少数人来掌握，那么绝大多数迫切要求大跃进的人，在这些方面的权利就被剥夺了。如果电影掌握在右派分子手里，人民又怎么能够在电影方面实现自己的权利呢?人民内部有各个派别，有党派性。一切国家机关、一切部队、一切企业、一切文化教育事业掌握在哪一派手里，对于保证人民的权利问题，关系极大。掌握在马克思列宁主义者手里，绝大多数人民的权利就有保证了；掌握在右倾机会主义分子或者右派分子手里，它们就可能变质，人民的权利就不能保证。总之，人民自己必须管理上层建筑，不管理上层建筑是不行的。我们不能够把人民的权利问题，了解为国家只由一部分人管理，人民在这些人的管理下享受劳动、教育、社会保险等等权利。（《读苏联〈政治经济学教科书〉下册谈话》P139-140）

我们的党是连续打了二十多年仗的党，长期实行供给制。当然，当时根据地里，整个社会并不是实行供给制，实行供给制的人员是职业革命家、国家工作人员、部队指战员。实行供给制的人员，第二次国内战争多的时候有几十万人，少的时候也有几万，抗战时期从一百多万增加到几百万，一直到解放后初期，大体是过着平均主义的生活，工作都很努力，打仗都很勇敢，完全不是靠什么物质刺激，而是靠革命精神的鼓舞。第二次国内革命战争的后期，打了败仗，在这以前打胜仗，在这以后还是打胜仗，都不是因为有没有物质刺激，而是因为政治路线、军事路线的错误或正确。这些历史经验，对于我们解决社会主义建设的问题，有着很大的意义。（《读苏联〈政治经济学教科书〉下册谈话》P107-108）

所有制问题基本解决以后，最重要的问题是管理问题，也就是人与人的关系问题。这方面是大有文章可做的。所有制的变革，在一定时期内总是有底的，总是不能没有限度的。例如，集体所有制过渡到全民所有制之后，在相当长的时期内，它的性质总还是社会主义全民所有制。可是在一定时期内，即所有制性质相对稳定的时期内，在劳动生产中人与人的关系，却不能不是不断变革的。这方面很难说有什么底。劳动生产中人与人的关系，是改变还是不改变，对于推进还是阻碍生产力的发展，都有直接的影响。（P245）

在劳动生产中人与人的关系，也是一种生产关系。在这里，例如领导人员以普通劳动者姿态出现，以平等态度待人，改进规章制度，干部参加劳动，工人参加管理，领导人员、工人和技术人员三结合，等等，有很多文章可做。生产关系包括生产资料所有制、劳动生产中人与人的关系、分配制度这三个方面。（P246）

毛主席评论说，这段的最后一句话讲得好。要达到这个目的，就要做工作。我们的经验，如果干部不放下架子，不同工人打成一片，工人就往往不把工厂看成自己的，而看成干部的。干部的老爷态度使工人不愿意自觉地遵守劳动纪律，而且破坏劳动纪律的往往首先是那些老爷们。不能认为，在社会主义制度下，不用做工作，就自然会出现劳动者和企业领导人员的创造性合作。（P248）

一不死人，二不使身体弱下去，并且逐步略有增强，这两条是基本的。有了这两条，其他的东西，有也可以，没有也可以。我们要教育人民，不是为了个人，而是为了集体，为了后代，为了社会前途，而努力奋斗。要使人民有这样的觉悟。教科书对于为前途、为后代总不强调，只强调个人物质利益。常常把物质利益的原则，一下子变成个人物质利益的原则，有一点偷天换日的味道。他们不讲全体人民的利益解决了，个人的利益也就解决了；他们所强调的个人物质利益，实际上是最近视的个人主义。这种倾向，是资本主义时期无产阶级队伍中的经济主义、工团主义在社会主义时期的表现。历史上许多资产阶级革命家英勇牺牲，他们也不是为个人的眼前利益，而是为他们这个阶级的利益，为这个阶级的后代的利益。（P274-275）

毛主席评论说，这本书很多地方一有机会就讲个人物质利益，好像总想用这个东西来引人入胜。钱能通神。这本书没有体系，可是在这点上却有体系。他们说，这个问题和个人物质利益有关，那个问题也和个人物质利益有关。似乎离开了个人物质利益，就什么事也办不成。试问达尔文的进化论是物质鼓励出来的吗?这样强调个人物质利益原则，反映了他们相当多的经济工作人员和领导人员的精神状态，也反映了他们不重视政治思想工作。在这一种情况下，不靠他们的所谓物质鼓励，他们就没有别的办法了。各尽所能，按劳分配，前一句话是讲要尽最大努力来生产。为什么把这两句话分割开来，总是片面地讲物质鼓励呢?在他们那里，唯物主义者就成为不战斗的了。（P275-276）

毛主席评论说，把对“个人物质利益的关心”绝对化起来，一定要出毛病。他们的工资政策是以计件为主、计时为辅，我们则以计时为主、计件为辅。计件工资的毛病，是增加新老工人之间、强弱劳动力之间、轻重劳动之间的矛盾，助长工人为“五大件”而奋斗的心理，使人们不是首先关心集体事业，而是首先关心个人的收入。北京有一个工厂的仓库，从计时工资改变为计件工资后所引起的变化，有个材料，值得看看。这个材料还说明计件工资制也妨碍技术的革新和机械化的发展。（P278）

毛主席评论说，这句话讲得好。在波兰这个问题现在成为很大的问题。哥穆尔卡上台时，强调物质刺激，增加工人工资，结果工资增长的速度快于劳动生产率增长的速度。他们不注意提高工人的觉悟。工人只想多要钱，不好好干，生产情绪不高，造成了吃老本、不能增加积累的严重状况，逼着他们现在不得不出来反对物质刺激，提倡精神鼓励。哥穆尔卡也说，钱收买不到人心。赫鲁晓夫一直到现在强调物质刺激，可以预计，一定会走向自己的反面。他开了很多支票，高薪阶层当然满意，广大工人农民要求兑现而不能兑现的时候，就会被迫走到强调物质刺激的反面。（P279）

毛主席评论说，他们还有这样的意思，竞赛所以能成为最大的动力，还靠物质刺激这一条。他们老是提物质刺激，原因是政治太弱。（P282）

毛主席评论说，这本书在谈到物质利益的时候，不少地方只讲个人的消费，不讲社会的消费，如公共的文化福利事业。这是一种片面性。我们农村的房屋还很不像样子，要有步骤地改变农村的居住条件。我们居民房屋的建设，特别是城市居民的房屋，主要应当用集体的社会的力量来搞，不应当靠个人的力量。社会主义社会，不搞社会集体福利事业还成什么社会主义。（P283）

毛主席评论说，反对平均主义，是正确的；反过头了，会发生个人主义。过分悬殊也是不对的。我们的提法是既反对平均主义，也反对过分悬殊。（P286）

公是对私来说的，私是对公来说的。公和私是对立的统一，不能有公无私，也不能有私无公。我们历来讲公私兼顾，早就说过没有什么大公无私，又说过先公后私。个人是集体的一分子，集体利益增加了，个人利益也随着改善了。（P286）

毛主席评论说，物质利益也不能单讲个人利益、暂时利益、局部利益，还应当讲集体利益、长远利益、全局利益，应当讲个人利益服从集体利益，暂时利益服从长远利益，局部利益服从全局利益。他们现在强调的是个人、暂时、局部的利益，不强调集体、长远和全局的利益。（P287）

要强调个人利益服从集体利益，局部利益服从整体利益，眼前利益服从长远利益。要讲兼顾国家、集体和个人，把国家利益、集体利益放在第一位，不能把个人利益放在第一位。不能像他们那样强调个人物质利益，不能把人引向“一个爱人，一座别墅，一辆汽车，一架钢琴，一台电视机”那样为个人不为社会的道路上去。“千里之行，始于足下”，如果只看到足下，不想到前途，不想到远景，那还有什么千里旅行的兴趣和热情呢?（P287）

每一个时期，总会有这样一部分人，保持旧制度对他们有利，利用新制服代替旧制度对他们不利。他们安于已有的制度，不愿意改变这种制度。---任何一种新制度的建立，总要对旧制度有所破坏，不能只有建设没有破坏，要破坏，就会引起一部分人的抵触。（《读苏联〈政治经济学教科书〉下册谈话》P308）


055) 把经济界反革命修正主义份子斗倒斗臭！

编者按：毛主席指出：“混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。”在经济界，薄一波、孙冶方、薛暮桥、于光远、许涤新和管大同等人就是这样一批反革命的修正主义分子。他们既是党内走资本主义道路的当权派，又是资产阶级的反动“学术权威”。多年来，他们在经济界大反毛泽东思想，推行刘邓反革命修正主义路线，炮制种种反动理论，利用他们所窃踞的职权，腐蚀社会主义经济，大搞资本主义复辟。在无产阶级文化大革命中，革命群众把这一群反动家伙揪了出来，罢了他们的官，夺了他们的权。现在，革命群众正乘胜追击，誓把他们斗倒斗臭，在经济界插上毛泽东思想的伟大红旗。为配合广大群众的批判斗争，本报整理出这些家伙的一些材料，把他们揪出来示众，让他们在毛泽东思想的阳光下大显原形！wengewang.org

工交系统最大的三反份子 薄一波

薄一波是臭名昭著的反革命修正主义份子，大叛徒，刘邓黑司令部的干将，上交系统最大的走资本主义道路的当权派。在刘少奇的包庇纵容下，他竟窃踞了中共中央政治局候补委员、国务院副总理、工交党委书记、国家经济委员会主任委员等重要职务。

长期以来，薄一波在工交系统疯狂反对毛主席，反对毛泽东思想，反对毛主席的革命路线，妄图瓦解社会主义经济基础，实现资本主义复辟。

一九六零年，毛主席提出了我国办工业企业的根本大法《鞍钢宪法》，而薄一波在邓小平的支持下，立刻炮制了《工业十七条》。与《鞍钢宪法》对抗。一九六三年毛主席提出“工业学大庆，农业学大寨，全国学解放军”的伟大号召，薄一波却胡说“大庆经验代表不了整个工业的情况”，反对“工业学大庆”，他还借口工业有自己的特点，反对学习解放军，与此同时，他却紧追刘少奇，大办刘记“托拉斯”。在工业企业中大力贩卖资本主义修正主义一整套经营管理方针。

薄一波是一个大野心家，他深知“权”的重要，于是到处伸手，他招降纳叛，组织叛徒集团的“山西帮”，把持工交口，死抱住物资管理权不放，企图把持基建权，还想夺取国家计划大权，他在刘少奇的指挥下，成立工交党校，妄图建立赫鲁晓夫式的工业党，企图把工交事业引向资本主义歧途，并进而全面进行资本主义复辟。Wen gewang.org

刘邓陈薄的“经济高参” 薛暮桥

反革命修正主义份子薛暮桥在我国经济学界长期保持着“坛主”的地位，同时窃踞着国家经济部门的重要领导职务（国家计划委员会副主任委员，党组成员，全国物价管理委员会主任兼党组书记），他是刘少奇、邓小平，陈云和薄一波的“经济高参”。

薛暮桥对毛泽东思想有刻骨仇恨，一贯恶毒攻击毛主席和毛泽东思想，他竟敢说什么“学习毛主席语录，只是偷懒的办法”。

在社会主义革命的每个关键时刻，薛暮桥总是跟在刘少奇背后，为反对社会主义革命炮制种种理论根据。他宣扬反动的“唯生产力论”，胡说，“没有农业机械化，就不能实现农业的集体化”，他反对三大改造，大叫什么应当在“相当长的时期内”，保留“个体经济”和“自由市场”，“不限制农业向资本主义道路发展”，他抹煞阶级斗争，说社会主义社会的根本矛盾是“社会生产与社会需要之间的矛盾”，他肆意攻击三面红旗，诬蔑大跃进“违反了客观规律”，人民公社“破坏了生产力”。

在经济工作领域中，薛暮桥一贯兜售资本主义，修正主义黑货，他反对政治挂帅，宣扬物的力量“是无限的”“是决定因素”，宣扬技术挂帅，他反对党的价格政策，吹捧价值规律是“调整社会主义内部矛盾的一个重要杠杆”，宣扬利润挂帅，他鼓吹“管和奖的办法”是“国民经济管理制度中的重要组成部份”，宣扬物质刺激，他吹捧修正主义的苏联第三版“政治经济学” （教科书）“总结了苏联社会主义、共产主义建设四十年的丰富经验”，公开要向苏修学习。

一九五九年，刘少奇就是伙同陶铸、薛暮桥这两个爪牙，抛出了大毒草《政治经济学教科书笔记》，对抗伟大的毛泽东思想，为复辟资本主义制造舆论。 Wengewan g.org

老牌修正主义份子 孙冶方

前经济研究所所长孙冶方是一个臭不可闻的老牌修正主义份子。

为了给复辟资本主义制造舆论，孙冶方提出了一套反党反社会主义反毛泽东思想的谬论和经济纲领。他一面拚命攻击政治挂帅是“唯心论观点”、“懒汉思想”，拚命攻击社会主义总路线是“虚妄主义”、“脱离了经济来搞政治”，另一方面打着“经济就是政治”的旗号，聒不知耻地说：“价值法则实际上是总路线的另一种提法”。根据这种“价值法则”，孙冶方鼓吹“把计划和统计放在价值规律基础上”，主张把“利润作为考核企业的最重要的综合指针”，要把国家价格政策完全纳入价值规律的范围。所以，孙治方的“价值法则”，就是反对突出无产阶级政治，反对无产阶级专政的国家领导社会主义经济的法则，就是利润挂帅，物质刺激的法则。连孙冶方本人也不能承认他与苏修经济学家利别尔曼“有相同之处”。

孙冶方还是刘少奇的忠实走狗，刘少奇臭名昭著的“致宋亮同志的一封信”，就是写给孙治方的。一九五九年，刘少奇的《马克思列宁主义在中国的胜利》一文，是首先送给他看的。一九六四年，刘少奇大办“托拉斯”，公开要把我国工交事业拉上资本主义道路，孙冶方立刻为刘少奇喝彩叫好，奔走呼号，孙冶方说“少奇同志提出办托拉斯－－我最拥护”，“少奇同志水平就是高－－”，“谈得很明确，设想很大胆－－”。这几句话完全暴露了孙冶方是刘少奇复辟资本主义黑店的一名忠实走卒! wengewang.org

资本主义辩护士 于光远

于光远是前中宣部科学处处长，国家科委副主任，哲学社会科学部常委，反革命修正主义份子。在经济工作领域中，于光远同孙冶方互相勾结，在党内最大的走资本主义道路的当权派刘少奇的指使下，制定和推行了一条彻头彻尾的反革命修正主义纲领。

他恶毒攻击社会主义，竭力美化资本主义，胡说社会主义有“许多劣越性”，“社会主义企业管理有官僚化”，积极主张用资本主义经营管理方法来代替社会主义制度，并提出了一种生产力可以有几种生产关系，企图保护资本主义生产关系。

他顽固地反对以两个阶级、两条道路的斗争为纲来研究社会主义政治经济学，狂热吹捧资本主义的“数理经济学”，“技术经济学”，妄图用数量关系来取消阶级关系。

他大力贩卖资本主义商品生产和价值规律“太恒论”的黑货，扬言要把“以最少的费用取得最大的效用”作为社会主义政治经济学的“中心问题”，妄图用价值规律来指挥我国的经济发展。

他大肆兜售资产阶级唯利是图，叫嚷“企业赢利多少可以衡量企业管理的好坏。”企图改变社会主义经济的目的。

他在困难时期恶毒咒骂三面红旗，大叫生产力倒退了，生产关系也一定要倒退，公开叫嚣要大搞资本主义复辟。

于光远一整套经济理论是反革命修正主义的经济理论，是反对毛泽东思想挂帅，反对无产阶级专政的国家领导社会主义经济的理论，是鼓吹资本主义的利润原则，物质刺激，技术挂帅的理论，一句话，就是为复辟资本主义制度制造舆论的反动理论。wengewang.org

复辟资本主义的干将 许涤新

反革命修正主义份子许涤新是前中共中央统战部副部长，中央工商行政管理局局长兼党组书记，科学院哲学社会科学部委员，是刘邓在统战系统和工商行政管理系统进行资本主义复辟活动的得力干将。

长期以来，他极力美化资产阶级，抹煞阶级斗争，在统战工作中推行投降主义。一九五八年，他跟随利瓦伊汉提出“五年消灭阶级”的资改纲要。一九六零年又炮制了所谓“对资改造三年工作计划”，扬言资产阶级大多数人一九六二年即可做到自食其力，他还竭力抗拒毛主席提出的“一张一弛”的策略方针，拚命推行刘少奇“包一头，包到底”的黑指示。百般保护资产阶级，纵容资产阶级向党向社会主义猖狂进攻，在工商行政工作中，他竭力否认工商行政部门变成保护资产阶级，保护和发展资本主义的工具。

许涤新还一直披着“学者”的外衣，到处著书立说，游说演讲，为复辟资本主义奔走呼号，他大力鼓吹物质刺激，利润挂帅，反对政治挂帅，他高呼什么“价值规律万岁”，反对社会主义计划经济，反对国家的领导，困难时期，他一面恶毒咒骂三面红“破坏生产力”，党“不但看不到经济规律，自然规律也看不到”，另一方面大肆宣扬“三自一包”，鼓吹自由市场“有必然性”，为资本主义势力吶喊助威，为资本主义复辟大造舆论。wengewang.org

自由市场的鼓吹者 管大同

反革命修正主义份子管大同是前中共中央财贸党委委员，中央工商行政管理局副局长，党组副书记。他一贯利用职权，披着“专家”的外衣，猖狂反对毛泽东思想，百般美化资产阶级，大搞阶级投降政策，在工商行政管理工作中，他退让社会主义阵地，执行了一条不折不扣的反革命修正主义路线。

我国困难时期，他恶毒咒骂“经济危机”。wengewang.org他紧跟刘少奇，配合国内外反动派，大搞资本主义发展的理论。说：“自由市场是有自发倾向的，但在无产阶级条件下，真正发展资本主义是困难的，”为开放自由市场、复辟资本主义造理论根据。他还利用职权，反对工商行政管理部门开展打击投机倒把的工作，为社会上牛鬼蛇神进行资本主义活动大开绿灯，不仅如此，他本人就执法犯法，大搞投机倒把，贪污盗窃，公开接受贿赂。

（原载首都彻底批判刘邓反革命修正主义经济路线联络站《经济批判》一九六七年五月廿九日第五期，中国文革研究网录入）


056) 急需批判的两大疯论——兼谈我国经济建设之亲历

作者:曹为平

日期:2004-03-3121:38

此件写于2004.1.29.因故今天才发表。春节后，我厂生产情形较好，星期天也得加班加点。工人收入也有成倍增长。但是那是在大多数工人已退休、内退、下岗后的结果。到车间去看工人仍很少。如铸工车间只剩下一百人，只有以前几分之一。总的看来还是稀稀拉拉。问工人这种状况可维持多久，回答是过一天算一天。

急需批判的两大疯论--兼谈我国经济建设之亲历

曹为平　四川南充市延安路372号（637000）

欢迎下载！欢迎转载！欢迎扩散！

在不少年轻人眼里，我们中国经济现在是这样，七十年代是这样，六十年代是这样，五十年代是这样，解放以前也是这样。好像解放后一直没有发展过，甚至只有破坏。自称历史学家的写不出一部解放后的历史，自称经济学家的也写不出一部经济史。这与二十多年来的两大疯论有关。

其一是：解放初，我国与西方国家处于同一个起跑线上。

说这话的人，如在五十年代早就被关进疯人院了。不是我要把他们关进疯人院，不是要以关疯人院对他们进行政治迫害，我也没有这个权力。而是他们在任何国家都会被关进疯人院。因为这完全是疯话。疯得不能再疯了。疯人院是他们唯一的合适去处。

解放时我们那么落后，重工业几乎没有，连螺丝钉也要进口；轻工业也极其落后。而且只有纺织、磨面、火柴、钢笔等，产量也很少，大多要靠进口。而西方已经造出了原子弹、形成了完整的工业体系，可以造出高级、精密、大型、尖端的成套工业设备。有人说，日本怎么比我们快？现在那么发达！我说这怎么比呢？别的不说，我国虽然在洋务运动时就搞过造船工业，在重工业里算是最"发达"了，但解放前造过的最大的船不过几百吨，机器还是买来的，日本早就建立起造船工业体系，二十年代在世界上最先造出航空母舰。他们辩护说，日本在第二次世界大战里打得稀烂了。我说难道我们就没打得更烂？而且我们接下来又是三年大内战，进一步地打烂。解放时，日本工业已经恢复。我们却要从一无所有的烂摊子上才起步。更何况日本是恢复，我们是创业，恢复一般几年就可以了。创业一般要几十年。如真要论速度，我们比日本快得多。，四九年到七八年，我们工业增长三十八点四倍，日本二十倍可是跟他们说，总是说不通。

其二是：许多事业我们起步并不晚。结果却落在别人后面。

先不说晚不晚。先说我们是怎样起步的，在什么基础上起步的。就以电视机来说。1956年我父亲开会回来告诉我们，二十年后，无线电可以看了。就是说有电视机了。这是当时的规划，已经算十分"冒进"了。西方早就有了，我们却是连电子管也做不出来，才开始规划。但是我在1959年就看到了电视。我国电视是在1958年搞出来的。比原定计划还早了十八年。而按有的人的说法，二十年后有没有条件搞还是问题。按西方的标准，我们至少得好几十年才能搞。但是我们58年就搞了，可终究先天不足，六十年代初又遇到工业大下马。长期处于小批量生产阶段。二十年后有了相当规模，已经搞成了半导体黑白电视机工业体系，开始了大批量生产。因为彩色电视还只是小批量生产，就受到了这些人的指责。

除了电视机外，其他如原子能、导弹、万吨轮、半导体、电子计算机、……甚至连手表、照相机、氧气瓶、航标灯、地秤等、都是在此以前做不出来，到了那时才搞出来。更重要的是我们建起了一个初具规模的工业体系，以后就能自己给自己提供成套设备了。这是一个火红的年代。

那个时候是什么样的条件？按那些人的说法，我们根本就没有条件搞。就是一些爱国的，真心希望我们国家好的科技人员，也往往认为许多事业，至少要等二、三十年以后我们才有条件搞。

的确，那时我们万般困难，论条件根本没法跟西方国家比。我们几乎是在一无所有下，白手起家搞出来的。而人家什么条件都有了，事实上还是比我们早得多已搞出来了。举个例子，上海有个工人，经过371次试验，搞出了高压电桥，当时这在全国是件几乎人人知道的大事。可认真说，高压电桥算什么大不了的东西，可我国就是连这样没啥大不了的东西都根本就没有，如不是这位工人在组织上支持下克服重重困难搞出来，还将长期没有。对我国来说，这在当时是个很大的成绩了。

他们说我们什么起步并不晚，讲穿了，就是我们在1958年那个火红的年代起步的，自然以后发展的时代也是火红的。没有那些火红的年代就没有一切。

可我们就在这些人说根本没法搞的条件下，搞了，经过二十年以后有了相当的规模了，只是还没有赶上人家，尤其没能按人口平均赶上人家，就把我们说得一无是处。而且指责的人不是别的，正是当时说我们根本没有条件搞的人，或者说是他们的接班人。

这些人说话又极度自相矛盾。一方面说我们起步不晚，与西方在同一个起跑线上。但如你真的化了千辛万苦搞了出来，他们又会说："这算什么了不起，人家早在几十年以前就有了。"--原来刚解放时我国几乎一无所有，而西方远远在我们前面，他们不是不知道。比如刚才说的高压电桥就是例子。　　又如那时我国搞出了第一个万吨论"东风轮"，有人先是一口咬定我们搞不出万吨轮来，搞出来后又一口咬定我们质量不过关。其实他们指出的毛病外国船更严重，但他们说，外国有毛病是偶然的，我国是必然的，外国的可以下水使用，我国的就不行。就这样，东风轮在水里泡了五年。经过争论，终于东风轮下水使用了。又经十几年考验，证明东风轮的质量是过关的。可这时他们就又有一个说法了。有人就说："这又有什么稀奇，二十年代我在法国勤工俭学时，就看到万吨轮了。"这说明他是知道我国原来是远远落后于西方的。可就是这个人，在我国已经建立起造船工业体系的时候，还放纵所谓"解放初我国与西方处于同一个起跑线上"的疯话泛滥，同时又攻击我国自己的造船工业落后，只有依靠进口外国船。但不久，我国的船就出口了。　　再有万吨水压机，我们是在什么条件下搞出来的？可也是那个人说："这又有什么稀奇，我二十年代在法国勤工俭学时外国已有万吨水压机了。"这同样说明他们明明知道我们原来远远落在人家后头。可他们就是要说什么"处于一个起跑线上""我们起步并不晚"。外国最早的万吨水压机是美国在十九世纪九十年代造出来的，还不仅二十世纪二十年代。离他们建国有一百二十年。而我国才十二年。虽也有不可比的条件，毕竟相差十倍。　　这些人真是两样货色具备，各有各的用处。为了贬低毛泽东时代的伟大经济和社会发展成就，什么话都可以由着他们翻来覆去说。

站在旁边指手画脚总是最容易的。很难想象这些人究竟要干什么？他们如果不是疯了，就是存心捣乱。而按他们的说法，我们落后的原因居然也正是那成就累累的火红年代。他们实在是得了健忘症了，不到二十年就把自己说过的话忘得干干净净，而且反一个说法了。把我们顶着他们的反对起步，作为我们起步并不晚的"根据"，再就我们还与别人有差距，把这起步过程说成是落在别人后面的原因，是什么受到了严重破坏。

与这两者有关的还有什么"搞了三十年还没有搞起来。"

他们说的没搞起来就是指还没有按人口平均赶上西方国家。这同样不是存心捣乱就是极端的疯论。且不论毛泽东时代只有二十七年，英国搞了几百年，美国二百年，日本也有一百多年。我们如能在一百年多里按人口赶上他们就是奇迹中的奇迹了。因为那要以号称奇迹的日本的两倍的速度才能成功。何况国际环境完全不一样，他们靠侵略、掠夺、剥削广大的殖民地才成功。而我们处于封锁与包围之中。欧美都有得天独厚的地理条件，至少他们有广阔的肥沃的平原，可以轻而易举地解决粮食等农业问题。西方工业革命以前，一个农民靠粗放耕作，就可产一万一千斤粮食，而且可垦地还多得很。而我国解放时饿殍遍野，一个农民只能生产一千斤粮食，还很难开荒，完全得靠精耕细作解决粮食问题。如果论农业，1949年我国实际比日本起步的明治维新时倒退了。比鸦片战争前更倒退了。

而他们能够搞什么呢？就以方励志来说吧！他的话是很有市场的，就是代表了这些人的观点。他说中国还得当西方三百年殖民地。就是说三百年内还得落在人家后面，可他们对别人却要求在不到三十年内作别人几百年才能做的事。可见轮到自己做了才知道柴米油盐贵。

还有什么横比竖比。但实际却是他们既不知道横比也不知道竖比，他们只是在乱比，毫无科学性可言，只有胡搅蛮缠之心，没有实事求是之意。

说竖比，他们总算承认我们取得了成绩。但是只要还没有按人口平均赶上别人，就说我们不及人家快。

快慢，或者说速度，按数学公式如下：　　　＿　Ｓ-Ｓ0　　　　　　　　　　　　　　　　＿　　　Ｖ＝-----　可他们根本就不懂。他们不是比Ｖ。而是简单地比Ｓ。　　　　　Ｔ-Ｔ0只要我们的Ｓ比别人小，就说我们比别人发展慢。可Ｓ是距离不是速度，没法称快慢。他们连这一点都不懂。还在那儿振振有词地指责别人。

说我们与别人还有差距，这是事实。说速度慢，那就在逻辑上连同一律都没搞清楚。

谁都知道小汽车比马车走得快。如果马车已走了几天了，小汽车出发才三小时，因为小汽车还落在马车后面，就说小汽车不如马车，我们该怎样看待这种人呢？只能说他是疯子。不然就是存心捣蛋。

问题是象这种疯论竟然还堂而皇之地充斥着报刊书籍到处流传。说这种疯话的人不但脸不变色心不跳，而且还振振有词。对立的观点却不能说，没处发表。这种纯属捣乱的谬论不于肃清，我们中国的事情就根本不可能搞好。

王明是"左"，他们是极右。但是在逻辑上，他们是如此地相似乃尔。

现在谁都不能否定。毛主席带着八百人上井冈山后，在四年里取得了很大的成就。在井冈山站住脚跟后，逐步走下井冈山，最后在武夷山开辟了中央根据地。靠二百五十万人口，三、四万兵的根据地，及缴获的一些破枪，打败了蒋介石十万、二十万、三十万装备良好的军队的三次大围剿。后来军队发展到十多万人。可是因为还没有把全国拿下来，王明路线就说这算什么成绩，硬说毛主席的路线错了，只有他才是准确的，结果走了两万五千里路，剩下两万五千个人，中央红军仅剩一万余人。白区丢了百分之一百，苏区丢了百分之九十以上。几乎完全毁了红军。

现在攻击毛泽东时代经济成就的右派先生和王明如出一辙。如他们处于王明统治时期，也会说，建立中央根据地打败国民党三次围剿仅仅是"竖比"，他们要"横比"，全国有五亿人口，你根据地仅仅二百五十万。只占那么可怜的比例，所以你的成绩就不能算数。或者竟至于是破坏。他们也会说什么"打了四年，天下还没打下来"并把取得巨大成绩的三次反围剿说成所以没打下天下的原因。因为这是什么"游击习气""打烂了坛坛罐罐"。而他们要正规战，"御敌于国门之外"；反对诱敌深入，把必要的转移当作所谓"退却逃跑主义"。

为使大家清楚，列表对照如下。

毛　主　席　的　成　就　　　　　王　明　与　右　派　的　评　论

打天下时　　　　　　建设时期

开辟了中央根据地　　　完整的工业体系　　　＼　这算什么成绩，

二百五十万人口　　　与国民经济体系　　　／这是竖比，我们要横比

还没把全国拿下来　还没按人口平均赶上西方　横比结果速度慢了，因此是破坏

四年时间　　　　　　二十七年　　　　　搞了四（三十）年还没搞起来

成绩靠三次反围剿　　成绩靠火红的年代　　　　这就是没搞起来的原因

按王明搞的结果几乎毁了红军

而按右派的方法搞建设……

毛主席承认王明等："犯了这些错误的同志们的观点中，并不是一切都错了，他们在反帝反封建、土地革命、反蒋战争等问题上的若干观点，同主张正确路线的同志们仍然是一致的。"

可现在的右派先生和我们毫无共同之处。他们只是为了一小撮要爬到绝大多数工农头上去的人的利益，对外要我们作帝国主义、超级大国霸权主义和日本军国主义的殖民地。方励志说要做三百年殖民地，实际上心中想的是永远给外国当殖民地，他们在外敌奴役和掠夺中国与中国人民时也可分到一杯羹。为此他们对于毛泽东时代的历史功绩疯狂攻击贬低，竭力造谣。连外国人都不如。稍微正视现实的外国人还是承认毛泽东时代取得了极其巨大成绩的。

江山可改，本性难移。

毛主席曾说："如果说；法国资产阶级的国民议会里至今还有保皇党的代表人物的话，那末，在地球上全部剥削阶级彻底灭亡之后多少年内，很可能还会有蒋介石王朝的代表人物在各地活动着。这些人中的最死硬分子是永远不会承认他们的失败的。这是因为他们不但需要欺骗别人，也需要欺骗他们自己，不然他们就不能过日子。"

共产党打天下共用了二十二年，开始四年毛主席创建中央根据地，占五点五分之一。后来四年是王明统治时期，或者说是非毛化时期，毛主席没有任何发言权。

进入建设时期，毛泽东时代是二十七年。这个时间的五倍半是一个半世纪。也许我们按人口平均赶上西方国家不需要这么多时间。但是非毛化也快二十七年了。

遵义会议以后，我们又遇到了王明右倾机会主义的干扰。1948年底，毛主席快把天下打下来了。王明还来找毛主席，说他没错。人们会说，到了这个时候还有什么说的？可这不是王明的想法，他就认为他还有理由。解放后王明跑到前苏联去了，又是二十二年，在那儿骂娘。一直到他死于1971年。而且不知道他有没有料到，十几年后，中国会出现一些谎言与谣言连篇的"纪实文学"，为他翻案，不择手段地攻击毛主席。

同样，如果说再经过一次遵义会议那样的大转折，那么肯定还会有右派先生出来捣蛋。在经过比七、八十年或长或短一些时间，我们中国按人口平均赶上了西方国家以后，那些右派先生还会出来说，他们没错。然后，再过一百多年他们还是会出来骂娘，甚至再以后还会有人出来为他们说话。不这样，这些最死硬分子就不能过日子。

看看"中国贫油论"吧！尽管大庆等一系列油田的发现摘掉了贫油的帽子，甚至邓小平还认为可以毫不费力地依靠出口石油搞起我国的四个现代化以后，八十年代初还有一些人出来为"中国贫油论"翻案，并得到了不少自命不凡的大知识分子喝彩。当然现在我国大量进口石油，并有人预言中国将成为大进口国，主要依靠进口供应石油，他们就更有理了。

每一个有正义感的网友，都应该结合实际来批判这样的疯论。个人可以根据自己所知，对于自己所在的每一个单位、每一个部门、每一个行业、每一个地方来谈谈自己的看法。

我就先来谈谈我周围所看到的吧。

我于1970年到达四川南充地区农机厂。进厂时，除了角落里最不起眼的脱粒机车间以外，铸工车间、锻工车间、金工车间、机修车间、工具车间、……一切的一切都是1958年大跃进时建造的。

这不是说以前成绩不大。我厂的前身是一所校办工厂，与其说是工厂，还不如现在一个小作坊。1951年算是有了很大发展，固定资产原值也仅九万元，总产值仅五万元。可我厂是全地区最大的机械厂，难道这就是与西方国家处于同一个起跑线上？难道解放时西方就是这个水平？真的疯了！

经过社会主义改造，拼拼凑凑，又经过扩建，1956年就有了这个脱粒机车间（当时不是生产脱粒机的），职工总数463人。产值141万元，生产出优质犁铧算是当时的巨大成绩，也的确不容易。那时连行车都没有一台，全靠人拉肩扛。1958年大跃进经过了大扩建才建起了我进厂所见到的一切。一切都靠白手起家土法上马。1960年职工总数达1032人。当时我厂在条件极差、技术力量不足下，为农业灌溉生产了锅驼机（便携式蒸汽机，当时缺石油，只能生产锅驼机）。还生产了比较复杂的矿山机械。产值达451万元，利润102万元。那时我们厂叫做上游机器厂，带有那个时代的烙印。

这大概就叫做我们厂起步并不晚。

1961年形势急转直下，人员锐减，合并了一些厂还只剩下588人。产值124万元，亏损32万元。1964年走出低谷，产值和1956年一样141万元，略有盈利。生产出磨粉机，1965年磨粉机进入批量生产。全厂757人。

1969年文化大革命结束，到处都进入建设与生产高潮。地方则大兴五小工业。农业机械化重新起步，我厂定点为拖拉机厂。六九年，厂里灌溉及拖拉机两用柴油机出了试制产品。70年我进厂时，进入小批量生产，并试生产出四台中型轮式拖拉机。以后厂里在老厂长带领下，土洋结合，生产了一批专用设备，自己武装自己，于1973年建成了柴油机生产线。那时我厂搞了大量的技术革新，一点不比大跃进时少。同期，我厂还参加了十几套氮肥设备的攻关。

--十几套氮肥设备！！！意味着十几座氮肥厂！南充虽是个大地区，当时人口不到一千万，我看了世界上所有一千万人口的国家，一次性建设十几座氮肥厂是没有先例的。但是在我国，我们不是建设比较好的地方，还有更好的。我的同学，有的分到工厂时也正在大搞化肥厂，也是在领导组织下大搞技术革新。

我进厂时正式工人才七百多个，我的工号是1093。但是厂里还有一些另工与合同工。我进厂不久--11月，招了三百个学徒工，以后年年大招工。另工与合同工也成批转正。可是走后门之风也随之而来，尤其1971年以后。

自命不凡的大知识分子们说，这是由于我国的生产与建设受了很大的破坏，工厂办得少了，也所以要知青上山下乡解决就业问题。其实当时我厂还招了不少农民工。不光我厂，到处都在招工，与我同时分配的一个上海的医学院女生，进药厂的第一件事就是到乡下去招工。不少知青下乡不久就调回。我厂还属于扩建，不少厂，如那十几个氮肥厂是平地而起，工人绝大多数是新的。

我们上海在一九五七年时女青年没工作的还很多，女子结婚经济上依靠丈夫还被认为是应该的。经过大跃进，到了六十年代，女子没有工作找对象就很困难了。年轻的家庭妇女基本上消灭了。我们一直在上海，如不出上海实际上以为全国都是如此。可是我到了南充以后才吃惊地发现，竟然还有那么多年轻的家庭妇女。依靠丈夫还认为是理所当然的。我一进厂就有人给我介绍对象，我并不想立即找对象，说："三年以后再说"那位媒人颇为自豪地说："我们那个女子（四川人对女青年的称呼）自带饭票，是个合同工。"这同样使我很吃惊。在上海合同工找对象还很不容易。可是三年以后，当我正式开始找对象后，女方的家长或亲属就以很低的调子对我说，"有一件事你要考虑，我们那个女子工作不是正式的，只是个合同工。"七十年代中期，我亲眼看到妻子没有工作就要受丈夫的气了。可以这样说，南充这段时间的情况和上海大跃进前后一样，在时间上比上海慢了十一、二年。原因就是工业大发展，教育和其他事业也大发展，大批的人就业。可是许多和我一样身在工厂里的大学生居然看不到，会说："经济受到破坏，工厂办得少，就业困难。"云云。他们的心不在工厂里！中央主观上是要求知识青年扎根农村，为改变农村面貌作贡献。但实际上没扎下来。因为城市建设工业发展也急需人。1957年第一批知青许多人还未下乡就遇到大跃进，在城市里安排了工作。只有六十年代上半期的老三届是真正扎下根来的。当时才真正就业困难，下去后不扎也得扎。

1973年有很大成绩，但是也有问题。对于干部中的官僚主义，对工人的压制，走后门等特权，职工不满意，工作消极，为迫使工人多干，十月厂里确定了包产到人，给工人规定了任务，必须完成，但做完就可以下班回家。结果走向反面，工人们做完的走了，没做完的也走了，大家都走了，都不做完就走了，法不治众，领导毫无办法。生产瘫痪，停工停产。1974年春批林批孔。后来有人把那时的停工停产归罪于批林批孔，可是原因怎么会在结果后面？完全不符合事实。其实该年三月，厂党委书记何建寅（反对文化革命，并不拥护批林批孔。）宣布我厂发生了重大转折，理由是该月生产的柴油机超过了二月"走出了低谷"。对此我也不能同意，更无意归功于批林批孔，实际是停工停产又遇到一、二月份元旦、春节，人心更散，因此进入低谷。此时元旦、春节已过人心略收回了。

但是八月份厂里大批干部进入生产劳动第一线，生产倒的确一下子赶上来了。到处是主动加班加点。我曾在一个星期里上了两个连三班（连续工作二十四小时），两个连二班、一个单班。疲劳得很却毫无怨言--就这样1974年尽管停工停产七个月，生产的柴油机却是历史最高水平的三倍多。

那些钻在学校和其他"知识分子成堆"的地方里，不到工厂去的人，永远不可能知道为什么长期停工停产，国家的生产数字还是直线上升，他们只好想当然为"吹牛"。人在工厂而心不在工厂的知识分子，尽管看到了，也不可能真正知道。　　1974年春节前我探亲回上海，到复旦大学见到留校当教师的同学，我说了厂里停工停产的情况，但不久就发现我并没使他们对工人有更多地了解，相反倒使他们头脑里的偏见更加根深蒂固了。九月我又一次回上海到复旦。我又对他们说了我们厂里生产蒸蒸日上，工人加班加点，以及我一个星期作了十一班，其中两个连三班就是一天二十四小时连轴转不休息。本想使得他们对工厂和工人有点了解，谁知我话才说完，就有人指着我对人说，像我们在厂里一天最多只干上一、二个小时。我心里很不好受，至此才知道他们关在校园里什么都不知道，我刚才说的话他们一句都没听进去。--知识分子像这种样子如何能说有知识？有的只是满脑袋的偏见。

实际上即使工人不消极怠工变相罢工，工厂一样要停工停产的。因为当时大批工厂投产和扩大生产能力，争夺原料、燃料、动力、运输等十分激烈，而原料、燃料、动力、运输等上来，总要比加工工业慢一步，因为它们的建设周期较长。消极怠工变相罢工最主要就是在加工工业。

因此毛泽东主席对于当时工人的消极怠工变相罢工一点也不着急。从来没有批评过工人，相反还提议在四届人大通过的宪法上写上工人有罢工的自由。

1975年我厂又创造了历史最高水平。

1976年尽管遇到了唐山大地震，加上严重缺煤少铁，尤其在七、八、九三个月造成了停产，柴油机仍然超出了设计能力，再次创造了历史最高水平。换句话说，只要我国的原材料、燃料、动力、运输等能够跟上，我厂可以毫不费力地超出设计能力三分之一以上甚至更多。该年全厂职工已达1728人。产值969万。由于国家向农民让利，农机价格一降再降，就以我厂生产的柴油机来说，原来2200多元一台，这时已降至1700元一台。如依此来衡量，我厂的产值当大大超出969万，利税也当以更大幅度增加。　　好像国家见不得农业机械赚钱，一方面再三强调减少消耗、提高劳动生产率、降低成本，然而成本一降下去，有了盈利，国家马上就又把农机的价格降了下去。工厂又变得微利甚至无利了。有的工厂还要亏本，反正国家有政策，遇到政策性亏本，国家就补贴。这样农机工业始终是微利甚至保本行业。而对国家来说，农机厂赚多少是一回事，反正农民买得起农机了，农业水平提高了，好处更大，对国家更有利，所以国家也愿意农机厂少赚甚至补贴。民足，君孰与不足？这样的好事是资本主义国家得不到的--这就是社会主义的优越性。

1977年产值超千万。我厂的柴油机已过关，接下去就是搞拖拉机了。由于农田水利建设的发展，水田与水稻的种植面积的扩大，原来的轮式拖拉机已经不适应了。厂里就改产履带式拖拉机，当年试生产了五台成功。

老厂长不走文革中批判的"贪大求洋"的道路，钱能省就省。一些人颇有微词。应该承认，不是没有缺点。厂门口大路是铁渣铺的，有时还要割鞋子，有的地方确实象人们说的那样，如发生火灾连救火车都开不进去。但是毕竟只化了一半的钱。换句话说，同样的钱又可办一个厂。当时职工居住也困难，我结婚厂里就没给我房子。但是七四年已开始修单身职工宿舍，七十年代下半期又开始逐步进入修职工宿舍的高潮，后来越修越多越好。

正当我们就要建设拖拉机生产线的时候，生产突然跌了下来。柴油机大批积压卖不出去，拖拉机更没法上了。原因多多。一是毛主席的农业机械化要走大中小结合，机械化与半机械化结合的道路受到攻击，说人家西方国家都是几百马力的带空调的大型拖拉机，而我们还在搞土八路，是小生产方式。农民以前卖农业机械的贷款也没了。后来包产到户，就更没法搞农业机械化了。就这样，至今我厂总共才生产过九台拖拉机。有的人开始说唯有他们才是重视农业机械化的。到1980年却说该年实行农业机械化是吹牛，浮夸风，根本办不到。

报上有人在鼓吹我国的农业现代化不在于机械化，至于他们说的什么办法不搞机械化也可算现代化，这类高论我已记不得了，因为至今没见到实惠。其实不但1976年南充郊区已在使用拖拉机耕地，最偏僻的山区也都建起了农机站。包产到户后，许多地方，耕牛被杀掉，农机站解散，我亲眼看到拖拉机废在路边。家在农村的职工探亲假都挑在农忙时节，要回去人工拉犁耕田。有人说："为什么搞四个现代化搞到靠人拉犁的最原始的手工生产方式去了呢？这样长期下去总不对。"我们厂就是农业机械厂，就这样一方面农业机械厂闲置起来了，另一方面农民却连牛都没有用的了，一切靠人力。而且一直维持到现在，又是二十多年过去了。

我厂陷入了严重困境，天天搞"文明生产"（停产搞卫生，搞了卫生等检查。翻砂车间的机器如用白手套一摸有黑污，就是不文明。所以大家只好搞了卫生后，停产等检查。事实上也没有多少事可以作的。）那时什么都生产过，如，生产过幻灯机，这还算较大的成绩。

农业机械化进入了绝路。在老厂长带领下，开始寻找出路，后来转产汽车用柴油机并成功。我厂也就成了南充内燃机厂。

老厂长创业后不久就退休了。这时汽车工业刚巧进入了疯长阶段。因为建设山西能源基地，南方煤矿大批摧毁，造成了能源危机，不得不用汽车以高价从山西运煤，我厂也就发起了高烧。

新厂长叫翁星友，工人叫他翁神经（病）。翁神经有老厂长留下的底子，财大气粗，把大批设备，尤其是自力更生、土法上马、自己武装自己造的机器全报废了，另换了一批，不但化光了老厂长留下的全部积蓄，还借了大批贷款。

那时银行改革，一女多嫁，贷款也容易。但不久贷款收不回来，倡导改革的上面逼得紧，急得四川的银行行长自杀了。

其实土设备虽然不如新的好看，有的也有些问题，但也有不少切合我厂实际，非常实用。老厂长心痛得大骂："败家子！败家子！"工人们问他，翁老板是谁提拔的。老厂长说不出话来。在争当老厂长接班人的时候，翁神经在老厂长身边跑前跑后忙过不停。为了入党，为了请一个下级当介绍人，也经常围着她转，入党后就不认黄（四川话，意会吧！）了。

翁神经还从日本引进了几台磨床，工人们称之为鬼子磨床。

运来那天要大家去厂门口迎接，大家称之为鬼子进村了。调皮的青年唱着《地道战》的乐调"哆，啦哆啦咪，哆啦……"。

这磨床我国东北就能生产，只要几十万元，日本要价二百万。但他们相信外国的。自己也可以出一次国。总工程师丁泽仁到日本发现质量有问题，发电报回来请示党委书记何春凡。讲穿了，既不想放弃这一买卖，又不愿担汉奸的罪名。书记一脚把球踢回去，回电说由总工程师负责，连是否要维护国家与民族利益也不捎带一句。结果机器运来后，加工精度达不到。还不如我国东北生产的机器。

日本该厂原本就不是生产这种机器的。外国人会造机器并不等于所有的外国人都会造机器，就好像中国人会作八股并不等于所有的中国人都会作八股。《二十年目睹怪现象》就发生在我们厂。按理应该退货而且索取高额赔偿。日本的工程师急得要辞职。但是出人意料，机器还是买下了。据说是以降价2%收下的。实际降价多少不清，也是不允许我们过问的。反正最后合计花钱六百万元，是预算的三倍。打了多少折扣可想而知了。为什么会这样，只有当事人才清楚。工人们流传有人得了日本人的好处，没谁辟谣也无人证实。

翁神经在厂里大会上说："这不能怪我们，要怪国家。我们怎么知道人民币要贬值，又怎么知道日元要升值？"我在底下说："连货币的比价都不知道不关心，还跟外国人作什么生意？"

总工程师能力不大，但也不是一点没有。他曾经把某柴油机作了些改进，马力加大了。试制产品成功后，立即生产了一千台。结果卖出去后有三百台出大问题退货。总工程师与翁神经就受到了不少人攻击，改型柴油机就被枪毙了。其实反对最烈的人大多出于妒忌。如果该型柴油机先进行小批量生产，经过一段时间观察改进是可能成功的。可是总工程师急于得到八千元的奖金，就落得这个下场，厂里受了大损失，他不但没有处分，也没有退出奖金。

翁神经又以专业化合作为名，把我厂易于生产并且赢利较大的零配件扩散到其他厂去。别人生产出的却是劣质产品。我在化验室里干，把我们实在忙坏了。有的零件又细又小，以前我们只要化验一个毛坯就够了。现在一次要抽查八个零件，连制样都不好制。如按要求，没有一次化学成分是合格的，按理应该退货。但是当官的会变戏法，规定只要80%数据合格就收下。结果从没那次退货。我说按此算，四十号钢可以当作四十号铬钢用了。还有某大型零部件，拿一个来叫我们化验，不合格就再拿一个来，再不合格就再拿一个，直至合格为止。最后那张化验单就作为整批产品的化学成分报告收下。所以也从没有退货的。那时外协作件是许多人都想插手的部门，插手者都为外厂说话，把我厂原本生产得好好的零部件说得十分神秘，好像非请那些厂才能生产出来。其实他们还是我们教的，并附带把我厂的大批设备和其他物资无偿地给了别人。究竟什么原因也只有天明白！厂里工人说，现在不但有卖国主义，还有卖厂主义。据说有一个小角色，有两个子女由这些厂安排了工作。大角色如何就更不是小百姓所能知道的。

我厂的产品如按图纸来衡量是绝对不合格的，但也不是一无是处。大致是汽车工业发高烧时要你的产品就说你好。因为如和全国许多厂比的确有其长处。尤其缸盖。但汽车市场冷下来时，不要你的产品又说你不好，就因为按图纸不合格。

--唉！其实好好干那有干不好的，我们有这个能力，只是问题不是出在能力上。而是当官的把心思放到其他地方去了。比如每次质量检查团来了，厂里采用了种种方法应付质量检验，在如何做手脚上化了不少功夫，同时对检查团又请大吃大喝，又送礼。检查团也未必不知道有作假，但是最后检查下来总是合格的，甚至优质的。同样，我想其他不如我们的厂，可能也是这样。

汽车工业的高烧没经过好久，没待翁神经搞完上述这些改造，在鬼子进村以前，就一下子冷下来了。厂里生产又遇到了困境。

翁神经扬言："如果厂被我搞垮了，我就罚自己三个月的工资，不当厂长当副厂长，摄厂长事。"也在工人中颇有议论。毛泽东时代，把厂搞垮是要查办的，轻则坐牢，重的还要杀头。解放前，老板失败了往往是吊死的。可在改革开放的年代，这一条也有了新创造。

老厂长的确有不少缺点错误，也为自己谋过一些不该得的利益。但是什么东西只有失去后才感到可贵。1987年选举人民代表，尽管老厂长要大家不要选他，还是得了四百多票，与官定的两个候选人齐肩。还有不少人选的是毛主席、周总理、济公和尚、观音菩萨，还有南充出名的傻瓜、疯子，傀儡皇帝溥仪、法西斯头子希特勒等，意义自明。选举一开始就你挤我轧，尽早结束这个闹剧。急得工会主席大叫："我们工人阶级是有觉悟的，怎么能够这样？"可是没人理会这个据说代表自己的工会主席。

其实这就是工人阶级的觉悟！对什么样的选举该采取什么样的态度，工人最清楚。当然，这样的觉悟是不被官吏们和自命不凡的大知识分子承认的，他们理解的觉悟就是老老实实当好奴隶。

后来据说当家作主的工人阶级选举公仆时，就先得受公仆训话--主人选仆人得受仆人管教！说再有此类事得查选票的笔迹（？！），查出人来就得理嘛（四川话，处分）。从此也不再大会选举，而是分到小组并规定了选举的纪律，并且必须在他们派的人的监督下投票。选票如何汇总也是一般小百姓不能过问的。

自此以后我就不再投票了。第一次抵制选举，好几个人来围攻，我就是不投票，陷于僵局。等到选举快要结束，我跟他们说我的选票上名字错了，我不叫"曹卫平"，本来想给他们一个梯子下，就此作罢。可一贯的官僚主义现在办事效率倒特别高了，居然很快就给我换了一张选票来。我还是不投票。那年加工资我又居下位，据我们的大支部书记说，不参加选举就是原因--居然可以用加工资来操纵选举。

九十年代初，翁神经下台，新厂长来时，工厂已经频于崩溃。可不久前报上还把翁神经大大地吹嘘了一下。翁神经还以没有当上劳动模范而颇有怨言。

按照惯例，陷入困境的责任无疑得归之于毛泽东时代。就在八十年代末，我听到我厂计划科有人在那儿说："我们这个厂也是历史造成的，解放以前资本家要么不搞，要搞就至少十万台。"他们的意思是：我厂是毛主席大中小结合，中央工业与地方工业结合的产物，是游击习气、小生产方式，所以遇到困境都是这一政策的责任。

他们这话只有"不搞"两个字符合解放前。解放前我国一马力内燃机都没生产过。我国是1952年才生产内燃机，不能说不是一个很大的成绩，但如与西方"横比"，只有四万马力，小得可以忽略。大跃进前，1957年全国生产了69万马力。而此时如果我厂能够开足马力，不过几个月就可生产出来。

可我厂的确是地方性小工业。不过那些人在说这话时忘了，翁神经曾为我厂争到了一个大二型企业的称号。不过我感到这很无聊。因为我厂毕竟是三流工厂。中央工业算第一流，省级算第二流，地区就只能是三流。要这个大二级有什么意思呢？现在全国象我们这样厂多着呢！不过如果"竖比"，解放前的确全国没有一个机械厂有现在我厂大。上海解放前，不少机械厂人不过一桌（八人或不到八人），资金不到万元。一台破机床，一两个老师傅，一两个徒弟，加上跑街（推销员）、账房先生、经理等就算是我国的现代工业。我早就说过，解放时，我国如果有现在我们南充内燃机厂那样的厂，无疑得与鞍钢齐名，现在大概就是亚洲最大，世界上出名的坦克厂了。

上海的资本家我见过，现在香港电视剧里那种一进门就是一个大客厅，并有扶梯可以上楼的资本家不知究竟有几家？那时我家楼下就住了一个资本家，占了石库门房子一个客厅，大概就不过二十几平方。现在我们住的最普通的两间一厅他住不起。我父亲的老板，是个比较大的中型资本家，开了五家厂、两家店，社会主义改造核算下来资金三十万元，--注意！那是经过解放初的大发展的情形。比如父亲所在那个店，原来只有三、四千元资金，经过我父亲与另一个工人的努力工作，社会主义改造时达二万元。因此解放前那个资本家要小得多。他住的是上海市石库门房子一套。在资本家里算是相当不错了。

可许多人竟以为解放前资本家都象香港电视剧里所写的呢！说出："解放以前资本家要么不搞，要搞就至少十万台。"的话，如果是一般人也就算了，充其量说他们是无知狂徒罢了。可他们是我厂计划科的。

计划科！按理应对于我国的内燃机工业史有所了解。不过他们虽然如此地无知，倒是自我感觉良好的大知识分子。至少自认为是个大知识分子（没有文凭，靠钻营混迹于知识分子堆里，从此就自认不凡了。）

我从小在上海生、上海长，上海大多是弄堂工厂。文革前夕，听说我国的机械厂，大多数零部件还得一个个地凑大小才能装配，而资本主义国家却随便拿一个零部件就能装，感到很惊奇，没想到我国还那么落后。但仔细想想就觉得不足为奇了。我开始参加生产劳动时还在读小学。那是五八年初，毛主席提出教育与生产劳动相结合，也就是刚开始大跃进时。那时我们干的就是把药厂生产的，装药的胶囊一个个地凑大小--那时我们连胶囊都做不成一样大。现在想起来，每个得经过我们的小手，也不卫生。可是原来我们连胶囊还生产不出来，能够生产已是一个很大的成就了。--不知道这叫不叫我国与西方国家处在同一个起跑线上？据父亲说，解放前我国生产的机械零件，被称为野鸡零件，也就是不标准，主要是靠能工巧匠手工做的。那就是解放前我国的机械工业水平。可是在七十年代，即使我们这样的三流地方小工厂，生产的柴油机已经可以随便地拿一个零配件就安装了。也就是已经实行了标准化、系列化、通用化。离文革前夕不到十年。

新厂长与新书记于1992年进厂。叫钱福铭与严泽光，后来工人们称他们为钱天棒（四川称流氓为天棒）与严砸光。

不过刚进厂时工人对他们倒尊敬得很。他们到工人食堂里吃饭，一下子把全厂工人都感动了。大家说二十多年没见到这种事了。后来他们又说要到单身工人宿舍里住，也真住过几天。不过厂里的宾馆空着，工人们倒也不认为他们不该住。那时大家不计时间报酬主动加班加点，连续几个月没有放过一个星期天不但没怨言，还干劲十足。他们也真运气，那时正好我国的汽车工业又发高烧了，所以不久就显出一片兴旺景象。全南充都在说南充内燃机厂遇到好领导了。

翁神经却在说，这两位在厂里食堂吃后又在宾馆里吃，一切都是做出来的。还有，厂里的工人出于尊敬，不喊这两位为老板，而喊厂长书记。可钱天棒不但不领情，反而抱怨工人不喊他老板。工人们听到后说："你说的是不是事实我们不知道，但是你为什么要这样说我们知道。"

非常遗憾，后来发现这一切竟都是真的。工人们也说："新沙皇比老沙皇还厉害。"不久这两个人就面目毕露了。钱天棒也就喊出名了。

1993年汽车紧俏，我厂柴油机出厂价国家是一万多，我厂定的两万多，但是厂门口就有人愿以三万多的价格收买。只要钱天棒开一张条子，得到一台柴油机提货单，一转手就赚一万元或两万元。一些中层官员和亲吏批到一台或两台，高级官员多少就只有他们知道了。工人中传说钱天棒为自己的弟弟开了四百台，一转手就是八百万，不知是真是假，不敢贸然作结论。这事谁也不能过问。不然就是诽谤，也许按他们说今天我已经犯了诽谤罪了。只有毛主席不管谁怎么说都可以。

不过工人们也得了一点好处。厂里经常发手纸、洗洁精之类。一放工，所有的职工每人两大包手纸出去，全南充市都看见了，于是大家都说内燃机厂效益多么地好，又在发东西了。可工人们算下来一个月大概也就不过几十元钱。不少人大骂钱天棒，对于当时他们到职工食堂里来吃饭，大家只感到令人恶心了。可南充的群众还在以为我厂的领导如何地好，工人如何地尊敬他们。

自从我1970年进厂以来，到1993年，二十几年来我厂一直在创业。开始是对的，改为内燃机厂是受了折腾后创业，翁神经是折腾式的创业。每次才创了业就遇到困境，以后又是创业。现在厂里发了大财了，何况还是厂里长期不放星期，工人加班加点搞起来的。该让大家喘口气了。可是钱天棒还是要继续创业，他到处设点，建造他的钱氏王国。据说广东、成都都设了点。究竟还有那些地方，小百姓哪儿知道？也不过是道听途说罢了。但是在南充的确并吞了一个厂（那倒也算了），又扩建了一个分厂。占了不少土地，三百个农民进厂，他们的土地作价一万多元。

工人的工资没多少增加，在那物价飞涨的1993~1995年，实际收入是大大下降了。厂里各色人等的收入差距急剧扩大。我自然又居下位。

可是1995年钱氏王国还没建成，厂里的生产又陷入了困境而且越演越烈，直至今天面临着垮台。可钱氏王国是一定要建下去的，他在成都买了房子，不知气派如何。最后他把一付烂摊子交给了严砸光和他培养的接班人杨军，自己脱离了南充内燃机厂不知干啥去了。

2000年厂里大批工人下岗，我几乎也加入这一行列，后来是二等下岗，内退。月收入加在一起总共430元，七扣八折下来只有270元，所以我上网都得抢时间。买的电脑是奸商神舟公司的假冒伪劣产品，就不能不急了。其他工人如非故是不会轻易去买电脑这样的产品的。所以现在不管网上在说什么，绝大多数工人不知道，也无法参与讨论。

1993年的农民工要他们回去。可他们的土地没了，发给他们八千元钱就把他们打发了。他们不敢要求按上涨的物价指数，得到与1993年一万多元相当的钱，只是要求得到2000年的一万多元就可以了。我当时正为自己的内退奔走，亲眼看到他们找厂长杨军，以及杨军对他们的态度极其张狂。后来他们又去找严砸光，那时我已回家了。但是我家的窗口正对着厂的办公大楼，听到他们的声音。后来声音越来越大，看见有一个人被他们围了起来，我虽然看不清却知道就是严砸光。后来看到严砸光东跑西跑想突出重围，被他们东赶西赶一时突不出去，但是他们并没打他。厂外则是武警在那儿喊着一、二、三。

究竟严砸光是如何突出去的我就不知道了。农民工散后，有的人家里已有武警等着了……。其他人不知道，第二天又来厂里要求解决，官定的工人阶级代表说把他们带去解决问题，实际却带到了武警那儿。最后终于被镇压下去了。

严砸光抱怨钱天棒害了他，凭心而说，我厂不是他一个人砸光的。但有他一份。

现在厂里长期没事干，车间空空如也已好久了。最近，五十、四十、三十岁的职工也都内退了。我内退在家不知厂将怎么办。不久前看到一张传单抗议，说一些管理人员在内退后又被收了回去还加了工资，传单质问道，如果说有特别专长的技术人员少不得，我们没意见。但是现在厂里垮到这个地步，这些管理人员的管理好在哪里？难道真的就离不了他们？传单出来不久就被撕了。

以上就是我厂的情况。毛主席说搞历史的不搞家史、村史、厂史，这个历史是搞不好的，我信其然。一点水中可以看到太阳。人体解剖对于猴体解剖是一把钥匙。从家、村、厂这个细胞可以看到整个社会，这是社会的细胞病理学。从今天可以看到古代，今天是从古代发展来的，就永远摆脱不了古代的影子。

我是化验员，对化验有点发言权。解放初，我国的化学、化验书都是照搬苏联的，这不知道是不是就是与外国处于同一个起跑线上？七十年代我国的仪器分析还不如外国，湿法分析则已居世界领先地位。我看了一些外国的分析资料想学一点东西，结果一个都没用。许多方法早就被我们淘汰了。

我们厂化验室建于1967年。不知这算不算起步并不晚？

我进化验室时使用的是58-1G比色机。那是58型的改进型。58这个数字说明了它的时代烙印。58型真是简单得不能再简单了。可在1958年以前我国还造不出来。那时用的是比色管，也是进口的。不知造出58型算不算"起步并不晚"？后来我们用的是72型、721A型等。都有72两个字，又是时代的烙印。

南充地区号称我国三大丝绸工业基地之一。但是解放时全地区工业总产值仅仅四百万元。丝绸基本上是靠铁木结构的手工机器织的。这时大概西方国家也是这样吧！不然怎么说得上我们与他们在同一条起跑线上？

1956年社会主义改造。只是到1958年才真正有了机器丝织厂与缫丝厂。这大概算是起步并不晚。最大的缫丝厂是丝二厂，还有南充绸厂。到了1965年南充地区总共有二百个工厂，跟解放前比大为改观，可仍然属于不发达地区，不少工厂不过是手工作坊。经过"十年浩劫"发展到了四百多个。工厂规模也大大不一样了，有的老厂等于重建。自然如要"横比"不但大大不如西方国家，也不如我国不少地方。

1978年，我看到一些小洋奴在那儿大谈特谈美国如何如何，日本又如何如何。我历来不喜欢捉弄人，那时忍不住决心去捉弄他们一下。我凑上去说："日本的工业总产值有一千亿日元。"他们一个个惊叹道："好高啊！"我几乎笑出声来。蒙着嘴巴离开了这些疯子。他们只知道一亿是个大数目，一千又是个大数目。一千个一亿那就大得不得了了。那时一千亿日元大概人民币七亿元。我们南充地区的工业总产值那时大概就是这个数字。如果"竖比"比解放初增加了一百多倍。当然"横比"就不大了。

南充是个不出名的地方，但是那时工业已相当于解放时的天津--中国的第二大工业城市。

那些人的妙论实在太多了。比如七十年代末，他们说现在外国的汽车厂每几分钟开出一辆汽车。我说："这是二十年代水平。是福特汽车公司发明的。"他们竟然没有听出一点讽刺意味。海湾战争爆发。他们惊呼道："地毯式轰炸！地毯式轰炸！"好像发现了新大陆。我说："那是第二次世界大战水平。朝鲜战争与越南战争都用过。"他们居然也没听出讽刺意味。我忍不住又要捉弄他们了。我说："美国这次用了八万多吨炸弹。我们不说炸弹，就说炸药，我们国家能不能生产出八万多吨炸药？"他们用蔑视的态度哼了一声说："我们国家！"我又差点笑出声来。把我们南充某氮肥厂改造为炸药厂，不到一年就可以生产出了。可那是小生产方式，是小氮肥呢？

反对小生产方式的人不少，可是究竟小生产有多大，他们一点不知道。大概还以为是1958年刚起家时那样。有一次一个自称搞过基本建设的说，现在房屋盖了不少。我说这我承认，可是你知不知道建筑材料哪儿来的？我告诉他绝大多数水泥是在毛泽东时代最后十年里，建的小水泥厂生产出来的。他听到小水泥厂立即做出一副鄙夷不屑的态度来，说："那小水泥好用的吗？我们从来不用小水泥，从来用的是大水泥。"对他如此之大的口气我实在吃惊。因为我在南充已好久没看到过大水泥。我看到工地上放着水泥，就问他："这是大水泥吗？"他说当然。我告诉他这不但是小水泥，而且还是相当小的小水泥。他说："不，人家设备好先进哟！"

怎么说呢？这包水泥上写的是某某县水泥厂，接着是括号：立窑。大水泥厂是指中央一级的，如果算第一流的话。那么省级算是第二流也是小水泥厂。地区级就是三流。县级就是四流了。有的县级厂早已在用回转窑了，可它还在用立窑，那就小而又小了。可在他眼里竟然是设备好先进的大水泥厂，实在不懂得什么是五小工业，却在那儿乱反一气。我不是搞经济的。对我国经济知道得很少，不敢乱说话。可居然有那么多知道得比我还少得多，实在是一无所知的人，却在那里自封了一个无所不知的大知识分子并信口开河。

九十年代我曾说过一句话："我们南充的大多数工厂是在那十年里建设起来的。至于现在我不知道有那个厂成功过。"有人说："不一定"接着举了五个例子。这种方法本来就不合逻辑，我说的是大多数不是百分之一百，自然举得出例子来。问题是他举的是那五个厂？炼油厂、汽修厂是1958年兴建的。我厂前面已说过。还有丝二厂，还有绸厂也已说了。我问他："你什么例子不好举？为什么偏偏要举大跃进的？"

话要说回来，与其他地方"横比"，南充在大跃进中取得的成绩很小很小。而受浮夸风与共产风的破坏又很大很大。至少我在上海看到的成绩要大得多，而浮夸风与共产风又小得多。可见大跃进成绩与浮夸风和共产风并无必然比例关系。南充谁搞的浮夸风和共产风，参见《冤有头，债有主。从三十七年前一份道歉书看真实的文革》。后来在六一年下马时，南充的工厂又大批摧毁，生产大幅度下降，而且许多久久未能恢复到大跃进以前。我厂合并了一些厂，只能达到一九五六产值就是一个例子。四川的李井泉与南充地委书记卫广平说："把工业下了，可以专搞农业。"但事实上工业下了农业却长期没搞上来。把农机厂与化肥厂都搞垮了，对农业究竟有什么好处？--不是说那时不能有下马。也不是说不能减少职工，但是职工减少了，按理生产应该更紧张了，结果却是大批的企业被摧毁了，或闲置了，留下来的职工也闲置下来了。这总不能说是正常的。

现在可好了，南充一路上下来工厂几乎都垮了，我们厂的命运不算坏。炼油厂、汽修厂也一样。丝二厂，绸厂有人说原是东亚最大，有人说是我国最大。不知是否过分看重了自己。但无论如何南充是我国三大丝绸工业基地之一。现在这两个厂早就垮了。近来，就在我厂隔壁的绸厂机器拆了，厂房平毁了，地上挖了一个大洞，不知要干啥。据说有些机器迁到郊区去了。不知丝二厂如何？很少去那儿。但是有个地方性的丝三厂早就连尸骨都不见了。成了建材商家汇聚的地方，僧多粥少，生意也不好。

那已有好几年的事了，具体那一年，我这该死的记性没记住--我只记得那以后不久，电视里天天演"下岗工人的动人故事"。--但是我永远忘不了情节。绸厂垮了以后，有个工人，和老婆一起下了岗。老婆走了。反正是生活所迫吧，有人说是跟阔佬走了，有的说不是。他去卖黄鳝又卖不出去，臭了。那一天，正在他焦头烂额时，手里拿着划黄鳝的尖刀。他的女儿回家跟他说，学校老师说要五元钱。他回答说："我没有钱，我身上只有五角钱。"女儿再三说："老师一定要的。"他烦躁极了，在绝对绝望与灰心下，就顺手一刀把女儿杀了。女儿死了，他才醒悟过来，哀叫着，："我已经把女儿杀了，谁把我杀了啊！"人们都躲回家，以同情、悲哀的心情从窗子里悄悄看他。但是谁也不会去抓他，也不会去按他的要求杀他。也不敢去靠近他，怕他万一性起把刀戳向了自己。--后来这个绝望中的人被送进了精神病院。他真的是精神病人吗？可当官的说是就是，不许乱传。这种情况毛泽东时代不会有。那时精神病院里不会有这种病人，也没有人会同情杀人者，何况杀的还是自己的女儿。

还有，那是1994年，正在宣传优胜劣汰，凡是下岗的工人都是劣货，理该淘汰。不知是哪个单位的，夫妻俩都判为劣货。下岗费每人五十元。合计一百，家中吃饭的人倒有四个。那时米￥1.25一斤，只够买八十斤米。如按照毛泽东时代的凭票供应，他们四人的定量也决不会仅仅八十斤。究竟怎么过的日子我们不知道。但家中终年不见肉味那是肯定的了。后来儿子吵着要吃肉，母亲没办法，好不容易凑了一点钱，要求肉摊卖给她二两肉。那时买一斤肉肉摊都不大愿意，照例要给你多割一些。何况二两？母亲穷极无法，趁肉摊老板没看见就偷了一小块肉，可偏偏被抓住了。她只有哭，把她家的困境说了出来，许多人都满含着同情。老板也被感动了，割了一大块肉送给她。她拿回家去还是把肉煮了吃了。但是当晚，她与丈夫两人没有睡觉。相对而哭。最后双双上吊自杀了。留下了孤苦无依的老娘与儿子。此事发生后，也不许乱传。还有人辟谣。可是谣言还是不胫而走。

其实我倒觉得这两口子的事该好好宣传一下，这才是"下岗工人的动人故事"该上电视。这两夫妻自己知趣，知道自己是劣货，不配在世上生活，自己退出人生舞台了。可惜没有把老娘与儿子也一块带走。如果号召全国的下岗工人都来学学他们，都象他们那样知趣，自己退出人生舞台，把天下留给优胜的大官与大款，现在哪儿有什么下岗工人问题？又怎么会有什么社会不稳？

以上都是南充家喻户晓的。

早在七十年代末期，南充就平毁了一批工厂，罪名是小生产方式。如苍溪县，我知道的就平毁了一个磷肥厂一个氮肥厂。八十年代初遇到氮肥厂工人，对此非常可惜。那时说最最重视轻工业，被改成了罐头厂，可从来没有正常生产过。后来工人不发工资发罐头。八十年代末，说要把氮肥厂重新搞起来--既有今日，何必当初--要全县职工献出一个月的工资，反正是胡传魁结婚，各家各户自愿送礼，而且最最简单化了，不要大家交，一个月工资不发就是了。全县的职工是作了贡献了，厂却从没有办起来过。对大家也没有个交待。南充的发电厂也是那时平毁的。据说每度电亏本一分钱。可是电力紧张，各厂就只好自己搞起了发电站。电厂用的是煤，各厂电站用的是柴油。八十年代我厂发电，光柴油费每度就是六角钱。一分钱不愿出，六角钱出得心安理得。因为少了一个亏本的发电厂，亏本是万万不允许的，那是不讲经济效益，吃大锅饭。六角钱摊在成本里是不管的。象这样管经济，怎能不出现更多的亏本企业？国家财政怎么能不年年大赤字呢？工厂为了办电站纷纷投资，而电厂却在那儿烂。现在也已经彻底平毁，连尸骨也不见了，也成了个冷冷清清的商场。八十年代办过羽绒被厂、皮革厂、卷烟厂等都是昙花一现，不久就不提起了。

南充市有个农机修造厂，七十年代末农业机械化走向绝境时，自然比我们厂更不好过。后来说搞专业化合作，专门生产齿轮，成了齿轮厂，但那时凡是搞专业化合作的没有哪个是真正搞好的。齿轮厂难以为继，可那时轻工业赚钱，就照例把毛泽东时代痛骂了一顿，说是不重视轻工业，既然轻工业赚钱为什么要去搞不赚钱的农业机械，不搞轻工业。于是齿轮厂又成了自行车厂。但是毛泽东时代兴建的大批自行车厂生产能力正在发挥出来，名牌自行车供应量大大增加，又到处都在一哄而上自行车，谁来买新出的杂牌自行车？这样自行车厂从建成那时起就没有销路。不久就瘫痪了。现在自然垮了。

在八十年代，凡是卖淫女都是为正派人所鄙视的。但是到了二十世纪末情况就不一样了。有的人家，全家都靠媳妇卖淫过活。卖淫后回家，丈夫、公婆都来侍候，甚至洗脚水放在面前。有一次，捕捉嫖娼卖淫的，一些卖淫女被捉住了。妇女干部去教育，说要："自尊、自重、自爱。"并要她们说出自己的名姓。其中有些人的话，使得听的人都不禁流泪。有人说："你们自己有饭吃，就乐得说这些话。如到了我们这地步只怕还不如我们。难道是我自己愿意这么干？我与丈夫都下岗了，难道我丈夫也愿意我这么干？全家要吃饭，没办法。我不能把姓名告诉你们。我的儿子还在上学。他只知道妈妈上夜班去了，不知道我在干这个。如知道我在干这个，他会怎么想？还有被别人知道了，他在学校里还过不过日子？你叫他在同学中怎么相处？"那些妇女干部无法回答。--这也是下岗工人的动人故事！

好，我知道的就说到这儿。希望看到大家的所见所闻。

埋葬帝国主义，建设社会主义强国，

曹为平跨千纪恶魔　2004.1.25..


057) 佩内洛普·B·普赖姆: 毛泽东时代的社会主义经济

【出处】国外中共党史研究动态 199204

选译自阿里夫·德里克编《马克思主义和中国经验当代中国社会主义问题》1989年版。

【作者简介】佩内洛普·B·普赖姆，美

【译 者】何祚康

佩内洛普·B·普赖姆: 毛泽东时代的社会主义经济

【出处】国外中共党史研究动态 199204

选译自阿里夫·德里克编《马克思主义和中国经验当代中国社会主义问题》1989年版。

【作者简介】佩内洛普·B·普赖姆，美

【译 者】何祚康

中国社会主义经济发展的经验造成了一种有讽刺意味的局面，这导致了两种观点的产生。一种观点认为在毛的领导下，中国发展得相当好，做到了经济增长，为人民提供了基本必需品。另一种观点，包括毛以后的政权的观点，则认为毛的发展方法是一场经济灾难，中国人民希望忘却它。这两种看上去相互矛盾的观点所以能同时并存的一个原因是：毛解决社会主义积累的方法(以文化大革命为最典型)是以推崇简朴来达到迅速工业化的目的。

中国的经济根本问题，与其他希望工业化的国家一样，是资金积累问题。增长速度愈高，就愈难以在与经济的其他方面保持平衡的同时获得足够的积累。在社会主义积累的策略里，积累的来源比资本主义社会的来源要少得多。一旦进行了土改和国有化，依靠资本家、地主和多国公司来积累的办法就被排除在可供选择办法之外了。依靠国际市场取得盈余也会导致依赖资本主义经济的危险，而这恰是社会主义发展方针想要避免的事。依靠将农业品的价格定得相对低于工业品的价格来积累也有问题，例如，毛泽东要以缩小城乡差别来加强工农联盟，这就限制了上述办法的实行。此外，农业迫切需要有现代的投入。这样，就只剩下两个可供选择的积累方法了，即增加工业的产出并用增加的部分再进行投资，和限制消费。提高生产率，虽然是个好办法，但是在技术低下的农业经济里是十分困难的，因为所能获得的增长不足以满足快速工业化的要求。因此，使用剩下的办法，即限制消费的办法的诱惑力就很大了，但也只有在人民愿意作出牺牲，或政府能成功地威吓人民时才行得通。

在中国，可供选择的积累方法还受到社会主义意识形态和当前的经济形势的限制。在毛的领导下，中国选择的积累方法在口头上是遵循非精英主义的社会主义“群众路线”，但实际上是以快速工业化为主的。快速工业化应该在不用“资本主义”专业化的方法、不在管理上搞等级制和不过分地依靠技术的情况下完成。中国也不会去依靠外国或国际市场，这实际上就排除了将鼓励出口、外国投资和向外国借贷作为积累的方法。相反，应执行的是社会主义的自力更生的方法。这种方法包括同时促进大、中、小型企业、通过国家所有制和机械化来达到工农联盟、号召提高政治觉悟，和在需要时，以政治觉悟来取代物质刺激。毛主义者谴责资产阶级经济学家对利润和帐目的关心，他们赞成通过各种广为宣传的口号，如“自力更生”、“抓革命，促生产”、“政治挂帅”重“红”不重“专”和企业管理上的“无产阶级革命”原则来进行社会主义的生产斗争。毛主义的方法强调生产关系是决定生产力的重要因素，通过阶级斗争来改变社会关系，而不关心技术本身。“经济主义”受到攻击，因为它强调生产和利润，而不关心人民、意识形态和政治”。1967年，人民日报对刘少奇的批判是个能说明问题的例子：

在中国赫鲁晓夫看来，搞经济建设、能依靠少数“专家”，“依靠厂长、工程师和技师”，由他们这些人发号施令，而广大的革命群众只是“劳动力”，是“一轰而起”的“群氓”，只能乖乖地“服从指挥”。他们挖空心思地制定了一套修正主义的办法、条例，处处搞管人、卡人的规章制度，对工人实行资产阶级专政。(《人民日报》1967.8.25)

这些口号视阶级斗争为达到社会主义发展的方法，它们开始对中国的革命文化作出了规定，并反复在艺术、文学、电影、教育以及各种运动中表现出来。1966年5月《解放军报》的一篇社论说，“我们必须十分注意上层建筑对经济基础和思想领域里阶级斗争的反作用”文化大革命的确是这样做的。

从这些年的生产和消费问题来看，这种革命热情和在文化领域内强调阶级斗争的影响不仅是革命者们所说的那些，它们还有助于使人们对限制消费和间暇时间增长的做法保持沉默，而这种沉默正是发展经济过程所需要的。毛的阶级斗争在经济上的意义就是每个人必须暂时作出牺牲，以便达到经济的快速增长。据说这种快速增长是达到共产主义的先决条件。在压缩大量消费，反对在衣服、房屋、美术品、癖好和礼仪上花费为数不多的金钱和时间这些“资产阶级”的倾向上，“文化大革命”是很成功的。“文化大革命”还要求减少国家在文化、教育和卫生计划上的投资，而改由地方和工作单位提供简单得多的服务。对技术人员和知识分子的攻击的部分原因是想要减少社会对消费和正规教育、机构和先进设备的兴趣。总之、“文化大革命”的结果是以阶级斗争为名在全社会攻击消费，从而达到快速工业化。

然而，简朴是维持不久的。快速增长的目的是达到了，但其代价是效率不高和工作没有动力，从而加剧了积累的问题。此外，政府言行不一，有关生产和消费的决定都是国家做出的，工人和农民参予做出决策成为不能兑现的空话。可以说，群众的作用已降为相互监督不要消费过度，造成了隔阂和痛苦。结果，由于坚持要快速工业化，由非精英分子进行的群众性的社会主义计划未能完成。

以上是可以解释中国目前对“文化大革命”的批判虽然它经济上有成就和毛以后的政府关心向人民提供消费品和提高工资的原因。以下几个段落将对“文化大革命”期间的经济重新评价，首先研究那些年的经济增长，特别是对各部门的倾斜，然后将研究结果与“文化大革命”期间积累的三个关键方面联系起来研究。

“文化大革命”期间的经济增长

虽然中国目前对“十年动乱”的经济持批判态度，但在“文化大革命”期间，经济确有长足的增长，尤其在工业方面。中国人将“文化大革命”的时间定为1966至1976。的确，在头三年，即1966至1968，暴力事件频繁，工作停顿，分配上也有问题，这些都对经济的运行造成了伤害。然而，1969年开始就进入投资与增长的时期，除了少数几年外，这一势头一直继续到80年代。如果将“文化大革命”的时间定为1966至1968年，也就是为今后十多年定下思想基础的那几年，经济混乱确是个确切的形容词，然而，如果将“文化大革命”的结束时间延长到毛逝世的1976年或停止执行毛的政策的1978年，那么，经济增长是相当大的。

中国人自己的统计表明，即令将1966至1968年这几个经济表现不好的年份包括进去，“文化大革命”期间的增长也是相当可观的。表一表明了增长情况。1966至1975年期间，国民收入(即中国人衡量净产出总值的指标)的年均增长率为6.9%。这个增长率比中国得到苏联大量援助的第一个五年计划期间的8.9%和从“大跃进”中恢复过来的1963-1965年期间的14.7%要少。然而，“文化大革命”期间的增长率比1953至1985年这33年期间的年均增长率6.6%要高，而这个时期是将1978年以后改革时期高增长的头7年包括在内的。人均国民收入也从1966年的216元增至1975年的273元。如果不将经济表现不好的头3年包括在内，那么，1969至1978年的国民收入增长率为8.5%，远比33年的平均数要高，到1978年，人均国民收入也增至315元。

各部门净产出值的增长模式与国民收入增长的模式类似。1966至1975，农业产出净值以每年增长3.2%的速度增长，比整个33年的增长率3.4%稍低一点。在“文化大革命”期间工业产出净值的年均增长率为10.3%，重工业的毛值平均增长12.4%，轻工业的增长率为8.1%。除农业外，这些部门在1969至1978期间的增长均大大高于33年的平均数。1966至1975期间，国民收入与重工业的年均增长率大致相当于33年的平均数。

因此，在“文化大革命”期间，特别是1969年以后，经济远不是一场全面的灾难，而是在生产能力和产出方面有相当大的增长。然而，这增长的具体组成表明了毛的方法的内在问题。经济增长中工业增长的速度比其他部门要快，而在工业中，又在牺牲消费品基础上向重工业倾斜。这都是想要快速工业化的结果，也造成了经济生产率的低下。

表二及表三表明向工业倾斜的情况。表二说明在各选定的年份里各部门在国民收入中所占比例。这些数字所显示的最大变化是：工业在生产结构中的比例不断上升(从1952年的19.5%到1980年的45.8%和1985年的41.5%)，而农业，建筑业、交通和商业都下降或停滞。虽然在发展中国家工业化时，农业的重要性一般均下降，但是建筑、交通和商业不发展却是不正常的，这导致地区间和部门间的严重不平衡。表三表明在工业中，重工业产出比轻工业产出得到更多的倾斜，这加剧了平衡问题，并导致消费品稀少。在“文化大革命”期间，重工业产出值在整个工业产出值中所占比例达到最高点，从1952年的35.5%达到1978年的56.9%。

对小企业的鼓励又加重了向重工业倾斜。这是毛主义的方法的关键组成部分。农村企业既是国营企业(“五小”农村工业)，又是集体企业。1965至1976期间，仅公社以上各级的集体工业企业就从12，200家增至106，200家。五小工业的目的是增加农业投入，因此，向重工业倾斜，包括农机、水泥、化肥、钢铁和能源。五小工业起步于1968年，到“文化大革命”结束时，在整个产出中占很大比例。如到1977年，县级的农机制造与修理厂有4300家，在公社和大队级有495，000家装配与维修站。这些企业生产出全部的简单农具，几乎100%的中、小型农业机械。氮肥厂约1，350家，生产量占全部产量的43%以上。小磷肥厂在1000家以上，产量占全部产量的50%以上。水泥厂在3000家以上，产量为中国水泥的64%。小水电站的总容量从1966年的200，000千瓦增至1975年的3，000，000千瓦，到1979年又增至6，330，000千瓦。

总之，自1969年起，部份由于采取了小规模生产的办法，整个产出，包括农业，国民收入和工业均以长足的速度增长。但这种增长是以牺牲其他部门的经济为基础，向重工业倾斜的。同时，虽然重工业的技术有改进，但中国领导人和学者经常批评工农业中各部门的生产率不高。外国学者的计算也得出同样的结果。如，在国营工业中，最高的生产率增长发生在第一个五年计划和1963至1965年期间。大多数的计算均表明，自1965年以后，这一部门的生产率的增长就很慢，甚至可能抵销了以前的增长。在“大跃进”和“文化大革命”的几年里，投入的增加比产出大，造成了生产率的负增长。在生产率没有大幅度增长的情况下，继续积累变得愈来愈困难了。

毛泽东经济战略的执行情况

在生产率低下使严峻的经济紧缩形势更趋恶化的情况下，“文化大革命”期间工业又怎能做到快速增长的呢?毛主义的积累方法的三个互补的方面既可以解释经济的增长，又可以解释“文化大革命”的社会主义经济的不可避免地难以坚持，也就是，难以使之合法化。第一，领导层通过计划将国民收入的很大部分分配给工业的积累，从而刺激了增长，但没有给消费品和其他部门的增长留下余地。第二，执行“自力更生”的方针使各地对积累作出了很大的贡献，但也使效益更低。第三，“文化大革命”的动力就是诱使和威胁人民，使他们牺牲消费，增加工作时间，对这部分时间的工作往往是没有报酬的。这样，以非物质的刺激增加生产和少生产消费品就成了相辅相成的两个方面，但这种低效益的局面是不能持久的。下面我将依次讨论毛主义积累方法的这三个方面。

中国的高积累率，特别是在“大跃进”和“文化大革命”期间的高积累率曾被广为宣传，其部分原因是为了对毛主义的方法进行批判。1984年《中国统计年鉴》公布了1952-1983年积累与消费在每年国民收入中的比例。积累率最高的两年是1959和1960年，分别为43.8 %与39.6%，这正是中国经济随饥馑而崩溃的两年。因此，随后4年的积累率大幅度下降就不足为奇了。1965年积累率又升至27，1%，1966年达30，6%。1967至1969年积累率有所下降后，1970年又升至32.9%，以后直至80年代初始终为30%以上。最高的一年为1978年，达36.5%。由于国民收入中分配给消费的部分与分配给积累的部分成反比，中国的高积累率，特别是在“大跃进”和“文化大革命”大部份期间，就意味着在整个产出中分配给消费的部分是很低的，而且多年来呈下降趋势。

在积累部分中，用于生产性的和非生产性投资的比例也说明在“文化大革命”中积累的重点所在。重点在生产性投资，这是指机械与母机是最优先的部门，而象房屋这样的“非生产性的”投资则排在最后。“大跃进”期间，生产性投资最高，1960年达97.4%。1966-1975年期间(并且延续至1978年)，比例也很高，在68.9%和82.2%之间，1966至1975年期间，平均积累率为75.5%。

与高积累率相应的是高投资，特别是对重工业的投资，这可以解释工业增长的速度和组成情况。在第一个五年计划期间，就开始了投资向重工业倾斜，在“大跃进”和“文化大革命”期间，这种做法又走到极端。如1966到1970年，重工业基本建设投资额为51.1%，1971至1975年期间为49.6%，而第一个五年计划期间则仅为36.1%。相比之下，1966至1970年轻工业的投资只占4.4%，农业仅占10.7%；1971至1975年则分别为5.8%和9.8%。结果，向其他部门，如建筑、交通、教育与卫生的投资相对说来就很少。这是与以上所述的停滞和下降的情况相符的。

毛主义积累方法的第二个方面，即自力更生，可以解释各地与小型企业对整个产出所作的贡献愈来愈大。从国际上说，特别是从1960年中苏分裂以后，自力更生意味着中国进口的货物和技术是经过严格挑选的。从国内经济上说，自力更生意味着每一个省应生产自己的粮食、能源和工业用品；而各省内，每个县也应这样做。毛主义发展模式的前提是分权，在这样的地理与空间规模上的分权促使农村地区小规模生产的发展。由于省和县既不能依靠中央分配所需物品，也不能从市场上购得所需物品，他们只要有可能，就会有强烈愿望，要生产自己所需物品。此外，由于农村工业化的目的是增加对农业的现代投入，还由于用于轻工业的农产品仍由中央严格控制，农村工业发展也就向生产资料倾斜。

这样，自力更生就与农村小型工业的发展紧密联系在一起了，这有利于中国的全面快速工业发展，也促使在生产中向重工业倾斜。地方工业这样发展的结果是将地方(往往是不多的)资源积累起来并于以投资，因为国家的资源是留给大企业用的。但是，由于使用了地方原已不多的资源，设备的重复，机械化的重复和对每一产出单位的投入是都大量增加了。投入增加的两个例子是能源和劳力。

以能源消耗来说，农业所消耗的国家初级现代能源在1965年为3.1%，到1975年增至6.4%。农业消耗的电力从1965年的4.4%，增至1975年的6.5%，又增至1978年的10.1%。这部分电力消耗的增加是由于机械化程度的增加。例如，用电机灌溉的面积由1965年的8，093，000公顷增至1978年的24，895，000，即由灌溉土地的24.5%增至55.4%。这种增加部份是由于使用了能耗大的设备。如小氨肥厂的平均能耗量为大厂的2.4倍。1978年，小氮肥厂主要使用当地煤生产了全国10%的氮肥，所用能源相当于直接用于农业的量。此外，由于在少矿地区开采了储存量小的煤矿和油田，因此效益也不高。

至于劳力投入，“文化大革命”期间农村机械化使一年二熟、三熟成为可能，这导致人口劳力投入的大量增加。在产稻区更是如此，因为插秧和收获的大部分工作仍是人工进行的。此外，在收集、运送有机肥、平整土地和其他修建计划，以及付业都使用了许多工时。如石川滋估计1956年长江流域每公顷水稻的劳力投入量为200天(每天8小时)，到70年末，增至500至800工作日。在一年三熟的某些地区则高达1，500工作日。

地区自力更生所采取的形式是将以前未利用的资源，如小矿藏，贫瘠地和工时投入生产，从而增加了累积，但往往使用过度，效益、生产率均低，因而耗费过大。

毛主义积累方法的最后一个方面，即减少消费和闲暇时间，是前二者的基础。前面已提及过农业所需工时的增加。闲暇当然是与“有闲阶级”有联系的，因此，被认为是不道德的。旅馆与日常服务业的数量被大量削减了。计划中不强调消费品和服务，这是与高积累的政策相一致的，而且由于宣传了节约和禁欲的价值，这种做法被合法化了。同时，工资增长很慢，这在农村尤为突出，并使家庭的需求大为减少。

当然，毛领导下的中国领导人是关心向广大人民提供基本必需品的，而且在这一点上，他们做得相当成功，“大跃进”导致的食品短缺则是个例外。至于寿命和营养，在70年代，中国与其他国家相比是有优势的。然而，毛“到处种粮”的号召，是以其他产品(如水果，蔬菜、豆腐、肉和鱼)的慢速增长为代价，才完成的。在1957至1977年之间人均卡路里的摄入量并无增加。在提供基本必需品方面的另一个例子是提供廉价住房，但这导致住房拥挤。超过这最低限度的消费则受到限制，因为国家要向其他部门投资，而且公众对想要多消费一点的人则进行监视。

在公共消费的领域内，文化、卫生和教育方面的开支愈益成为当地社团，而不是国家的责任了。如，在公社和大队一级的病床数从1965年的308，000张增至1978年的1，140，000张。医务人员在同期则从880，000人增至1，321，000人。然而，各社团向这些项目投资的能力是随它们的经济情况而定的，这就导致这类服务的数量与质量不一致。在教育方面，虽然学生和学校的数量增长很大，但许多人认为教育与科研工作的质量不高，这又对社会的其他方面，包括经济在内，有不好的影响。

虽然中国的发展集中在重工业的增长，领导人一致认为应向人民提供某些基本必需品，但为提供这些必需品，个人、家庭和社团付出了很高的代价。这个代价就是工资停滞不增加、许多消费品和服务的缺乏和工作量的增加。这一情况对中国各种人都有影响，但最严重的地方是农村。在农村，一年二熟、三熟和修建计划使工作时间大量增加，而消费量则很低。强迫与自愿的界限很难划清，特别是因为在中国，人们回想起“阶级斗争”时并不总是很愉快的。但是，事实仍然是，这些牺牲是1949年以后中国在经济增长和分配方面所取得成就的主要基础。

    社会主义发展和中国的经验

在毛泽东的中国，对社会主义的部分考验(结果)就是做到了快速增长。由于受到经济发展水平低下的限制，再加上社会主义积累的方法又受限制，为达到快速增长，对简朴节约的要求始终很高。在“文化大革命”期间，对简朴节约好处的宣传达到极点。

当然，这种节俭的风气并不是绝无仅有的，现代日本的高储蓄率和北欧所谓基督教新教的伦理就是二个例子。有一个高国民储蓄率的时期，对国家(不论是社会主义的还是资本主义的)成为(或保持)先进的工业经济都是有好处的。

那么，为什么在中国就不成功呢?要对中国出了什么毛病作出全面的回答需要从多种学科来研究。在这里，只提出一些经济因素所起的作用。

第一，在毛泽东的中国，在确定需要作出多少牺牲、厉行节约才能达到增长可能做得过份了。生活得俭朴些，以便今后能有更好的生活，是一回事，而将粮食储存起来直到漫出储粮的桶，仍然不准生活作大幅度的改善和变换食谱，则是另一回事。象豆腐这样的基本食品变得稀少了，工资二十年基本不动，甚至象家里盆裁花草这样的简单享受也要受批评。中国领导人许愿说经济将有大幅度增加，但长期节俭(低生产率使情况变得更糟)与高期望值很不协调。

第二，“文化大革命”期间的俭朴节约与高储蓄率，并不是各个家庭自行决定的，而是上级强加的。再加上人们相互监视行为、思想和消费，使得在执行这一政策时做得过分，对此人们都有痛苦的记忆。人们认为，那些决定广大人民应该节俭的人，自己的生活却过得很好，这又加重了人们的痛苦之感。

最后，虽然人们对毛主义在中国积累方法的批判是应该的，但是邓政权现在是建立在(毛政权所取得的)成就之上却也是应该承认的。如在毛泽东领导下中国的国际政策是不借债，资金不外逃。有了这二条，国内又有相当的工业基础，邓可以容易地重返国际市场而不用害怕会影响到中国的独立自主。此外，中国目前所以在农村和小城镇的发展得以成功，其基础在于“文化大革命”期间的小工业政策。用其他办法也可以取得目前的成果，但是不应该忽视现在的成果是毛主义的发展策略的结果。

总之，中国社会主义经济发展的经验使我们得到了两个教训：贫困的、以农业为基础的经济要快速工业化是要付出昂贵代价的；有信仰福利国家的危险。以各种指标来衡量，在毛领导下的中国经济在各方面都取得了进展。然而，这种在“文化大革命”中表现得最明显的发展方法本身就包含着矛盾，它批判经济主义忽视人(的因素)，这个批判本身在生产过程中就危及到革命。

毛泽东的这个矛盾造成了马克思主义的危机，也可能造成了中国社会主义的危机。阿列克诺夫在讨论是否有可能不用斯大林主义的方法来建立一个“可行的社会主义”时说，“用国家发展和社会主义目标的名义来推迟当前的消费是必须的，对高收入征收高额税和避免大量消费可以使人民更容易接受这种做法。”中国的例子证明，这种做法也可能走得太远。中国社会主义的成果必须由中国人民来共享。

佩内洛普·B·普赖姆: 毛泽东时代的社会主义经济 原文图片

资料来源：1986年《中国统计年鉴》P.53-54(国民收入、工农业净产出)与P44-45(轻重工业毛产出)

注：各时期平均增长率的根据是以可比价格计算出的年增长率。

佩内洛普·B·普赖姆: 毛泽东时代的社会主义经济 原文图片

资料来源：1986年《中国统计年鉴》P.55

注：比例是根据按当时价格的国民收入数计算的

佩内洛普·B·普赖姆: 毛泽东时代的社会主义经济 原文图片

资料来源：根据1986《中国统计年鉴》P.46按当时价格计算的


058) 李富春：经济战线上两条战线的斗争

(一九六七年六月二十六日)

社会主义社会存在着两个阶级、两条道路、两条路线的斗争，存在着资本主义复辟和反复辟的斗争，这是毛主席对于马克思列宁主义革命学说的极其伟大的发展，是马克思列宁主义发展到毛泽东思想阶段的一个重要标志。伟大的无产阶级文化大革命，根据毛主席发现的科学理论，正在实践中解决这个问题。毛主席教导我们：“无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争’还是长期的，曲折的，有时甚至是很激烈的。”长期以东，我们党内就存在着两条路线的斗争，这是国际和国内阶级斗争的反映。两条路线斗争的实质，就是中国走什么道路的问题。以毛主席为代表的无产阶级革命路线，坚持无产阶级立场，坚决走社会主义道路。以刘、邓为代表的资产阶级反动路线，坚持资产阶级立场，坚持走资本主义道路，实际上是要把我国拉回到殖民地、半殖民地的老路上去。

革命的根本问题是政权问题。党内两条路线的斗争，一直是围绕着政权问题。刘、邓的反革命修正主义路线，就是要推翻无产阶级专政，建立资产阶级专政。毛主席指出：“混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。”现阶段文化大革命的战略任务，就是要把这些资产阶级代表人物一一党内一小撮走资本主义道路的当权派揪出来，让他们靠边站，把大权夺过来，牢牢地掌握在无产阶级革命派的手上，以便更好地为社会主义的经济基础服务。

在经济战线上，特别是工交战线上的两条道路、两条路线的斗争，一直是很激烈、很尖锐的。刘、邓、薄一波等党内最大的一小撮走资本主义道路的当权派，在社会主义革命和社会主义建设中，完全采取了一条同毛主席为代表的无产阶级革命路线相对抗的反革命修正主义路线。这条反革命修正主义路线，长期以来，特别是十七年来，一有机会就干扰和反对毛主席的无产阶级革命路线。一九四九年至一九五二年经济恢复时期，刘少奇等极力鼓吹资本主义，鼓吹“四大自由”，鼓吹巩固新民主主义秩序；一九五三年至一九五五年，大力推行苏联修正主义的一套东西；一九五六年，在毛主席《论十大关系》这篇具有划时代意义的重要讲话的鼓舞下，我国国民经济的发展出现了跃进的形势，一九五七年的经济形势也很好，就在这时候，他们又别有用心地起来反“冒进”；一九六一年至一九六二年，他们利用三年大跃进在实际工作中产生的某些缺点，大肆攻击三面红旗，把当时的经济情况说得一团漆黑，提出什么“非常时期”、“恢复时期”，把八字方针污蔑为“非常时期的非常措施”，在工业企业管理上提出了修正主义的“工业七十条”，在农业上搞包产到户，主张单干，主张分田到户；在制定第三个五年计划大纲的时候，主席提出了“备战、备荒、为人民”的战略方针，提出了以农业为基础，以工业为主导，加强国防，建设大小三线，逐步实行农业机械化的战略任务，党内最大的一小撮走资本主义道路当权派又起来吹冷风，反对“高指标”，歪曲发展国民经济的总方针，提出第三个五年计划首先要解决吃穿用，同毛主席的一系列正确指示唱对台戏。

集中起来，党内最大的一小撮走资本主义道路当权派的反革命修正主义路线，在经济战线上的主要表现是：把社会主义革命和社会主义建设割裂开来，只讲生产斗争，不讲阶级斗争；只讲生产力的发展，不讲生产关系的变革；只讲经济基础，不讲上层建筑；只讲物质刺激，不讲政治挂帅；只搞专家路线，不搞群众运动；迷信外国设备，忽视自力更生；提倡爬行主义，忽视技术革命；强调中央集中，反对分级管理；收厂、并厂，大搞资本主义的托拉斯；强调一长制，反对党委领导下的一元化，反对群众的首创精神。总之，就是反对阶级斗争，反对无产阶级专政，反对群众路线。一句话，就是反对光焰无际的毛泽东思想。他们根本不相信中国人民在毛主席的领导下，是一定要走社会主义道路，也一定能走社会主义道路的。按照他们的这一套反革命修正主义路线走下去，我国的社会主义经济就要解体，资本主义就要复辟，就会变无产阶级专政为资产阶级专政，当然，他们这是痴心妄想，他们的阴谋是永远不会得逞的。十七年来，在经济建设战线上，主席的无产阶级革命路线还是占主导地位的，我国社会主义建设的一切伟大成就，都是伟大的毛泽东思想的胜利，都是毛主席的无产阶级革命路线战胜党内最大的一小撮走资本主义道路当权派的反革命修正主义路线的结果。

我们要坚决执行以毛主席为代表的无产阶级革命路线，在我们的一切工作中，一定要高举毛泽东思想的伟大红旗，以阶级斗争为纲，坚决地相信和依靠群众，相信和依靠人民解放军，相信和依靠干部的大多数。一定要以高屋建瓴、势如破竹的姿态，坚决走群众路线，相信群众的首创精神，彻底批判党内最大的一小撮走资本主义道路的当权派在经济战线上所推行的那一套修正主义的东西。

(摘自《在全国生产供应会议上的讲话》)


059) 国外中华人民共和国经济史研究概述

【原文出处】中国经济史研究

【原刊地名】京

【原刊期号】200002

【原刊页号】109～119

【分 类 号】F7

【分 类 名】经济史

【复印期号】200005

【 标 题】国外中华人民共和国经济史研究概述（之一）

【 作 者】剧锦文【作者简介】

剧锦文，中国社会科学院经济研究所副研究员。北京，100836。

【 正 文】

国外研究中华人民共和国经济史问题的文献是大量的和丰富的，研究领域所涉及的范围也非常广泛。但由于作者本人的知识水平和外文水平的局限，本文只是对能够收集到的一部分中文、英文和日文资料加以整理和归纳，相信尚有许多有价值的文献未能纳入进来。因此，本文只是一个相对简单的概述，目的是起到抛砖引玉的作用。本文以地域和专题两条线索加以综述和研究。

一、美国、俄罗斯和日本研究中华人民共和国经济史概况

（一）美国研究中华人民共和国经济史概况

美国在研究中华人民共和国经济史方面居世界领先水平。从60年代开始，美国对中国经济问题及中华人民共和国经济史迅速展开有组织有系统的研究。1959年，在著名中国经济问题专家A.艾克斯坦等人的推动下，福特基金会特拨专款，在美国社会科学研究理事会——美国学术团体当代中国联合委员会下设了中国经济委员会，负责全美中国经济问题研究工作。第一任主席由哈佛大学经济学教授、诺贝尔经济学奖得主库兹涅茨担任。其他主要负责人有W.加林森、A.伯格森、A.艾克斯坦、刘大中、蒋硕杰。该委员会还吸收了大量美籍华人中国经济问题专家参与研究工作，其中包括：叶孔嘉、郑竹园、陈遒润、赵冈、吴元黎、侯继明、唐宗明、马逢华等。美国的大学是研究中国经济问题及中华人民共和国经济史的主要阵地。到60年代中期，各著名大学均开设了中国经济课程。密执安大学、哈佛大学、哥伦比亚大学、华盛顿大学、和加利福尼亚大学等50多所高等学府相继设立了亚洲研究中心或中国研究中心。60年代中期美国的中国经济研究初步形成气候。进入80年代，美国的中国经济研究取得了飞快发展。他们运用当代西方经济学的方法，对当代中国经济及中华人民共和国经济史进行了系统研究。这些成果奠定了美国的中国经济研究领域的基础，具有很高的学术价值。其主要成果有：帕金斯的《中国的农业发展：1936～1968年》、赵冈的《中国建筑工业》、郑竹园的《共产主义中国的机械工业》和《共产主义中国的经济》、T.罗斯基的《中国向工业化的过渡》，帕金斯主编的《从历史角度看中国的当代经济》、德恩伯格主编的《中国的发展经验：比较透视》、刘大中与叶孔嘉合著的《中国大陆经济、 国民所得与经济发展：1933 ～1959年》、吴元礼的《共产主义中国的钢铁工业》等。

美国对中国经济及中华人民共和国经济史的研究大致分为实证、激进和保守三大流派。实证派居多数，他们的基本观点是对中国的经济发展成就给予充分肯定。他们认为，自中华人民共和国成立以来，中国在国民生产总值增长率、工农业产值增长率和资本积累等方面，达到了较高的国际水平。同时，中国还发展了为数不多却很主要的工业部门。对中国的经济体制的评价是：在改革之前，他们认为，传统的管理体制在动员大量劳动力、将资源集中于优先发展重工业、建立比较完善的工业体系、提高积累率等方面发挥了积极作用。同时这种体制在解决通货膨胀、就业和收入不平等等诸方面也取得了了不起的成就。对改革的评价是：改革使中国的经济增长不仅远远超过其他改革最成功的国家，而且实际上已接近东亚经济发展最快的国家和地区。改革使中国的生产率，特别是农业生产率有所提高。根据他们的测算，1976年以后的经济增长有一半来源于生产率的提高。激进派人数不多，他们对改革之前的经济持不加批评的肯定态度，认为中国共产党推动的集体化政策解放了生产力，大大推动了现代化进程，改善了人民的生活水平，同时他们对中国在计划经济时期所推行的经济政策和建立的制度、组织表示赞赏。保守派对中国经济的评价一向持悲观态度。他们认为，中国前15年的经济发展远低于中国官方宣布的数字。同时，增长主要来自高积累，是以抑制消费为代价的。1949年以后中国的生产率几乎没有提高。他们对高度集中的计划体制持否定态度。他们认为，那种体制严重束缚了经济的发展。自1949年以后，中国的经济越来越变得无效和浪费。但他们又普遍承认1978年以后因经济体制改革所取得的成就，特别是农业的巨大成就。

（二）日本研究中华人民共和国经济史概况

日本对中华人民共和国经济史的研究是随着新中国的诞生而开始的。这个时期日本成立了现代中国学会，并于1951年5 月创刊《现代中国学会报》。1953年2月改名为《现代中国》。1953年6月，另一个以当代中国为研究对象的亚洲政治经济学会成立。该学会编辑了《中国政治经济综览》和《现代中国研究丛书》。到了50年代末60年代初，日本对中华人民共和国经济史的研究已有一些成果。1960年，石川滋发表了《中国资本蓄积机构》一书对中国发表的统计数据提出了疑问。他还通过中国与印度的比较，论述了社会主义在摆脱经济落后过程中的重要性。指出在第一个五年计划期间，中国选择了比其他个社会主义国家更为稳妥的道路。1958年12月，日本成立了亚洲经济研究所（简称“亚研”），从一开始便致力于刊行关于中国研究的各种系列丛书。1960年4 月设立了日本国际问题研究所，出版了不少研究成果。《中国共产党史资料集》（1970—75）、《新中国资料集成》全五卷（1963—71），《中国大跃进政策——资料及解说》全二卷（1973—74）等，成为日本研究中华人民共和国经济史的主要参考资料。对文化大革命的研究，日本学者大致有两种观点。一些学者认为，文化大革命的爆发是由于一部分新干部重蹈旧官僚的覆辙，导致人民的不满。红卫兵破坏的是辛亥革命未能动摇的东西。他们还对文革中出现的老、中、青“三结合”和“两条腿走路”等路线给予高度评价。但大多数中国研究者对毛泽东发动的文化大革命持否定态度。他们认为文革是毛刘为首的两个最高权权力集团的对立扩大到全党以致全国的结果。另一种观点认为，文革是在实践过程中因某些因素的作用，使最初的理念发生了质变的结果。进入80年代以后，日本学者研究中华人民共和国经济史，在方法和研究领域上发生很大变化。突出表现在实地调查研究的作品增多。1986年，石田浩考察了社会主义改造对中国农村内部结构的影响，在东北、华北、华南和华中等二十余处农村进行了实地调查，并发表了《中国农村社会经济结构研究》、《中国农村变化之分析》（《现代中国》第61号，1987）等多篇论著。石田认为，解放前中国农村并不存在“村落共同体”，农民从属于封建的家族集团，即“生活共同体”，这种集团基本延续至今。此外与中国合作进行了小城镇研究，并于1998年出版了《中国小城镇研究》。中兼和津次在《旧满洲地方农业生产结构——中国地域研究初步》（《一桥论丛》第87卷5号，1982年）中提出，由于中国幅原辽阔， 将中国做为一个地域处理并不合理。将中国划分为若干地域，分别研究其解放前后的关系是非常重要的。此外，日本学者研究中国经济史的领域大为拓宽。日本国际问题研究所的学者于1986年出版了《中国社会主义再探讨》，指出中国面临的问题很多不是社会制度的问题，中国未经过资本主义阶段，存在着“非现代化因素”、经济改革与政治改革密切相关等等。

（三）俄罗斯（包括前苏联）对中华人民共和国经济史研究概况

前苏联对中国问题（包括经济史）的研究是十分重视的，特别是在中苏断交之前，苏联成立了专门研究中国的研究机构，如当时苏联科学院的中国研究所。在大学也设有研究中国的中心，如在列宁格勒大学、塔什干大学和符拉迪沃斯托克的远东大学等。但就他们研究中国经济问题的整体水平而言，是刻板的和没有想象力的。从1949年到70年代中期，苏联对中国经济史的研究大体经历了三个阶段。在50年代，其研究主要集中在中国经济资料的收集、整理与描述；六十年代研究工作与研究成果急剧减少；60年代后期到70年代对中国经济问题的研究又呈上升之势。苏联在50年代对中国研究的特点是：“一再把中国经济的发展描绘为一幅太美丽的图画，而略去了发展中所遇到的困难以及中国经济管理中不以为然的错误估计。”（注：阿基莫夫：《中国经济研究的基本趋势及其在苏联文献中的论述》，载苏联《经济科学》，1975年第1期。 ）进入60年代，由于中苏关系恶化，许多专门研究中国问题的研究机构和研究人员大大削减，使得苏联研究中国经济问题的水平相对于研究中国其他方面问题而成为最落后的部分。60年代后期以后，由于对中国经济问题的研究重新受到重视，新的一批年轻的经济学家被培养出来，许多研究机构中也设置了研究中国农业、工业、运输、一般社会经济问题、公共福利和人口统计等方面的组织。他们在涉及研究新中国经济史方面的课题主要有：中国工业化的主要特征，如穆罗姆采娃的《中华人民共和国的工业化问题》（注：穆罗姆采娃：《中华人民共和国的工业化问题》，莫斯科科学出版社，1971年。）；经济发展与人口压力和不断增长的军事集结之间的关系，农业的落后状况以及人民福利的低下水平等。到了80年代特别是进入90年代，俄罗斯学者对中国经济改革的经验进行了一系列的研究。（注：可参见下列文献：弗·达尼洛夫：“一件东西不能有两个主人”（关于中国经济改革中国有企业变化问题），真理报，1994年4月20 日：尤·萨弗佐夫：“简单的中国真理”（关于中国经济改革），劳动报，1994年2月26日； 阿·克鲁什斯基：“伟大长城的窗口”（关于中国经济特区），真理报，1994年3月2日；鲍·巴拉霍达：“市场社会主义——这是什么？”（关于中国经济改革问题），真理报，1994年4月20日； 鲍尤江：“中国经济发展的特殊道路及其对世界经济发展的影响”，远东问题，1995年1月；阿·布坚科：“四个教训”，真理报，1995年8月30日； 列·姆·雷相科娃：“中国：经济增长的逻辑”，公开政治，1996年第9～10期； 尼·雷日科夫：“在社会主义走廊里的市场”，真理报，1995年10月5日； 弗·亚·波尔加科夫：“中国经济改革的构想：形成与演化”，远东问题，1996年第6期、1997 年第1期； 尤·弗·齐加诺夫：“中国经济：成就与发展中存在的问题”。世界经济与国际关系，1997年第5期； 叶·波波夫：“谈中国经济改革的进程”，苏维埃俄罗斯报，1998年5月7日；阿·雷科夫：“邓小平之谜”，真理报，1998年2月20日。）总的来看，他们对近20 年中国的经济增长与经济改革持肯定态度。

俄罗斯研究中国问题的中心机构无疑当属俄罗斯科学院远东研究所。该所始建于1966年，经过几十年的发展，它已成为俄罗斯最具实力的中国学中心。该所的大多数研究室主要从事中国社会经济问题的研究，如从事中国社会经济问题研究的社会经济研究室、从事中国现代史研究的历史研究室等。远东所聚集了200多名研究中国问题的专家学者， 是俄罗斯从事中国研究人数最多的机构。其中包括经济学家、历史学家等。几十年来，远东研究所对中国经济及中华人民共和国经济史的研究课题主要有这些方面：中国的社会经济进程，中国的现代化和经济改革的经验教训，包括重点分析中国的经济政策，研究经济改革的理论和实践以及中国科技革命和技术进步的特点。全面讨论中国经济的结构性变化；经济史方面主要包涵在中华人民共和国史、中国共产党史和中国革命史的研究之中。从出版的研究成果来看，主要有：《现代中国：社会经济问题》（莫斯科，1972）、 《中国的社会经济制度与经济政策：1949～1975》（莫斯科，1978）、《近代与现代中国》（莫斯科，1981 ）、《中国生产力的发展》（莫斯科，1989）、《中国现代化过程中法的方面（经济与科技进步）》（莫斯科，1990）等。

二、国外对中华人民共和国经济史的专门研究

日本中国经济史学者三本　毅（旭川大学教授）主要研究中国的经济政策历史。其研究成果比较多，先后出版了《新中国的金融机构》、《中国恢复时期的经济政策》、《中国的经济政策》以及《中国经济政策史》。这里主要介绍他的《中国经济政策史》（注：三本　毅：《中国经济政策史》（日文版）。）。三本首先依据中国经济政策制定的原则、方针及成果，将建国以来的中国经济划分为恢复时期（也称新民主主义完结期）、过渡时期（也称第一个五年计划实施期）、大跃进和调整时期、1966～1975年的文革时期，以及1976年以后的四个现代化时期（也称第五、第六个五年计划时期）。恢复时期制定政策的大原则是统一、恢复和民主改革。在这个大原则下实施公私兼顾、劳资两利、城乡互助、内外交流，多种经济成份并存，共同发展的方针；过渡时期经济政策的原则主要体现在1954年9月制定的“中华人民共和国宪法”中，即过渡时期的总路线、总任务；大跃进时期的经济政策的核心是“三面红旗”，而六十年代初期的经济调整时期的经济政策主要体现在“八字”方针里；文化大革命时期的经济政策是强调“自力更生”，集中反映在1975年的宪法中；1976年以后的新时期，经济政策的重心在于强调实现“四个现代化”和经济高速发展，集中体现在1978年与1982年的宪法中。

日本学者本桥　渥研究了中国过渡时期和文化大革命时期的经济。1993年他出版《现代中国经济论——过渡时期经济与文革经济批判》（注：本桥　渥：《现代中国经济论——过渡时期经济与文革经济批判》（日文版），1993年。）一书，全书分两大部分十章。第一部分是过渡时期经济的几个问题，包括对中国社会主义发展特征的认识，中国资本主义的逐渐消亡，中国工业化政策的发展和农村人民公社制度的实施。中国经济增长问题，如经济增长的速度、国民所得的成长率与工农业生产的成长率。最后是中国社会主义经济理论的形成。第二部分是文化大革命经济的批判，包括文革与中国的经济政策，分析了文革发生的经济条件、文革与中国经济的动向，中国经济现代化的几个问题。进一步分析了工业化的方针，以及新工业体系的建设。他对批判刘少奇的经济理论作了探讨，比如刘少奇提出的“资本主义剥削有功论”、“新民主主义固定化论”、“阶级斗争消亡论”和“三自一包论”等。他研究了毛泽东经济理论形成的轨迹及其与文化大革命的关系。分析了文革后期的经济政策，包括现代化路线的展开以及对文革路线的否定等。

日本另一位中国问题学者夕百夕　和研究了中国式社会经济体制的形成问题。他出版了《现代中国经济论——中国型社会经济体制的形成》（注：夕百夕　和：《现代中国经济论——中国型社会经济体制的形成》（日文版）。）。全书共分9章， 第一章分析中国式社会经济体制形成的基础，包括中国社会经济的自然与历史条件，中国共产党的一贯主张以及国际环境的变化等；第二章是毛泽东时期的社会经济体制，特点是高度集中的计划体制；第三章是社会经济体制改革的第一阶段，分析了华国峰时期的社会经济体制和十一届三中全会提出的经济体制改革设想；第四章是社会经济体制改革的基本原则；第五章中国式社会经济体制与经济计划，分析了“六五”计划的基本任务与发展战略、目标与实绩；第六章是社会经济体制改革的新进展；第七章是中国式社会经济体制改革的第二阶段，包括“八五”计划的制定等；第八章是中国式社会经济体制改革的最新动向；第九章是中国社会主义市场经济建设加速化的成果与问题。

日本学者中兼和津次研究的重点是中国的农工关系，1992年他出版了《中国经济论——农工关系的政治经济学》（注：中兼和津次：《中国经济论——农工关系的政治经济学》（日文版），东京大学出版社，1992年。）。他在这本书中从国家与农民的角度来理解现代中国。他首先分析了农民与国家的关系，中国农村社会的变动；接着分析了中国的资本积累与农工之间的经济关系，包括通过不等价交换造成的农工间价值转移及其计算、农产品价格与生产费用，分析了转移的原因，转移的方式，如粮食与劳工的转移等；深入分析了中国农业的生产性与制度效率，使用了农业生产指数、投入指数和生产性指数等分析技术；接着研究了中国集体化与非集体化的政治经济学，考察了中国农业集体化政策的发展，包括从互助组到高级社，再到人民公社的制度变化，分析了六十年代初期出现的包产到户和文革时期的农业学大寨；最后研究了80年代的中国农业，包括农业成长与构造的变化、农业徘徊的原因等。

【原文出处】中国经济史研究

【原刊地名】京

【原刊期号】200002

【原刊页号】109～119

【分 类 号】F7

【分 类 名】经济史

【复印期号】200005

【 标 题】国外中华人民共和国经济史研究概述（之二）

【 作 者】剧锦文

【作者简介】剧锦文，中国社会科学院经济研究所副研究员。北京，100836。

三、研究中国经济问题涉及研究中华人民共和国经济史

美国国会联合经济委员会从1967年起连续出版了《大陆中国的经济概貌》（1967年版）、《对中华人民共和国经济的估计》（1972年版），《对中国经济的重新估计》（1975年版）、《毛主席以后的中国经济》（1978年版），1982年又出版了《向四个现代化前进的中国》。其中后三本书已有中译本。

《对中国经济的重新估计》（注：美国国会联合经济委员会：《对中国经济的重新估计》（中译本），中国财经出版社，1977年。）是美国国会联合经济委员会于1975年7 月发表的关于中国经济问题的研究报告的汇编。据称参加这项研究工作的有28位美国国内外从事中国问题研究的专家、学者，还有15个政府部门、研究机构和大学，其中包括商务部、中央情报局、美中贸易全国委员会等。在这本书里，有相当大部分是研究中华人民共和国经济史问题的。包括：1.工业发展史。 如“1949年至1974年中华人民共和国的民用工业”、“中国的工业体制”、 “中国工业工人的积极性”、“中国石油工业的增长与前景”和“中国的钢铁工业”；2.农村和农业。如“二十世纪七十年代的中国农业”、“牵制中国发展的几个因素”、“1963年至1974年中华人民共和国的公社体制”和“中国农村的工业化”；3.基本建设与电信。如“1949 年至1974年中国的基本建设趋势”、“1949年至1974 年的国内和国际电信”；4.国防经济与对外贸易。如“1965年至1974年中国的国防负担”、“中国和日本的贸易关系”、“1950年至1974年中国的对外贸易”；此外，他们还研究了中国的技术引进和推广、中国的人口问题、沿海与内地工业发展的布局、中央和地方的财政关系等等中国经济发展过程中较为突出的问题。

《毛主席以后的中国经济》（注：美国国会联合经济委员会：《毛主席以后的中国经济》（中译本），中国财经出版社，1980年。）也是由美国国会联合经济委员会组织了37位研究中国问题的专家、学者，会同美国13个政府部门、研究机构和大学编写而成的。书中集中研究了中国的以下问题：1.制造业和采掘工业。如“中国的政治斗争和工业增长（1965—1977年）”、“中国机械工业的调查”、“中国能源的系统分析”、“中国矿产经济”和“中国的电力工业”；2.人口和劳动力的利用。如“中华人民共和国的人口增长”、“中国在实现现代化中有关科学和技术的若干问题”、“中国1949年至1978年的就业政策（以农村生产妇女为重点）”；3.农业。如“中国的农业生产”、“中国的粮食贸易”和“中国农业技术政策和能力的演变”；4.对外经济关系。如“中国的国际贸易和金融”和“中美商业关系”等等。

1982年，美国国会联合经济委员会再次组织编写了《向四个现代化前进的中国》（注：美国国会联合经济委员会：《向四个现代化前进的中国》（中译本），中国对外经济贸易出版社，1985年。），集中研究了“中国工业管理的改革”、“中国运输事业的发展（1971～1980年）”和“中国的劳动力（1957～1980年）”等经济史问题。

前苏联学者克娜瓦洛夫和莫洛佐娃研究了1949～1974年的中国人口和劳动力发展问题。莫洛佐娃认为在1974年中国有483 200 000 适龄劳动人口，占总人口的大约58％，其中有22％的人口居住在城中。她还估计，1974年，中国城镇人口约为1.7亿，占总人口的20％。 她还研究了新中国建国以来的粮食产量问题。（注：彼得罗夫、莫洛佐娃：《中华人民共和国经济的可能性与现实性》，莫斯科科学出版社，1976年。）对于新中国工业发展的研究，他们大致把1949年到1957年作为一个时期，1958年到70年代末作为另一个时期。他们认为中国在第一时期遵循了既定的依靠苏联的路线，出现了工业的迅速增长，并为中国工业此后的成功发展打下了有利的基础。尔后出现了大跃进，采取冒险主义方针强调在主要工业部门实行手工业方式的群众运动，产品质量急剧下降，对原有工业的过度使用以致达到了恶化的边缘；以牺牲其他经济部门为代价，把大批辅助劳动力投入工业生产中。斯拉德科夫斯基在其《中华人民共和国工业发展的问题与矛盾》（注：斯拉德科夫斯基：《中华人民共和国工业发展的问题与矛盾》，莫斯科思想出版社，1974年。）一书对这些问题作了较多的分析。

进入90年代以后，俄罗斯研究中华人民共和国经济史的重点转移至对经济改革经验与教训上。从下面的文献不难看出，俄罗斯学者研究的范围相当广泛。В·波尔吉亚科夫在《中国的金融市场》（注：В·波尔吉亚科夫：《中国的金融市场》，载于俄《远东问题》，1991年，第1 期。）一文中指出，中国从80年代中期开始，派生性的有价证券市场因素逐步形成，到1990年中期，从事有价证券业务的公司已达38家，遍布许多大中城中。从1986年起，在广州、上海和深圳建立了外汇调节市场。作者认为，由于各种形式的金融市场的健康发展，促进了中国调节各种活动的法律的制定，如银行法、票据法、有价证券法、金融市场管理法等等。Л·莫罗佐娃在《中国经济改革的成就与面临的难题》（注：Л·莫罗佐娃：《中国经济改革的成就与面临的难题》，载于俄《经济与工业生产组织》，1991年，第9期。）一文中，认为改革的前10 年，中国顺利完成了现代化20年规划的前10计划。但中国的改革也有许多缺陷。她指出，中国经济的高涨与衰退、经济改革的“前进”与“后退”的周期性交替，使中国社会经济的发展规律带着一种缺陷，即当经济改革经历一段高潮后，就用一定时间去进行整顿，从而形成一个公式：改革——调整——再改革——再调整。К·基亚年科在《远东问题》发表《住宅私有化：中国的经验》（注：К·基亚年科：《住宅私有化：中国的经验》，俄《远东问题》，1991，第4期。 ）指出中国现行的住房制度是在苏联的直接影响下于50年代形成的。30年一贯制使得中国根本无法解决尖锐的住房问题。1977年，一个居民的平均住房面积仅有3.6 平方米。1978年政府开始实施居民住房投资体制的改革计划，到1985年，所投资建设的居民住宅面积超过这之前28年的总和。住宅建设改革的第一步是改变住宅建设的投资结构，吸引集体和个人的资金。第二步是住宅建设的商品化和公有住房的私有化。到1985年，出售给城市居民的住宅总面积为400万平方米。 提高房租是促使人们购买商品房和将公房变为私房的重要措施。А·克鲁格洛夫研究了中国的乡镇工业，他在《中国的乡镇工业》（注：А·克鲁格洛夫：《中国的乡镇工业》，俄《远东问题》，1990，第5期。）一文中指出， 从十一届三中全会开始到1988年的10年间，中国的乡镇工业以平均每年38％的速度发展，乡镇工业产值已占到全国工业总产值的27.6％。到1988年，乡镇工业的固定资产达1 700亿元人民币，周转资金达1 000亿元人民币。乡镇企业已经具备了独立发展的能力，并成为国家的一个重要生产力。对于我国在70年代末期农村实行的家庭联产承包责任制，俄罗斯学者的基本看法是承包制使农村经济发生了巨大变化，但也存在着许多潜在问题。И·纳乌莫夫在《中国的家庭承包制》一文中（注：И·纳乌莫夫：《中国的家庭承包制》，俄《远东问题》，1990，第5期。）指出，中国农村80 年代初进行的改革，是把土地还给了能为自由集市劳动的农民。在5至6个月期间，570万个生产小队变成了1.8亿个个体农户。分散了土地、农具、牲畜等公有财产，他认为农村承包制所取得的成果最初被过高估计了，然而，这并没有解决生产问题。1985年谷物和棉花生产急剧下降。1986 ～1987年略有回升，1988年又有下降，人均口粮从330公斤减少到308 公斤。В. 库尔巴托夫认为十一届三中全会以后，中国农村率先进行改革。改革头几年，农业生产持续稳定增长，乡镇企业得到发展。到80年代中期，大多数农业家庭基本上解决了温饱问题。但进入80年代中期以后，农业领域的困难和问题日渐突出。首先是自然因素，其次是随着城市改革的推广，城乡之间的矛盾加剧。（注：В·库尔巴托夫：《80年代中国农村的成就与困难》，俄《经济科学》，1990，第2期。 ）Л·勃尼提出了《家庭承包的潜力是否耗尽？》（注：Л·勃尼：《家庭承包的潜力是否耗尽？》，俄《远东问题》，1991，第1 期。）的问题。作者肯定了头6年农业改革取得的重大成就的同时， 指出这些成就的取得是许许多多主客观因素高度密切配合的结果，并非仅仅是家庭承包所致。他指出过分迷恋于家庭承包制，将多样化的经营形式统统归结为这种唯一的承包形式，而在实际工作中对于向家庭承包制过渡缺乏应有的管理，致使集体经济基础遭到破坏，某些基础设施被毁，从而削弱了家庭经营本身。М·索恩采娃在《中国价格改革的教训和前景》（注：М·索恩采娃：《中国价格改革的教训和前景》，俄《俄罗斯经济杂志》，1993年，第3期。）一文，研究了中国价格改革的历史过程。 她将中国的价格改革分为两大阶段，1979年至1984年为第一阶段。在这一阶段，价格构成机制变化仅仅是把制定价格的权利由中央下放给地方行政机关。第二阶段从1984年至今。这一阶段在建立市场经济的改革已具备系统性，价格改革的重心随着必要条件的成熟而转向逐步自由化。国家取消了对非生产性大众消费品价格的控制。1992年以后，加快了改革步伐，在农产品自由定价方面又采取了新的步骤，包括实行食糖自由定价；在前期对生产资料实行了所谓的价格双轨制的基础上，1992年国家再次宣布对生产资料的大规模价格自由化， 取消了国家对593种产品的控制，其中包括石油、几种钢材、铝材、大部分机床产品和机电产品。她认为，中国价格改革总的来看与经济改革的其他方面是协调一致的，价格体制的市场化程度未超过整个中国经济市场化的程度。

俄罗斯学者伊拉里奥诺夫在1998年《经济问题》4 月号（注：伊拉里奥诺夫：《中国经济“奇迹”》，《经济问题》，1998年4月号。 ）上发表了题为《中国经济“奇迹”》一文。他认为1978～1997年的经济改革期间，中国国内总产值增长了4.7倍，平均每年增长9.6％，人均国内总产值增长了3.4倍，劳动生产率提高了2.6倍。中国这种前所未有的经济成就成为最近几十年世界历史上的一件大事。他认为经济改革的类型可以从经济政策的每个主要方面反映出来。比如就业政策、社会政策、对外经济政策、货币信贷政策和预算政策，从这些政策中可以确定政府参与经济生活的最重要指标。如果国家干预经济生活程度的指标数值较高或不断提高，在其他同等条件下就证明这个国家正在进行分阶段、渐近的经济改革。如果国家干预经济生活程度的指标数值较低或降低得特别快，在其他同等条件下就证明这个国家进行的经济改革是激进的、自由主义性质的。中国的就业领域的政策是鼓励国有领域的职工到非国有部门工作。到1995年，在国有部门就业的人数仅为总就业人数的18.9％。由于国有经济成份的就业人数迅速减少，劳动力向非公有经济成份的流动量增加，导致全国的劳动生产率提高，经济增长速度加快。社会政策方面，在中国，从国家预算领取津贴、补助金和补贴者的比重在改革初期相当低，在改革过程中减少了一半。由于领取补贴的人数少了，人均补贴额低了，中国的社会开支总额从国内生生产总值的4％减少到0.9％。中国失业补贴的支出减少显然不会促使有工作能力的公民去登记失业。中国的失业率降低了近一半，从5.3％减少到2.9％，就业者在全体居民中的比重从1978年的42.3％提高到1997年的53％，这有助于更充分地使用劳动力，从而加速经济发展。对外经济政策方面，在中国经济改革过程中，放开对外经济活动方面连续采取了一些步骤。征收的进口关税额从1978年占进口额的17.7％减少到占1996年进口额的2.5％。 中国几乎没有使用过保护关税的政策手段，如让本国货币贬值。1979年至1997年汇率下跌的年平均速度为8.3％是相当适度的。 中国对外贸易额的年增长率从1978年的2～3％发展到1996年的17～20％，进出口额在国内生产总值中的比重从改革前夕的5～6％上升到1996年17％和15％。1978以来，中国出口额增长了14.2倍，超过了1 520亿美元， 进口额增长了11.5 倍。对中国经济的直接外资额从1978年占国内生产总值的0. 11％增加到1997年占国内生产总值的5.08％。中国积极参加国际劳动分工加快了中国的经济增长速度。货币信贷政策方面，从1979年至1997年，中国国家银行年平均贷款增长率不超过18％，货币量的年平均增长率为17.4％。中国的年平均通货膨胀率略高于7％， 通货膨胀对经济发展的消极影响很小。预算政策方面，整个改革期间，由于货币供应量的增长率适当，中国才保持了比较低的通货膨胀率。同时，由于预算赤字一直不高，国家银行采取了有分寸地贷款的做法，这也是货币供应量增长率适当的前提。预算赤字从1979年占国内生产总值的5.1％降至1981年占国内生产总值的1.2％，后来赤字也没有超过占国内生产总值1.4～2. 2％的范围。在预算赤字减少的同时，中国政府在世界经济中前所未有地采取了减少税收的做法，从1979年占国内生产总值的30.4％降至1996年占国内生产总值的10.3％。由于税收占整个国家收入的一大部分，减少税收造成整个国家收入减少，从1979年占国内生产总值的31.3％降至1996年占国内生产总值的11.5％。大幅度减少国家收入之所以没有造成宏观经济混乱是因为在减少收入的同时，以超前的速度大大压缩了各项国家开支，从1979年占国内生产总值的36.4％压缩到1996年占国内生产总值的13.1％。17年来，国家收入降低了19.8％，国家支出降低了23.3％。几乎所有开支都压缩了，用于投资的开支从占国内生产总值的15％降至2.1％； 用于划拨的开支从占国内生产总值的7.5％降至1.0％；用于国防的开支从占国内生产总值的5.5％降至1.1％；用于经济和生产补贴的开支从占国内生产总值的9.5％降至2.1％；用于社会保障和消费补贴的支出从占国内生产总值的4.02％降至0.9 ％；整个国家消费从占国内生产总值的15.2％降至10.6％。在整个国家支出结构中，中央政府的开支压缩得最多，从1979年占国内生产总值的20.7％降至1996年的3.8 ％。省一级压缩开支的幅度小一些，从15.7％压缩到3.8％。 经济政策的性质是使中国迅速发展的主要原因。1979～1997年中国实行了非逐步的却又是自由的经济改革。同时，中国改革的自由性和彻底性在世界上还没有先例。前所未有地减轻国家对各方面的负担，以保证中国经济的改革取得创纪录的增长速度，是采取自由主义经济模式的结果。

日本著名经济学家小林实在80年代初就应邀来华研究当时中国的现实经济问题。他在后来出版的《论中国经济发展之关键》（注：小林实：《论中国经济发展之关键》，中国对外经济贸易出版社，1987年。）中，研究了中国1971至1975年、1979～1983年这两个时期的经济增长率、资本系数和积累率。他认为七十年代上半期中国的资本系数是很高的，达到6.0％，而且积累更高，为33％（同期经济增长率为5.5％）。 1979～1983年资本系数降低到4.4％，积累率为30.3％（同期经济增长率为6.9％）。小林认为，中国资本系数之所以过高， 其原因一是中国是个大陆国家，过去的工业基础十分薄弱，要发展新产业，就不得不从各种基础设施开始，因此投资总规模总是出乎意料的庞大，根源在于经济体制；二是在进行投资积累时，没有充分考虑到各工业部门之间的平衡发展，因而造成了设备开工率低或某些领域出现设备不足的比例失调现象；三是投资资金多是采取财政拨款的方式，因而对提高资金使用效率努力不足。

当代日本著名经济学家小宫隆太郎研究了中国转轨时期的经济问题。他在《现代中国经济——日中的比较分析》（注：小宫隆太郎：《现代中国经济——日中的比较分析》，商务印书馆，1993年。）一书的序言中指出，从1976年以后的13年中，中国连续发生了惊天动地的大变化。1978年农业引入生产责任制，集体农业迅速地恢复到小农家庭经营，1984年人民公社解体。城市从80年代初开始试点后在1984年党的代表大会上决定正式推行。工业方面引入了生产责任制、扩大企业自主权、利用市场调节机制和对价格管制的放松与废除。在加快对外开放政策方面，进出口贸易急剧扩大，另外建立了经济特区。他特别研究了中国的国有企业，指出中国在计划经济时期，甚至在当时几乎不存在企业，中国所谓的企业只相当于市场经济国家中的加工厂。这个观点对当时的中国经济学界震动颇大。他还研究了1984～1987年我过“经济过热”问题。他指出，从1984年秋开始出现的经济过热现象，属于典型的需求拉动型通货膨胀。这种需求拉动型通货膨胀产生的主要原因是，1984年以后出现的银行贷款剧增、工资水平和总额的迅速提高，导致国家财政支出的大幅度增加。他认为各级地方政府和企业的所谓“预算外资金”或计划外投资等，除去银行贷款的资助部分，并不构成经济过热的根本性原因。

日本亚洲经济研究所合作调查室主任丸山伸郎，从产业技术进步的角度研究了中国的工业化和经济发展战略，从工业化的发展分析产业技术进步的作用。1988年他出版了个人专著《中国工业化与产业技术进步》（注：丸山伸郎：《中国工业化与产业技术进步》（中译本），中国人民大学出版社，1992年。）一书。书中第二章用较大篇幅研究了建国以来直到八十年代末，中国产业技术进步的历史。分析了50年代的人才培养、苏联对华的经济技术援助的作用；“大跃进”时期的经济目标、研究与开发体制的改革；经济调整时期重点建设的领域选择、技术引进与设计革命，估计了当时研究开发所取得的成果；“文化大革命”时期投资分配方向的改变、“三线”建设的功过、地方的工业化过程、人才培养的混乱、再次引进技术与军事优先的战略；现代化探索时期的经济发展十年规划、技术引进与“洋冒进”的挫折、工业化战略的转移；改革开放时代的技术改造、合资企业的状况与翻番计划和新技术革命等。同时，他还研究了中国的钢铁工业、电子工业和汽车工业的技术发展过程和达到的水平；研究了中国的研究与开发体制的基本枢架及其缺陷。

日本一桥大学经济学教授南　亮进运用比较的方法研究了中国的经济发展（比较对象为日本），1990年他出版了《中国的经济发展——与日本的比较》一书（这里只概述有关中国经济的部分）。（注：南亮进：《中国的经济发展——与日本的比较》，经济管理出版社，1991年。）全书共9章，各章的内容大致是：第一章， 简单回顾中国自解放后至今的经济发展过程；第二章研究了中国在计划与市场的关系、政府干预、金融、贸易机构、产业组织和企业所有制形式及组织等方面的现状；第三章，分析中国经济发展的人力资源、能源、运输和通讯等基础要素；第四章农业分析，指出中国自1978年以来，农业迅速增长，为工业化发展提供了前提条件。中国农业增长的主要原因是肥料投入增加和品种改良等；第五章，工业分析，他指出，中国自解放后，长期处于闭关锁国状态。政府采取“自立更生”政策，在工业品自给自足的前提下，工业迅速发展起来。1984年以后，国家为了提高企业的积极性而采取了各种新的政策，其结果进一步加快了工业的发展速度；第六章，国际贸易分析，他认为中国长期强调“自力更生”结果忽视了对外贸易的重要性。1978年以后，由于积极实行对外开放政策，引进外资、技术和进口产品，使经济得到较大发展；第七章，讨论了中国的资本积累和资本来源问题。他指出，长期以来，中国的投资比例（资本积累与GNP 的比例）一直处在较高水平，这是维持中国经济较高增长率的主要因素。但在经济改革过程中，国家曾一度对投资失控，投资无法按计划进行。不仅如此，投资者可以直接从银行筹措资金，银行为了便于融资，迅速增加货币供给，到1988年，便引起了较高的通货膨胀；第八章，对中国的人口问题、雇佣问题、国民生活进行了剖析。指出中国由于实行了严格的人口控制，人口增长率在发展中国家中居很低的位置。但人口过剩仍然是中国的一个重大问题。过剩的人口造成过剩的劳动力，又成为妨碍提高生产效率的基本因素。中国的国民生活虽然逐步提高，但同时又出现收入分配不均的现象，这些问题已成为社会不安定的因素。

澳大利亚阿德雷德大学教授，著名经济学家凯姆·安德森根据联合国经济合作与发展组织中心的要求，对中国经济增长过程中结构变化与比较优势变化作了深刻的、有分析力探讨。他在《中国经济比较优势的变化》（注：Kym　 Anderson:Changing ComparativeAdvantages　inChina Effects on Food,Feef and Fibre Markets.）一书中指出， 在中华人民共和国最初的30年间，当时实行的严厉的计划，对生产和消费的影响远远大于国际的甚至是国内的产品与投入物的价格的影响情况下，生产和出口专业化的部门间的变化也与理论所期望的大体一样。在那段时期，实际人均收入每年增长4％，是一个相当快的速度， 比发展中国家的平均增长率略高。同样也因为是一个人口占世界人口的22％，而挤在世界7％的土地面积上的国家，有理由认为，在1978年以前的30 年中，中国的经济在结构上有所调整，使之不再过分依赖农业并将比较优势逐步从初级产品转向非熟练的劳动力密集型制造业。农业在中国净物质生产中的比重从1949年的2／3下降到1978年的1／3，而1949年比重只占1／8的工业部门到1978年几乎翻了两番，这些变化是由于政府强调鼓励重工业的政策，政府规定的价格使工业企业的增值迅猛提高而在农业中则被压低。70年代以前，中国出口收入农产品收入占一半以上。但是自1970年以来，这一比重稳步下降，到1987年仅为20％。农产品出口收入的比重下降主要由于制造业产品出口的增长，其比重从70年代中期的46％增加到1987年的66％。

日本北海道大学经济学部教授滨田康行研究了中国的股份公司制度与证券市场的成长问题。在他主编的《中国の株式会社制度と证券市场の生成》（注：日本证券研经济究所：《中国の株式会社制度と证券市场の生成》，奥村印刷株式会社，1995年）一书中，研究了中国证券市场的产生与变化。研究了建国初期中国的证券市场。分析了当时发行的几种证券，如生产建设公债、人民胜利公债和国家经济建设公债等。同时还研究了证券的流通市场，书中指出，1949年6月， 天津证券交易所设立，1950年北京证券交易所开设，从此新中国有了自己的证券交易所。但是，随着社会主义制度的逐步建立，计划经济体制随之取代了以多种经济成份并存为基本特征的新民主主义体制，证券市场再次在中国消失。进入80年代，由于经济体制的改革，国民经济中资金的供需体制发生了变化。具体表现在农村金融关系发生了一定的变化，特别是国有企业的改革使企业的资金由以前依赖政府逐步转变成主要依靠市场，国有企业在制度上的股份公司化，再加上当时政府财政收支的恶化及其国库券的发行，金融制度的改革和新的金融调控手段的运用，以及其他所有制经济的发展，特别是外资的大量引进等等，在这种背景下，中国证券市场重新出现。从1981年开始，政府先后发行了公债、国家重点建设债券、财政证券、基本建设债券、企业债券和金融债券，并放开了债券市场。股票市场是伴随着股份公司的发展而诞生的。80年代中期是正规的股份公司导入的时期，随即股票交易市场出现，1990年和1991年上海和深圳证券交易所正式挂牌交易。关于中国股份公司制度的发展，他们认为大致可分为三个阶段，第一阶段从1984年7月～1987年2月，是中国股份公司制度的产生期，1987年3月～1987年9月为摸索期，1987年10月以后为股份公司的发展期。

美国斯坦福大学经济学教授罗纳德. 麦金农在题为《中国的市场经济道路怎么走？》（注：李兴耕、李宗禹、荣敬本主编：《当代国外经济学家论市场经济》，中共中央党校出版社，1994年，第226页。 ）一文中，对我国计划经济时期的财政体制进行了研究。他认为计划经济时期，中央财政收入增长速度是非常快的，同时从工业企业中征收的税收的比例也越来越高。他举例说：“在1950年，全部收入中有34％来自对工业企业的征税，而到了1980年这一数字上升到88％，而且相对于税收的弹性比大于1。从1953～1978年，国民收入年递增6％， 而税收竞有7.4％的上升”。他认为高度集中的税收体制各有利弊。一方面这种体制可征集到巨额资金，另一方面它可以按政府的意愿将资金支配到所需的部门或产业。弊端主要体现在它对地方政府本身去寻找额外的收入来源和限制其支出方面提供的激励因素非常差。此外，由于政府控制了全部资金和现款的流动，使企业的活力受到极大影响。1978年改革开放以来，中国的总收入变化很大，原因是非国有部门的人力发展。此外，美国加利福尼亚大学桑塔.克鲁斯分校经济学教授黄佩华， 在题为“财政改革和地方工业化——毛以后中国改革顺序中的问题”（注：《现代中国》（美国英文版）杂志，1992年4月，第18卷第2期。）一文中，研究了改革前中国的财政制度。他认为中国改革前的财政制度直接效法于苏联，它只有两个突出特点：政府收入对工业的绝对依赖和对国有企业利润和税收的依赖。农业和加工业的剩余以有利于工业的行政性价格被转移到工业部门，在那里人为地制造出高额利润，然后通过营业流通税和上缴利润送到国库。 这种财政制度的最大好处是保持了高额财政收入。 从1953年至1978年，政府收入年均增长率为7.3％， 而同期国民收入增长率则为6％。到70年代末，政府预算从50年代初占国民收入的30 ％上升到近40％。工业在总收入中的比重也不断增加，到1983年达到顶峰，占95.5％。这一制度的另一优势是行政上的便利，国家通过对生产资料的所有权直截了当地征收利润和税款。他认为这种制度只适应于“行政命令式工业化模式”。从1980年起，中国对原有财政体制进行了改革。在“分灶吃饭”的名义下，实行五种收入分享办法。其宗旨都是要给地方留下足够的资金以满足预算开支，同时最大限度地尝试各种不同的鼓励征收收入的刺激办法。这一制度的好处是提高了地方征收税金的积极性。在中央与企业的关系上是实行“利改税”的办法等。

近些年来，外国学者对中国20多年经济改革经验进行了大量的探讨。英国工党议会党团经济顾问约翰·罗斯于1992年在俄国《经济学问题》杂志发表了题为“为什么东欧和俄罗斯经济改革失败，而中国却取得了成功？”的文章，（注：《经济学问题》（俄国）杂志，1992年第11期。）他认为中国经济改革取得成功的原因在于：第一，中国经济改革的成功不是损害国有部门，而是通过改变垄断部门与非垄断部门之间的相互关系的途径达到的；第二采取了真正提高个人消费水平的措施；第三，采取向非垄断部门价格倾斜的政策，特别是改革初期对农产品价格倾斜的政策。新加坡学者陈康、美国学者加·杰弗逊、英·辛格共同撰文“中国经济改革的经验”（注：《比较经济学》（英文版），1992年6 月号。），他们认为中国前10年改革的经验是：第一，农业和乡镇企业在改革中起了先锋作用；第二，渐近式和局部式改革取得较大成就；第三，港、澳、台对大陆改革起了推动与示范作用；第四，基层的积极性和自发性改革对中央控制型改革的出台和进行起了重大作用。

四、研究中国社会历史涉及中华人民共和国经济史问题

美国最著名的中国史专家费正清（J.K.Fairbank）和罗德里克·麦克法夸尔主编了《剑桥中华人民共和国史1949～1982》（注：费正清、罗德里克·麦克法夸尔：《剑桥中华人民共和国史1949～1965》，上海人民出版社，1990。《剑桥中华人民共和国史1966～1982》，海南出版社，1992年。），系统研究了新中国建国以来发展变化的历史。如果说罗德里克·麦克法夸尔的《文化大革命的起源》，在研究叙述中华人民共和国经济史是同其他方面的历史交织在一起的话，那么这本著作就是一种板块结构。假如打开费氏主编的这本书，我们就会清楚地看到，有关经济史部分是相对独立。在第一部书中，第三章开始研究新中国的经济恢复和第一个五年计划。探讨了本世纪中期中国人所面临的发展问题，对第一个五年计划的成就作了估价，还在此基础上试图解释为什么比较成功的“一五”计划很快被抛弃，而代之以一个规模巨大、空前的失败的发展计划——“大跃进”。第七章分析了大跃进的缘起、大跃进的战略、大跃进的发展过程和大跃进以后的大调整。第八章进一步分析大跃进的经济战略、大跃进中的工业、投资的规模与类型、农业政策，估计了饥荒的范围和政府对饥荒的对策。研究了六十年代经济的恢复与调整，包括农业与工业的恢复与调整、价格的稳定等。在第二部书中，接着研究了文化大革命时期中国的蔓延与政策及措施。包括文化大革命造成的经济崩溃，工业发展战略、农业发展战略的调整。最后对1979年以后农村政策的改变作了研究。

英裔美籍著名中国问题学者、美国哈佛大学费正清中国问题研究中心主任罗德里克·麦克法夸尔，在其宏篇巨著《文化大革命的起源》（注：罗德里克·麦克法夸尔：《文化大革命的起源》（第一、二卷），河北人民出版社，1992年。）一书中，以丰富而翔实的资料，系统地研究了中国文化大革命发生的原因。他认为对于文化大革命起源的分析，应该从1956年开始，1956年发生了两个关键性的事件，即中国农业合作化的基本完成和苏共二十大的召开。这两个事件随后引发了一连串的事件，从而成为文化大革命的源头。农业合作化的完成，毛泽东以此为契机随即发动了中国历史上空前规模的“大跃进”，以谋求经济上的突破。1960年，在人民的痛苦声中结束了“大跃进”。这一过程恰恰引发了领导层的分歧。苏共二十大和后来的非斯大林化，使毛泽东决心偏离苏联的道路而走所谓真正的列宁主义道路。到60年代中期，这一准备已经完成，空前规模的文化大革命运动正是在中国开创一条新道路的实验。我们注意到麦氏所采用的仍然是西方历史学者惯用的注重历史事件中人际关系的研究方法。不过，他又往往透过人际关系的表像，指出建国以来中国共产党领导层中的分歧，来源于他们对中国如何建设社会主义道路问题的不同认识，及其结合研究当时社会经济发展变化的历史过程与产生这些不同认识之间的互动关系。这种方法应该说是可取的。在经济方面，他详细研究了社会主义“高潮”在农村和城市到来的过程。即农业的合作化和城市中的对资本主义工商业的社会主义改造的完成；研究了“多、快、好、省”的社会主义建设总路线的提出；毛泽东“论十大关系”讲话的经济与政治背景与农轻重比例关系的具体实施；对经济建设中反冒进的批判；大跃进的发动，人民公社的兴起和全面退却；国民经济的初步调整等。

美国学者吉尔伯特·罗兹曼（Gilbert Rozman）主编的《中国的现代化》（注：吉尔伯特·罗兹曼：《中国的现代化》，上海人民出版社，1989年。）对中国的现代化这一主题进行了深入的探讨，并始终坚持自己的独到见解。由于本书从18世纪谈起，1949年以后中国经济的现代化问题只占较小比重。书中第十章重点论述新中国建国以后的经济结构与经济增长问题。包括对建国初期经济基础的讨论，如当时面临的制度环境等，并对1949年以后经济增长的机制和阶段进行了剖析；分析了资源的配置问题，包括收入分配、消费、储蓄和投资及其变化；最后分析了国家在经济增长及中的作用和动因。

美国耶鲁大学教授，中国问题专家莫里斯·迈斯纳，在其所著的《毛泽东的中国及其发展》和《邓小平时代：1978～1994，对中国社会主义命运的思考》（注：部分译文参见当代中国研究所办公室编：《美国教授论毛泽东时代的两篇文章》，《国史研究参阅资料》，总33。）两本书中，充分肯定了毛泽东时代在经济上取得的成就。他指出：“在毛泽东时期，工业总产值增长38倍，重工业总产值增长90倍。从1950 ～1977年，工业产量以平均13.5％的速度增长；如果从1952年算起， 那就是11.3％。这是全世界所有发展中国家和主要发达国家在同一时期取得的最高增长率；而且，中国工业产量在这个时期增长的步伐，比现代世界历史上任何国家在迅速工业化的任何期间所取得的工业增长步伐都快。在毛泽东时代，工业产值占工农业的比重从30％增加到72％，这反映了中国已经从一个主要是进行农业生产的国家引人注目地变成了一个比较工业化的国家。”

美国哥伦比亚大学政治系主任、该校东亚研究所研究员，美国著名中国问题专家托马斯·伯恩斯坦，长期从事中国的青年与农村问题的研究。1977年他出版了《上山下乡》（注：Thomas P·Bernstein:"Up tothe mountains and down to the villages",New　haven and　London,Yale university preess,1977.）一书。 他将中国的知青运动作为在强有力的中央集权社会政治体系支撑下所展开的一场空前规模的社会实践来研究。他对上山下乡运动的起源、目的、政策、过程、结果以及这场运动所体现的政治色彩、社会冲突和经济意义作了精细的分析和精辟的议论。在经济方面，他主要研究了下乡知青对农村经济的贡献。他指出城市青年到农村对农村经济的作用主要体现在四个方面：第一，作为一般的领导者和革新者，他认为知青担任领导职务同中国整个政治体制有着重要的关系。当时的政治体制是下乡青年或明或暗的后盾。另一方面，知青也会运用自身相对先进的价值观来改造农民和整个农村社会。包括成为农业革新的主要力量和推动者。这无疑是整个农村社会包括农村经济社会的进步；第二，农业技术革新，他对当时报道的大量城市青年进行技术革新，为农村现代化作出了贡献的说法进行了研究。他认为只有一小部分下乡知识青年作出了技术革新的贡献。许多知青是不具备搞科研作贡献的能力，而且有许多知青搞得技术革新有受过训练的科学家和技术人员直接或间接参与所起的作用。第三，知青当乡村教师，他认为，下乡知青当教师的比例各地有较大差距，但总的比例并不低。第四，充实农村劳动力，他指出，所有被送到农村的知识青年都必须进行体力劳动。对那些没有较优越的岗位的年轻人来说，劳动是他们的基本活动。但知青在整个农业劳动力中所占比重是相当低的，而在国家农场、军队农场的知青则是主要的一部分劳动力。此外，他还研究了当时下乡知青的人数和各地的分布情况。

五、对国外研究中华人民共和国经济史的评述

从上面的概述不难看出，国外学者对中华人民共和国经济史的研究有以下几个突出的特点：（1）从区域上讲， 研究的力量主要集中在美国、日本和俄罗斯等少数几个对中国经济问题研究有基础并且热衷于中国经济史问题研究的国家。他们的研究成果基本代表了国际上研究中华人民共和国经济史的最高水平。而且，他们研究的角度，甚至他们收集到的历史资料对国内同行学者的研究同样具有重要的利用和借鉴意义；（2）从国外学者研究的范围上讲，几乎涉及到所有的领域， 是相当广泛的。他们不仅研究了中华人民共和国经济发展的一般过程，同时研究了经济增长的各种因素，包括体制、人力、资本和经济政策，研究了工业、农业、金融、贸易等部门经济史。在研究现实经济问题和社会历史时，总是要对新中国经济发展的历史进行一些研究；（3 ）从上面的综述还可以看到，多数国外学者对中华人民共和国经济发展所取得的成就给予了充分的肯定，对近20年我国经济体制改革取得的成果也普遍持肯定的态度。特别是美国的一些学者对1949年到1978年间，我国计划经济时期的经济成就也给予了高度评价。俄罗斯学者对我国改革开放以来取得的成就倍加赞赏。


060) 数学：再次回顾中华人民共和国的经济建设历史

数学/2007-08-30

因为这对于马克思主义的政治经济学是否有用处的讨论，是有帮助的。

因此首先还是要将中国两千年人口变化图贴在这里：

从图中可以看出，中国两千多年的人口变化中，在1949年有了一个突增，暴增，这就是中国革命的结果。也就是说，人民的生活水平有了一个显著的改善。

因此，如果中国到了公元4000年的时候，还是存在的话，则那个时候中国四千年人口变化图，应当是下面这个样子：

这个时候如果有当时的历史系学生看到这张图，很快就会被图中间的1949年的人口暴增造成的突变所吸引，因此就会问到：那是什么？那个时候的历史学教授就会告诉学生，这叫“毛泽东阶跃”，这个科学术语是由人民网的强国论坛的数学网友首次提出。

那么，中华人民共和国的经济发展，是不是只有这么一条人口暴增的曲线呢？那还不止。还有人民的文化水平上的突增，大部分人从不识字到识字。还不止，最重要的事情，就是在这期间爆炸了原子弹，氢弹，卫星发射上天，还有核潜艇。

有的人可能认为，原子弹这玩艺没有什么用。但是我要说的是，原子弹这玩艺是很贵的。贵到什么程度呢？有一种度量办法，那就是看美国为了让别国不拥有原子弹，它愿意花多大的价钱。那么大家知道伊战美国已经花了四千亿美元。因此，我们也就知道，中国的一颗核弹至少值四千亿美元。如果加上氢弹等，那就更值钱了。也就是说，这么值钱的东西，都是毛泽东时代生产出来的。

因此，我就把毛泽东时代的经济，称之为原子弹经济，因为这个时期的经济主要是为了中国拥有原子弹而服务的，是全力地，不惜任何代价，不惜中美中苏全面交恶，受到全世界的经济封锁和战争威胁的条件下搞出来的。

我还说过如果中国和日本谈判，让日本连续五年节衣缩食，并把它的所有技术转让给中国，而中国则把所拥有的全部核技术导弹卫星技术都转让给日本，让日本合法拥有核武器而中国不再合法拥有，那么日本人一定会高呼愿意愿意一百个愿意一千个愿意一万个愿意，会感动得眼泪直淌的。

那么，在市场经济下面中国能不能照样获得核武器呢？大家要知道的一点，就是市场经济也是害怕经济制裁的，更不用说经济封锁了。

比如说，中国改革开放以来，国家统计局的正式数据，是建国的前三十年平均年增长为百分之七，而改革开放后平均年增长百分之九。

但是，在改革开放后，你们应当能够查得到国家统计局的数据，就是还是存在着两年，年增只有百分之四的。那就是因为受到了经济制裁。也就是说，在市场经济的条件下，如果受到经济制裁，年增就只有百分之四。那么，在计划经济下，受到全世界的包围和封锁，注意是经济封锁，是完全的禁运！仍然能够达到平均年增百分之七。

那么，国家统计局的数据有没有可能造假呢？如果注意到了前三十年年均增长百分之七而改革开放时期年均增长百分之九，就相信国家统计局即使造假，也是偏向改革开放这一段时期的。也正因为如此，相信国家统计局统计出在制裁的那两年年均增长百分之四，也就是实事求是的态度。

因此，在经济封锁或者经济制裁的情况下，计划经济年代年均增长百分之七，市场经济年代年均增长百分之四，说明了市场经济是更加害怕经济制裁的了？但也还不一定。

因为，可以构造另一个假说，就是认为一个国家在相当落后的时候，年均增长就应当是高的，而在发展到一定程度的时候，年均增长就不容易高，所以改革开放后的经济制裁年代仍然效果要比计划经济年代要好。

但是，真的是这样么？如果这个假说成立，那么中国现在西部落后，而东部发达，那么理应西部年均增长率高，东部因为发展到一定程度了年均增长率理应当低？但是事实上，在市场经济条件下，西部的增长率，是不如东部的，年均增长率最快的深圳市，可以达到年均增长百分之十四之多，这一点落后的西部是比不上的。因此这个观察似乎得出的结论是一个地区落后的时候理应增长速度比较慢？那么毛泽东时代当然比现在落后得多了，则理应弄到年均增长百分之七就很不容易？

此外，已经有的许多说法，是认为建国的头三十年有许多错误的，总结起来可以认为有四大错误：大跃进错误，军备竞赛错误，计划经济错误，文革错误。这四大错误并不相互关联。这是因为，苏联和北朝鲜和古巴都搞计划经济，但是并不搞大跃进错误。而且，苏联也没有文革，文革完全是中国的东西。

那么，前三十年的年增百分之七，还是不把经济建设作为中心，把阶级斗争作为中心的情况下，也就是说半心半意搞经济建设弄出来的年增百分之七。而后面的改革开放时期年增百分之九，则是在全心全意地以经济建设为中心搞出来的百分之九。

拿改革开放时期的百分之九减去毛泽东时代的百分之七，得百分之二，也就可以认为毛泽东时代的错误造成了百分之二的损失。但是这百分之二又要被四大错误分担，每个错误分担百分之零点五。因此大跃进错误造成的损失是百分之零点五，军备竞赛造成了百分之零点五，计划经济造成了百分之零点五，文革造成了百分之零点五。

因此，每个错误造成的发展速度的差，不过就是零点五而已，并非特别明显嘛！

当然，这都不过是一些假说而已。

原载强国论坛


061) 数学帖文赏析——毛泽东时代的辉煌成就

[ 马门列夫 ] 于2007-08-31

数学帖文赏析——毛泽东时代的辉煌成就

1，人民的生活水平有了一个显著的改善

“从图中可以看出，中国两千多年的人口变化中，在1949年有了一个突增，暴增，这就是中国革命的结果。也就是说，人民的生活水平有了一个显著的改善。”

数学从中国两千年人口变化曲线中，给出了一个两千年人口变化中特别明显的“毛泽东阶跃”，从而证明了，中国两千年多年来毛泽东时代人民生活的改善是空前的。

2，不只是生活的改善，而且是人民的文化水平上的突增，最重要的是国防的强大

“中华人民共和国的经济发展，是不是只有这么一条人口暴增的曲线呢？那还不止。还有人民的文化水平上的突增，大部分人从不识字到识字。还不止，最重要的事情，就是在这期间爆炸了原子弹，氢弹，卫星发射上天，还有核潜艇。”

3，毛泽东时代生产出来的东西具有无可估量的巨大价值

“原子弹这玩艺是很贵的。贵到什么程度呢？有一种度量办法，那就是看美国为了让别国不拥有原子弹，它愿意花多大的价钱。那么大家知道伊战美国已经花了四千亿美元。因此，我们也就知道，中国的一颗核弹至少值四千亿美元。如果加上氢弹等，那就更值钱了。也就是说，这么值钱的东西，都是毛泽东时代生产出来的。”

“如果中国和日本谈判，让日本连续五年节衣缩食，并把它的所有技术转让给中国，而中国则把所拥有的全部核技术导弹卫星技术都转让给日本，让日本合法拥有核武器而中国不再合法拥有，那么日本人一定会高呼愿意愿意一百个愿意一千个愿意一万个愿意，会感动得眼泪直淌的。”

4，在资本主义的经济制裁下，改革开放时期增长4%，毛泽东时代增长7%

“在改革开放后，你们应当能够查得到国家统计局的数据，就是还是存在着两年，年增只有百分之四的。那就是因为受到了经济制裁。也就是说，在市场经济的条件下，如果受到经济制裁，年增就只有百分之四。那么，在计划经济下，受到全世界的包围和封锁，注意是经济封锁，是完全的禁运！仍然能够达到平均年增百分之七。”

5，如果在相同的起点上，毛泽东时代增长的7%并不低于改革开放的9%的增长

“事实上，在市场经济条件下，西部的增长率，是不如东部的，年均增长率最快的深圳市，可以达到年均增长百分之十四之多，这一点落后的西部是比不上的。因此这个观察似乎得出的结论是一个地区落后的时候理应增长速度比较慢？那么毛泽东时代当然比现在落后得多了，则理应弄到年均增长百分之七就很不容易？”

6，毛泽东时代“半心半意”搞经济建设弄出来的年增百分之七不低于改革开放全心全意地以经济建设为中心搞出来的百分之九

“前三十年的年增百分之七，还是不把经济建设作为中心，把阶级斗争作为中心的情况下，也就是说半心半意搞经济建设弄出来的年增百分之七。而后面的改革开放时期年增百分之九，则是在全心全意地以经济建设为中心搞出来的百分之九。”

7，毛泽东时代的“失误”造成的“经济损失”被精英极大地夸大了

“拿改革开放时期的百分之九减去毛泽东时代的百分之七，得百分之二，也就可以认为毛泽东时代的错误造成了百分之二的损失。但是这百分之二又要被四大错误分担，每个错误分担百分之零点五。因此大跃进错误造成的损失是百分之零点五，军备竞赛造成了百分之零点五，计划经济造成了百分之零点五，文革造成了百分之零点五。”

“因此，每个错误造成的发展速度的差，不过就是零点五而已，并非特别明显嘛”！

8，数学只是指出主要的明显的，仅就数据分析得出几点结论以外，还有其它。


062) 经济大师毛泽东

[李破浪] 于 2006-04-26 11:00:26上贴

经常听有人这么说，共产党搞军事100分，政治80分，搞经济0分！首先我可以从这段话中看得出来，说这话的肯定不会是马克思主义者。因为马克思就说过，经济的发展能推动政治的发展。对于经济来说，政治是上层建筑。如果一个国家或者集体的经济基础搞得很差劲，那这个集体或国家的政治形势也一定非常糟糕。还所谓皮之不存，毛将焉附？

再到后来的不知什么时候，突然上面的那句话又变了主角啦。说是毛泽东搞军事100分，搞政治80分，搞经济是0分！对于这种现象我很奇怪，因为在同一时间内，共产党的错误好象被毛泽东一个人给揽下来了，文革中的打砸抢是毛泽东，吃不上饭是毛泽东，毛泽东甚至还是个大地主，是个皇帝，全中国的人都在给那个毛泽东的人当奴隶！而相反的那些过去歌颂伟大领袖的歌当中，却是把毛主席或毛泽东都给换成了共产党！能换的就换，实在不能换的就把有毛泽东的那段给删掉！象前天央视三套的那个八荣八耻的主题晚会，最后的那个五星经旗迎风飘扬的，我记得从前有这么一句词，“我们的领袖毛泽东，指引着前进的方向！”但听完了也没听到那句，我不清楚到底是为什么。难道不是毛泽东在指引着前进的方向么？那邓小平又何必要说我们要继承和发扬毛泽东思想呢？我还是不相信邓小平会没事骗大家玩！邓小平理论，三个代表都是毛泽东思想的继承和发扬，这是邓小平和江泽民都说过的。谁要想否定就站出来，小平已经走啦，江泽民还在，你可以和人家江泽民去辩论一番啊！

一些读过书甚至是听过书的人都知道，过去打仗有句话叫做“兵马未动，粮草先行。”也就是说，要想和别人动武也得准备着拼经济啊。美国人在伊拉克阿富汗横冲直撞，靠得是什么，还不是自己有钱？要是民主的力量真得能够征服比自己强大的野蛮力量，那让美国人都拿把菜刀去，轻装上阵试试！

而毛泽东在井冈山的四次胜利反围剿，就正是说明了毛泽东搞经济很是了得！搞经济可不是光比钱多那么简单，搞经济是要比较哪个会花钱。蒋介石是钱多，但搞经济就比较差劲一点了。连着四次，以多打少，装备精良，但就是落了个一败涂地的下场。到后来，还是靠共产国际帮忙，把毛泽东给赶下了台。果然，再来打，就起到了立竿见影的效果。红军的实力一下子骤减一半！这都是没有毛泽东的后果啊！ 在毛泽东选集中，毛泽东就要求各个部队不但要会打仗还要会算帐。打一个仗先要算算看值不值，要是纯粹的消耗战是不打也罢，要是有利可图的围歼战就要能打则打！后来，红军就是靠着这一条打了下去，果然，红军的军力是越打越强，虽然没有什么制造重型武器的能力，但日本人和蒋介石却担起了运输大队长的职务！

在抗日战争当中，国民党那些国军不想着怎么把敌人给打跑，却满脑子的“一寸山河一寸血”！要是老百姓花了自己的血汗钱供着些只能死的部队干吗？你当兵的头前死，老百姓还不得是后头跟着？与其指望不上是个死啦，那还不如自己拿着那点辛苦银子跑呢，说不定还能逃过一劫哪！

后来在建国后，在60年代年之前，中国不是在打仗就是在剿匪，反正是不能一心一意搞建设。就是在后来搞完了原子弹，中国依然是面临着战争。蒋介石在台湾一直吆喝着反攻，美国也一直在封锁，苏联是在中蒙边境陈兵百万！有人说，但后来人家也没打啊，自己搞军备，那不是自己吓唬自己吗？但一个正常的成年人会在肚子饿的时候种粮食吗？就是因为毛泽东的经济搞得好，那些对中国有不轨之心的匪徒们才不敢轻举妄动！

后来，我们改革了。但改革的前提是有了毛泽东时代所做出的基础工程，毛泽东为中华人民共和国这个伟大的国家奠定了坚实的经济基础后，走了……。毛泽东时代所做出的贡献我们到今天还在享用着，毛泽东时代所没有完善的，[align=center][/align]我们今天依然没有完善！象那中国的大型飞机运十，现在还在静静的躺在机库里，它从没有到诞生用了十年，但它却在那里躺了有二十年。二十年，一个小孩会长大成人，为自己的祖国奉献一份力量，但运十却在逐渐衰老！我相信，如果在毛泽东时代，运十不但会飞翔在中国的天空，而且会飞向世界的天空！谁能说毛泽东搞经济不行呢？

毛泽东，伟大的经济大师！

http://bbs.people.com.cn/bbs/ReadFile?whichfile=1358389&typeid=17


063) 从经济角度分析，毛泽东为什么要发动“文化大革命”

[历史老人] 于 2006-04-20

历史老人按：首届中国经济学杰出贡献奖获得者刘国光主编的《中国十个五年计划研究报告》（人民出版社2006年3月），是一本研究中国经济发展的好书。书中257-306页对“三五”计划（1966-1970）从制定到实施进行了全面阐述，其中286页的内容摘录供大家参考。

毛泽东为什么要突然发动“文化大革命”？对这个问题，“文革”结束后各种分析原因的论著极多，但很少从经济方面分析。从目前的材料看，大致有三个因素的作用：

第一个因素是，毛泽东从“大跃进”后的分歧得出结论——要进行经济大革命，必须先进行政治大革命。

50年代后期，毛泽东开始考虑寻找一条摆脱苏联模式、发展适合中国特点的社会主义的道路。由于缺乏经验，当时党内对什么是社会主义，怎样建设社会主义，认识并不清晰。毛泽东和中央主要领导人很自然地按照战争年代经验来设计社会主义的蓝图。

1959年毛泽东提出以“一大二公”为特点的人民公社构想。政社合一，工农商学兵融为一体，生活集体化，农村城市化，劳动人民知识化，知识分子劳动化，限制资产阶级法权。毛泽东认为，这就是现时可以实行的社会制度，“大跃进”是一场经济大革命。“大跃进”失败后，他虽然纠正了一些具体措施中的错误，但对这种超越阶段的设想依然没有放弃，真诚地坚持认为，自己设计的这一目标和手段是完全正确的，是可以实现的。

从60年代初期起，刘少奇、周恩来、邓小平等中央一线领导人通过经济调整，逐步纠正了“大跃进”时期的一些错误，与退居二线但内心仍在坚持自己设想的毛泽东开始发生分歧。毛泽东越来越认为，这些分歧是通过经济大革命实现社会构想的主要阻力，其根源是阶级斗争在党内的反映，必须用政治大革命为经济大革命扫清道路。否则，不仅社会主义建设不能高速发展，反而有“中央出修正主义”的严重危险。

此后，他的注意力开始由50年代末的大力提倡“六亿神州尽舜尧”地建设共产主义而急剧转向“妖为鬼蜮必成灾”地强硬阶级斗争，尤其是党内的阶级斗争。

1964年，毛泽东抓的一件大事是三线建设，可以称为国际范围的阶级斗争；另一件大事就是“四清”（社会主义教育运动），是国内范围的阶级斗争。

1964年底，中央制定指导“四清”的《二十三条》时，毛泽东对阶级斗争理论产生了一个新的解释，认为今后“运动的重点，是整那些党内走资本主义道路的当权派”。“四清”的内容变为“清政治、清经济、清组织、清思想”。刘少奇对此不能理解， 12月22日，在“四清”的主要矛盾问题上，刘少奇与毛泽东发生了争论。

在“三五”计划指导思想问题上，毛泽东与中央主要领导人也发生了争论。主张抓战备的毛泽东严厉批评了当时主张抓“吃穿用”的国家计委主任李富春。1964年12月27日，毛泽东在中央工作会议大会上陈伯达发言时严厉插话说：“从秦始皇开始，帝王就世袭了！北京有二个独立王国，我不说，你们去研究。”后来他在小范围点明：一个是邓小平主持的中央书记处，一个是李富春主持的国家计委。（直到1972年8月3日，在江西的邓小平给毛泽东写的信中，还不得不检查自己文革前的错误：总书记的工作，我作得很不好，没有及时地经常地向主席请示汇报，犯了独立王国的错误。在六零、六一年困难时期，我没有抵制三自一包、四大自由等资本主义歪风，没有遵照主席指示抓好三线的基本建设，使不该下马的也下了马，推延了具有十分重大战略意义的三线建设。）

1965年以战备为中心的指导思想确立后，他对三线建设的心情也不像1964年那样急迫。他认为，三线和“四清”之争是现象，“修正主义”才是本质性的主要危险。

1965年9月19日至10月12日在北京讨论“三五”计划的中央工作会议上，毛泽东同各大区第一书记谈话时，突然提出一个令人震惊的问题：“如果中央出了修正主义，你们怎么办？”他说：要备战。各省要把小三线建设好。不要怕敌人不来，不要怕兵变，不要怕造反。如果中央出了修正主义，你们就造反。各省有了小三线，就可以造反嘛。过去有些人就是迷信共产国际、迷信中央。现在你们要注意，不管谁讲的，中央也好，中央局也好，省委也好，不正确的，你们可以不执行。

长期担在中央担任秘书工作的中央书记处研究室副主任梅行，在文革后回忆：小平同志说过，大跃进的惨败是老人家的一个心病，谁要提起，他就不高兴。毛泽东同志从此很少过问经济，开始大抓所谓阶级斗争。他过问一次，就是1964年找富春、先念、一波同志去谈话，骂了一通，说为什么不搞三线？于是又掀起了一股大搞大小三线的高潮。我觉得“文化大革命”的根子是在这时扎下的。

第二个因素是国际形势发生了微妙变化，第二个因素是“三五”计划的战备建设取得初步成效。

来源：强国论坛http://bbs.people.com.cn/bbs/ReadFile?whichfile=1351026&typeid=17


064) 文化大革命的经济史意义

——中国圣诞感怀之三

[蔡靖] 于 2005-12-26 09:35:57上贴

文化大革命的经济史意义

——中国圣诞感怀之三

说起文化大革命，现在人皆谓之“十年浩劫”；而将标志改革开放起点的十一届三中全会称为“拨乱反正”。这从许多方面来说可能都是正确的。但如果从经济发展上考察文革与改革开放的关系，则不应视为逆向背反，而是正向推成关系。可以这样说：如果没有文化大革命，改革开放的必要性和迫切性要大大降低，改革开放出现的时间必然要大大推迟——改革开放是文化大革命“垫”起来和“逼”出来的！

本文的立意，一不是要为文化大革命招魂，文革已成为历史，从政府到民间的良知永远不会欢迎文革模式；二不是要抹煞邓小平的历史功绩，因为文革以后的中国纵然存在别种发展模式的可能，但历史已经证明了邓小平道路的伟大成功。本文要说明的仅仅是：假如毛泽东于1965年离世，邓小平在那时执政并推行改革，决不可能取得二十世纪末的成功。换句话说，就是要揭示文化大革命给改革开放铺设的经济基础。

一、文化大革命抑制了“鲸吞农业剩余的寄生阶层”

事情要从政治上说起。文革的政治目标就是整党内“走资派”。说是“一小撮”，实际上被解除政治职务的是绝大多数。我们不讨论这一事实的政治是非，只谈它的经济意义。

我不能掠人之美——最先认识到标题所表达观点的不是我。人民网·强国论坛·深入讨论区上有[fp]先生于2003-09-17 12:58:01贴出《什么是中国长足发展的基础》一文，提出了一种卓越的见解：

中国的实际是，土改和统购统销一方面为中国从制度上会聚了稳定的农业剩余。另一方面，三反五反，人民公社，四清运动和文化革命从城乡两个完全相异的社会构造里打掉了中国在工业化基础建立之前出现鲸吞农业剩余的寄生阶层的可能。尤其是文化革命，使得中国从根本上消灭了工业基础建成之后出现任何权力和经济新贵在制度上合法结合的土壤。农业剩余有了，鲸吞农业剩余的现代化绊脚石式的社会势力不在。这就是中国今天成为继日本成为世界上第二个上亿人口在二十多年长时间经济腾飞的秘密。

作者假设道：

在中国大陆的基本工业体系没有建成之前，如果出现类似九十年代后官僚和新贵结合的社会势力，这个稳定的农业剩余很可能象巴西和印尼一样，被官僚、警察、军队和经济贵族网织的社会势力鲸吞很大一块，阻碍或打断发展的过程。极端情况下，中国将会象印度一样，演化的上层势力通过制度沿习完全拥有发展民族工业的珍贵农业剩余，造成社会中穷的极穷，富的极富。永远陷入三流国家而无法发展的陷阱。

非常凑巧的是，我于同一天早[fp]先生45分钟（2003-09-17 12:13:37上贴）在强国论坛深入讨论区贴出了一篇《毛泽东的经济史地位》，其中谈到：

毛泽东所建立的社会主义经济为社会向市场经济过渡准备了一些什么呢？我以为以下四点贡献不可磨灭：

第一，通过农田水利建设和农业集体化道路卓有成效地提高了农业生产力；

第二，以集权经济体制在四面围困中独立地快速地完成了社会资本的原始积累；

第三，建立了一个初步的工业体系，大幅增加了工人和城市市民的人数。这些工人、市民和积累的社会资本形成了规模不小的市场需求——这是后来改革开放引资最根本的经济基础；

第四，建立了就业（铁饭碗）、教育、医疗、住房、养老等一整套社会保障体系，这是邓小平改革开放初期人们消费热情高涨的一颗功效强大的定心丸。如果那时人们知道后来这一切全无保障且将有难以承担的支付压力，必然捂紧钱袋，改革开放势必黯然失色。

强调毛泽东时期对现代化建设的基础性贡献是我们的共识。我概括的时段较宽泛；[fp]则集中于文化大革命。[fp]的观点使我联想起黄仁宇的《中国大历史》。该书最精彩的部分是解说隋唐收拾369年分裂局面复归一统的原因。黄氏认为是战乱荡灭了各地介于中央力量与劳动大众之间的富贵阶层，使得后来统领全国的武力集团能直接聚敛民众的财富，由此造成江山的重新统一与国势的强盛。

这是很符合经济原理的。在产出增长有限的农业经济时代，中间富贵阶层滋生繁盛，社会有这样一个吸食农业剩余的庞大阶层，就不可能出现强大的中央王权。事实上中国两千余年间治乱循环的根本原因，正在于吸食农业剩余阶层的洗汰与积臃。武装斗争摧毁一个旧王朝的经济意义，就在于清洗了一个臃肿无为的官僚剥削集团，为农业生产者置换了一个大为精简而干练的统治集团。于是国家兴盛。在其后漫长的治世中，精干的官僚集团重新步入臃肿之路，人浮于事，矛盾丛生，于是渐趋瓦解。

从这个观点看，[fp] 先生真正抓住了文化大革命的经济史意义。但是，[fp]的文章理有未尽。他虽然看出了文革抑制官僚有利社会财富积累，看出了这一点对后来经济改革有助动关系；但他没有揭示出文革推动经济改革的具体作用过程，没有揭示出二者前后连动的实践原理。为什么“农业剩余有了，鲸吞农业剩余的现代化绊脚石式的社会势力不在”，这会使“中国经济腾飞”呢？这里从前项到后项之间隐去了许多社会实践环节，这样的因果判断不免朦胧而难以使人确信。探讨“中国经济腾飞”的原因，抹煞毛泽东的功绩和抹煞邓小平的功绩都是片面的。

文化大革命政治斗争引发了怎样的经济后果呢？

二、简政节财与扩大工业投资

文化大革命是用最温和的方式，在太平盛世时期，彻底、全面洗汰官僚吸食阶层的全国性运动。这在整个世界人类史上恐怕是唯一的一次。

文革前的行政机构在1967年初就全面瘫痪，到1968年9月5日，除台湾以外全国各省都先后成立了人员大为精简的“革命委员会”，取代了旧的行政机构。这一全国性行政机构人员撤换的经济意义是什么呢？我们可以开列一份没有数据的账单：

1、被作为“走资派”打倒和靠边站的原行政干部的工资大为减少；

2、老干部们可能为子女谋取的利益在文革期间再不可能了；

3、文革前参加工作的人在文革十年期间工资冻结不涨；

4、文革期间新参加工作的领导人（包括工人）都是以新资格拿最低工资；

5、代替旧行政机构的“革命委员会”，较旧行政机构大为精简，而且在享有“四大”权利的民众监督下，“革命委员会”毫无腐败的可能。

由以上几条推想，文革十年期间应当是中共执政后政府最廉洁的时期，也应是政务性开支最少的时期。

另一方面，看看文革期间政府的收入情况：据《中国统计年鉴（1993）》统计，虽然工农业总产值在1967、1968两年出现了负增长，但总体来看，1967年至1976年的10年，工农业总产值年平均增长率为7.1%，社会总产值年平均增长率为6.8%。从阶段指标看，1976年与1966年相比，工农业总产值增长79%，社会总产值增长77.4%。（这些数据转引自[fp] 于 2003-08-19 19:27:39上贴的另一篇文章《实事求是地评价“文革”时期的经济建设》）

这说明，文革十年政府的财政收入仍在稳步大幅增长；而非生产性的政务开支却有所压缩。那么工农业积累到哪里去了呢？

历史上的统治者每当这种时候，总是招纳封赏，大兴土木，或穷兵黩武。而文革后期国内外条件都不具备这些社会消费的条件。经济维持高增长，而非生产性开支缩减，又没有奢侈建设和战争的消耗，于是，积累起来的社会财富只有一个出路——就是扩大工业投资。这势必使文革后期工业得到很大程度的发展。

事理必定如此。可惜我手头没有相应的统计资料可查，还是引用[fp]前文中的几个数据以增进我们对当时经济状态的印象：“工业交通方面，1965年开始并持续到70年代末期的三线建设，历时三个“五年”计划，投资2050亿元……到70年代末，三线地区的工业固定资产由建设前的292亿元增加到1543亿元，增长4．28倍……1972年以后，以毛泽东、周恩来批准的“四三方案”为中心，投资几十亿美元和200亿人民币，从国外引进了26个大型成套设备和技术，建成了北京石化总厂、上海石化总厂、武钢一米七轧机工程等几十个冶金、化肥、纺织大型企业”。借这点残缺不全的数据我们可以窥全豹于一斑。看这些数据的时候别忘了文革时期人民币与今天币值上的巨大差异。

仅仅把积累的财富用于扩大工业投资，还不会直接催发经济改革的意识；扩大工业投资的社会后果才使人们意识到改革的迫切性。

三、工业人口扩张与社会保障体系合成的有效需求

扩大工业投资产出多少物质财富，不是我们所要关心的。我们高度关注的是工业发展所带来的另外两个必然后果：一是工业人口的急速增长所造成的对生活资料需求的膨胀；二是随着工业生产的发展而来的对生产资料需求的膨胀。这是工业发展带来的社会经济结构性变化。

改革开放以前中国社会不存在失业问题，每个人都有工作单位。不过，只有拿工资的工人才有较强的购买力；广大农民虽然有工作，其劳动所得除了口粮以外所获得的购买力低得可怜。购买力或者说社会有效需求才是市场经济的坚实基础。

文革后期工业投资的大幅增加和工业建设的发展，必然急速扩大工业就业人口。这方面可惜我暂时也没有收集到可以说明问题的统计数据。[fp]文章中提到“三线地区”“职工人数由325．65万增加到1129．5万，增长2．46倍。”这可作为一个参考。我这里再提几个模糊数据：

（一）文革期间上山下乡的知青几乎全部在文革后期安排到工业部门就业；

（二）文革期间从部队复员退伍军人安排在工商行政部门就业的比例也很高；

（三）那时的城镇市民基本上都是有工资或退休金的；

（四）中东部地区青年农民进入工业部门的也不少。

总之，文革后期工业人口急速增长是不争的事实。工业人口的增长是最有经济史意义的增长。

当然，那时工人的工资普遍很低，购买力并不强。但是，不要忘记了那时工人享受了全面的社会保障：（一）完全没有失业和养老的担心；（二）住房由单位提供，象征性的房租轻松的没有一点负担；（三）公费医疗，自己不掏一分钱；（四）中小学学费极低，上大学连伙食费都是国家提供。那时的家庭生活除了婚嫁丧葬算大开销外，几乎没有经济压力，有钱只想买东西。所以如果考察文革时期的社会有效需求，不能只看工人的工资，还必须把那时的社会保障计算在内。毛泽东时期的社会保障体系，也是邓小平改革开放初期辉煌成功的极重要因素：如果那时人们知道一切保障后来全都靠不住，生活将有不能承受之重，势必捂紧钱袋，改革开放的市场必然人气萎靡。

急速增长的工业人口和全面的社会保障体制，合成了对生活资料市场的强烈需求，这是改革开放实行市场经济最根本的条件。

工业人口增长导致对生活资料需求的增长，这是一方面；另一方面，急速发展起来的工业对原材料和生产资料市场的需求也必然出现强劲的增长。

生活资料的有效需求和生产资料的有效需求的强劲发展，是毛泽东时期、尤其是文化大革命时期为改革开放积蓄的最内在的动力和根本条件。

四、有效需求压力下的社会生产体制

经历过文化大革命的人们不会淡忘文革后期物资供应的紧张状况。那时居民的生活日用品油、盐、煤、米、肉、蛋、糖、烟、火柴、布等等一切无不凭票限量供应，排起长队购物是那时的家常日生。那时的“不正之风”就是开后门搞物资。在生产领域，原材料和其他生产资料也都是由政府部门统一调配，如想多得就要找关系额外审批。

在物资匮乏的表象背后，当时人们认识到的原因是“生产力落后”，或者说是“先进的生产关系与落后的生产力之间的矛盾”。有机会出国的人们看到了西方社会令人羡慕的丰盛物资，这消息逐渐为国人周知。相比之下直觉的感到我们的生产力不如人。

“落后”是一个相对概念。人们那时认为我国生产力落后，主要是相对西方而言，没有认识到“生产力落后”这种强烈意识产生的内部社会原因。从我国国民生产总值增长的幅度来看，我们的生产力发展的速度并不算慢。▲▲▲文革前物资匮乏的程度应该比文革后期严重得多，但文革前的人们为什么没有“物资匮乏”的强烈感觉，为什么没有“生产力落后”的强烈意识呢？▲▲▲这说明人们没有认识到“生产力落后”的另一个相对因素——文革以后随着工业发展而强劲增长的社会有效需求。▲▲▲如果没有那种未获满足的强劲的社会有效需求，人们就不会那么强烈地感觉到物资匮乏；那么强烈地感觉到生产力的落后。那样一来人们就会像文革以前一样满足于现状而不求变革。

强劲增长而不能满足的社会有效需求，是经济改革的推动机，也是改革获得成功的基本条件。而经济改革目标的明确，也与文革积蓄起来的社会有效需求有直接的联系，那就是不能满足需求的社会生产体制。

物资的匮乏，与西方社会的强烈反差，都直接促使人们关注生产力的提高。社会生产力首先是民力的发挥问题。生产者获得生产条件；有生产动机；社会准许甚至便利保障奖励其生产方式、生产行为，民力才能充分发挥。生产力的这些条件直接受控于社会制度。社会主义社会实行生产资料公有制，民间没有了自由生产的手段和条件；社会主义政府统管分配，生产行为与收益不能挂钩，生产者便没有了推进生产的动机；限制自由市场，限制私有单干的道路（这被视为资本主义），社会没有了民力自由发挥的空间。生产什么品种、生产多少、配给多少原料，全由政府的专职部门裁决。几亿民力只是少数生产决策人实现意志的工具，社会生产力被社会主义社会的生产制度阉割了。

邓小平的改革，正是从高度集权的经济制度开刀。《解放思想，实事求是，团结一致向前看》——邓小平1978年底的这篇讲话，宣告了极为重要的制度转轨思想：“现在我国的经济管理体制权力过于集中，应该有计划地大胆下放”；“在经济政策上，我认为要允许一部分地区、一部分企业、一部分工人农民，由于辛勤努力成绩大而收入先多一些，生活先好起来。”特别是后面这一条，邓小平强调“这是一个大政策，一个能够影响和带动整个国民经济的政策”。这意味着社会财富向民间开闸放水，由此必然形成民间资本；民间富有，私人交易势必不可遏止，结果必然导致自由市场；在自由市场的基础上必然形成一套迥异于社会主义的新时代社会秩序和价值观念。

最后，不能不指出，中国改革开放的成功，还有重要的外部国际社会条件：那就是世界发达地区积累了大量富余资本，正在寻求投资机会；而中国含金量极高的廉价劳动力，给这些资本提供了巨大的利润空间。中国急需资本；外部资本急需低劳动成本的高利润空间；而邓小平恰好不失时机地打开国门；顿时，巨大的需求位差就在中国的土地上发生着强烈的对流。大量外资的涌入，急剧扩大了房地产和生产资料需求，同时也进一步急速扩大了就业和生活资料需求。文革积累起来的市场动能与外资涌入新造的市场动能，两股巨流的汇合，于是有中国经济的腾飞。

转自强国论坛


065) 毛泽东应该得诺贝尔经济学奖吗？

作者：佚名

转者按：毛泽东时代的伟大发展成就证明毛泽东同志是无与伦比的经济大师。毛泽东同志是无产阶级的领袖，当然对资产阶级的所谓诺贝尔经济学奖不会感兴趣。诺贝尔经济学奖的资产阶级评委也不会对一个马克思主义的经济学大师有任何兴趣。在这一点上他们比瞎子还要瞎，比聋子还要聋。

毛泽东是经济建设大师，这个事实长期被人们所忽略：

就井冈山和延安根据地时期来说，在中国也算是最恶劣的生存条件下，满足几十万军民的生活和战争需要是一项艰巨的工作。没有成功的经济管理能力，要确保根据地的长期生存是不可想象的。

建国之初，中国根本没有值得一提的工业基础，甚至连灯油要靠进口。经过二十八年的高速工业化，中国成功建立了完善的工业体系。１９５２年，工业占国民生产总值的３０％，农业占６４％；而到１９７５年，这个比率颠倒过来了，工业占国家经济的７２％，农业则仅占２８％了。在毛领导下中国的工业总产值增长了三十倍。即使“文革”期间，工业平均发展速度也在10以上。这样的高速增长难道不是人间奇迹么？

以下是几个关键部门的发展数据：

从１９５２年至毛泽东时代结束期间，钢铁产量从一百四十万吨增长到了三千一百八十万吨，煤炭产量从六千六百万吨增长到了六万一千七百万吨，水泥产量从三百万吨增长到了六千五百万吨，木材产量从一千一百万吨增长到了五千一百万吨，电力从七十亿千瓦／小时增长到了两千伍百六十亿千瓦／小时，原油产量从根本的空白变成了一亿零四百万吨，化肥产量从三万九千吨上升到了八百六十九万三千吨。

同时，中国从无到有，建立起规模庞大的航空、航天、原子能及门类齐全的军工体系。并在这些领域取得了奠定中国大国地位的巨大成就。

至毛泽东逝世时，中国已由一农业国发展成为从喷气式飞机、运载火箭到工业成套设备和所有农业机械无所不能造的工业大国。在基础设施建设方面，共完成了一百多万公里的公路，两万多公里的铁路(改革开放二十二年所建铁路仅一万多公里)，其中绝大部分是穿越于群山峻岭和戈壁沙漠，使西南三省、青海、广西、福建、新疆、宁夏、河套平原等结束了没有铁路的历史。在水利建设方面，完成了主要大江河的治理工作，兴建了五万多座水库。在文教卫生方面，在“文革”结束时基本实现了义务教育，教育经费的投入最高曾达国民生产总值的5，建立了近千所大专院校、数千所的各类中专及完善的基础教育体系。

在毛泽东时代期间，学龄儿童根本不存在上不起学的问题，与现在普遍存在的失学儿童现象形成鲜明对照。在各县城和公社建立了卫生院，并培养了遍布乡村的赤脚医生队伍。城市居民实现免费医疗，农民看病也收费低廉，发烧感冒类打针吃药费用一般在一元(人民币，下同)以下。

值得一提的是，所有这些成就是在国际环境恶劣、大战不断的情况下，通过自力更生实现的。在毛逝世时，即没留下外债，也无通货膨胀，这在发展中国家是极其罕见的。

由于建国初期国民生产总值基数低，即使保持10的年增长率也难以支持如此快速的工业化进程，支付如此庞大的教育、福利和军费开支。实际上，毛泽东时期的经济增长数据并没有反映经济的实际活跃程度，只反映了其中的一部分。另一大块未被计入的经济成分，如果按市场经济的角度考虑，是劳动力的成本。

例如，在华北平原上某低洼处修建一座水库，因无需炸药开山，也没有机械参预，只有发动群众义务劳动建造，这座水库的建设成本约为零。这一经济活动在当时的经济统计数字上根本反映不出。但同样一座水库如在市场经济条件下建造，其劳动力成本将成为投资部分，建成这座水库对经济发展的直接贡献将等于其实际投资额而被计入。

铁路建设是另一特例。两万多公里的铁路因多建在地形复杂的地区，工程之浩大是难以想象的，最著名的要数桥隧占30以上的成昆铁路。在今日市场经济条件下，国家将难于应付如此庞大的铁路工程项目。但当时铁路建设是由劳动力零成本，训练有素的铁道兵完成，在低投资下确保工程的质量和进度。在毛泽东时代，劳动力开支的低微对确保重工业发展所需要的资本积累是必不可少的。

至此重新回到主题，即到底何谓“懂经济”？如果以经济增长速度来衡量领导人是否懂经济，那么毛领导下年均两位数的增长速度(不包括广泛存在的劳动力零成本所关联的经济活动)无疑证明毛泽东是一卓越的经济领导人，应该得诺贝尔经济学奖。

是否只有懂得市场经济才能称之为懂经济呢？市场经济是否是人类发展经济的唯一选择？毛泽东领导中国人民在短短二十八年间所取得的辉煌成就无疑给了一否定的回答。

以毛泽东的智慧和他在旧中国生活的经历，他不可能不知道市场经济、股票市场等概念。但他试图寻找发展经济的一条新路，只有这样中国才能更快地赶上英美等发达国家。这条新路作者称之为基于计划的“人本经济”。它的特点是以人为中心，以充分发挥人的主观能动性作为推动经济发展的力量；它并不否定货币，但仅作为调节物质资源的手段，而不用于购买劳动力。

而市场经济体系中，人和其它生产资料一样，不过是生产成本的一部分。相对而言，人本经济体现了对人的尊重。但它的实现需要较苛刻的环境，即：高尚道德的领导集体，群众觉悟的空前提高，明确的发展目标，将个体意志转化为群体意志的共同信仰。相对来说，市场经济实现的条件比较简单，即为个人欲望的实现创造一公平竞争的环境即可。

综观毛泽东的革命生涯，他始终将人和人的教育改造放在中心地位。他用最通俗的语言、简单的口号让他领导下的军人和群众明白国家的目标、个人的价值和信仰。这是他领导下的军队战胜强大对手的重要法宝，也是他领导下的群众在没有物质刺激情况下劳动积极性空前提高的重要原因。这是他比其他领袖们远高一筹之处。

虽然人本经济已不适于今天的现实，但这并不能成为否定昨天的理由。毕竟毛泽东创建了适于人本经济发展的环境，并取得了辉煌的成功。对昨天的简单否定将使今人失去了吸取其精华，并完善当前市场经济的机会。毛泽东的经济实践为人类的发展道路开辟了新的思路。未来的经济学家将会发现，毛泽东的人本经济实践很可能是人类经济发展的未来状态，毕竟它比市场经济更好地体现了对人的尊重；当然也能更充分地发挥人的主观能动性。譬如，中国在工业和科技基础极其薄弱的环境下，只用十年的时间就成功地发射了人造卫星；而在市场经济环境下，在并不很差的基础上并同时还伴随着技术的引进，至今推不出一辆象样的国产轿车。

发展中国家的经济发展战略主要有重工业优先、轻工业优先、进口替代、出口导向、进口替代和出口导向并重等。

对于象新加坡这种小国来说，出口导向是唯一选择；中等发展中国家，如马来西亚等，轻工业优先，进口替代和出口导向并重则为合适选择；但对中国这种大国来说，在恶劣的国际环境下，只有优先发展重工业并兼顾进口替代的发展战略就成了毛泽东时代的不二选择。

除军品工业的需要外，中国民用工业的发展也对基础装备工业和工业母机提出了庞大的需求；对中国这样一个大国来讲，完全依赖进口根本不现实。没有毛泽东时代奠定的重工业基础，后来的轻工业，特别是耐用消费品工业的快速发展根本就不可能实现。国家将不得不拿出大量的外汇去购买昂贵的电站设备、大型机床、采矿机械和载重车辆；彩电、冰箱生产线的引进就成了一句空话……没有毛泽东时代在中西部地区交通、能源、原材料、军工企业和三线企业等方面的巨大成就，今日的中国将面临更加棘手的地区发展不平衡问题。单地形复杂的中西部地区交通设施等基础建设就足以今天的人们知难而退。很明显，轻工业的发展要比发展重工业和搞基础建设容易的多。

令人遗憾的是，当中国人在吃完第十个饼不再肚饿时，将前九个饼的功劳忘得一干二净。当一些国营企业的退休老工人因目前企业的困境而不能及时领到退休金时，中国政府和民间是否已忘却了他们的贡献？正是他们这一代人在毛泽东的领导下，在个人不计酬劳，国家高积累的情况下，才有了中国工业化的辉煌成就，才为今日丰富的消费品供应打下雄厚的基础。


066) 毛泽东经济辩证法思想主要内容及其特征

【出处】江淮论坛 200301

【作 者】雍成瀚

自有马克思主义以来，就有马克思主义的经济辩证法。马克思用经济辩证法研究资本主义，写出了《资本论》；列宁用经济辩证法研究帝国主义，写出了《帝国主义论》，同时进一步用辩证法研究解决社会主义革命和建设中的重大理论问题，在理论和实践上均做出了巨大贡献。以毛泽东为核心的党的第一代领导集体，将马克思主义的普遍真理和中国革命的具体实践相结合，正确运用辩证唯物主义和历史唯物主义基本原理，分析研究和解决中国革命和建设中遇到的重大理论和实际问题，取得了举世瞩目的伟大成就。在中国革命和建设的各个时期，毛泽东创造性地将对中国经济问题的研究、论述和经济方针的制定同唯物辩证法的应用、唯物史观的分析与发挥紧密结合在一起，相互渗透，相互促进，为我们党在新时期领导中国的现代化建设，留下了极为宝贵的理论遗产。

    一、毛泽东经济辩证法思想的基本内容

毛泽东是一位举世公认的辩证法大师，他不仅为我们留下了《矛盾论》、《论十大关系》等马克思主义经典辩证法著作，而且非常善于将辩证法运用于实际工作，形成了诸如一分为二、解剖麻雀、学会“弹钢琴”，胸中有数，留有余地，多谋善断等一系列完整的思想方法、工作方法和领导方法体系。《矛盾论》是毛泽东辩证法的代表作，矛盾学说也是毛泽东经济辩证法的核心。

毛泽东经济辩证法思想最集中地体现在成功领导夺取社会主义革命和建设胜利的伟大实践和以《论十大关系》为代表的理论著作中，其本身是一个内容极为丰富的理论宝库。全面阐述毛泽东经济辩证法，是一个重大的理论课题。这里，我们只能就其主要内容作一概括的描述。

1、运用矛盾的主要方面与次要方面相互依存相互转化原理，处理生产力和生产关系这一社会基本矛盾。

社会基本矛盾原理是唯物史观的理论基石，也是毛泽东经济辩证法思想的基本构架。毛泽东在领导中国革命和建设的过程中，始终十分重视社会基本矛盾的分析研究。在新民主主义革命和社会主义革命时期，毛泽东思考经济问题的重心放在生产关系方面，也就是说，在生产力和生产关系这一对社会基本矛盾中，毛泽东认为生产关系是矛盾的主要方面。

毛泽东对生产关系的变革分为两个大的步骤：首先，没收封建地主阶级的土地归农民所有，没收官僚垄断资本归人民民主专政国家所有，保护民族工商业；接着，通过和平赎买政策，将民族资本主义经济逐步改造为社会主义全民所有制经济，通过互助合作的政策，将农民和手工业者的个体经济逐步改造为社会主义集体所有制经济。

五十年代中期，随着社会主义改造的胜利完成，全面开始建设社会主义时期的到来，毛泽东及时将对经济问题的思考重点转到了发展生产力上，也就是说，在生产力和生产关系这对社会基本矛盾中，毛泽东开始认为生产力是矛盾的主要方面。他在《正确处理人民内部矛盾》一文中指出：“革命时期的大规模的急风暴雨式的群众阶级斗争基本结束。”“我们的根本任务已经由解放生产力变为在新的生产关系下面保护和发展生产力。”（《毛选》5卷377页）中共八大政治报告进一步明确指出：“我们国内的主要矛盾，已经是人民对于建立先进的工业国的要求同落后的农业国的现实之间的矛盾，已经是人民对于经济文化迅速发展的需要同目前经济文化不能满足人民需要的状况之间的矛盾；全国人民的主要任务是集中力量发展社会生产力，实现国家工业化，逐步满足人民日益增长的物质和文化需要；虽然有阶级斗争，还要加强人民民主专政，但其根本任务已经是在新的生产关系下面保护和发展生产力。”

显然，在思考经济问题过程中，毛泽东始终牢牢把握生产力和生产关系这一社会基本矛盾原理，并注意在不同的历史条件下调整工作重心，抓矛盾的主要方面。这是毛泽东经济辩证法思想的基石，对此，他一刻也不曾动摇过。在进行社会主义建设初期，国际社会主义阵营兴起了一股形而上学思潮，鼓吹社会主义社会无矛盾论。针对这一明显违背马克思主义基本原理的错误思潮，毛泽东鲜明地指出：“在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。”（《毛选》5卷第373页）。

通过上面简单的描述，可以清楚地看到毛泽东运用生产力生产关系原理研究解决中国经济发展问题时的理论出发点和基本脉络。从历史的实际情况来看，对生产力和生产关系这一社会基本矛盾的两个方面，毛泽东注意的重点更多的是生产关系方面，即使是发展生产力，也是将建立先进的生产关系作为促进生产力发展的制度保障。生产关系的顺利变革为共产党夺取并巩固政权，无疑起到了至关重要的作用。同时我们也看到，当社会生产力还处于很低的水平时，把数亿中国农民的个体私有制改变为社会主义的集体所有制，本意是通过变革生产关系促进生产力，实际却窒息、阻碍了生产力发展，在这方面，毛泽东留给我们更多的是教训，而不是经验。但是，我们不能因此而否定毛泽东的经济辩证法。事实上，毛泽东注意并重视先进生产关系对于促进生产力发展的积极的反作用，认为充分发挥社会主义制度的优越性，有可能实现经济高速增长，不仅极富理论创见，而且在新时期中国改革开放的伟大实践中得到证明。实践同样表明，在处理经济关系，制定经济政策，研究经济问题的过程中，重视和利用上层建筑对经济基础、社会意识对社会存在的反作用，也是十分必要的。

2、运用矛盾的普遍性与特殊性原理，正确把握中国国情，高度重视农业作为国家经济基础的特点。

矛盾学说是毛泽东辩证法思想的精髓。对于矛盾特殊性的阐述，则又是毛泽东辩证法精髓中的精髓。把共性与个性、绝对与相对原理运用于实际，就是把马克思主义的普遍真理和中国的具体实际结合起来。毛泽东正是由此出发，坚持同教条主义和经验主义作不可调和的斗争，才将中国革命最后带向了胜利。进入社会主义革命和建设时期，毛泽东仍然坚持运用这一原理，在社会主义革命和社会主义建设的初期获得了成功，为社会主义建设积累了宝贵的经验教训。

成功地将马克思主义的普遍真理和中国革命的具体实践相结合，最突出地体现在毛泽东对农村问题的独到认识和对农民问题的正确把握。毛泽东反复强调：中国革命的根本问题是农民问题。无论是在民主革命时期，还是在社会主义革命和建设时期，毛泽东都用了极大的精力研究和处理农民问题。新民主主义革命阶段，毛泽东从研究农村开始，到开辟农村革命根据地，最后到农村包围城市，夺取革命胜利，走出了一条东方无产阶级革命的成功之路。进入社会主义革命和社会主义建设阶段，毛泽东仍然高度重视农业作为国家经济基础的特点，将发展农业作为制定国家经济政策的基础。

在民主革命时期，毛泽东根据旧中国半殖民地半封建的经济特点，制定了包括实行农村土地改革在内的三大经济政策，对中国民主革命的成功起到了至关重要的作用。民主革命即将胜利之际，毛泽东又及时指出：“就全国范围来说，在抗日战争以前，大约是现代性的工业占百分之十左右，农业和手工业占百分之九十左右……这也是在中国革命的时期内和在革命胜利以后的一个相当长的时期内一切问题的出发点。”（《毛选》4卷1430页）

进入社会主义建设阶段后，在确定国家工业化的建设道路和经济发展格局的情况下，毛泽东仍然没有忽视农业的发展问题，相反却更加重视农业作为国家经济基础的地位。特别是50年代中期以后，苏联社会主义建设出现了不少严重的问题和错误，这就更加促使毛泽东重视根据自己国家的经济特点开展经济建设。在继续坚持走工业化强国道路的前提下，毛泽东提出以农、轻、重为顺序安排国民经济建设和发展计划。这是根据中国的国情决定中国的工业化道路，是对马克思主义关于工业化道路理论的重要发展，也是对社会主义建设理论和实践的重大贡献。

3、灵活运用矛盾的斗争性与同一性对立统一原理，在追求经济现代化的同时，更加重视社会的全面现代化。

毛泽东矛盾学说的两大精髓，一是共性与个性，即矛盾的普遍性与矛盾的特殊性；一是绝对与相对，即矛盾的斗争性与矛盾的同一性。如果说运用共性、个性对立统一原理，毛泽东通过抓住农村和农民问题从而抓住了解决中国问题的要害，那么运用斗争性与同一性对立统一原理，毛泽东则奠定了中国特色社会主义道路的现代化建设方向。

在落后的农业国基础上建立现代民族国家，始终面临着两难困境：一方面是物质文明的巨大差距，另一方面是精神生活的巨大陷阱。既要发展经济，又要防止资本主义丑恶现象。而这两者都只能寄希望于制度因素。在经济领域，运用计划经济手段（实际是通过行政手段）统一调集和调配国家经济资源，在短时期内，铸就国家的工业和国防基础。同时在意识形态方面，通过不断革命来达到拒腐防变的目的。由此出发，毛泽东对国家经济建设和社会发展的目标设计，具有了更丰富、深刻的内涵。换句话说，毛泽东意识到了物质文明的发达与精神文明的退步之间的负相关关系，追求对立面的统一，期望利用社会主义制度的优越性，克服物质文明进步带来的精神文明的退步问题。

1957年3月，毛泽东提出“要建立一个具有现代化工业、现代化农业和现代化科学文化的社会主义国家”。首次将科学文化纳入了社会主义建设的战略目标，体现了现代化精神文明的内在要求。1964年12月，根据毛泽东的建议，周恩来在三届人大一次会议上正式提出了四个现代化的宏伟目标。用四个现代化代替工业化，不仅内容更为丰富，而且表明毛泽东对现代化的内涵理解更加深刻，既抓住了工业化这个核心，又注意到了非经济性的内容。

4、普遍运用对立统一规律处理经济建设过程中遇到的其他问题。

在领导中国开展社会主义革命和建设的过程中，毛泽东还十分注意用辩证法把握和处理经济领域的相关矛盾和问题，在理论和实践两个方面做出了很多有益的探索。比如：

速度与比例的关系。毛泽东曾经用“真想”和“假想”区分在处理速度与比例关系问题上的不同态度：如果你真想加快发展重工业，那就不是打击农业和轻工业，而是注重农业轻工业，以协调农、轻、重的比例关系；如果你真想加快发展内地工业，那就必须更多的利用和发展沿海工业，以协调沿海工业和内地工业的关系；如果你真想加快国防建设，那就必须适当控制军费保证经济建设，以协调经济建设和国防建设的关系。总之，要想顺利实现高速增长，就必须保持比例适当，反之，欲速则不达。

中央与地方的关系。毛泽东说：“为了建设一个强大的社会主义国家，必须有一个中央的强有力的领导，必须有全国的统一计划和统一纪律”（《毛选》5卷276页），同时“应当在巩固中央统一领导的前提下，扩大一点地方的权力，给地方更多的独立性，让地方办更多的事情，这对我们建设强大的社会主义国家比较有利。我们的国家这么大，人口这么多，情况这样复杂，有中央和地方两个积极性，比只有一个积极性好得多。我们不能像苏联那样，把什么都集中到中央，把地方卡得死死的，一点机动权也没有。”（《毛选》5卷275页）后来，他还特别注意到要给具体的生产单位——企业以适当的自主权。

积累与消费的关系。毛泽东在谈到农业生产合作社问题时说：“在分配问题上，我们必须兼顾国家利益、集体利益和个人利益。对于国家的税收、合作化的积累、农民的收入这三个方面的关系，必须处理适当，经常注意调节其中的矛盾。国家要积累，合作社要积累，但是，都不能过多。我们要尽可能使农民能够在正常年景下，从增加生产中逐年增加个人收入。”（《毛选》5卷380页）

    二、毛泽东经济辩证法思想的主要特征

1、鲜明的理论色彩

毛泽东不仅善于将经济辩证法灵活运用于经济建设的实践，而且十分重视理论的研究和阐述。他先后撰写了《必须注意经济工作》、《怎样分析农村阶级》、《我们的经济政策》、《关心群众生活，注意工作方法》、《经济问题和财政问题》、《为争取国家财政经济状况的基本好转而斗争》、《论十大关系》及《政治经济学（教科书）读书笔记》等许多经济著作，为我们研究把握其经济辩证法思想提供了丰富的思想史料。毛泽东经济辩证法思想之所以具有鲜明的理论色彩，主要有以下三个方面的原因：

首先，马克思、列宁主义的理论渊源先天决定了毛泽东的经济思想具有坚实的理论基础。毛泽东直接从马克思、列宁的著作中主动继承了马克思主义的立场、观点、方法，包括生产力、生产关系、上层建筑和经济基础等一系列理论术语。对马、恩、列、斯等经典著作的理解、消化、把握和灵活运用，构成了毛泽东经济思想的理论基础。

其次，深湛的哲学素养决定了毛泽东经济辩证法具有鲜明的理论性。毛泽东的异常丰富的个人经历、博大精深的文化积累和恢弘深邃的诗人气质，造就了他思想家特别是理论家的精神品质。他对马克思主义经典作家的许多著作，特别是哲学方面的著作，进行了精心研读。毛泽东有关中国经济问题的许多论述，在马克思主义经典作家那里都能找到充分的理论依据。在马克思主义哲学发展史上，毛泽东第一次将矛盾学说系统化，其中，关于矛盾特殊性问题的理论阐述是最富有特色和创造性的部分，也是毛泽东哲学思想中最为引人注目的闪光点。中美建交史上有这样一段佳话：当尼克松在基辛格的陪同下第一次进到毛泽东的书房时，毛泽东指着自己旁边的周恩来对客人说，具体问题由他来谈，我只谈哲学问题。

第三，特定的时代背景要求毛泽东的经济辩证法必须具备坚实的理论依据。中国革命和建设长期处于探索之中的，决定了毛泽东的经济理论具有深刻的理论基础。风云际会的现代史原本就是各种理论和思潮先后登场、不断试验的时代。一条正确道路的选择，必然有深入的理论思考作为行动的基础。缺少正确的理论指导，就必然会在探索中迷失方向。毛泽东说：“极端地复杂的中国政治，要求我们的同志深刻地给以注意。”（《毛选》2卷782页）他十分强调学习哲学，并且身体力行；其中特别强调学习辩证法，因为辩证法是马克思主义哲学的精髓。

2、理论与实践的创造性结合。

毛泽东的经济辩证法不是空洞的理论，也不是粗糙的经验堆砌。它既有坚实的理论基础，又具有丰富的实践。它源于马克思主义的基本原理，并在中国革命和建设的实践中接受检验，进而被实践证明是一门科学。毛泽东经济辩证法的很多创见，正是在这种理论和实践的创造性结合中闪现出耀眼的光芒。

列宁将马克思主义基本原理运用到俄国，领导并夺取了俄国社会主义革命和建设的伟大胜利。在将理论和实践相结合的过程中，列宁继承和发展了马克思主义的经济辩证法。毛泽东是将马克思主义基本原理运用到中国新民主主义革命、社会主义革命和建设的伟大政治家，在运用马克思主义基本原理指导中国革命和建设的过程中，毛泽东对马克思主义的经济辩证法也做出了自己理论和方法上的贡献。主要有：通过长期领导革命斗争实践，得出只有社会主义才能救中国的光辉结论，将社会主义公有制确立为中国的基本经济制度；针对社会主义社会无矛盾论，断定社会基本矛盾仍然存在，不仅要发展生产力，而且要变革生产关系；从国情出发，灵活调整经济政策，如在民主革命时期，区分对待官僚买办资产阶级和民族资产阶级，在社会主义革命阶段，和平赎买资产阶级，在社会主义建设时期，调整对农业的政策，提出农业为基础，工业为主导，等等。

在领导中国进行社会主义建设的探索过程中，毛泽东还做出了一些天才的理论论断。这其中，最突出的就是关于社会主义商品经济的思想。毛泽东认为在社会主义社会，商品经济是客观存在的，并且认为，因为在社会主义相结合，这时的商品经济就不再是单纯的商品经济，而是打上社会主义烙印的社会主义商品经济。在研读苏联《政治经济学教科书》时，他曾经多次重申“要有计划地大力发展社会主义的商品生产”的观点，并从社会的基本矛盾出发，指出商品生产、价值规律等等，现在是适合生产力发展的，必须大力发展。尽管在实际工作中，毛泽东并没有做到“大力发展”社会主义商品经济，甚至在晚年还对商品经济持怀疑和否定态度，最终发展到文化大革命完全废除商品生产，但他的理论探索方向仍然是正确的，因而是十分宝贵的。

3、前后变化和不确定性。

毛泽东的经济辩证法是理论和实践相结合的产物。毛泽东经济辩证法思想形成的过程，也正是中国社会主义革命和建设的探索过程。社会主义究竟应当如何搞，并没有现成的结论。在开展社会主义革命和建设的具体过程当中，根据实际情况，在某一特定的阶段，对经济发展的方针、政策和具体措施进行适当的调整和改变，既是不可避免的，也是非常必要的。更值得注意的是，在开展社会主义建设过程中，新生的共产党政权不断遇到国际、国内斗争的干扰和压力，使得革命和建设两个不同的主题出现交替变奏，毛泽东的经济辩证法因此也呈现出一定的前后变化和某种程度的不确定性，有时甚至自相矛盾。比如，强调经济建设为中心，却时时不忘阶级斗争，甚至为搞阶级斗争而中断经济建设；强调自力更生为主，争取外援为辅，又在晚年搞实际上的闭关锁国；虽然重视农业现代化，但更多关注的是农民如何过渡到社会主义甚至共产主义的生产关系变革和农业为工业服务的问题；虽然非常重视科学技术和技术的现代化，但更多关注的是国防科技和科技为国防现代化服务的问题；虽然注意到落后国家建设社会主义现代化的长期性问题，但在实际工作中又常常犯急于求成的毛病，等等。

毛泽东是中华人民共和国的缔造者，也是中国社会主义建设的开拓者。他在领导中国革命和建设的长期实践过程中，围绕着建设什么样的社会主义和如何建设社会主义等问题，作了一系列的理论探索，取得了举世公认的伟大成就，坚持和发展了马克思主义。认真研究毛泽东经济辩证法思想，对我们进一步深刻领会和坚持辩证唯物主义与历史唯物主义的立场、观点、方法，进一步加深对党的第三代领导集体关于经济发展和现代化建设理论的理解，无疑具有积极的意义。同时因为革命和建设双重任务的交替与变换，使得毛泽东在经济建设实践方面留下了不少深刻的教训。我们不能因为他在实践中遭受的挫折而否定他在理论上的所做的宝贵探索和得出的正确结论。弄清楚这一点，我们才能真正领会邓小平所说的“从许多方面来说，现在我们还是把毛泽东同志已经提出，但是没有做的事情做起来”这句的深刻含义。


067) 毛泽东时代计算机上中国与美国的差距

发布者：欧洲华人报/2007-12-21

欧洲华人报12月20日讯：

讲创新创造，讲工业，讲制造，不要草率的说过去怎么怎么差，现在怎么怎么好；国有怎么怎么僵化，私有怎么怎么强大。凡事都要讲证据。

以我国计算机发展为例，这个算高科技吧？以下是我找到的资料（申明，不是原创）：

第一代计算机采用电子管。美国研制出第一代计算机用了4年（1943－1946，标志：宾夕法尼亚大学莫尔学院的ENIAC），而中国通过学习苏联的技术，仅用3年就完成了（1956－1958，标志：中科院计算所的103机），并生产了50台左右。

第二代计算机采用晶体管。美国从第一代计算机进入第二代计算机花了9年时间（1946－1954，标志：贝尔实验室的TRADIC），中国用了7年（1958－1964，标志：哈尔滨军事工程学院，即国防科技大学前身的441B机），生产了约200台。

第三代计算机采用中、小规模集成电路。这段发展过程美国用了11年（1954－1964，标志：IBM公司的IBM360），中国用了7年时间（1964－1970，标志：中科院计算所的小规模集成电路通用数字电子计算机"111机"。我国研制的第三代计算机品种非常多。例如，北京大学、北京有线电厂和燃化部等单位联合研制的150机于1973年完成；借鉴美国IBM公司16位小型机技术的DJS－100机也于该年（1973）研制成功，它的硬件为自行设计，软件兼容；1976年11月，中国科学院计算所研制成功1000万次大型电子计算机"013机"；等等

第四代计算机采用大规模和超大规模集成电路，今天的计算机都属于第四代计算机。这个过程美国用了9年（1964－1972，标志：美国国防部高级研究规划署与伊利诺斯大学联合研制的ILLIAC－IV），中国用了8年（1970－1977，标志：航天部陕西骊山微电子公司的77型机）。77型机是中国第一台自行设计研制的，采用大规模集成电路的16位微型计算机。另外，参照美国Intel8008机型的国产DJS－050微机，也于该年（1977）由清华大学等单位仿制成功并通过鉴定。

以上成就，都是在国有体制下，由国有大学、科研机构完成的。我们在计算机上比美国起步晚了13年，但是以第四代计算机为标志，我们已经把差距缩小到5年！八十年代以来的事情，我就不多说了，差距又有多大，大家心里也清楚。

九十年代以后，开始亡羊补牢，龙芯系列诞生。有趣的是，"龙芯"系列CPU的主设计师、青年科学家胡伟武经常强调要学习毛泽东思想，要用毛泽东思想来武装自己的头脑。为了纪念毛主席诞辰110周年，他还把"龙芯2号"芯片命名为"毛泽东110"。他说："我们年青一代如何学习毛泽东思想是我在科研工作中一直都在思考的问题，我觉得自己对中国近现代史、对毛主席了解得越多，心里对毛主席就越敬佩，我在计算所经常说要用毛泽东思想来武装我们的课题组。"

仅仅是阿谀奉承？不见得吧。

讲创新，不说别的，先看R＆D费用在GDP的比例。在整个毛泽东时代，我国用于科技研发的经费占国民生产总值的比例，平均在1.28％，达到当时几个初等发达国家的平均水平（如意大利、西班牙）。到了毛泽东时代后期，随着我国经济实力的不断增强，这个指标增加到2.32％，达到同期几个最发达国家英、法、西德的水平，仅比当时的美国、日本低一些（美国长期为2.8－3.0％，日本70年代以前1.6％，进入70年代后与美国接近）这个数字如果拿到今天，甚至比2003年全世界发达国家的平均值2.2％还要高。

而到了八十年代，这个数字陡然降到1％以下，甚至低到0.6％，直到2000年，才又恢复到1％。

当然我承认，要说科研转化为生产力，当年的计算机研究做的"不好"，起码没有形成大规模产业化，没有造福国民经济。可是在当年那样艰苦的条件下，我们可以有这样的成绩，能够把差距大大缩小，你还能要求更多吗？否则，现在条件这么好，又是私营又是物质利益，我们不是早该翻着跟斗超过美国吗？

1947年，美国贝尔实验室发明了半导体点接触式晶体管，从而开创了人类的硅文明时代。

1956年，我国提出"向科学进军"，根据国外发展电子器件的进程，提出了中国也要研究半导体科学，把半导体技术列为国家四大紧急措施之一。中国科学院应用物理所首先举办了半导体器件短期培训班。请回国的半导体专家黄昆、吴锡九、黄敞、林兰英、王守武、成众志等讲授半导体理论、晶体管制造技术和半导体线路。在五所大学--北京大学、复旦大学、吉林大学、厦门大学和南京大学联合在北京大学开办了半导体物理专业，共同培养第一批半导体人才。培养出了第一批著名的教授：北京大学的黄昆、复旦大学的谢希德、吉林大学的高鼎三。1957年毕业的第一批研究生中有中国科学院院士王阳元（北京大学微电子所所长）、工程院院士许居衍（华晶集团中央研究院院长）和电子工业部总工程师俞忠钰（北方华虹设计公司董事长）。

1957年，北京电子管厂通过还原氧化锗，拉出了锗单晶。中国科学院应用物理研究所和二机部十局第十一所开发锗晶体管。当年，中国相继研制出锗点接触二极管和三极管（即晶体管）。

1958年，美国德州仪器公司和仙童公司各自研制发明了半导体集成电路（IC）之后，发展极为迅猛，从SSI（小规模集成电路）起步，经过MSI（中规模集成电路），发展到LSI（大规模集成电路），然后发展到现在的VLSI（超大规模集成电路）及最近的ULSI（特大规模集成电路），甚至发展到将来的GSI（甚大规模集成电路），届时单片集成电路集成度将超过10亿个元件。

1959年，天津拉制出硅（Si）单晶。

1960年，中科院在北京建立半导体研究所，同年在河北建立工业性专业化研究所--第十三所（河北半导体研究所）。

1962年，天津拉制出砷化镓单晶（GaAs），为研究制备其他化合物半导体打下了基础。

1962年，我国研究制成硅外延工艺，并开始研究采用照相制版，光刻工艺。

1963年，河北省半导体研究所制成硅平面型晶体管。

1964年，河北省半导体研究所研制出硅外延平面型晶体管。

1965年12月，河北半导体研究所召开鉴定会，鉴定了第一批半导体管，并在国内首先鉴定了DTL型（二极管--晶体管逻辑）数字逻辑电路。1966年底，在工厂范围内上海元件五厂鉴定了TTL电路产品。这些小规模双极型数字集成电路主要以与非门为主，还有与非驱动器、与门、或非门、或门、以及与或非电路等。标志着中国已经制成了自己的小规模集成电路。

1968年，组建国营东光电工厂（878厂）、上海无线电十九厂，至1970年建成投产，形成中国IC产业中的"两霸"。

1968年，上海无线电十四厂首家制成PMOS（P型金属－氧化物半导体）电路（MOSIC）。拉开了我国发展MOS电路的序幕，并在七十年代初，永川半导体研究所（现电子第24所）、上无十四厂和北京878厂相继研制成功NMOS电路。之后，又研制成CMOS电路。

七十年代初，IC价高利厚，需求巨大，引起了全国建设IC生产企业的热潮，共有四十多家集成电路工厂建成，四机部所属厂有749厂（永红器材厂）、871（天光集成电路厂）、878（东光电工厂）、4433厂（风光电工厂）和4435厂（韶光电工厂）等。各省市所建厂主要有：上海元件五厂、上无七厂、上无十四厂、上无十九厂、苏州半导体厂、常州半导体厂、北京半导体器件二厂、三厂、五厂、六厂、天津半导体（一）厂、航天部西安691厂等等。

1972年，中国第一块PMOS型LSI电路在四川永川半导体研究所研制成功。

1973年，我国7个单位分别从国外引进单台设备，期望建成七条3英寸工艺线，最后只有北京878厂，航天部陕西骊山771所和贵州都匀4433厂。

1976年11月，中国科学院计算所研制成功1000万次大型电子计算机，所使用的电路为中国科学院109厂（现中科院微电子中心）研制的ECL型（发射极耦合逻辑）电路。

1982年，江苏无锡的江南无线电器材厂（742厂）IC生产线建成验收投产，这是一条从日本东芝公司全面引进彩色和黑白电视机集成电路生产线，不仅拥有部封装，而且有3英寸全新工艺设备的芯片制造线，不但引进了设备和净化厂房及动力设备等"硬件"，而且还引进了制造工艺技术"软件"。这是中国第一次从国外引进集成电路技术。第一期742厂共投资2.7亿元（6600万美元），建设目标是月投10000片3英寸硅片的生产能力，年产2648万块IC成品，产品为双极型消费类线性电路，包括电视机电路和音响电路。到1984年达产，产量达到3000万块，成为中国技术先进、规模最大，具有工业化大生产的专业化工厂。

1982年10月，国务院为了加强全国计算机和大规模集成电路的领导，成立了以万里副总理为组长的"电子计算机和大规模集成电路领导小组"，制定了中国IC发展规划，提出"六五"期间要对半导体工业进行技术改造。

1983年，针对当时多头引进，重复布点的情况，国务院大规模集成电路领导小组提出"治散治乱"，集成电路要"建立南北两个基地和一个点"的发展战略，南方基地主要指上海、江苏和浙江，北方基地主要指北京、天津和沈阳，一个点指西安，主要为航天配套。

1986年，电子部厦门集成电路发展战略研讨会，提出"七五"期间我国集成电路技术"531"发展战略，即普及推广5微米技术，开发3微米技术，进行1微米技术科技攻关。

原载广州街坊论坛


068) 兰考农民访谈录：大李村农民“吃饱饭”的历史

老田

老田按：根据兰考县志记载，兰考县处于黄河“大摆尾”地带，境内可以辨认出的黄河故道有十一条之多，因为这样的历史原因带来当地的“沙、捞、碱”三害，成为中国农业灾害最严重的地区。1952年10月毛泽东在中央批准他休假期间，特意去兰考考察，并和黄河水利委员会及河南省官员商讨治黄方案和改善农业生产条件的规划，由于毛泽东在政治上鼎力支持，此后下游地区的治黄思路与以前发生了很大的转变。农业集体化之后，基层政权动员劳动力的能力空前提高，由此逐步开始利用剩余劳动力进行“防治三害”的努力。困难时期过后，焦裕禄到兰考任职，依托并强化基层组织的动员能力，树立了“五大样板”来激励群众的集体努力，开始全县范围的系统的“除三害”努力过程。1963年由国家出面协调，山东曹县炸毁了阻水建筑，在省际合作中间为兰考县排涝创造了条件。此后，兰考不仅组织了系统的灌溉和排涝渠网的建设，还陆续建设了黄河下游最大的引黄灌溉工程“三义寨渠首”工程，以及东坝头提水灌溉工程。

文革期间，焦裕禄的副手张钦礼主持兰考工作，大胆任用青年大学生杨捍东当生产指挥部指挥长，领导群众系统改建并加固了1958年建设的“三义寨渠首工程”，使得工程的灌溉效益达到并超过了原设计规模，同时还大规模进行“引黄淤灌”事业，有数十万亩盐碱地被淤成好田，极大地改善了当地的农业生产条件。再加上长期动员劳动力广泛开展“深翻压碱”和“种植泡桐树”防风沙的工作，原来危害严重“沙涝碱三害”得到了全面的治理，由此兰考县农业生产条件得到根本改善。依托集体的努力改善农业生产条件是粮食增产的第一步，化肥供应的增加则是农业增产的第二步，迈出第二步不是兰考县自身的努力就能实现，而是要依靠整个中国重工业基础的进步才能实现。在新中国工业化的巨大成就支持下，1969年兰考第一化肥厂开始筹建，翌年5月投产，设计生产能力3000吨，后经历年技术改造，产量上升到12000吨。1975年兰考第二化肥厂开始建设，设计能力5000吨合成氨，后经扩建达到15000吨。兰考县磷肥厂1973年6月筹建，1974年4月建成投产，年产磷肥10000吨。后来曾经于1978年停产，1981年恢复生产。由此兰考农民亲眼见证了在化肥作用下，粮食亩产快速攀升的过程，实现了解放前“吃饱包皮馍”理想之上的生活水平，非常有意思的是，农业增产的第一步、也就是兰考农民为之付出大量艰苦劳动的生产条件改善过程，本应该给他们留下更深刻印象的，却被他们选择性地从记忆中间淡化了，两位老人在谈话中间基本上没有提及，而他们记忆最深刻的部分，反而集中于“劳动投入减少、产量增加很多”那个时间段，这是工业化成就帮助农业实现快速增产的时期，而对于当年为支持工业化快速推进他们为此付出的代价――粮食上交很多――却颇有怨气。

2005年5月中旬，老田应挂职副县长何慧丽之邀到兰考，期间访问了当年兰考县主持系统治理“三害”时期的主要负责人杨捍东（张钦礼副手，时任县委副书记，生产指挥长），大体了解了当年兰考群众在政府组织之下，在改善生产条件方面付出了何等艰辛的努力。临近离开兰考的时候，我们到一个合作社里参观，一个积极分子非要拉我们去看他们队里的渠道，他说集体时期打的井，现在已经完全不能用了，因为井水碱性已经很重了，失去了灌溉功能，一浇麦子就死。现在灌溉全部依靠渠道了，但是多少年来渠道都没有经过整修了，也失去了灌溉功能，我们回程中还看到因为渠道废弃不用已久，所以就有好几户村民在渠道后面建了新房子，为了进出方便他们把门前的支渠填平了。这位农民非常担忧地告诉我们，他的麦子长势很好，如果浇上水，亩产千斤是没有问题的，如果老天爷再不下一场透雨的话，浇不上水的麦子，今年亩产能到500斤就谢天谢地了。

在兰考期间，老田还对兰考县大李村两个老农作了访谈，这两位都经历上个世纪变动最大的时代，有着中国农业从传统走向现代的完整历史记忆，亲身经历了并参与中国人如何才能吃饱饭的努力过程，虽然他们视野里只有微观的增产过程，但是也是很有价值的，下面是老田当时简略记录下来的谈话内容。

大老周（78岁）：我们村子没有盐碱地，有青沙地，北风一吹沙都跑出来了，解放前村子两千郎口人。我家里姊妹三，还有父母，五口人，家里只有八分地中间还有坟。租种人家80亩地。当时有两种分法，一是自己出种子肥料耕牛，这是“五五分”，还有一种是“八二分”，种子和肥料都是人家的，后来掌柜的儿子大了，能够下地，八二都不够。土改的时候我家里已经有八口人了，人均好地孬地分二亩七。大李村人多地少，人均地只有一亩多，土改时期跟严楼一个土改区，他们村地多。分地之后，就搞互助组，初级社，高级社，慢慢地就好上来了。解放前麦子每亩合八十来斤收，也见100斤麦子的。到高级社的时候，产量有一百六七十斤。快分地的时候，化肥多了，产量有个三百来斤。分地之后，化肥就多起来了，磷肥、硝酸铵，一般的麦子都能收六七百斤，挖河之后，地又重新分了。

周队长（76岁，老生产队长）：我生于1929年，家里有父母和姐妹三个，五口人，自家有六七亩地，麦子每亩百十斤，还中绿豆、红薯、玉米，粮食总是不够吃。自己就做个小生意，卖枣子什么的，走雁林、湖口、杞县这一路。解放前的理想就是想着叫吃饱，哪一年都是过了春节就没有吃的，只好借帐，借一斤高粱还一斤麦子，借一斤麦子还二斤，那时候就想着啥时候包皮馍能叫吃饱，就好了。

土改时成立农会，有会长，是东头的马进德，后来换马三，周道祥，换了几任，我是积极分子。俺庄的地主少，村子80亩以上的大户没有，好像有苗传德、彭新启，就是地叫人家种，家里二三十亩地。

抗美援朝的时候，村里有人去参加，后来也转业回来了。那个也发动叫捐献，有啥拿啥，啥也没有的叫拿个鸡蛋来。

后来就开始搞互助组，三四家、四五家成立一个。那个时候，我家那个互助组4家人，加起来二十来人，三十多亩地，有三头牛，犁耙只有一套，你家有个犁，我家有个耙，合起来才有一套。每年种两季，如果丢秋就只有一季，有的人种了红薯就不种麦子了。互助组干活的时候在一起，生活也在一起，犁谁家的地，就谁家准备饭，锄地也是在一起，但是粮食还是各人收各人的。那个时候公粮交的少，具体多少记不清了，但还是有个时候家里粮食少，费用大，还是不够吃。

互助组罢就是初级社，大概是二三月的时候成立的初级社，互助组时候底下还是分散着的，成立初级社都合伙，大概一百来口人不到二百口人，大李村四个初级社，我是社长。初级社最好的时候，麦子亩产有二百来斤。

初级社有个二三年，就成立高级社，高级社也是二三年，高级社有社长、会计，粮食多少都交到高级社，减去公粮再分配。有的队搞得好，粮食就批的多。高级社的时候粮食不到二百斤，到人民公社就不中了，下降了，家里的东西成大家的了。成立人民公社，胡庙是一个公社，俺村合大伙，几个队合成一个联队，东头西头割一个联队，头一年还好一点，各队种的庄稼还好，合成大伙就不中了，种地马虎。一个联队六七百口人，西村一个大伙，有连长副连长，我是排长，当排长的管分工，犁地耙地分开，弄啥搞哪一门，领劳动力锄地收庄稼各把一门，庄稼就不中了，都入公了。

浮夸风就来了，叫你搂这一片地，一天给我完成，想办法加班也得锄完，别管谁的，都是公家的，离得近，就下他家里，搂花生一天得叫完成几十亩地，头一年的东西都摆地下了。一年多一点，又分成生产队了，就分开了，一个大队管理西村分成三个生产队，一二三队，我担任三队队长，200口人，300来亩地，东村也分成三个。59年就分成生产队了，60年弄的还差不多，61年就不中了，家里有的东西就叫上交了，浮夸风，说的多交的多不够吃，三队搞得好一点，种红薯多，吃的都不够，大李村还没有饿死人的，中红薯多。

最困难的是61－62年，最好的是红薯干，挖野菜，洋槐叶就算好的了，柿树叶都吃过，红薯藤、花生禾也打成面做馒头吃，都饿得浮肿了，大部分人都浮肿。从62年产量一直下降，降的不多，上交的多，麦子合百斤收，报二三百斤，说少了不中，一上交底下就没有吃的了。62年一口人批四十郎斤麦，七队一口人批十四斤麦，东西都上交了，都饿得浮肿了。俺村红薯种的多，产量高，能当点，没有饿死人的，听说东边的小李村、田庄、郭房店那一片厉害，有饿死的。

生产队的时候，见到50000郎斤麦子，最高的那年一口人批140斤麦子。此外就是红薯、高粱，玉米还少，萝卜。产量合二百多斤三百斤收。还没分地的时候，把我提到大队搞副业，当20年队长，有17年领着搞条编。

分地的时候，有的人还不相信化肥，那时候就是碳铵、磷肥，相信的，妥了，产量就提高了，打到四五百斤，光靠农家肥的产量就低。现在每亩地，一般的麦子八百斤以上，好的上千斤，一亩地现在种麦子，磷肥一袋、碳铵一袋作底肥，到下年浇地的时候，尿素一亩地二十斤，多了也不好。刚刚分地的时候，不敢上，二亩地上一袋碳铵，麦子拔节的时候再浇一次水上二十斤，下两遍最好。生产队的时候也有化肥，少，很少，有的时候买不着，每亩十来斤，双钙、碳铵。

解放前就是想着教吃饱，哪一年过了春节都没有吃的，借帐，借十斤还二十斤，借一斤高粱还一斤麦子，借一斤麦子还二斤麦子。现在过的好，比解放前大地主过的都好的多。那个时候的理想就是“包皮馍”叫吃饱，现在还炒菜吃，凭咋个也没有想到。

个人网页：http://www.wyzxwyzx.com/xuezhe/laotian

二○○五年九月二十一日


069) 李平、张学新、郭振声沙龙：社会主义国有企业发展史

（上）

嘉宾：李平（原北京叉车总厂党委书记）、张学新（原电子部玻璃总公司副总经理）、郭振声（原工业学院的教授）

时间：12月2日（周六）下午2：30

地点：北京大学资源宾馆1308室 乌有之乡书社

下面是沙龙录音的文字整理稿，未经主讲人审阅：

主持人：下午的主题是社会主义国有企业发展史，我们今天下午非常荣幸地请到了三位嘉宾，我先分别介绍一下，坐在我这边的是以前原北京插销总厂的党委书记李平老师。这一位以前是工业学院的教授，也是我们国家工艺学科的创始人郭老师，这位是原电子部热力总公司副党委书记张学新老师。咱们今天有请三位老师分别讲述一下他们那个时代所经理的国有企业现实的情况，因为这三位老师，两位是实际从事国有企业的领导工作，一位是搞这方面的学术的研究，从这两种不同的角度，我们对那个时期国有企业实际的状况为其提供大量的详细资料和理论上的分析，到后面的时候咱们可以进行一定时间的探讨，我们先请李老师来讲。

李平：我是做实际工作的，我前两天看报纸登了一条消息，什么消息？中国的教科书，历史教科书改了，上海研究了八年成功了，这个教科书改到什么程度，今后的中学课本，初中高中，不讲法国大革命了，不讲十月革命了，不讲两万五千里长征了，不讲南京大屠杀了，不讲殖民史了，他说讲殖民史出不来人才，也不讲人剥削人的，一讲那玩意人就坏了，这篇消息出之后我感到很精细，不管是马克思和毛泽东都说过人类历史是阶级斗争的历史，这个道理都知道了，这个教科书的改本之后这些都不讲了，讲比尔盖茨，讲搞股票怎么搞，讲这些东西，讲日本的子弹头车，讲中国的风俗习惯。那就是说台湾现在去中国化，不讲中国话了，他们不是中国人了。那么这些人倒不是去中国化了，就是革命的东西不讲了，我查了一下大概有十一个省开始实行了。就是说这些历史将来就不讲了，我们今天讲这些书将来教科书上就没了，这都属于过去了，今天赶紧说说别忘了，讲一讲过去是怎么样，我们到底国企是什么状况？他们的讲法国企就是没效率，出力不干活，人浮于事，瞎扯蛋，社会化什么都管，该管的没管，过去领导干部都是狗屁不是，不会搞生产经营，不会做买卖什么都不成，这就他们讲的理论，研究说改革，那么国企是不是这样呢，我觉得如果大家回忆回忆，你们那块回忆太小了，比如说我们回忆回忆吧，比如说工厂，50年代，51年，48、49年解放了，工厂工人是高兴是不高兴，是好好干活还是不好好干活，我跟你讲工人特高兴，每年五一劳动节工人开会，开庆祝五一都穿白衬衫，那会儿穿白衬衫不简单，特高兴，劳动热情非常高，为什么呢？头几天我们俩还拿鞭子打他们呢，这会儿就是主人了，回真是做工厂主人了，有感觉怎么做主人啊，以前国民党厂长你连看都看不到，现在来了八路军厂长，这么一说就明白了，跟你叫师傅，师傅师傅，到你府上聊天，到你跟前说你多少岁了，家在哪儿住，一聊起来，，然后这些解放区来的干部或者军代表，就跟工人办学习班讲什么叫共产党，什么叫工人阶级，然后就发展你入党。我跟你讲解放两年了工人当中有当厂长的，你明白吗，现在农民工三四年也当不了厂长。那时候工人一看，咱们解放区来的干部就三两位，厂长书记这是八路军来的，其他就是工人，工人自己管理工厂，那时候工人特高兴，觉得解放前的工人娶不娶媳妇。这个大家不知道知道不知道，（一到千金站，先把铺盖卖，新的换旧的，旧的换麻袋）千金站就是抚顺，现在煤都挖没了。解放以后的工人能娶上媳妇，这句话大家听着这好像是扯淡了，不是的，旧社会娶不上媳妇，新社会娶媳妇了，那时候都穿干部服，结婚部做的，结婚了。娶什么人呢？高小毕业生。但是现在高小毕业生不值钱了，都硕士了，那旧中国能念到高小那不简单的，这个女的能上高小，就确实不简单，大部分人都不认字，跟现在我们比初中高中都厉害，那都是一个县就一个中学，那还得先进的县，落后的县还没中学，很少，工人阶级真是觉得扬眉吐气当家作主，吃的也不错了，也吃饱了，也包饺子了，好像这句话今天看起来吃饺子不是问题了，旧社会我跟你说，我们小时候一年就几顿初一、初五。这一年就过去了，像我们这辈人都经过吧，面条，东北人面少，一年吃几回啊。

解放以后的工人就不是这个状况了，但那时候还不是细粮，高粱米，这比较多。可是包饺子一个礼拜可以包一次了，同志们一个礼拜包一次饺子从旧社会过来的人，你是不可想象的，当时亩产多高啊？一二百斤，现在亩产多少啊？撒着种地也一千斤了，不用你种，拖拉机给你播了，除草剂也洒了，完了收割机来了，说说不就一千斤吗，那时候产量是很低的。解放后，工人阶级确实感到他是主人了，这个感觉是有了，特好，他也高兴。那时候的工人组织青年突击队，如果不要你参加，你自己也犯嘀咕，我有什么毛病没让我，突击队干硬活，没叫你，你有问题，其实也没啥问题，不定有啥毛病，有点缺点，突击队参加不上啊，你看咱中国的张百发（音）听说过吧？北京市四厂，那不是突击队吗，最后突击到北京市长了吗，李瑞环不是北京市的官更大了。你设想咱们农民工还能进政治局吗，工人当地的地位是非常高的。另外办夜校，我记得我1952年到工厂，我当时在别的地方工作，办技校、办夜校都提高文化，初中的升高中，初中的倒不多那阵就是小学的扫盲，都在学习，没有不学的人，干部也跟工人打成一片了，因为解放区来的干部，那时候干部还不像现在有学历，没学历都是八路，也都是老干部，他们跟工人打成一片，确实把工人当人。我觉得我自己的国企，就我自己的感觉相当好，我自己的感觉现在回想起来，那时候老工人见面跟你来聊聊天拉着你的手，多好，那时候厂子都卖了，我们国企有多大贡献呢，我说的都是感性呢，都说好，你们知道知道就得了。

1958年左右，我们中国的工业体系初步形成，1953年搞大规模经济建设吧，到1958年我们什么水平呢，会造车床了，会造大炮了，会造坦克了，会造米格17了朝鲜战争是米格15，这会儿是17了，多俩号了。基本上坦克、大炮，我们当时达到什么水平呢，国际水平，常备武器我们达到了国际水平。这才几年的空啊，同志们知道，我们跟人打仗，日本人打过咱们，日本打咱们他们有什么玩意，日本人的武器搁现在一看扯淡，可是那个扯淡咱们中国也造不出来，老说我们当时，我说个数字你们听听。1937年，日本的GDP是多少？66亿美元，中国多少137，是他的两倍，听到了吗，应该是日本叫咱打趴下，人比他多，GDP 比他多了两倍，结果把中国人撵着跑，他就在军工上比你好，日本鬼子924重机，歪把子轻机枪，他班长连冲锋式都没有，冲锋式是美国装备，国民党才有，日本鬼子没那些玩意，他那个野炮三八野炮八个马拉着，铁轱辘的，走不快，一宿也就走五六十里地，太远走不动了，他的准备根本就不成，你看朝鲜战争美国的武器，带着履带的胶轮，那大炮那就比他厉害多了，可是我们中国人当时GDP（这么高），我们做什么呢？我们做洋火，就是火柴厂，做面粉真高，结果鬼子一来那时候人就是跑这个现实恐怕大伙儿你们回忆回忆，电影里都演了吧，那时候文化越高越怕，你比如说张学良身边的那些人，你也甭说日本人打不了跑，蒋介石跟前什么孔祥熙、汪精卫那都有学历，一提日本就得跑，就记住一个跑，连军队带政府就是跑啊。什么时候中国人不跑了？芦沟桥失败之后，八路挺进华北了，毛主席领导队伍来，别跑老乡们，干什么？打他。三打两打，打跑了吧。

我们必须研究国企，我说这个有点和国企没关了，如果当时中国的投资，中国的工业不是光做洋火，光做面粉，也造大炮也造坦克车日本鬼子能进来吗，现在小鬼子他敢我们笔划了吗，起码他原子弹不会造，咱要打别人打不过，给他扔个二百三百的也就没事了是吧，他为什么不敢跟中国人打了，就是毛主席给打了基础，把战略武器弄出来了，1958年中国的企业初步形成体系了，会造什么了？就会造这些玩意了。1956年以后成立老五院，就是现在航天部，就开始研究的不是坦克大炮了，飞机、导弹了。1964年原子弹就爆炸了，1970年咱们就齐了，导弹有了，打你没问题了，原子弹有了，多少年？大家算一算1953年多1970年多少年，没多少年，这个国企就这么大的功劳，中国今天外国人不敢欺负你了，没有实力就敢欺负你。中国人我再说个数据，1927年到1937年，中国的增长率是多少？（百分之）8。这是不低的，结果怎么样？给人打的稀里哗啦。你没有完整的独立工业企业，如果靠私营企业，开面粉厂的老板，他们搞不起来，只有国企才能起到这个作用，所以国企的作用咱们今天明白了，咱们今天能够消停地待着，没有国企那都是瞎撤的话。

如果这个不信，我再说个数据。中国人技术创新能力现在世界28位，这是去年有个科技部部长叫徐冠华，中国多少位？28位。毛主席在世的时候多少位你们知道吗？13位。就是技术创新能力13，如果经过努力再过20年能达到15。我跟你讲搞科技这套东西，没有大企业，没有国企，一般咱弄点做袜子工厂，顾三人弄原子弹胡扯，根本不可能，有一本书我最近没看了是刷盘子，有那本书吧，介绍日本了吧，小鬼子谁搞高科技，也是日本的大企业，虽然是私人的，但是也带有和美国一般的企业不太一样吧，不讲它。你搞高科技的东西没有大企业出手，而且搞高科技还不能讲挣钱知道吧，说搞高科技挣钱，我跟你讲这方向就有问题。日本搞高科技的大企业也不挣钱，挣钱是后边的，把高科技拿来这个可以。咱们中国人咱们走过的历史看，温州人比咱都聪明，哪块有人的地方就有温州人就能做买卖，打火机、洋火、鞋、袜子什么都会造。他现在有多少钱呢？大概手里有六千多亿了吧，温州的资本家有这么钱了，是不是应该搞一个大企业包括搞汽车制造厂，是不是应该搞一个坦克厂啊，没有。温州人不会搞的，为什么？问他我也弄不清楚，他把钱哪儿去知道吗，买房子。买房都不用技术，小学文化都能买，多少钱？9000一平，来50套就完了，就这个水平就把这事交易成了。这房价现在北京你买起了吗，各位毕完业买房子，那不逗乐的话吗，买不起了。他把这些钱拿来投去买房子了，为什么？这你们可以研究了，我提个现象，为什么中国私人企业搞不了大企业，为什么我们原来国企的时候那么好。刚才我举的几个例子说清了吧，1958年到什么水平，70年代到什么水平，咱们会做什么了，现在会做什么？乳罩、床上用品、裤衩、背心，袜子，衬衣全都会弄了，先进的东西咱不大会，这些都知道，从日本来，日本不怕咱们了，你别看那阵中国人反日，说你别着急，三天就停止了，为什么？没给他件，他生产经营不下去了，别反了哥儿们，赶紧跟日本友好，为什么呢？捏住我们了。

所以说国企的作用，一会儿郭老就再详细讲，我先开始讲这么一点，下边我讲讲国企为什么完了，没了，都卖了。那么国企有没有问题呢？我根据我自己国企的体会，有这么几个问题。

一个就是到底部里有什么权限，我们厂子有什么权限，当时的问题呢就是部里和局里权限高度集中，企业里基本上没有什么权限。这个毛主席就讲过了，要给相对独立性，这个问题国企解决的不好，这个是要改革的话，首先应该改分了，我企业管什么，负什么责任，我有什么权限，你要说政府的石油部、机械部你有什么权力。这个我们过去统计过时，我看这是国企的大毛病。

另外我感觉国企还存在一个东西对社会主义不太好的，就是大量的；亚文化。国企本来利益应该是一致的，但是我们人是来自于旧社会，并不是每个人都是马列主义者，我走了许多厂子，观察各厂子有很多特殊的风俗习惯吧，我们给它叫做亚文化，这个亚文化倒不是反对社会主义，你比如说我这个厂子原来是哥儿们，我教了一帮徒弟，最后这个厂子并到国企去了，我当上车间主任了，你们几位是班长，名义上我是党员了也入党了，你们几位都是执委了，但是我们保持的是师徒关系，我们办事的处事原则和真正的共产党不太一样，这个我有体会。尤其是北京那厂子，原来都是小企业变的，哥儿们义气比较严重，当然亚文化不但表现这个，你比如说糊弄人，偷懒，他倒不是反对社会主义和自由社会主义坚决反对共产党，他也不是这个，但是他对社会主义也起一个腐蚀作用。你比如说搞奖金特拥护，结果后来搞完了，拉开距离没？拉开了。厂长年薪25万，你一个月800，就这么个拉开法，要知道我就不拉了。他们容易接受一些不大好的东西，这个需要共产党从外边进行马列主义教育，这个在我们政治工作上也做了一些，但是这个问题没有彻底地解决。

第三个缺点干部中的脱离群众，社会主义企业里头领导干部是不能高高在上的，他应该跟群众打成一片，但是由于各种历史原因吧，我们都当过干部，或多或少你跟群众有那么点不一样，这个也需要进行文化上的改造，领导同志也要改造，工人也需要改造，我看国企的话就应该大力地加强思想政治工作，进行文化的改造，把这些毛病去掉了，至于经营他的问题不是太复杂，他说的我都不信，你当时也没说搞市场经营，你说我企业搞独立市场经营，我能笨到说我们八万块钱成本卖六万，我不可能糊涂到这个程度吧，他能赔钱卖吗，那个一教都会。现在没念过大学的说，没上北航感觉系的资本家有赔钱卖的吗，一个都没有。那做假都会了，鸭蛋里对点什么玩意这都会了，这有什么不会的，那说起来太复杂了。绝对不是说国企领导干部糊涂蛋，没水平，不是的。咱们干部都是大学毕业，60年代大学毕业，那不是糊涂蛋，就我们也不是糊涂弹，就他非要那么说你，党委书记没文化瞎管，这都是扯蛋，我们没瞎管过，不是那么回事。要瞎能管把大炮管出来，把导弹管出来了，根本不是他们说的那个，我说问题不在那里，可是他这个思想上，咱们也没跟他们交谈过，为什么非要那么改，不过他改的结果是不太好。

第一个改党委领导下的负责制，大家伙都念完书了吗，什么叫现代企业制度，根本区别就是经营者和所有者分开，例子都甭举了，美国铁路这都不说他了，课本都念完了。厂长负责制不就是经营者和所有者变成一个人了吗，他是皇上了，他说的一切都算了，党都不要了，这个体制叫家族工业，好比我家开一个铁匠炉，我带我儿子三个徒弟工，就我一个人连厂长书记都我一个人干，干活的时候我说打他跟着下，这是厂长负责制，他那小企业，家族企业是可以的，大型企业这回都明白了股份制了，叫现代企业制度了。叫单位领导下厂长负责制，比厂长负责制强吧，这个没什么可以讨论的。实践结果，党委在这儿还没什么亏损，要亏的话他们坦克车就造不出来了了，轱辘都没有了，卫星也上不了天了，都亏了吗，一帮糊涂蛋，没有。那么厂长负责制以后咱们企业流失多少财产，这个报纸你们都看了吗，太多了，都没了。武汉有个于试单，听说这个人吗，比我还小点，他是厂长，他把一亿的钱拿到菲律宾开了一个发电厂，我说的报纸都登了，多少年了不是现在登了，最近又登了说要不回来，没人监督他，所以他干这种事，这个例子很多了，最大的问题他把共产党的价值体系破坏了，没了，加上我前面讲的亚文化跟他一配合，大伙儿就剩一个字钱。这个垮台太快了，开始瞎报账，最后就是分奖金，分奖金就没谱了，都搁兜里装着，那个官多筐里多50万，老郭给你五万，你分给你手下的，给你三万，车间主任拿了钱也知道他留多少，他留多少你知道吗，你不知道，基本上是靠钱来调动，那个党的话也听也不听了。你说无私奉献，他多弄两万，你不搁这儿瞎说吗，他这一整，朴实的干部特别快，很快的咱们说奖励的一套理论，我讲的职工队伍跟亚文化一配合完了。很快大伙儿弄钱，工人弄不着啊，那好办啊，偷零件啊，就偷零件把厂也偷垮了，大伙儿一门心思弄钱，就把人的思想搞坏了。那时候都不愿意跟你党委书记接触，你一见面就跟你讲无私奉献着套话，这瞎说吧老爷子，别老说这个了，哥儿们来点这个，北京人话叫有卤没卤？先干活，今儿加班有卤没？什么叫有卤没卤？就是有钱没钱。这个领导体制破坏了我们党的一些传统，这个不好。

第二个什么毛病呢？就是用钱来调动，说原来咱们分配有问题，干多有没多拿，干少也没少拿，那么有亚文化存在，这个问题特别爱听，问哪个工人都说干得多拿得少，你们都说干得多拿得少，谁拿去了，这有问题，咱们先搁地下工作做，这一做，除了原来技术等级的钱以外，加班费那个钱，一般多。为什么一般我，老爷子可不胡说，咱们一年两千辆的车，你能干出四千台活来吗，不可能，今天发件三个班，一班八个，一人八个，三八二十四，我傻我干六个给老郭留俩，这不成傻子了吗，我就八小时干完了，老郭干七个给老张留着，他也干八个，他也干八个，三个人都一般多，三八二十四，除了技术等级有差别外，这个量都差不多，到三各位之后实验报告了一般多，明白了吧，吃大锅饭这是扯的话，现在工人你问挣多少钱？我问说六百，你呢？他也六百，哥儿们都六百没七百的，这不都是大锅饭吗，谁跟他拉开距离了，有一个人拉开距离了？厂长。多少？年薪25，年终奖不知道，四十多万，我认识的。你多少？就算你一千吧，你也是一万二，再给你两块钱奖金，超不过两万块钱，咱俩真拉开距离了，我40万，你也不过两万。才明白，你才明白啊，也晚了。

用大锅饭这个说法现在工人当中明白了，拉开距离跟谁拉开距离没说明白，以为工人干得好，工人也干得不好的，也不是说大致上差不多了。所以最后拉开距离的是经营者和你拉开了距离，最近报纸又等了，禁止国企老涨工资，别涨了现在涨太快了，国企的工资是私企的一倍啊，这回明白了吧，原来说资本家好，资本家该给多少就多少钱，是那么回事吗？不是。这回明白了资本家给的少，大概是国企一百集体所有制是80%，私人资本60%，一半多一点，这就是说这回明白了，私有化的结局，现在我替一些人都感到难过，想当初大家看过一个电影叫《红蓝青白蓝紫》有那么一个电影，刚改革的时候，党委书记思想不解放，不让工人搞第二产业，叫工人好好上班干活，来的厂长比他明白，都随便弄了，这回随便了，我估计那个厂长一定把厂子弄他手里去了，是随便弄了，那些个反对党委书记的现在都下岗了吧，后悔不后悔啊。

所以说这是一个在分配上用物质利益的办法来调动职工积极性这是不行的。为什么说不行啊？我也看过一些书，你说工人积极性靠工资能调动多高呢？我们厂子改革了，真赶潮流，一年涨过两斤，你说劳动积极性能增高两倍吗，我们厂在广安门那儿，下班了坐车，坐在公共汽车上，工人说了不错，咱们头今天可以啊，给了咱两斤，过了六站到菜市口了，你看又他妈涨价了，白涨了，这积极性到菜市口就有意见了，他调动不了，不信将来你们可以当厂长去，你可以说今儿干好了五块，明儿六块，后八块我一想没完，最后都给他就行了，这是不可能的同志们，别不信，你试一试就知道了，必须进行政治教育，这话现在说也晚了，你们将来当领导的时候可别扯这个了，最后为什么不行了呢？偷件的，贪污腐败的不用说了，另外涨工资，搞承包那个开自代会，自代会怎么开啊，讨论多少产量没问题，就说涨多少钱得了，这个不能不投入咱们不能散会，我这书记得做最后总结做不了，大伙儿没举手瞎说什么，最后怎么办？两斤，通过了，两斤通过了。你说利润能增长那么快吗，那不快也不行啊，最后你厂长怎么办啊？他把流动资金拿过来了，涨了，反正自代会开会，哗大伙儿一鼓掌真这么搞，到最后流动资金不对，产生矛盾了，你说怎么办呢？用物质利益的办法调动工人的积极性不行，咱不考虑工人积极性，不给工人用物质利益，那也是错的，别说你这小子不给钱白干活，不是那个意思。还是应该根据生产发展的基础上来解决这个问题，最后现在保持住了吗？最后来一个下岗回家，一个也不给你了，你争取那工资现在全没了是吗，拉倒了。回家吧，啥也没捞到完事了。

这就是用物质利益的办法来调动积极性是不能持久的，当然不搞工人提高工资，也是不对的，这话你们将来去当领导去，你不能说听我一讲课下回不涨工资，这也不对，工人的苦力还是逐年得提高的，美国有一个人叫福特，他就很注意提高工人的工资，这个你们课本都讲过了，他要到什么程度呢？这个人现在讲是聪明，工人买汽车，第一个提出来叫工人买汽车，福特就是搞流水线那个人，其实我也想他真够聪明的买谁的汽车啊，他们厂自己造的，把工钱给你，你又去买汽车，太聪明了，我一看这个福特是不笨，我就说这意思，不要绝对了，我不是讲完之后大伙儿不涨工资，不对的，要逐年提高，但是他必须跟生产保持一个度，你不能说生产发展没那么高，你就这么的，这个肯定不行。就是用物质利益的办法。

还有一个改革不好的就是多改的，这是扯淡的，比如说咱们开一个书店吧，得先拿资本吧，说一个子儿也没有咱就开书店你去借去，借钱完了你替我开书店去，借 500万，说我的资本利润你来还，这个老板我都能当了，拨改贷就这么个理论，你们厂搞改造，增加什么设备，国家不投资了上银行贷款去，贷款去了，用什么钱还，当然靠利润还了，不行，利润后还。你这不废话吗，我利润交给你了，你回头你叫我去代替你去贷款呢，最后都是假的，只有截留资金了。拨改贷这也是经济学家研究出来的，现在一看这个理论是胡扯蛋理论，根本不了解实际。那么国企怎么搞行，其实我说的挺简单，没别的招，你转一圈再买几本书，就是你捏到脖子了，你通出高招了我也服了你，工人阶级当家作主，共产党领导，干部和工人打成一片，大伙儿严重，话我也不说了。什么叫共产党领导啊？不是管人这么一个概念，大家别说我领导你就管你，不是，要给工人阶级灌输马列主义，工人阶级不会自发产生马克思主义的，中国社会大量存在亚文化，就是在工人阶级当中存在的，所以说组织共产党的领导，就是对工人进行马克思主义教育，就是得各厂子，我说的都是瞎说的不成立，成立党校，成立政府学校，工人下了班或者什么时间，就是脱产。脱产学习，没这个教育什么人都一样，不灌输，这时候他共产党就会灌输，我都忘了那话了，寓教于乐。你说上课寓教于乐，你们都上过课寓教于乐你们都念过书，今儿讲物理先跳一段舞，能这么讲吗，不可能先跳舞后讲书，就得讲什么叫力，先定义吧，上课不就这么讲，那不就灌输吗，我当时跟他抬杠我说，你认识你爸爸怎么说的，并没有说由于和你母亲结了婚之后才有你，因此他是你爸爸，没那么说，就告诉你这是你爸，就叫了，叫一辈子也没改啊，什么原因？你并没有研究原因哪，这就灌输吗，怎么不学呢，共产党灌输就不对，灌输他就得了。你上课不这么讲，你说咱们今儿开始上课但是先跳舞，这不可能啊。他工人阶级政治工作，就说你寓教于乐，绷着脸，说教，谁不是说教啊，你说谁不是说教，都是说教，学物理、学化学都是说教，大学念完了你不天天叫人讲吗，教授来了不都说教吗，哪个教授先给你唱歌了，这都是扯蛋的话吗，他为了供给共产党他千方百计给你找毛病，当时听了说我这对话式的，对话能把事学了我不相信，来一个工人坐这儿，他提出个问题，他提的问题不一定他想没想明白呢，你也没准备，我弄两句话给堵回去了，这就叫教育，这不是。他回去弄完了回去再好好干活了吗，该偷件还是偷件，没用。他必须进行系统地进行马列主义教育，但是马列主义要结合实际，不是空头的。所以搞企业说到最后就是按章宪法，就是共产党领导工人阶级当家作主，知识分子互相结合起来搞技术革新，那套话我记不住了，是那个意思吗？核心的问题就是党的领导共产阶级当家，就这个道理，如果现在工人阶级当家了，大概好多事咱往鸭蛋里搞苏丹红的事可能就纠正了吧，现在你现在提出问题来了，鸡蛋里也有了，鸡蛋不行。我看报纸登鱼有问题了，香港说了别买大陆鱼了，大陆鱼有问题了，你说咱什么没问题啊，牛猪注水，鸭搞苏丹红，鸡搞什么绿绿，都是问题了。你说现在不敢买了，这样下去，全世界把名誉都弄臭了，中国人聪明，别人不会咱都会整这个，到外国咱的留学生打工去，老板规定刷九遍，中国人刷三遍，你看你看着办吧，我省六遍，中国人聪明，后来发现了不用了。咱们老在这些事上耍聪明可以吗，这是不行的。

所以我现在本身的体会，本来国企问题不是太大，要我说就这么多问题，其他人说你技术落后，不落后，我告诉你什么原因？没钱。如果投了资是没问题的。

我插说一个例子，我们联合设计一个三角三吨那个车现在还卖呢，中国人设计的，我们厂有个工程师清华毕业的，那个工程师我确实佩服真行，后来说引进，引进日本三菱，那是比我们先进，可从日本引进以后，你大量的工装都需要改，床子也得改了，咱们老床子都干不了，好，六百万当时，后来还钱就出问题了还不起了，但是现在多第四代了，三菱来电话了，哪哪个零件改了，改了咱改不改，不改欧洲不要，改吧，就给三菱打电话，我们也得改，改行，拿钱来吧，拿钱买他的图纸。又过两天，其他科的，你要不要？要，还得改，怎么办？拿钱来。我问了清华教授，我们厂什么时候能独立自主啊，你这样改一辈子都独立自主不了，日本三菱改一回你改一回，你不会独立了。咱在明白，其实毛主席告诉独立自主、自力更生，这叫明白老人家这句话，这叫独立自主自力更生啊，我就买人家的，是，都买的，你最后什么都不会造，这就是现实。说别把买的件，如果咱改革开始，1978年改革了，咱就下力量研究这玩意，中国的大学生都是笨蛋，中国人聪明的，全世界人没中国人聪明，绝对能研究出来，结果咱们引进这样一个，引进你说不好也不能这么说。

现在我说几个工业，航天是最好的，为什么航天最好？现在他不是引进的。第一批的老人美国留学的，第二批是苏联留学的，苏联也没告诉你怎么弄，美国也没，就是他靠他们的知识独立走出一条路，飞机制造业咱全是引进的，咱现在离了美国人还能造吗？那个思想技术思路如果框了之后，两三代也改不过来。我这份没明白，我教你也是这么教的，你大学毕业还是我这个路子，技术上我跟你讲就得走独立自主，就得中国自己动脑筋琢磨，如果二十年时间咱们现在什么玩意都琢磨出来了，中国人绝对不是笨蛋，当然如果一点也不引进，这话也不能说不好，基本上应该靠自己，这个我明白毛主席的话了，独立自主自力更生，原来以为自力更生就是刨地呢不是这个意思。就是这些问题得靠自己不能靠别人，现在咱明白了，你说美国给咱哪个货说，其实没什么了不起的，好多事如果咱们认真去做了是不会出问题的，我就说这么多。

张学新：今天来到这儿，在有青年人参加的情况下跟大家聊聊天感到特别高兴，因为我很多很多年基本上没接触过青年人了，除了在家里有时候有亲戚朋友接触一两个青年人但是也很难聊天的，不是有那么一句话吗，越是亲近的关系越是缺乏交流，在家庭里面好像没有什么交流。但是今天我来这儿，可能我聊不了多少内容，也可能使大家会感到失望，为什么聊不了多少内容呢？虽然李书记老早跟我打了招呼说有这么个座谈会，让我准备一下，但是无从做准备没办法做准备，为什么？我因为从工作岗位上退下来将近十年了，1997年退下来的，这十年来除了一开始一两年对企业有些事对社会上有些事有所关心，后来大概七八年以来，企业的事完全抛在脑后了，没有任何资料积累，脑子里可以说也没有任何思考，干什么了呢？因为国有企业的发展越来越感到失望，我们这些退休的人去思考问题也是无能为力的，没什么意义。与其去思考那些问题，还不如自己对什么有兴趣就思考点什么问题。充实一下自己的老年生活得了，因此我七八年以来基本上研究一点点哲学，还有自然科学之类的，就这么过日子，因此没什么准备，既然来到这儿多少脑子里有点印象的东西，跟大家聊天随便聊一点，我认为聊天还不像他们两位老前辈，李书记跟我年龄肯定大，我今年65岁。

李平：我75岁。

张学新：比我大十岁，他们对于我来说都是老一代，我完全是新中国建立以后培养起来的，1949年建国，我1950年开始上学，1962年大学提前毕业参加工作，在电子系统。电子工业部就是咱们国家专门管电子工业的这个部门当时叫市级部，是1964年正式挂牌，我1962年到这个系统工作的，实际上电子工业的筹备时期，当时我们这些人为什么提前毕业呢？咱们国家对于电子工业方面太缺人，因为解放前可以说没有什么电子工业，除了有一点与电子工业关系密切一点的，灯泡厂有个这样的工业之外，其他的工业是没有的，完全是新建的。在这种状态之下，我们大学没毕业就提前参加工作，就到了电子部系统。今天不是聊国有企业的发展状况嘛，别的方面不敢说，对于电子工业的发展我多少应该是知道一点，因为我参加工作的时候中国的电子工业应该说刚刚起步，我1962年参加工作以后，很快我们从50年代后期开始建立一些工厂，陆陆续续就开始建厂，当时苏联援助咱们中国156个大项目，其中包括一些电子工业项目，像咱们北京酒仙桥东郊那儿配套的电子工厂，大部分是苏联援建，还有当时的民主德国援建的，当时叫社会主义阵营的国家帮助建起来的，那一套工厂1962年有的开始投产了，有的还没有开始投产，还在建设过程当中，那套工厂真正建成投产大概到了1965年了，再就是成都也有一套电子工厂和北京规模差不多，也是差不多从50年代末期开始建设到60年代中期建成投产，在全国很多地方南京也好，什么西安那边也好，都陆陆续续地建起了一些电子企业，当时这些电子企业和我们国家的，按照编号起名字的这几个工业部门，一级部，二级部，三级部，四级部，后来有五级部，六级部，七级部，八级部，这几个工业部主要任务是生产军工产品，当然附带生产一些礼品，像八级部，八级部主要是要研究和生产坦克，但是他附带着生产拖拉机什么的，一些大型机械，包括一些机床上面的零件他们也生产。电子工业部更是以军工产品为主了，当时主要是用通讯机，还有为各行各业配套的一些电子产品，包括我们初期进行原子弹实验，什么人造卫星实验，还有电视广播，电视广播属于电视媒体，各行各业的电子产品都由电子部门提供。逐渐地配套地把这些工厂建设起来。

如果说国有企业发展，我觉得从50年代后期到60年代中期，应该说这段时间发展是非常迅速的，刚才李书记说到1958年就基本上成形，指的可能一些主要的工作部门，但是真正就是说各个行业的工业企业都能建立起来，而且能够自力更生地配起套来，基本上不需要多国外去买什么东西，可能得到60年代中期，反正电子工业就是60年代中期。包括后来一直多现在为止，就是改革开放以后，我不知道别的部门怎么样，电子工业可以说除了建了几个搞电视机的显象管工厂，电视机厂，这是新建的工厂之外，其他的没有什么新建的工厂，都是在原有基础上加以改造，有的是改造了，可能大部分就现在没了，就消灭了。那段时间反正给我的感觉是工业发展非常快，因为我没研究过这方面的资料，我没统计数据，但是凭我的感觉，不管你统计数据是多是少，实际上肯定是发展非常快的，那个统计数据有时候统计的水分很大，那些统计数据不能不信但是也不能完全相信，统计数据并不能说明一切问题。统计数据你像咱们50年代一直到60年代，这个好多工厂他没什么统计数据出来的，像四三六水库，那么大的水库有什么统计数据吗？没有。都是干出来的，统计什么东西啊。他不进入统计数据的，工厂建设过程当中，有些东西他也未必进入统计数据的，也有很多劳动，那工人一开始组织起来，当工厂还没建成的时候，他干什么呀？培训，一边培训一边干活，当小工啊，他那哪有统计数据啊。因此我说不管统计数据如何，实际上绝对是发展非常快的，为什么？也就是七八年的功夫，大批的工厂已经建起来了吗，他不是一个两个不是三个五个不是十个八个，都是一大批一大批的工厂，大批工厂建立起来了，这是60年代开始多70年代又建立了一些三线工厂，你们年轻人也许有的知道有的可能不知道，什么是三线工厂呢？按照当时为战争做准备，因为当时世界的战争空气比较浓厚，为战争做准备，把我们国家分了一二三，三道防线，第一道防线就是沿海，就是敌人最容易打进来的地方，沿海是第一道防线，然后越深入到最后一道防线就是三线，带三线之内建的工厂就叫三线工厂，都是在譬如说大西北，西南，那些山沟里很隐蔽的地方建了一批工厂，这批工厂也是很雄厚的一支力量，基本上他和一线二线一些工厂，基本上都是仿建的。

你比如说北京有一个电子管厂，那是很大的工厂，职工一万两千多人，那在三线不建那么大的工厂了，因为三线那个地方受地区限制，再就运输各个方面都不方便，不建那么大的工厂了，但是比较小一点的，比如几千人的工厂，类似的工厂建了两三个，但是差不多一线有什么厂，三线就得搞一个什么厂。就是打起仗来，你把我一线的工厂全部摧毁了，我照样能支持战争，我什么都能生产就是这样，又建了一批工厂。因此你把一线二线加上三线的工厂加起来，为什么后来什么时候说，建成了独立的完整的工业体系呢，这个说法是非常有依据的，确实是一个完整的工业体系，我不需要依靠任何人，我什么都可以搞，什么都可以生产，不但有工厂而且有研究机构，当时电子工业部分研究所大概有130多个，我是搞电子运空的，我们电子运空研究所像酒仙桥那儿有个10号所，南京有个13所，石家庄还有一个什么所，都有好几个研究所。研究所也是配套的，各个方面都是很成体系的，你这个时候国有企业的建设应该说发展速度极高，那么国有企业的生产刚才说了一点，当时是计划经济和现在不一样了，没有竞争，没有竞争那么现在可能人很难想象靠什么调动积极性没有竞争，没有竞争但是有劳动竞赛比先进，当时有先进工作者嘛，有先进工厂单位，先进企业，评先进。更重要的就是靠大家的精神，靠精神力量，靠政治思想工作，靠思想觉悟，可能是从战争时代就是共产党这一套政治思想工作体系，就已经搞了很长，反正解放之后，通过本身来说好像也没感到组织上做多少政治思想工作，也没觉得怎么样，但是就觉得反正工作下来劲头挺大，那劲头从哪儿来的？就觉得作为一个公民，甚至后来入党以后作为一个共产党员，你就应该为我们国家积极出力，很自然的想法，什么多挣点钱什么的，脑子里没这种印象。他就自然的可能从小学灌输的，就自然的这样，根本就没有发财那种思想，没有这种思想。当时工资很降低大学毕业就几十块钱，还有比我更低的吗，人家不照样生活，我没参加工作之前不更穷吗。我上小学的时候就靠背着菜窝窝头，根本上不起学，农村穷得一塌糊涂，哪儿上得起学。从上中学开始有助学金，当时伙食费6 块，当时助学金可能能达到6块，有时候譬如说给你5块助学金，还缺一块，自己再补一块钱就可以吃饭了，就这么过来的。那么国家给你譬如说5块钱的助学金， 6块钱的助学金，到大学里可能有十块钱的助学金，伙食费可能十多块，12块13块，肯定15块钱以下十几块钱，如果学校给你十块钱的助学金，那自己也基本上可以了，自己那几块钱还可以勤工俭学。一般我上学期间每到暑假的时候就打点零工，一天可以挣五毛钱，你干一个暑假是不是挣的钱也够补偿自己的伙食费了，反正就这么过来的，从艰苦的环境当中过来的，觉得参加工作之后虽然几十块钱觉得还不错，很自然的，反正组织上安排什么工作都是很积极地去干的，不但上班时间干下了班之后加班加点，有时候不加班了，但是也有很多时候活比较多，后来我搞过一些技术工作，比如说我在设计院搞设计，有时候设计任务比较多，工业建设工作我们那个设计院就是工厂设计，工业企业设计，工业企业发展得快活就多就得加班，加班很自然的事，没人说还得给我点加班费没有，根本没有那种想法，加班是一种快乐，你不加班回到宿舍你去干什么呢？看点书还能干什么，觉得没事，很自然的。所以作为工厂的工人，我早期接触工人不多，但是后来因为我搞工厂设计的时候，也要到工厂去了解情况什么的接触一些工人，到后期到80年代就开始做工业企业的管理工作，开始接触工业企业。工厂的工人好象也是这种状态，没觉得他们想办法偷懒，或者想办法跟你多要点钱了，好像没这种想法，极个别的可能积极性不太高，大部分的人都积极性很高，因为我老婆就是工厂的工人，我觉得她的积极性比我高，她加班加的比我还多。经常说一个是加班，一个是工厂当时设备少人多，三班倒，机器不闲人闲就是这样，一天24小时都有人上班，倒三班半夜回家我骑自行车去接她，就这样，积极性很高啊，就是这么一种状态。

后来这些工业企业，我一开始就说，改革开放从经济建设上来说，我们都有统计数据公布，我们实际上也有感觉生活水平有所提高，经济发展水平肯定比较快，国际上也承认这一点，但是真正从国有企业的发展来说，反正我的主要感觉没什么，不但没发展，我看到反倒是倒退的，当然刚才说有几个行业发展比较快，钢铁、石油、航天，有几个很明显的是发展比较快的，但是有很大一部分电子工业电子工业当然过去没什么电脑，电脑很少，现在电脑多了这个肯定是有发展了，但是过去我们搞军工企业，搞军工产品比较多，军工产品是绝对地落后了，不但落后了，而且给我的感觉落后了很大一块，当然到了60年代后期，到70年代，那时候还搞文化大革命，虽然搞文化大革命总的形势显得比较乱，但是真正搞起生产来积极性照样很高，没有人在那儿偷懒，文化大革命搞的过程当中，似乎很多人他更不敢偷懒，一偷懒受一些外界的压力是不是，他更不敢偷懒，文化大革命当然有一些派级斗争搞得比较混乱，当然派级斗争当然起到一些消极作用，可是某种程度上，我不是说那样搞好，那样搞肯定不好，某种程度上也起了一种互相监督的作用，如果某一派不好好生产，另一派肯定狠狠供给他，你还能坐得住，肯定坐不住。包括我们电子工业不用说，包括咱们国家有一些著名的工程南京长江大桥，当时建设过程当中南京的两派都争夺建设权，争得很厉害，最后一派大概是保许世友的那一派就打下去了，反正另外一派承包了工程，建设速度非常快，其他工业部门我想可能也是这样，我们电子工业当时不管国内有一些建设项目，像还有援外项目，当时的朝鲜，阿尔巴尼亚，像我们50年代末期和60年代初期结束苏联的援助一样，我们援助这些比我们更差的国家，那都是派人过去，一批批的派人过去，来加班加点给他们赶啊，一套套的，设计图纸都是一车子的图纸，那时候又没有计算机绘图，全部都是靠手工画出来的，日日夜夜地画。

我为什么说后来落后呢？后来因为你转向市场经济以后你也得搞点赚钱的东西，赚钱少的东西谁去干啊，管你是什么通讯机，那东西要的很少，那个东西生产成本高，我生产那些都是干什么，包括雷达上我搞电子管的，生产微波管、磁控管之类的东西，这些东西都是很大的工厂生产，后来不生产的，生产这个干什么？你一年要不了我几只管子，我生产什么呢？南京有一个雷达工厂就搞电风扇去了，当时质量很好，因为雷达上的人师傅电机用在电风扇上太小菜了，搞电风扇去了，像成都有一个工厂搞磁控管后来搞什么去了？给农村用的红娘似的，夏收或者秋收的时候有时候下雨粮食干不了不行啊，搞烘干机，什么东西能赚钱搞什么？当然赚钱本身说明你这个产品市场需要，也应该生产，但是军工企业呢，军工产品不要了，就是不要了。很多军工产品肯定落得很快，你比如举个例子，不用说很晚就是1991 年海湾战争期间，伊拉克、巴格达的雷达基本上都是我们提供的，应该说都是比较新的雷达，但是那些雷达真正打起仗来以后，这个马上都成了瞎子，可以说一点作用没起，为什么美国的飞机哗一下子到了巴格达上空你根本就不知道，就把你巴格达给你炸了，雷达都瞎了眼了是不是，当然了美国有一些雷达干扰的设备了，想如果按照我们60年代和70年代的技术水平，那些干扰性能比较强的雷达能够造得出来，但是到了90年代的初期造的雷达就是瞎子，因为我不是具体管雷达的，有些情况不太了解，但是那时候那个时候属于机械电子工业部时期，我去到机械电子工业部去办事，我听他们几个人在那儿议论，当时也算我的同事吧，但是不在一个部门的同事，赶快组织一个工作组，住在伊朗去巴格达跟伊拉克去解决雷达问题，雷达全成瞎子了，但是后来工作组派没派具体我不太知道。不管派没派肯定是应付当时的战争是来不及了，为什么？因为几天战争结束了，派什么派，你派去战争结束了起什么作用？就发生这事了。

包括常规武器，当然因为我不在那个部门工作我不知道，武器部，生产枪炮子弹，虽然我不在那个部门工作不知道，但是有时候断断续续接触一点，重庆有一个炮弹生产工厂，那个工厂我去过，当时到那个工厂去参观，原来是个很大的工厂，生产能力很强的，后来我又生产嘉陵摩托车吗，就是那个厂生产。很多就这样，电子工业看我们东郊电子工厂吗，刚才我说电子管厂是一个很大的厂，一万两千多职工。后来在朱镕基做总理时代不是搞下岗，一下岗下岗了多少人？八千人。八千人这一找你经济负担倒小了，但谁给你干活啊，下岗了八千人以后，剩下的人好混一点了，混看他们怎么混了，一块地皮一块地皮的割地皮卖地皮，他要说真正下岗了之后我们这个工业企业能够起飞，确实腾减轻负担，减少臃肿起到起飞的作用，那也算你一个功劳啊，可是你没有起飞啊，你起飞什么东西了，就靠卖地皮过日子那叫什么经营企业，有的地皮是卖有的地皮不完全卖是合作，合作就是变相地卖吧，我出这块地皮顶多少钱，你在这儿投资建一个什么大楼，你投资多少咱们多少分成。电子管厂，还有隔壁一个八机八厂，当时我们国家第一个研究和生产集成电路的工厂，但是那个工厂后来也彻底完了，没有什么集成电路，现在无锡还有还有一个集成电路的生产工厂，北京哪有了，北京倒是听说钢铁部门石景山那地方有一个集成电路的生产工厂，真正的电子工业部门哪有了？没了。他们后来我不知道怎么混日子的，我看也是乱七八糟，建这个房子建那个房子，怎么混的。

再往南一点叫做七三八工厂，过去是搞有限通信设备的，包括民用的交换机之类的，那个工厂过去也是很大的工厂，咱们国家很多有限通信设备都是靠那个工厂生产，那个工厂后来挂一块牌子叫兆维集团公司，后来我问他们有关的人，我有时候到酒仙桥散散步什么的，我说兆维这个名字怎么来的？他说私人老板的名字，至于怎么成私人老板咱不知道，反正成私人老板了，人家当然不搞电子工业了，搞什么电子工业，他在那儿建了个超市，就是酒仙桥那边不是有一个比较大的超市，超市当然能赚钱，超市能赚钱可是真正在电子工业来说没有什么用啊，你电子工业毁了，很多工厂都是的。

这一说反正说得比较罗嗦，因为没有准备说起来更罗嗦一点。我说说我们这个企业吧，我是后来从1986年开始我们组建了一个叫中国电子玻璃公司，我在这个玻璃公司任副总经理，我们这个公司在海南还有一个子公司，我在那边任总经理，我们这个公司是在电子部，以及当时的国家经委、国家纪委以及国家经贸委直接关怀之下建立起来的，建立这个公司又跟美国合资建了一个叫国际华美玻璃公司，就是中国电子玻璃公司和国际华美玻璃工程公司呢？他的目的就是进行我们中国的电子显象管玻璃的工业的建设，我们这个企业建立以后，对于中国的电子玻璃的建设应该说起了不小的作用，像显象管，咸阳的中国第一个彩色显像管工程，那里边包括生产线与世界装的黑白线的生产线，还有深圳的生产线，都是在我们参与的情况之下搞起来的。但是我们这个公司多了改制的时候，反正我们大家都不知道的情况之下，一夜之间就没了，怎么没的呢？反正我记得1998年2月份，突然当时的董事长召集了一个会，就突然宣布中国电子玻璃公司企业卖了，职工都会下岗，我把这个企业卖了，当时大家感到很突然。我们这个公司，因为我说了我1997年就退下来了，但是我还了解一点情况，就1997年我退下来的期间我们曾经组织过审计，根据当时的审计总资产大概2800万，净资产2100万，那么当时卖这个公司卖了多少钱呢？卖了80万，卖80万，这80万也算一点钱吧，但是到了 1998年2月份卖的到了1999年的1月份这80万也还给人家了，为什么还给人家，接收这个单位的人他把所有人员都搞下岗了，他想利用中国电子玻璃在中国制造的牌子搞别的事情，但是别的事情搞不起来，因此这个公司没法经营了，没法经营就要垮了，感到没法经营下去了，就要退回来，当时我们董事长又同意退回来，退回来吧80万还给人家，退回来还给他，实际上糟蹋完了，把公司技术人员都解散了，有的跑私营企业去了，有的打杂去了混饭吃了，当时我们是从全国各大有关的企业集中起来的一批技术力量，人数虽然不是很多，我们也就是有70多个人，高级工程师就将近40个，三十好几个将近四十个，技术水平在我们国家来说都是专家。这些专家全部遣散了，因为我们跟美国合资，我们把美国的有关的技术图纸投入合资的方式都弄来，弄来我们技术图纸反正一个房子，做的架子什么的都装的慢慢的，那些技术图纸后来因为他们根本不搞技术，不懂技术，技术图纸有的当废纸卖了，有的烧了，在这种情况之下他又把公司退回来了，退回来80万还给他了，80万还给他了还不算，我曾经做过总经理的中国电子玻璃海南分公司又白白地送给私有企业，天津中基实业有限公司就送给这个公司，这是一个私营企业。当送给他的名义，这个公司叫资不抵债，实际上不可能资不抵债，我们有没有债务呢有点债务，这个我记得比较清楚的，当时我离职的时候也是做了审计的，你不做审计离职你离不开的，你经营情况怎么样，你是亏了还是赢了，我离职的时候审计，审计的结果是，我们公司当然是比较小的公司了，总资产大概不到1700万， 1600多万不到1700多万，净资产1100万，包括一些什么内容呢？在海口第一个工业开发区金盘工业开发区有土地一万平方米，也就是七亩半地，这个底盘上我们圈了个院子，在这个院子里有我们工业厂房和生活楼，总面积大概接近6000个平方米，另外我们海南西海岸叫东方八所那个地方还预付了40万块钱征了300亩地，这300亩地都是办好手续的，土地证都有的，完整的300亩地，有这些内容，还有一些比较简单的生产设备，我们在那儿搞特种玻璃，简单的生产设备，生产设备实际上值不了多少钱，但百儿八十万也总是值的，虽然比较简单大楼什么的也是值点钱的。当时我们就是六千平方米的房子都是按当时多少钱合算呢？按1200块钱一平方米合算的，就合算的水平很低，就这样合算下来我们的净资产还有1500万，这个摊子就白白送给天津一个实业企业了，就以思维的资不抵债的名义送给人家。因此这样一弄，这个企业就完全垮台，包括合资公司，中国电子玻璃公司没有了，你这合资公司还有什么存在的意义了，后来也就撤股了，美国人最后拿走了30万美元，中方这边还剩五六百万人民币。

我说的情况也就这些，可能和我们这个公司类似的企业很多很多，我刚才一开始就说过，不我这么关心这些事了，道听途说的东西也不在这儿说了，耽误你们这么多时间。

李平、张学新、郭振声沙龙：社会主义国有企业发展史（下）

嘉宾：李平（原北京叉车总厂党委书记）、张学新（原电子部玻璃总公司副总经理）、郭振声（原工业学院的教授）

时间：12月2日（周六）下午2：30

地点：北京大学资源宾馆1308室 乌有之乡书社

下面是沙龙录音的文字整理稿，未经主讲人审阅：

主持人：下面请原工业学院的郭振声教授。趁这个事情简单说一下，明天下午有一个活动是关于物权法的，我们这边受原国家统计局的局长李长瑞罗先生的委托向大家征集签名，就是支持他们这样一种新的提议，明天下午李长瑞李老和以前社科院的左大培左老师好多朋友可能都认识，他们两个到时候过来，明天下午的活动，今天来的朋友如果有这样一种兴趣的话，也是对物权法的支持，到前台去签一下名，做签名的支持，这边有致全国人大的公开信，有几份，数量不多，感兴趣的可以传阅着看看。

郭振声：感谢大家来听我的发言，他们二位都有丰富的实践经验，我是属于半吊子，也教书，也下厂，也知道点又不是了解，我是这么个状况所以我发言的过程当中，有的同志困了我允许打瞌睡，有的听烦了允许大家走，因为这是大家的民主权力，我绝对尊重。李平书记让我准备准备，让我介绍介绍国营企业的情况，我想了很多，究竟从哪儿破题为好，那么我想来想去啊，还是对当前颇有针对性的，从国营企业的界定从这儿入手，大家知道对国有企业改革的争论已经进行了三轮了，前两轮是以反对改革作为帽子把争论压下去，那么这一轮又提出这个问题来，再说反思改革就是反对改革，没人怕了，也没人相信了，因为改革的实践，由成功的经验业带来一些严重问题，在事实面前你再不允许进行反思，这说不通，那么因此在这次出现了一个新特点，当然有人还是按老办法，你们反对改革，你们反对邓小平，置邓小平于何处，有的人找出一个新的办法，这个新的办法是什么呢？把我们的国营企业说成是斯大林模式，就是说在改革开放以前，中国的国有企业是斯大林模式，那么因此今天的改革一定是不能重复斯大林模式，也就是说把原来的坏的东西，好的东西一律彻底否定，那么怎么办呢？龚自珍曾经讲过欲灭其国必先毁其史，那就是说想要推新自由主义这套东西，必须打开他自己的市场把原有的国有企业彻底否定，然后推行新自由主义。有一些所谓学者在争论过程当中就说了，不是不需要改革，不是不需要反思，不是不讲改革的方向，而是不能恢复斯大林模式，还有一位有名的学者，给东北建议，因为现在中央不是提出来振兴东北，老些人给东北开了一些药房就是一句话，绝不能搞斯大林模式，这句话代表他的思想代表他的纲领，什么意思？说到底就是说你不能搞中国实践有经验的好的东西，而是要搞他那套东西，才不是斯大林模式，所以这对待如何正确认识国有企业这是当前必须避开的一个迷雾，所以我就想从这个问题，大家从这儿入手给大家说说，我所了解的情况。

关于斯大林模式，诸位都是学者做学问的得这个都比较清楚，什么叫模式？就是事务本身的规律和特点，就是事务一定的格式，这个模式本身没有褒和贬的意思，他是一个中性词，这个模式也可以是好模式，也可以是差的模式，甚至是坏的模式，光讲模式他本身不好不坏，是个中性词，但是把这个模式用来，用在斯大林身上，用到苏联身上有不同的意见了，一种人是为了总结历史经验，对待苏联的经验教训进行科学的分析得出正确的结论，然后避免他的错误发扬他有用的东西，这是一种沿着苏联模式或者斯大林模式，那么还有一种就是别有用心，他说要研究斯大林模式并不是想接受苏联历史上教训改进自己的工作，而是从历史虚无主义出发，否定苏联的历史，否定列宁领导的历史，否定斯大林的历史，其目的在于用这个东西来吓唬你，来否定正确的科学总结出来的东西，那么这就是所谓斯大林模式的出来，最早讲这个模式问题，首先是原来苏联的世界经济研究所所长瓦尔加，这是一个老共产党员，他首先提出来，俄国的社会主义道路问题，在座的恐怕也读过这本书的，因为在1978年中联部曾经把这个资料发给中央领导看，中央领导让下面学术单位看这个书，我就在那个时候跟着蹭着看了看。这个瓦尔加提到被歪曲的社会主义建设道路，就是在斯大林建设社会主义过程当中在某些地方背离了列宁的思想，因此这条道路是有缺点是不正确的，他首先提出一个建设社会主义的共同道路问题，他这个提法后来被许多学者接受了，逐渐地把从道路演化成模式。

咱们中国原来讲道路，毛泽东同志现在了一个农村包围城市的一个新民主主义革命道路，那么粉碎四人帮以后，党中央也考虑我们所以取得政权，民主革命成功，因为我们找到了一条正确的革命道路，我们今天进行社会主义建设也需要摸出来一条正确的道路，当时中央也考虑这个问题，就是南斯拉夫的铁托去世的时候，我们中央对铁托做了很高的评价，说铁托首先发现了建设社会主义不是一种模式，就是说建设社会主义有根据自己不同的情况下总结来不同的道路和模式，这是应该的，这是允许的。所以斯大林模式以后逐渐逐渐地大家都讲，斯大林模式要讲的时候有时候宽一点，把列宁的东西包进去，我们有时候讲的时候就是苏联模式，苏联模式包括列宁的一些思想，也包括斯大林的一些思想，这里头既有正确的又有错误的。邓小平讲是讲的苏联模式，如果抛掉列宁的一些正确思想一些做法，那么剩下苏联这套东西主要是斯大林同志的东西，因为斯大林同志主持工作比较长，列宁同志去世之后就是他主政，很多东西根据他的思想拍板定案，那么既然这样，对待斯大林模式，我们也有个正确看待问题，斯大林模式的特点：一、在经济上过分高度集中，在政治上权利集中，就是两个高度集中。当然也有好的东西，坚持了共产党的领导，坚持了无产阶级专政，但是他的弊病就是两个高度集中，这两个高度集中在某些地方某些时候破坏了社会主义民主，压制了群众的积极性，所以我们今天讲这个斯大林模式，我们从总结历史经验教训来说的，我们今天也没必要用他，因为有好多社会主义建设经验没试，我们自己有丰富的经验，今天讲这个东西没有意味，也不必照搬，也不必去深究，但是如果把这个问题和斯大林模式扣着中国的国有企业来讲，这实在是远了。因为什么？因为中国曾经受斯大林模式的影响，或者说受苏联模式的影响，这个在唯物主义不能护短，该怎么的就是怎么的，科学应该是老老实实的态度，我们曾经受苏联的影响，但是我们并没有系统地，全面地采用苏联的一些做法，比如说大家公认斯大林模式的经济上的高度集中，有人说包括计划经济，包括一党制，包括单独突出重工业而轻视轻工业和农业。用毛主席话说设计到工业化道路问题。我们中国是受人影响，比如说我们在一定的时间，一定的地方，曾经推行过一党制，就是从一五计划开始，就是1953年开始吧，到1956年止，曾经在一些部门里头推行了苏联的一党制，这个主要是铁路、机械、冶金、还有我这老家东北地区，推行了一党制。但是我们整个的国民经济管理体制，总的说还是党委领导下的厂长负责制，并没有始终一段推行苏联的一党制，我们在中央苏区，在根据地的时候实行的是厂长负责制和三人团制度，就是生产管理问题厂长负责，但是为了发扬民主，为了发挥党和工人的作用，建立三人团，由厂长、单位书记、工会主席三个人坐主席团，这三人团决定企业里的最大问题，企业里重大问题厂长要提到三人团会议上讨论，当然了当时的厂长还留很大的权，厂长允许有最后决定权，就是党委书记和工会主席不同意向上级反映，但是当时要举行，在中央苏区和根据地实行的是光头的厂长负责制，没有党委领导下，就是厂长负责制和三人团相结合的企业领导制度。

到了1948年中国召开第六次劳大的时候，对企业管理制度确定了是厂长负责制和工厂管理委员会，那么根据六次劳大的决议，从1949年、1950年中央都是提倡建立厂长负责制，建立工厂管理委员会，这个刘少奇同志亲自管这个事，而且对工厂管理委员会做了很具体的界定，比如说在六次劳大的时候，说500人以上的企业建立工厂委员会，刘少奇说不，咱们200人以上就建立，就是说200人的企业就可以建立工厂委员会。后来的时候，在1956年推广了华北局关于建立工厂管理委员会的决议，在全国范围内推开呢，到1951年的时候，这时候开始有人提出来，是否建立一党制，当时同华北局和东北局都有不同的意见，到了刘少奇同志那块，刘少奇同志认为还是实行厂长负责制和工厂管理委员会，那么什么时候中央正式表态实行一党制，是1954年，中央三办，国务院有举办，党中央也有举办，三办是管工业的，三办给中央写了个报告，要求建立一党制，当时中央同意批准了三办的报告，所以从1954年开始，在全国推行一党制。但是到了 1956年，八大会议前后，就发生了变化了，八大会议之前，毛主席发表了论十大关系，八大之后的1957年毛主席发表了正确处理人民内容矛盾问题，在论十大关系和正确处理人们内部矛盾问题，特别是李雪峰，当时的中央书记兼中央工业部长，李雪峰同志在八大的发言当中明确批评一党制的弊病，还是要建立党委领导下的厂长负责制和动员群众积极性相结合的领导制度，这样在1957年中央就决定在企业里头建立职工代表大会制度。中央决定一直坚持到1961年由邓、彭、李、薄，组织起草的工业70条，就是说当时为了整顿由邓小平、彭真、李富春、薄一波，这四个人主管工业，由他们四个人组织起草工业管理的70条，那么这 70条确认了党委领导下的厂长负责制，就是说从1971年以后，我们实行的企业领导制度就是这个制度，那么后来的文化大革命结束之后，我们再重新讨论企业领导体制的时候，还是认为建立党委领导下的厂长负责制，有人想当时光头的厂长，上面没有副词，限制词取消了党委领导下没有了，就是由厂长，既然是厂长负责制就厂长一切自己负责了，中央讨论还是没有同意这一点，所以直到现在我们企业领导制度还是党委领导下的厂长负责制和职工代表大会相结合的这样一个制度。所以从管理体制上来讲，我们曾经在一定的时间，一定的范围，推行了一党制，但是没有全面地系统地长期地搞一党制，所以从这个意义上来讲，我们国营企业不是斯大林模式，是中国自己的模式。

那么涉及到斯大林模式的还有一个问题，就是工业化道路的问题，那么斯大林在帝国主义的包围之下，在那个情况之下，他比较强调保卫祖国的作用，那么强调发展重工业，把重工业应该是突出重工业，但是不能和轻工业农业脱节，所以苏联重工业是发达了，但是农业合轻工业相当落后，可能咱们在这儿也许有人还去过苏联，到以前的苏联去了以后，觉得苏联当时核武器出了，耀武扬威，但是苏联的商品，生活必需品确实有点匮乏，因为当时还不好公开批评，怕闹一反书，怕戴政治帽子。我们全国总工会的一个管外事的主席叫刘铭依，后来就补为党中八届十二中全会补中央书记处书记，他就给我们讲过，他上苏联去以后，把自来水笔，买东西把自来水拔出来放在柜台上了，完了他一转身没有了，他自来水笔叫人给走了，就可见哪，连一个外宾的东西都给掏边了，可见东西太缺乏了。所以苏联的发展他突出重工业，忽视了轻工业和农业的发展。那么我们中国一开始的时候，因为学习苏联也是突出重工业，但是突出过程当中我们就已经发现感到有问题，光有重工业不行，还必须农业和轻工业配合着发展。

从毛主席的论十大关系和正确人民内部矛盾这两篇文章里边都看出来这个问题，毛主席说你是真想发展重工业还是假想，你要是真想你就得发展轻工业，你就得发展农业，如果你不想你就光发展重工业，后来说正确处理人民内部矛盾第十二个问题，就是讲工业化道路问题，就是要把农业和轻工业摆在适当的位置，后来变成咱们国民经济次序的安排，农轻重，不是重轻农调了一个个儿，说明经济发展的秩序上我们也不是苏联那一套。另一个说反映苏联斯大林模式是计划经济，这个计划经济我们搞了没搞呢？搞了，说实在的从一五计划一直搞到改革开放前。但是我们搞的计划经济和苏联又不完全一致，因为苏联他主要是强调自上而下，我们虽然也搞计划经济，也讲计划就是法律，计划必须执行，只准许完成不准许不完成，计划就是法律。但是我们制订计划的时候是上上下下，四面八方，反反复复，所以我们这个计划和苏联单纯的自上而下还是有区别的，当然不是说我们计划经济没有毛病，有的时候乱变，说计划不如变化，计划不如一句话，变化比计划还灵，也有这个时候。但是总的说我们搞的计划经济，我们计划经济多少还有自己的特点，上上下下四面八方的兼顾，但是要按照体制来讲，不是市场经济，我们必定是计划经济，那么计划经济有没有作用，那小平同志讲计划经济也是一个手段，他本身也是一种性质，那么计划经济他也无罪，当然你搞错了不对，你适当地用他正确的精髓也起作用，所以江泽民和邓小平都讲在改革开放前，中国搞计划经济曾经发挥了重要作用，不是像有人说的，说咱们建国一开始就错了，应该建国从1949年开始，咱就搞市场经济就好了，搞计划经济是错的，那么这个看法显然是不对的，经不起历史检验，因为历史已经证明我们从建国以后，从1953年开始搞计划经济到 1978年这一段，我们的成绩是明显的，不是说非得像德国，大家知道民主德国和当时的德意志共和国西德，东西德之间是不同的体系，东德受苏联影响搞了计划经济，而西德是阿登纳听了他朋友的建议，认为在西德要搞市场经济，在西德取得了成功的经验，但是他不等于他的经验具有绝对的普遍性，因为西德的经济基础比较好，战前德国的主要经济在西德地区，那么西德搞市场经济可以，那么中国那就不一定，而现在路已经走完了，你回头还想从1949年搞，有人同意你搞吧也是废话一句，已经过去了，过这个村没这个店了。有人不是说从总结经验教训怎么搞好我们国民经济，从这个出发研究问题，谈论问题，而是抱着一种偏见，这样来谈论问题，反正凡是有毛病一律就给你计划经济加上去，诸位你可以想想，铁道部在取消铁路验票的时候，曾经发表了一个消息，说把计划经济最后的一个东西取消了，我看着这个消息都乐了，这太可笑了，太无知了，为什么？铁路员工有免票这是铁路员工在工人斗争的历史上取得的胜利。我在日本的时候，曾经在东北的南满铁道株式会社，就是满铁，我是满铁的修理工检修员，我那个时候日本一年发给我两张免票，你说日本的东西和我们建国以后的计划经济毫不相干吗，你这不是胡扯吗，你这是为了丑化计划经济什么手段都使出来了，所以就是非常可笑。那么党中央为了更好地做好资源配置，调动各方面的积极性在改革当中采取社会主义市场经济，但他并不是说计划经济就一无是处，计划经济某些思想，比如说国家的调控，国家的管理，这还是必要的吗，所以从这三个方面分析，我们中国的国有企业没有系统地全面地搞斯大林模式，那么是不是学苏联呢？咱们也说，咱们确实学了，有人还引证许多讲话。

比如说钱德瑞这个老同志就介绍过了，当初我们一进城的时候，不知道怎么搞找毛主席去，毛主席说这个好办啊，前面乌龟爬开路了后面乌龟跟着爬，说苏联已经爬出路来咱们就跟着苏联爬，毛主席的正确处理人民内部矛盾的时候讲了一边倒，我们建国初期那段，学习苏联的口号相当响亮，我们的一些政府，我们的一些部门都有苏联专家，我们学校的底子应该说也是苏联专家在这儿起了很大的作用，各门课程，除了艾思奇讲点哲学之外，业务课都是苏联专家讲的，一直讲到什么时候？讲到1958年，但是我们提出来学习苏联的口号，我们也曾经学习苏联，我们学习苏联毛主席指出来，有两种态度，一条是教条主义的态度，一条是结合中国的实际情况学习他正确有用的东西，要说一党制有没有毛病呢？也有。你比如说当时厂子里的干部配备差别很大，你比如说正厅级，也就是正司局级的干部，党委书记是个县级干部，他俩行政级别相差四级，这个党委书记厂长低四级，你想坐在一起讨论的问题，他们俩能有实际上的平等吗？这是不可能的，是不是？除非那个厂长特别特别地懂得什么叫农民，在一般情况下，这个党委书记是法规不了作用，俩人座在那儿一说话就比人差半截，你说监督领导，你怎么监督啊，确实有这个作用，但是这不是我们国营企业的主体，那么现在把斯大林模式拿出来，把这个法宝系起来了，其目的就是怕你搞社会主义市场经济，而去搞他那个光头的市场经济，也就说要搞资本主义自由化。

那么我们的企业不是斯大林模式是什么？我想从我自己的经历，从我自己看到的东西，我们的国有企业是适合于中国的国情，是受群众爱戴的国营企业，为什么这么说？因为就直到今天还有人留恋国有企业，那么这些人是什么，并非都是利益既得者，而好多就是普通工人，普通干部，他还非常留恋，他为什么留恋说明他得有好处，这个群众也是唯物主义者，你那个工厂很次，毫无感情，甚至他下半辈都不想见到你了，他还留恋你什么呢？他还说留恋，就是因为幼值得他留恋的东西，我们就从我们的企业，国有企业无非这几个方面来的。

第一、原来官僚资本逃离大陆的时候留下的，再一个以后我们自己新建的，再一个就是在资本主义工商业改造过程当中把一些私营企业赎买变为我们国有企业的，我们国营企业来的时候是这么几样，我们国营企业的工作现在总的概念或者研究党史的人就讲，前十几年是在曲折中前进，就是这十几年当中就是有曲折，那么特别突出的是什么？高指标，大呼隆，三年自然灾害和十年文化大革命，但是总的这些年，职工群众在企业里心情是舒畅的，当然运动整风那是另外一回事了，整到他头上，整到我头上我也不痛快是吧，但是整得他毕竟是少数，从主体上来说职工在国有企业里精神愉快，因为他从旧社会的奴隶到新社会的主人，他有一种特殊的感情，所以为什么我们接管工厂以后，很快就出现了新纪录运动，这个新纪录运动首先是在东北机床三厂赵国有，那么他是个车工，车的皮带卡伦的，原来需要六个小时车一个，这个赵国有积极性一发挥，两个多小时测了一个，这个厂工会主席很会做工作，说你这就是一个新纪录，因为从六个小时到两个多小时省了一多半的时间，确实是一个新纪录，赵国有在这个鼓舞下又到别的厂跟别人学习先进经验，又改进了工具，结果最后他从两小时多最后到50分钟测一个，那么赵国有创造了新纪录，我们党给予很高的评价，大家还记得1950年的时候，人民日报发表了一篇文章，就是说当时讲，荣誉是属于谁的，属于谁呢？就属于辛勤的劳动者，属于这些开路先锋。那么在东北有赵国有，在上海有伊思娟小组，在西南有赵梦桃小组，铁路有毛泽东机车号，煤矿建筑各个方面都有自己的先进人物，在不断地刷新旧的定额创造新记录，推动了国家经济建设的发展，因为列宁讲过劳动生产率归根到底是战胜旧社会最有利的武器，那么正是这些人，从创造新记录到搞先进班组，到搞技术革新，到先进生产者运动，这个一直这么向前推进，推动了我们的国有企业的经济发展，推动了我们国有企业生动活泼的政治局面，所以我们这个国有企业不是说像某些历史虚无主义者讲的，那个不堪回首的年代，大家可以从报刊上看到，那个不堪回首的年代，怎么不堪回首呢？要不就讲那个贫穷落后吃大锅饭的年代，同志们，吃大锅饭是有点平均主义的味道，但是是不是就给定名为平均主义，是不是那样子，我想这个问题可以分析。

改革开放前企业里的工资是1956年决定工资改革，干部一直是采用行政级别从一级到二十四级是干部，二十五级到二十六级是机关干部的勤杂工，是按级。那么每年不一定涨工资，1954年涨一次，1956年涨一次，以后1961年涨一次，每次涨工资是个什么情况呢？和现在不一样，现在是正处级500，副处级 400，司局级多少，反正你够这个级就多少钱。北京市的公务员规定3581，科长3000，处长5000，司局长8000，省部局10000万，无论谁统统都一样。以前涨工资可不是，以前涨工资每次涨有限度涨40%，这个40%里头谁涨谁不涨就要进行评比了这一评比你表现好的你可以进到这40%的涨工资界限里去，你表现不好的你进不去啊，但是工人都很会说话，因为不能打击你积极性就说，你没涨工资就给你褒贬一顿，不打击你积极性就说了，说张师傅你表现挺好，名额有限下次争取吧，这让你下次争取，这次你没戏。那我也糊涂，你说这个叫做大锅饭呢，还是一二三齐步走是大锅饭呢，我不太明白。

所以说过去就是大锅饭，就是贫穷，尤其是在困难时期，咱们搞过工业券，前几年北京市还搞了那么一次征集展览，把工业券拿出来作为丑化我们社会主义制度的一次举动。你说三年自然灾害过程当中物质匮乏，要如果不采取特殊的形式实行工业券，那就是有人撑破肚皮，有人饿倒了，那怎么办呢？你虽然说给个工业券给户口本上写个数，但总还是大家基本上都有，而不是穷的穷富的富。另外过去的生活总的说没有现在好，因为原来的工资八级工资制，八级才108块钱，那现在学徒工也不是108块了吧，当然物价的可比性也发生了变化，但总的说呢？在正常的企业里呢，工资是比过去高了一些的，当时为什么采取低工资的办法，毛主席说，三个人的饭五个人吃，毛主席也知道低工资，就是要三个人的饭五个人吃，五个人一吃自然少了，为什么？不然的话失业了以后社会问题更难办，所以毛主席当时在那种情况下采取低工资、多就业，三个人的饭五个人吃。那么工人在旧社会没有房子住，那么咱们一解放了以后，一看工人没处住挺困难，所以曾经建设了一些工人新村，这个最好的是二层楼，一般的就是小砖瓦房，现在这些砖瓦房都成了危改的对象，现在一看太次了，但是我们讲问题，要有历史唯物主义观点，列宁同志讲在分析任何一个问题的时候，马克思主义的绝对要求是把问题放在一定历史范围内，我们刚一进城，蒋介石给我们留下那个破烂摊子，我们想盖二三十层楼盖得起吗，我们只有盖平房，但是盖那个平房就叫工人欢天喜地，因为他在那种情况下，他跟旧社会相比，他相当低改善了，所以工人对共产党非常满意，非常拥护，原因是他从共产党那里得到实惠了，从政治上他有地位，在经济上他适当改善，1950年实行了劳动保险条例，那么工人就把生老病死伤残这个问题解决了吧，连家属也报销，所以工人就没有那么大后顾之忧了，那你说今天可不一样了。说实在的，连我都要考虑攒俩钱将来有病咋办，这个情况就是这么放着，那么你怎么看。正因为在这种情况下，这个工人努力生产不断打破既定额，不定地创造新技术，不断地提高劳动生产率，叫我们的企业不断地扩大发展。按照亚当斯密的说法经济人叫自利的或者叫自私的，那么这个问题大家争论不休，有人说这个经济人是指的能够支配生产的经济人，不是能干活的经济人，有的人就说经济人也包括生产那个人，因为亚当斯密也说让酒司是面包司，这个问题反正在争论，但是好多人不同意这个观点，不能认为经济人是自私的，因为从事实上看，我们广大职工对待集体，对待国家是非常关心的，非常爱护的，我过去讲过一个例子，咱们刚一解放的时候，锦州有一个合成石油厂，这个厂生产什么？就是用煤干馏的方法从煤炭里头提炼石油，这在国际上是先进技术，指导今天咱们煤炭工业的研究所还在所里研究呢。但是在当时呢，这是日本从德国引进来的先进技术，那么日本垮台以后，这个厂就停产了，停产了怎么办？那么工人就千方百计想办法尽早地使工厂早日恢复生产，因为当时咱们生产汽油，只有从母液提炼，别的没有出路，要不然就是买别人的。用煤干馏的方法就是需要把煤炼成一氧化碳，然后把它分流最后变成汽油，一氧化碳这个东西见着空气就爆炸，那么在不生产的时候，必须把管道给它密闭，就是插一个板，用术语讲这叫盲板，堵上了两边不通了，但是生产了以后，你必须把盲板撤下去，大家都懂得一氧化碳给你一熏谁也受不了，一个人要如果在一氧化碳的环境里几秒钟就熏晕乎了，当这个厂恢复生产，撤盲板的时候，那天碰巧了正好我上那个厂去了，我一听撤盲板我也赶紧跑去吧，我看去了，一看杨厂长在那儿，就是这个厂的厂长，这个厂长在那儿干什么呢？要按照一般想写剧本应该是这样，插着腰，同志们到了关键时刻，考验你们的时候到了，你们上。不是，干什么呢？厂长站那儿这样，大家别着急，别急别急啊，咱都有份，排队排队别急，这样工人都急着想要往上上，但是厂长让大家别急，上去以后撤那个盲板，拧那个螺丝，拧个几秒钟，因为当时连防毒面具都没有，当时的保护措施是什么呢？毛巾蘸凉水，毛巾蘸上凉水往嘴上一系就上去了，上去以后没几秒钟就下来了，那边担架预备着赶紧就抬走，厂长没有同志们动员，而是同志们哪，挨着顺序来别着急，大家都有份，这说明了什么问题呢？说明工人的觉悟，工人对待社会主义财产的关心。

那么王铁人就可以在那么冷的东北那个地方跳到水泥池子里用人体去搅拌水泥去，这是什么精神，这能是自私自利吗，有人说你不能说不自私自利，为什么呢？因为每个人都希望工资多挣一点，生活好一点，这并不奇怪，他个人生活的保证不等于他的自私，所谓自私是在剥夺别人的情况下为他自己，那么工人的合理要求，每个人的生活必须保证，这是应该的，这叫什么自私啊，我不认为这自私。难道说咱发工资的时候，等他发工资那天我打的去了，那发工资，我就不自私了，不得吗，这是生活必须保证。

所以从亚当斯密提出经济人这个理念之后，大家的解释、认识，把它使用各有不同，那么新自由主义者就把它作为搞私有化的理论根据，说新自由主义的经济理论的基础，说来说去就是经济人知识，那么如果说普通老百姓，我不承认，老百姓当中有落后的，有自私，做钢铁来讲不能是一个自立阶层，谁自私应该说就是那个资本家，就是那个老板，所以马克思借用别人的话说，资本家就像自然惧怕真空一样，你只要有利他就能活动起来，要有300%的利益，他甚至不惜上断头台，不怕绞首，这个是马克思说的。所以我们国营企业只有这样，他的一部分当初我们的烈士生鲜血从敌人手里把官僚资本夺过来了，变成了我们的国有企业，还有一部分是用我们工人的劳动成果农民剪刀差所做的贡献积累的资金新建的，还有一部分是经过社会主义改造把资本主义工商业拿过来的工厂，比如说大家知道荣毅仁死的时候评价相当高，说他是红色资本家，他死了之后把党旗盖在他身上，但是了解上海情况的人，谁都不会忘记1948年上海申九惨案，申九就是咱们荣老板的企业，就是他的企业里头就是拒绝发给工人食物工资，工人进行罢工斗争，那么最后和国民党反动派勾结起来，反对军警开着装甲车冲进申新九厂，把一个19岁的小女孩迎面轧死，一共打死了三个人，重伤了40多人，轻伤了200多人就是100多人，捕了20多人，判了20多人，这是咱们的红色资本家，就是他这个厂子因为工人罢工和国民党军警勾结起来得工人进行了残酷镇压，上海的同志都不会忘记。申新九厂，国民党撤退的时候，就丢下空壳，流动资金都抽逃了，而是我们共产党贷款把他企业搞活了，在纺织行业废除搜身制的时候，他是非常抵制，后来陈毅同志因为当时在上海当市长，他为了废除搜身制亲自找荣毅仁去做工作去，给荣毅仁讲，说我在德国勤工俭学的时候，我在那个工厂那围墙比你这个还高，而且上头还架上电网，但是工人照样偷工作，那么你现在这个工厂，你废除搜身制你给工人讲民主，工人不会再偷你东西，这是陈毅同志到他家亲自做了他的工作，这样他才答应了。因为陈毅同志说实在的给你个面子，不同意市政府下行你就得同意，所以马克思讲资本来到世间，每个毛孔都渗透着和血和肮脏的东西，就是这么回事，所以我们社会主义企业我们应该知道来之不易，我们应该爱护他，我们应该发展他，而不能把它随便地糟蹋掉，把我们的好好的国有企业白白地送给别人，实在是太心疼了。

所以我今天给大家说的就是我们的国有企业不是斯大林模式，我们的国有企业是走过弯曲的道路，但是他是有生机的，他是受群众欢迎的，群众是支持他的。各位对不住，时间太长了。

主持人：感谢三位老师，另外限于时间的关系，咱们今天就不安排讨论了，我们可以下来再来讨论，明天上午我们还有一个活动，中国新闻周刊05年三等奖的得主黎高寿，他给我们讲一讲当代赤脚医生，这个曾经获得中央电视台感动中国的十大人物之一，这样一个活动，明天上午九点半希望同学们参加，明天下午两点半关于物权法的活动，今天活动到此结束，感谢各位。


070) 一个农民算毛泽东时代的“穷帐”

作者：陶令不知何处去

我是1954年10月在山东农村出生的，兄妹两人，父母都是农民。首先我想说说农产品的价格，以小麦为例。1970年——1980年小麦的市场价格：从 “0.35元/市斤”上涨到“0.38元/市斤”，物价基本上没有什么变化，非常稳定。我想说的问题是农民在市场上卖掉一市斤小麦的钱，可以用来做什么？

我妹妹在1970年读小学一年级报名时，只须向学校交三毛钱（0.3元），当时只需交纳书籍费，没有学杂费，是真正的“一费制”。待到开学发书时，两门教材《语文》、《算术》的定价相加也只有两毛八分钱（0.28元），当初报名时多交的贰分钱还是被老师退给了每一个同学。0.28元就是当时整个一学期的费用，当时小麦的市场价是：0.35元/市斤。也就是说，农民只需要卖掉八两（0.8市斤）小麦就足够了。

让我们再看看当时其它内容的一些消费情况：柴油机灌溉或拖拉机耕地所需的柴油价格，每市斤是八分钱（0.08 元），也就是说“1市斤小麦”就可以换来“4.38市斤柴油”；当时的公共汽车每次收费是伍分钱，也就是说卖掉“壹市斤小麦”的钱可以乘坐“柒次公共汽车”；当时的公园很多都免费，收费公园的门票也不会超过伍分钱；当时在电影院看电影，一张电影票只需“壹角钱”，也就是说农民卖掉“壹市斤小麦”就可以去电影院“看3.8次电影”。

当时一个鸡蛋的市场价是肆分钱，有人曾粗略地估计说：家里养上一只老母鸡，老母鸡所下的鸡蛋足够供两个学生上学的费用。这话不无道理，我兄妹两人从小学到中学的费用，基本上就是靠我母亲所养的几只老母鸡下蛋，这些鸡蛋所换的钱，除了供我们兄妹上学外，还要供应家里的油盐酱醋茶之需。

再让我们看看改革开放后的今天农产品的价格，同上，看看卖掉一市斤小麦的钱都可以用来做什么？再看看养一只老母鸡可以供应几个学生上学？相信每个人心里都会有一本帐，无须我再一一列举。通过比较，我们不难得出结论：究竟是谁在压低农产品的价格？！究竟是谁在牺牲农民的利益？！事情已经很明显了。

最后我想强调的是：当时的农民虽然还须向国家交纳爱国粮，虽然还没有免交农业税，但是农民当时的生活负担要远比现在轻松得多！虽然当时的物质财富没有现在丰富，但是他们却是真正的国家主人翁!

从网上看，从周围人看，多数老百姓特别怀念毛泽东时代，认为毛泽东时代虽然“穷”，但感觉幸福、踏实，过得有奔头。这其中原因很多，有理想，人吃人、人剥削人的现象少，不受当官和有钱人的气，人人相对平等，但毛泽东时代的老百姓真的很“穷”吗？

40岁以上的人都经历过，那时的人们享受着公费医疗、义务教育和福利住房，这些福利相当于今天的多少钱呢？以现在为参照，一个家庭的这三项福利是整个家庭除吃喝以外的总收入的2.8倍！

在毛泽东时代，城市人们享受公费医疗、义务教育和福利住房，其中义务教育中小学的学费很少，大学中专以上的学生不但学费由国家承担，每月有生活费，那么，这些无形的福利相当于今天的多少钱呢？我大概算了一下，可能不太准确，只供参考。

公费医疗：以某市2004年为标准，每人年均医疗消费支出为1434元，按平均每户4人计算（毛泽东时代一个孩子的很少），每户年均4302元， 1964年人均寿命75.85岁，每户一生平均支出相当于今天的为75.85×4320=435046元。（参见＞＞链接）

义务教育：以某市2004年为标准，每户年均消费教育支出5510元（参见＞＞链接），每户一生平均支出相当于今天的5510×75.85=417934元。

福利住房：80年代，中国城市人均住宅建筑面积由80年代初的3.6平方米，均价按3000元/m2（还不算维修等费用），每户一生按1.3套房子，户均1.3×3.6×4×3000=56160元。

三项共折：435046+4179345+56160=909140元！

也就是说，每户家庭一生所享受的这三项福利91万元！

家庭收入：以某市2004年为标准，每一就业者收入为10009元，剔除就业者生活费后，其年均节余5800元左右（参见＞＞链接），每户家庭按1.6个就业者，每个就业者的平均工作时间为35年算，每户一生平均节余5800×1.6×35=324800(元)。

每户家庭一生的三项福利是一生所攒钱的909140÷324800=2.8倍，也就是说攒一辈子的钱还不够毛泽东时代的这三项福利！！！！

毛泽东时代真得像有些人说得很穷吗？这么穷还让老百姓享受这么高的福利？

毛主席去世时是既无内债又无外债！以上数据仅仅是家庭内的福利，还不算国家工业由一穷二白至第六工业强国，什么二弹一星了等等！


071) 惊讶：３０年前大学生的月薪是８４００元？

作者：未知 文章来源：《中华网教育论坛》

三十年前1元钱能做什么？以笔者的了解做一个简单的分解。

30年前1元钱能够（乡镇）：

买2斤大米（0.23元），3两肉（0.18元），2斤番茄（0.04元），3个鸡蛋（0.15元），1斤豆角（0.02元），1斤土豆（0.02元），1斤小白菜（0.05元），1斤萝卜（0.02元），0.5斤白酒（0.20元），调料（0.09元）。

这些东西能够做什么？能够做6菜1汤。3荤4素，即：豆角炒肉，番茄炒鸡蛋，番茄鸡蛋汤，素炒小白菜、素炒萝卜、素炒土豆丝、素炒豆角。够不够6个人酒足饭饱？（有酒鬼的情况下例外）可能赶不上现在干部下乡的四菜一汤标准。

30年前1元钱或者一次能够（乡镇）：

交一个孩子0.6个学期的学杂费（一个学期1.6元）、治疗一次感冒发烧（含打针）、买20个雪糕、买7斤大米、50斤番茄、20斤小白菜，20个鸡蛋，到电影院看5次电影，乘20次公交车。

30年前的一般职工月工资36元，大学生月工资56元。

现在的1元能够做什么？有心的网友可以自己算一笔细帐。笔者只能粗略估算一下。

乘公交车1次、买1.7个鸡蛋，夏天买0.5斤小白菜，买0.8斤番茄，0.7斤大米看病挂号0.2次，或者看1/500次感冒发烧，缴纳小孩学杂费的1/800，买0.3斤散白酒，看0.05次电影。

也许笔者列举的例子和其他地区有一定差异，但差异不会太大。

我算了一下，按番茄的价格算（现在是2元一斤），30年前普通职工的工资相当于现在1800元，大学生是2800元！

要是按治疗一次感冒发烧（含打针）算（30年前是1元，现在至少150元），30年前的普通职工工资相当于现在的5400元，大学生是8400元！

这是个什么概念？无语了！时代在倒退？


072) 毛泽东是一位卓越的经济领导人

文章来源：truworlds blog

最近英国金融时报报道有科学家把78年以前中国经济的发展速度统计了一下，发现年平均发展速度是9.8%（包括文革时期）。金融时报还评价上个世纪全球最大规模，最成功的工业化是在中国（要知道在1949年以前中国几乎连火柴、铁钉、肥皂、煤油都不会造啊，即使有一些生产，数量也实在少得可怜，质量之差就更不用说了。当时主要从外国进口，所以叫做洋火、洋钉、洋皂、洋油），尤其是建国后到78年很关键。试想建国当时的中国是什么样子，一个典型的农业国家，而且战争和国民党撤退时把有限的工厂毁的差不多了。到处是白废待兴，而到了78年短短不到30年中国已经遍地是工厂，各行业齐全了。如果没有打下这么好的基础，78年的政策再好，也不能那么快驶入快车道。正所谓前人栽树，后人乘凉罢了。但是如果78年政策不对头，中国也不会有今天。这也是肯定的。所以，看问题，动动脑子。

从1952年至毛泽东时代结束期间，钢铁产量从一百四十万吨增长到了三千一百八十万吨，煤炭产量从六千六百万吨增长到了六万一千七百万吨，水泥产量从三百万吨增长到了六千五百万吨，木材产量从一千一百万吨增长到了五千一百万吨，电力从七十亿千瓦／小时增长到了两千伍百六十亿千瓦／小时，原油产量从根本的空白变成了一亿零四百万吨，化肥产量从三万九千吨上升到了八百六十九万三千吨。同时，中国从无到有，建立起规模庞大的航空、航天、原子能及门类齐全的军工体系。并在这些领域取得了奠定中国大国地位的巨大成就。至毛泽东逝世时，中国已由一农业国发展成为从喷气式飞机、运载火箭到工业成套设备和所有农业机械无所不能造的工业大国。在基础设施建设方面，共完成了一百多万公里的公路，两万多公里的铁路（改革开放二十二年所建铁路仅一万多公里），其中绝大部分是穿越于群山峻岭和戈壁沙漠，使西南三省、青海、广西、福建、新疆、宁夏、河套平原等结束了没有铁路的历史。在水利建设方面，完成了主要大江大河的治理工作，兴建了五万多座水库。在文教卫生方面，在“文革”结束时基本实现了义务教育，教育经费的投入最高曾达国民生产总值的5，建立了近千所大专院校、数千所的各类中专及完善的基础教育体系。在“文革”期间，学龄儿童根本不存在上不起学的问题，与现在普遍存在的失学儿童现象形成鲜明对照。在各县城和公社建立了卫生院，并培养了遍布乡村的赤脚医生队伍。城市居民实现免费医疗，农民看病也收费低廉，发烧感冒类打针吃药费用一般在一元（人民币，下同）以下。

值得一提的是，所有这些成就是在国际环境恶劣、大战不断的情况下，通过自力更生实现的。在毛逝世时，即没留下外债，也无通货膨胀，这在发展中国家是极其罕见的。

由于建国初期国民生产总值基数低，即使保持10的年增长率也难以支持如此快速的工业化进程，支付如此庞大的教育、福利和军费开支。实际上，毛泽东时期的经济增长数据并没有反映经济的实际活跃程度，只反映了其中的一部分。另一大块未被计入的经济成分，如果按市场经济的角度考虑，是劳动力的成本。例如，在华北平原上某低洼处修建一座水库，因无需炸药开山，也没有机械参与，只有发动群众义务劳动建造，这座水库的建设成本约为零。这一经济活动在当时的经济统计数字上根本反映不出。但同样一座水库如在市场经济条件下建造，其劳动力成本将成为投资部分，建成这座水库对经济发展的直接贡献将等于其实际投资额而被计入。铁路建设是另一特例。两万多公里的铁路因多建在地形复杂的地区，工程之浩大是难以想象的，最著名的要数桥隧占30％以上的成昆铁路。在今日市场经济条件下，国家将难于应付如此庞大的铁路工程项目。但当时铁路建设是由劳动力零成本，训练有素的铁道兵完成，在低投资下确保工程的质量和进度。在毛泽东时代，劳动力开支的低微对确保重工业发展所需要的资本积累是必不可少的。

至此重新回到主题，即到底何谓“懂经济”？如果以经济增长速度来衡量领导人是否懂经济，那么毛领导下年均两位数的增长速度（不包括广泛存在的劳动力零成本所关联的经济活动）无疑证明毛泽东是一卓越的经济领导人。是否只有懂得市场经济才能称之为懂经济呢？市场经济是否是人类发展经济的唯一选择？毛泽东领导中国人民在短短二十八年间所取得的辉煌成就无疑给了一否定的回答。

以毛泽东的智慧和他在旧中国生活的经历，他不可能不知道市场经济、股票市场等概念。但他试图寻找发展经济的一条新路，只有这样中国才能更快地赶上英美等发达国家。这条新路作者称之为基于计划的“人本经济”。它的特点是以人为中心，以充分发挥人的主观能动性作为推动经济发展的力量；它并不否定货币，但仅作为调节物质资源的手段，而不用于购买劳动力。而市场经济体系中，人和其它生产资料一样，不过是生产成本的一部分。相对而言，人本经济体现了对人的尊重。但它的实现需要较苛刻的环境，即：高尚道德的领导集体，群众觉悟的空前提高，明确的发展目标，将个体意志转化为群体意志的共同信仰。相对来说，市场经济实现的条件比较简单，即为个人欲望的实现创造一公平竞争的环境即可。

纵观毛泽东的革命生涯，他始终将人和人的教育改造放在中心地位。他用最通俗的语言、简单的口号让他领导下的军人和群众明白国家的目标、个人的价值和信仰。这是他领导下的军队战胜强大对手的重要法宝，也是他领导下的群众在没有物质刺激情况下劳动积极性空前提高的重要原因。这是他比其他领袖们远高一筹之处。

虽然人本经济已不适于今天的现实，但这并不能成为否定昨天的理由。毕竟毛泽东创建了适于人本经济发展的环境，并取得了辉煌的成功。对昨天的简单否定将使今人失去了吸取其精华，并完善当前市场经济的机会。毛泽东的经济实践为人类的发展道路开辟了新的思路。未来的经济学家将会发现，毛泽东的人本经济实践很可能是人类经济发展的未来状态，毕竟它比市场经济更好地体现了对人的尊重；当然也能更充分地发挥人的主观能动性。譬如，中国在工业和科技基础极其薄弱的环境下，只用十年的时间就成功地发射了人造卫星；而在市场经济环境下，在并不很差的基础上并同时还伴随着技术的引进，至今推不出一辆象样的国产轿车。

当有人否定毛泽东的经济成就时得到一些人的附和，为什么？原因很简单，１９９７年以后发展消费品工业，以满足人民的消费需求为重点。而毛泽东时期，敌对的国际环境要求中国不得不将重工业的发展放在优先考虑的地位。

发展中国家的经济发展战略主要有重工业优先、轻工业优先、进口替代、出口导向、进口替代和出口导向并重等。对于象新加坡这种小国来说，出口导向是唯一选择；中等发展中国家，如马来西亚等，轻工业优先，进口替代和出口导向并重则为合适选择；但对中国这种大国来说，在恶劣的国际环境下，只有优先发展重工业并兼顾进口替代的发展战略就成了毛泽东时代的不二选择。除军品工业的需要外，中国民用工业的发展也对基础装备工业和工业母机提出了庞大的需求；对中国这样一个大国来讲，完全依赖进口根本不现实。没有毛泽东时代奠定的重工业基础，邓小平的轻工业，特别是耐用消费品工业的快速发展根本就不可能实现。国家将不得不拿出大量的外汇去购买昂贵的电站设备、大型机床、采矿机械和载重车辆；彩电、冰箱生产线的引进就成了一句空话。邓小平主导下开始的以上海宝钢一期工程 (180亿美元)为代表的洋冒进，耗干中国全部外汇，导致巨额财政赤字，几乎断送了“文革”结束时还不是很坏的中国经济，就是一突出的例证。没有毛泽东时代在中西部地区交通、能源、原材料、军工企业和三线企业等方面的巨大成就，今日的中国将面临更加棘手的地区发展不平衡问题。单地形复杂的中西部地区交通设施等基础建设就足以让邓小平的改革无所夸耀。很明显，轻工业的发展要比发展重工业和搞基础建设容易的多。

令人遗憾的是，当中国人在吃完第十个饼不再肚饿时，将前九个饼的功劳忘得一干二净。当一些国营企业的退休老工人因目前企业的困境而不能及时领到退休金时，中国政府和民间是否已忘却了他们的贡献？正是他们这一代人在毛泽东的领导下，在个人不计酬劳，国家高积累的情况下，才有了中国工业化的辉煌成就，才为今日丰富的消费品供应打下雄厚的基础。


073) 国际战士：尝试分析当年“吃粮吃米”的民谣

国际战士

众所周知，大约在20多年前，中国曾经分别在两个省出现这样的民谣“要吃粮，找XX”，“要吃米，找XX”，姑且不问这里要找的是谁，但是，文人们告诉我们，当年中国曾经有这样的民谣，说的是联产承包责任制怎样解放农村生产力使得粮食大增产，而广大农民托他们两个的福，解放后终于吃饱了饭。而民谣是最真实的，不象官方报纸可以吹嘘亩产多少。

也许民谣是最真实的，所以几十年里我一直深信在70年代末，在中国粮食产量经过20多年的徘徊后，是安徽和四川领导率先实行联产承包责任制，使得当地粮食大增产，人民第一次吃饱。但是后来遇到一位四川朋友，说到四川怎样在1970末年代让人民率先吃饱，朋友说：“1979年四川还要从东北调进粮食呢”。

我忽然想到，为什么当年那些“吃粮吃米”的民谣至今没有找到原创作者呢？而《东方红》就能明确找到是李有源写的歌词，但是当年两个民谣至今没有发现任何原创者的蛛丝马迹，这不是怪事么？

又有一点，安徽和四川的地方语言是差别非常大的，组词习惯也不一样，怎么两个民谣居然如此“工整”，简直就象互为另一个而存在一样。给我感觉就象以前汉朝乐府诗里的《有所思》和《上邪》，“合之则两美，离之则两伤”（余冠英先生的评价）。

后来又看到新中国粮食生产的数据，在实行集体经济的1955-1979年，年均增长2.7%，人均粮食产量增长25%，全国粮食增产1倍，而无论是之前的1953-1954，还是之后的1979-2003年，全国粮食增长速度只有1%出头，所以到2003年全国人均粮食产量还低低于1979年。

更有意思的是安徽省1970年代末的粮食数据，历史真实是1977-1980年全国粮食增产12%而安徽下降13.7%。人均粮食产量1976年全国是305公斤，安徽370公斤，而1980年全国325公斤，安徽只有297公斤。而在所谓停滞、徘徊的公社时期，安徽省粮食产量从1961年的629万吨（1961年是文人们说的联产承包责任制拯救安徽人民的年份，实际是当年是安徽建国后唯一粮食产量低于1949年的年份），增加到1976年的1684万吨，增长170%，年均增长6.8%，而在“文革重灾区”的年份里，安徽粮食产量从1965年到1976年增产70%，年均增长5.2%。

我不能不佩服中国文人的伟大创意！

是啊，民谣是最真实的，可是“大跃进”时的“跃进歌谣”也不少，在《红旗歌谣》里篇篇都是，而且绝对可以相信是出自农民之口，其中的口语是文人们无法效颦的，怎么文人们不说那些歌谣是真实的呢？

以前读杨澜的《我问故我在》里采访原沈阳市市长慕绥新的那篇，居然也有“真实”的民谣——“慕绥新，不遂心”。意思是沈阳风气不好，委屈了这么位好市长。（完）


074) 评价计划经济要公平

[大度汉]

网上常见到关于计划经济与市场经济的争论，老汉不是学经济的，无能力从理论上说清这两种经济模式，但生活在经济社会又不能不接触经济，也不能不想问题，想了就有疑问，不说不快，说出来请网友们思考。

应该说从有产品交换开始就孕育了市场经济，在资本自由竞争时期，常有经济危机发生，一会是牛奶过剩倒入大海，一会是什么东西过剩企业破产，一会又是工人罢工。后来有了"市场学"资本家对市场进行定性预测，以后又有了定量预测，生产过剩似乎少了。市场也孕育了无数的经济学家。现在几乎所有的国家都是市场经济，但各国的经济形势却各不相同，有的好有的不好。亚洲就出现过金融危机，日本也出现过泡沫，美洲的一些国家也出现过危机。就是一些发达资本主义国家，经济上也常有问题发生，也有被兼并，也有破产、倒闭。非洲诸国我想也都是市场经济，现在是民不聊生，世界许多人呼吁八国财长为非洲各国免债。这么看，搞市场经济的国家有成功的，也有不成功的，可见市场经济并不是国家致富的唯一灵丹妙药。

马克思总结了资本主义市场经济的情况，写了《资本论》等著作，提出了一个新的经济模式一一计划经济。从前苏联开始，当时的社会主义国家实行的都是计划经济，我国建国以后也逐步实行了计划经济，改革开放以来，我们曾提出过，计划指导下的市场经济，有计划的市场经济，社会主义市场经济。从加入世界贸易组织，我们也是完全的市场经济了。

我国实行计划经济，如果从完成资本主义工商业社会主义改造的，55年算起到85年是30年。这30年，农业、轻工业的发展基本满足了人们的需求，医疗方面，在农村实行了合作医疗，在城市实行了由单位负担的公费医疗。教育方面，办起了无数的小学、中学、中专、大学，为国家培养了大量人材。在这两方面，可以说彻底改变了建国前的落后状态。工业发展迅速，可以说基本配套建成了工业系统，军工、重型机械、飞机、机车等行业基本是从无到有，遍布全国各地，交通、航运、电讯也都有较大发展。科学技术的发展可谓日新月异，原子弹、氢弹、导弹，人造胰岛素…，我们都有了。总之成绩很多不一一列举。

当然在这期间有天灾，也有人患，给经济造成一定损失，否则可以肯定的说会更好。也正是客观与主观因素的影响60年代后，人民的生活水平提高不大，甚至行滞，没有兑现按劳分配的原则，但这不是计划经济本身的问题。

不能否定我国实行的计划经济模式十全十美，肯定有需要改进、完善之处，但对于一种经济模式来说，30年就于以否定，未免太不讲道理吧。市场经济搞了几百年了，不是仍然有许多问题吗？我们自己搞了二十几年的市场经济，现在问题不也很多吗？特别是分配不公，腐败成风，民风奢糜，假冒伪劣，卖淫嫖娼…。不能说与市场经济无关吧。

计划经济有强大的生命力，不能否不能丢，要强国，要构建和谐社会，要建设节约社会，都不能没有计划经济。


075) 毛泽东计划经济时代的丰硕成果

1 1956年宝成铁路建成通车。

宝成铁路全长668.36公里，北起陇海铁路的宝鸡，南至四川成都。贯通我国西北、西南。辛亥革命后，北洋军阀和1936年至1948年国民党政府也多次勘测过，均因工程艰巨地形复杂而未能实现。

建国后，中央政府从1950年开始设计，1952年7月动工，56年全线接轨。铁路工人和技术人员克服了重重困难，开挖300多座隧道，架设900多座桥梁，完成土石方工程60000立方米。终于使难于上青天的蜀道变通途。

2 1956年7月长春第一汽车制造厂建成。

毛主席亲自题写“第一汽车制造厂奠基纪念”，1953年7月15日正式破土动工，到1956年7月13日即建成。并试制成功我国第一批国产解放牌汽车，结束了我国不能制造汽车的历史。

3 新型喷气式飞机试制成功。

1956年9月8日下午4时，我国喷气式飞机制造成功，国家举行验收签字仪式。1957年12月24日，我国多用安二飞机制造成功。

1958年，我国又自行设计制造“初教六”。

1959年，我国超音速歼击机试制成功，我国航空工业由修理至制造，由活塞式发动飞机到喷气式机，只用了八年时间。

4 北京电子管厂建成。

1956年10月15日，我国第一座现代化电子管厂正式开工生产，具有世界先进水平，为我国电子工业发展打下了坚实基础。

5武钢建厂投产。

武钢位于湖北省武汉市，1957年4月3日正式开工，第一期工程1961年建成投入生产。在1958年大跃进精神鼓舞下，于1958年7月15日正式开工建炼钢厂。两期工程合并，1960年全部投入生产。

我国钢产量在现基础上增加三分之一。

6 1957年9月武汉长江大桥建成 。

武汉长江大桥把武汉三镇连成了一体。1955年7月20日

破土动工，1957年9月25日建成。10月15日通车。大桥总长1670.4米，正桥主墩8个，水中基础均在钢笼架外插打钢板桩围堰

，在其中下沉管柱封座后抽水施工，用混凝土9.5万立方米，2.14万吨钢梁。

7 1957年9月北京天文馆建成。

1955年秋动土兴建，1957年9月29日完工，天文馆开幕。该天文馆能与20座世界上最好的天文馆媲美。

8 1957年10月玉门油矿建成 。

1956年下半年完成玉门油矿的总体设计，采用人工注水和加大油层压力等先进技术，原油产量明显提高。1957年10月8日，我国第一个天然石油基地建成。试制成功的石油产量已增加到32个，已成为一座大型石油联合企业。

9 提前完成发展国民经济第一个五年计划。

1957年底，我国工业产值超过一五计划预定指标的17.3%，比1952年增长132.5%，全国工业总产值平均每年增长18%，农业总产值平均每年增长4。5%。

钢产量达到524万吨，煤1.28亿吨。基建投资完成492亿元。共有450个限额以上工厂建成。粮年产量达到3700亿斤，棉花年产量3280万但。

交通运输业，建筑业，商业也都得到了发展。我国的基础工业实力大大增强，文化教育，科学技术，医药卫生也有很大发展，逐步走上了繁荣富强的社会主义社会。

10　1958年3月，在中央成都工作会议上，毛泽东提出“鼓足干劲、力争上游、多快好省的建设社会主义总路线”。其基本点是调动一切积极因素，正确处理人民内部矛盾，巩固和发展社会主义的全民所有制和集体所有制，巩固无产阶级专政。在继续完成经济战线，政治战线和思想战线的社会主义革命的同时，逐步实现技术革命和文化革命。在保证重工业优先发展的条件下，轻工业和农业同时并举。在集中领导、全面规划，分工协作条件下，中央工业和地方工业同时并举，大型企业和中小型企业同时并举。

这条总路线的提出，我国的社会主义建设事业掀起了高潮。大跃进拉开了序幕。

11 1958年5月我国第一部国产“东风”牌轿车试制成功。

1958年5月12日，我国第一部轿车在长春试制成功，发动机最大功率70马力，最高车速128公里/时，百公里耗油10公斤。解决了240个技术关键问题，完成了1500多种零配件试制任务。

1958年5月14日，东风小轿车运往北京，这是在总路线精神鼓舞下，我国结束了不能制造轿车的历史。1966年5月3日，我国第一批红旗轿车（高级）制成出厂。

12 1958年我国根除“血吸虫”病。

血吸虫病在我国流行较久，范围很大，遍及江南12省360县，极大地影响人民健康。1957年4月20日，国务院发出指示要消灭血吸虫病。1958年余江县首先消灭血吸虫病，人民日报6月30日报导。毛泽东曾写诗自豪宣称：“春风杨柳万千条，六亿神州尽舜尧。”

13 1958年6月我国第一座原子反应堆运转

1958年6月，我国第一座原子反应堆开始正式运转，重水型，以铀为燃料，热动力为7000－10000千瓦。

我国在短短的建国不到十年时间内，已跨入原子时代。

14 十三陵水库建成

1958年6月30日，十三陵水库建成，7月1日举行落成典礼。从1958年1月20日开始，短短的160天时间，动员40万干部、群众义务劳动，毛泽东曾亲自去参加劳动，并题字。

十三陵水库蓄水量6000万立方米，比昆明湖大20倍。这是大跃进的又一丰硕成果。

15 1958年全民大炼钢铁

1958年根据严峻的国际形势，总结苏联卫国战争教训，在政治局工作会议上提出全民大办钢铁，年底完成1070万吨任务。

毛泽东一声令下，全国人民积极响应，到1958年9月，全国参加炼钢人数达到5000万。10月参加人数达到9000万以上。终于提前完成了任务。帝国主义被中国的大跃进吓破了胆，中国的综合国力迅速提高，为我们赢得了以后这几十年的和平。

16 跳伞破世界纪录

1958年9月21日上午10时，在全国首届跳伞竞赛会上，跳伞运动员耿桂芳、崔秀英、赫建华从1000公尺高空跳下，创造了9.817公尺的成绩，打破了女子1000公尺日间集体定点的世界纪录。

这三名运动员，当时年龄都在20岁左右。

17 农业八字宪法提出

1958年，毛泽东曾反复研究，概括出农业增产的8个基本因素。称为八字宪法。即：土、肥、水、种、密、保、管、工。这是一套综合性的农业技术措施，对实现农作物的高产、稳产具有重大意义。

18 电子数字计算机试制成功

1958年初，中科院计算技术研究所确定试制快速通用电子数字计算机。1958年底即完成计算机的制造装配工作。1959年4月即开始计算作业，每秒钟运算1万次.

从此我国逐步进入计算机时代.

19 容国团获乒乓球男子单打世界冠军.

1959年4月6日，在25届世界乒乓球锦标赛上，21岁的中国选手容国团获单打世界冠军，这是1927年开始的世乒锦标赛以来，中国第一次获得的冠军。以后，徐寅生、庄则栋也多次获得世界冠军，为中国荣誉。毛主席曾称“小将们在挑战”。

庄则栋说“为革命打球”“小球推动大球”。

20 1959年9月定陵博物馆正式建成，对外开放。

定陵修于1584年，工程浩大，墓中埋葬明代第十三个皇帝朱翊钧和孝瑞、孝靖两个皇后。

从1956年5月开始挖掘，经过三年，终于建成定陵博物馆，1959年9月26日正式对外放。

21　航模飞行打破世界纪录

1959年9月27日上午，中国人民航空俱乐部举行航模二、三级竞速模型飞机圆周速度和无线电操纵模型飞机升高度纪录表演赛，解放军队以1260米成绩创世界纪录。

22　首都十大建筑竣工

为迎接建国十周年，1959年首都北京陆续建成10座规模宏大建筑。

人民大会堂，中国革命博物馆、中国历史博物馆、军事博物馆、农业展览馆、民族文化宫、工人体育场、北京火车站、民族饭店和华侨大厦。

短短一年时间，就完成这么多雄伟建筑，也是我国建筑史上的奇迹。

23　包钢一号高炉建成投产

1959年10月15日，包钢一号高炉提前一年建成投产。它的系统工程的主要项目31项，在大跃进精神鼓舞下，很快建成投产，结束了内蒙古无有钢铁历史，形成了国家鞍、武、包三大钢铁基地鼎足而立的新布局。

24 国产直升飞机成批生产

1959年10月15日，我国自制的第一种直升飞机“旋风25型”开始成批生产。这种飞机设有现代领航和驾驶设备，不需要机场，只要50米见方的比较平坦场地，可以垂直起飞降落，也可从空中悬停，它的时速、飞行高度和载重均达到世界先进水平。

25　立体电影试放成功

我国全景和立体电影1958年9月开始试制，1959年10月试制成功。

26　洛阳第一拖拉机厂落

1959年11月1日，我国第一拖拉机厂在洛阳举行落成典礼。该厂222条生产线正式动用投入生产。在当天四小时内，即生产15台拖拉机。

在整个建厂过程中，我国130个工厂为该厂提供设备，成千上万少先队员用拣破烂、拾麦穗换来的钱支援建厂。

每年可生产东方红54马力拖拉机1.5万台。我国农机工业进入了新的阶段。

27　大庆石油会战

1960年2月20日，中央决定在黑龙江大庆地区进行石油勘探开发大会战。从1960年5月开始，由玉门、新疆、青海、四川等石油管理局和30多个石油厂矿、院校、抽掉几十个钻井队，2000多名科技人员和4万名工人，在极端困难的条件下，参加会战。

以铁人王进喜代表的大庆石油工人，艰苦创业，白手起家，仅用二年时间，就基本建成大庆油田。到1963年底，累计生产原油1000多万吨。仅1963年底，就生产原油600多万吨，国家投资7.1亿元当年全部收回。一举摘掉了我国贫油的帽子。

大庆是毛主席树立的工业战线上的红旗。

28 鞍钢宪法提出

1960年7月鞍钢宪法经毛主席批准颁布。主要内容是：加强党的领导，坚持政治挂帅、开展技术革命、大搞群众运动，实行两参一改三结合，实行党要领导下的厂长负责制。

两参一改三结合即：干部参加劳动，工人参加企业管理，改革不合理的规章制度，领导干部、技术人员和管理人员和工人相结合。

鞍钢宪法是我国工业企业发展的根本大法。

29 1960年中国登山队员登上珠峰

珠峰海拔8848.13米，是世界第一高峰。1921－1938年间，国外登山队多次试图攀登均没成功。1960年5月25日，中国登上队员经过顽强拼博，终于从北坡登上了珠峰，把毛主席石膏像和国旗留置峰顶。

1975年5月27日，中国登山队员再次登上峰顶，为中国赢得了荣誉。

30　1960年郑州黄河大桥建成

1958年4月14日动工，到1960年4月21日竣工，郑州黄河新桥建成通车。全桥72个桥墩，采用片石位能压浆法浇灌墩基，共142个桥孔。工人、技术人员团结奋斗，大桥的建成，大大提高京汉铁路和陇海干线的运输能力。

31　辽河的治理

辽河是我国东北地区的一条大河，全长1430公里，流域面积23万平方公里。由于辽河水系年久失修，造成水土流失，风沙干旱，下游土地盐碱化、水旱灾害频繁。建国以后在党中央领导下，开始大规模治理，修建220座大中小型水库，修筑堤岸4500公里，修筑了920多项大中型排灌站，装机客量达到30万马力，灌溉面积63万亩增到1100多万亩。

辽河的治理，保证和促进了这一地区，农业生产发展。

32　第二个五年计划提前三年完成

1958－1962年的二五计划，正值我国大跃进和三年自然灾害时期，全国人民在党的领导下，在社会主义总路线精神照耀下，自力更生，艰苦奋斗，奋发图强。由于两年大跃进全国提前三年完成了原拟定的二五计划主要指标，用二年时间走完了五年的路程。人民日报发表社论：＜社会主义建设的新阶段＞

这是三面红旗的伟大胜利。

33 人工单性繁殖小蟾蜍成功

1961年中科院在研究蛙科动物的人工单性生殖工作中取得突破性进展，走在了法、美、德、比、日等国的前面。

其中一只“无父”母蟾蜍于1961年3月产卵，繁殖出800多只蝌蚪，在世界上首次证明了人工单性生殖的子裔是能够传种接代。

34 北京举行世界乒乓球锦标赛

1961年4月4日－14日，第26届世界乒乓球锦标赛在北京体育场举行。由32个国家和地区300多名运动员参加比赛，中国男女队分别名列第一级第一名和第二名。

35 1961年9月我国第一台激光器诞生

中国科学院长春光学研究所，经过不懈努力于1961年9月，研制成功我国第一台激光器，即红宝石激光器。我国激光技术在当时已达到世界先进水平。

36 万吨水压机制造成功

1962年6月，上海江南造船厂制成的我国第一台1.2万吨压力的自由锻造水压机在上海重型机器厂试车，并正式投入生产。该机重量为2200吨，比国外生产的轻800吨，主机有七层楼高，基础深入地下40米，当时世界上只有美、英、德、捷克能制造这种机械。我国迅速地赶了上去。万吨水压机的制造成功，为我国发展现代工业提供了有力的技术设备条件。

37 第一次断手再植手术成功

1963年1月2日，上海市第六人民医院成功地施行了一次当时在世界上少见的断手再植手术，把一个工人从腕部被完全轧断的右手重新接了起来。

这说明，当时我国的医疗水平，部分已达到世界领先水平。

38 第一个火车车轮轮箍厂建成

我国火车车轮轮箍长期以来一直依赖进口。60年代初外国突然停止对我国供应。1961年中央决定自建轮箍厂。8个部，21个省市，162个设备制造厂经过通力合作。1963年4　月，轮箍生产系统竣工，1964年7月车轮生产系统峻工，7月29日，轧出我国第一个整体车轮。从此结束了自1876年以来，一直靠进口的历史。

39 上海吴泾化工厂建成投产

1963年9月26日，我国第一座大型氮肥厂建成投产。一期工程从1958年开始筹建，1960年二季度动工。1962年11月20日该厂试制出第一批合成氮和硫酸铵制品。均达到国家质量标准。

1965年春，我国第一套年产4万吨尿素的设备又在该厂试车成功，制造出第一批高效化肥。1974年，我国又开始设计制造30万砘合成铵装置。

40 我国石油基本自给

1963年，我国原油产量已达到647.7万吨，占国内消费量71.5%，1964年，我国继大庆油田之后，又建成胜利油田和大港油田，1965年原油产量达到1131.5万吨，至此，我国使用的原油及石油制品已全部自给。

1973年，我国开始向国外出口原油和石油制品，进入世界主要产油国行列。

41 广泛开展工业学大庆运动

1964年，毛主席向全国发生号召：工业学大庆。

4、5月间，人民日报连续发表文章介绍大庆，靠两论起家，搞企业革命化。学习大庆“三老四严，四个一样”作风，“有条件上，没有条件创造条件”，大干快上建设社会主义。学习大庆的六个精神，即人拉肩扛精神，干打垒精神，缝补厂精神，五把铁锹闹革命精神，回收队主，修旧利废精神，实际上就是自力更生，艰苦奋斗建设社会主义大工业的精神。

1966年1月全国工业交通会议提出，搞好企业革命化，在三五期间全国争取有20%企业成为大庆式企业。

42 三钱建设的伟大成绩

60年代中期一直到70年代初期，我国对西南、西北内陆地区开展大规模的重工业经济建设。在1964年的中央工作会议上，毛泽东根据国际形势的发展，提出了把全国划分为一、二、三线的战略布局。下决心搞三线建设。

首先，把攀枝花钢铁基地以及与此相联系的交通、煤、电建设搞好。并将东南沿海的重工业生产基地向内地转移。一线主要是指东北及沿海各省，三线是指长城以南京广线以西等广大地区。二线是指界于一、三线之间的广大地区，同时又一二线之间又划分出若干区内“小三线“。1964年下半年，拟定了三线建设的总体布局。1965年，开始了以成昆、湘黔铁路攀枝花、酒泉钢铁厂和重庆工业基地为主的铁路、冶金和国防工业建设。在1965年、1966年初步建设的基础上，1969年至1971年全面铺开，初步建成一批国民经济骨干企业，改善了我国西部经济发展落后的步局。提高了我国综合国力。

43 农业学大寨运动

大寨大队在山西省昔阳县东南海拔1000多公尺的山区，耕地分散在七沟八梁一面坡的贫瘠土地，全大队800多亩土地就有4700多块。从1953年至1963年的十年间，大寨大队人民凭着镢头和萝筐，开沟造地，改良土壤，使亩产由100斤增加到700余斤。

大寨大队坚持走社会主义道路，战天斗地是我国农业战线上的一面红旗。1964年2月10日，人民日报报导了大寨大队的事迹。毛泽东发出号召，全国农业大寨。

大寨精神就是坚持政治挂帅，走社会主义道路，自力更生，艰苦奋斗的精神，爱国家，爱集体的共产主义风格。

1967年10月召开了全国农业学大寨现场会。

1975年9月15日，又召开全国第一次农业学大寨会议，提出1980年全国基本实现农业机械化、水利化、电气化、化肥化。

44 双水内冷汽轮发电机创制成功。

1965年4月28日，我国双水内冷汽轮发电在我国首创成功，为我国发展大容量发电机开辟了道路。

1958年秋，上海电机厂制造成功我国第一台1。2万千瓦双水内冷汽轮发电机组。1960年制造容量10万千瓦双水内冷汽轮发电机组。1965年春，这种发电机组在17家发电厂正常运行30万小时，发电30亿度，质量良好。

1969年，我国又自行设计制造了第一台具有世界先进水平的12.5千瓦双水内冷汽轮发电机组。1976年6月，又建成30万千瓦双水内冷汽轮发电机组，我国的电机制造工业在国际已达到一个新的阶段。

45 我国第一座维尼纶厂建成投产

1965年4月30日，我国自制第一座维尼纶厂建成投产。这是采用国际先进工艺自行设计，所需1300多台设备是由北京、上海、沈阳、广州等地90多家机械工业厂协力制造。这是我国纺织工业原料开源的一次大飞跃，为发展我国新兴合成纤维工业开辟了新的道路。

46 全国工业企业专业化生产道路

1965年4月，国家经委在天津召开全国专业化生产和协作会议。中央在5月25日批　这次会议纪要。纪要指：走专业化生产和协作道路，是社会主义社会化大生产的必然趋势。它有利于提高技术、产品质量和劳动生产率。还能节约投资，原材料和燃料动力消耗，降低成本。这是加快我国工业发展，实现现代化工业的重要途径。

这次会议召开有力地推动了我国的经济发展。

47 人工合成胰岛素成功

1965年，我国在世界上首次用人工的办法合成结晶胰岛素。这是世界上第一次用人工全成的一种具有生物活力的结晶蛋白质，为以后人工合成其它生命高分子开辟了道路。

48 兰新铁路建成通车

兰新铁路从兰州到乌鲁木齐，全长1892公里，1952年10月动工，1962年建成，1965年交付使用。

这条铁路东段在河西走廊通过。北面沙漠戈壁千里，寸草不生，南面是白雪皑皑的祈连山脉。铁路穿过几百公里的无人区，其施工难度可想而知。

这条铁路的建成，对开发我国大西北具有重大意义。

49 第三个五年计划的伟大胜利

从1964年5月，中央工作会议开始制定三五计划。毛泽东指出：农业和国防是两个拳头，要使拳头有劲，屁股就要坐稳，屁股就是基础工业。三五计划初步设想就是大力发展农业，解决人民穿用生活问题。加强国防建设，努力发展尖端技术，加强基础工业建设，提高产品质量，增加产品品种数量，努力发展交通运输、商业、文教科研事业，使整个国民经济有计划按比例发展。

1970年，粮食达到4799亿斤。钢产量达到1779万吨，煤3.54亿吨，工农业总产值年均增长9.6%。

大文化大革命中，顶着走资派的干扰破坏，广大人民群众抓革命，促生产，胜利地完成了三五计划指标。

50 我国第一颗氢弹爆炸成功

1967年6月17日，我国第一颗氢弹在西部地区上空爆炸成功。这是继64年第一颗原子弹爆炸以来，我国核武器发展的又一飞跃，我国核武器的发展已进入一个新的阶段。

51 珠穆朗玛峰科学考察

1966－1967年我国科学院组织了一支有30个学科，100多名科学工作者，来自全国23个科研单位组成科学考察队，对雅鲁藏布江以南，方圆5万多平方公里的珠穆郎玛峰地区进行综合科学考察。较完整地掌握了这一地区的地磁与重力分布及特点，并取得了世界地磁史上最高点，海拨6500米的地磁资料。

52　“东风”号万吨级远洋轮建成

1968年1月8日，我国第一艘自行研究设计建造的万吨级远洋货轮建成。

该轮总长161.4米，排水量1.88万吨，载货量1.17万余吨，航速每小时17海里。主机8820马力，低速重型增压，柴油机约400吨重，有5万多个零件组成。船上也有电机设备300台，这些设备材料来自全国18个省市300多个工厂。

东风轮建成，是我国远洋船泊建设的新阶段。

53　日全蚀综合观测取得成果

1968年9月22日我国北京天文台等10多个单位100多名科学工作者对新疆地区发生的日全蚀现象进行了大规模的观测，获得了大量的日全蚀对大气和地球影响的观测数据，取得了丰硕成果。我国的日全蚀研究工作进入了世界的先进行列。

54　南京长江大桥建成

1960年1月18日，长江大桥兴建，1968年12月29日建成通车。大桥正桥长1576米，沿铁路桥面全长6772米，沿公路桥面全长4588米，大桥正桥10个孔，铁路引桥159个孔，公路引桥91个孔。由于江面宽，浪高水急，水下地质极为复杂，施工难度高，大桥建成，开创了我国自力更生修建大桥的新纪元，是三面红旗的伟大胜利。

55 塑料版印刷试验成功

1969年1月31日，我国用塑料板印刷代替铅板印刷获得成功。这是印刷业的一项重大技术革命。

56 河南红旗渠建成

劈开太行山，漳河穿山来。红旗渠1960年2月动工兴建，1966年建成主体工程。1969年7月完成全部配套。总干渠长700公里，宽8米，深4.3米，引水量25秒立米，在太行山的悬崖陡壁上，是一个气势磅礴的人造天河。

红旗渠分成三个干渠，由595条支渠，又修建300多座中小型水库，共形成总长1500公里，沿渠大小建筑物6500座的庞大水利灌溉网。

57 江都水利枢纽工程建成

1969年9月23日，江都水利枢纽工程建成。

1961年开始兴建，把长江、淮河、大运河和里下河连结起来，灌溉面积250多万亩，同时又便利了苏北内河运输。

58 北京地铁一期工程建成。

1965年7月动工兴建。1969年9月建成。10月通车。全长23.6公里，全线17个车站。

车速每小时80公里，平均每天客运量13万人次，犹如一条宏伟的地下宫殿。

59 我国第一颗人造地球卫星上天

1970年4月24日，我国第一颗人造卫星上成功发射。直径为1米，72面体，重量173公斤。轨道近地点439公里，远地点2384公里，运行周期114分钟。东方红的乐曲响彻全球。

这是我国空间技术的发展的巨大进步。

60 成昆铁路建成通车

1970年1月，由四川成都至云南昆明全长1085.8公里的成昆铁路通车。

1952年决定兴建，1958年7月局部动工。1964年9月全面展开施工。

成昆铁路经过海拨1900米的滇中高原，高山起伏，地势险峻，地质结构复杂，工程十分艰巨。该铁路建成对我国工农业生产和国防建设意义重大。

61 打破男子跳高世界纪录

1970年11月8日，我国运动员倪志钦在男子跳高比赛中创造世界纪录。

62 籼型杂交水稻培育成功

该项杂交水稻培育成功，大面积亩产1000斤，高产田可达1500－1600斤。

1974年经过鉴定，1975年在湖南、广西等南方13省试种，面积达5600亩，1976年扩大到208万亩。大大提高了水稻的亩产量。

63 改造都江堰工程

1971年1月，都江堰的改造工程完工，都江堰是战国时期蜀郡守李冰父子组织四川灌县一带劳动人民所筑，已有2000多年历史。它控制岷江激流，免除了水患，灌溉了农田。建国之后，由于灌溉面积扩大，不能满足农业生产需要。1970年春，提出了改造设想，8月做出决定，并组织20万水利大军，仅用一个冬季就基本完成了水利工程。

64 第四个五年计划的伟大胜利

1971年－1975年的四五计划，在备战备荒为人民的战略方式指引下，集中力量建设三线战略后方，促进了国民经济的新的飞跃。在全国建立了不同水平，各有特点并各自为战大力协同的西南、西北、中原、华南、华东、东北、山东、闽赣新疆等十大经济协作区。各自有步骤地建设冶金，国防机械，燃料动力，化工体系，初步建立了我国独立的完整的工业体系和国民经济体系，扭转了北煤南运，南粮北调局面。工农业总产值平均年增长7.8%，其中农业4%，工业9.1%。

革命有力地促进了生产，社会主义祖国的综合国力大大提高，国民经济继续保持快速发展势头。

65 我国第一颗科学实验人造地球卫星发射成功

1971年3月3日，我国第一颗科学试验人造地球卫星成功发射，重221公斤。其运行轨道距地球近266公里，最远点1826公里，绕地球一周需106分钟，用20.009兆周频率向地面发回各项科学实验数据。

66 集成电路计算机试制成功

1972年，上海试制成功我国第一台集成电路通用数字电子计算机，每秒钟运算11万次。

1973年，我国又生产出第一台每秒运算00万次的的集成电路电子计算机。

这标志着我国的电子计算机技术的进步。

67 我国成套引进国外先进设备

1973年，经毛泽东批准，我国成套引进外国先进设备，包括13套大化肥，4套大化纤，3套石油化工，1个烷基苯工厂，43套综合采煤机组，3个大电站等，成交金额达39.6亿美元。这些设备引进之后，绝大部分建成投产，加速了我国经济发展。

68 细胞遗传学的研究取得新成果

中科院教授童第周和他的学生牛满江合作研究，在世界上首次通过实验证明了细胞质内的信息核糖核酸对细胞分化个体发育和性状遗传的显著作用。对细胞遗传学理论做出了贡献。

69 亚非拉乒乓球邀请赛在北京举行

1973年8月26日－9月6日，亚非拉乒乓球邀请赛在北京举行，中国队获得男女团体冠军。

70 大庆－秦皇岛输油管道建成

1973年9月，大庆－秦皇岛输油管道建成。于1970年冬天工，北起黑龙江，南到河北，全长1152公里，每隔7公里一个泵站。

1973年11月，秦皇岛－北京输油管道也开始动工，于1975年6月建成。以大庆为起点的地下大动脉全长1507公里。输油能力600万吨。

71 海河的治理

海河从1368年－1949年共发生重大水灾367次。建国后在国家统一规划下，对海河进行了全面治理，共投资70亿元。

到1973年，修筑防洪堤4300公里，新建桥涵，水闸6万多座，在中下游疏通开挖河道270余条，并修建大中型灌溉工程140处；机井80万眼，灌溉面积达9000万亩。不但控制了水害，又增强了抗旱防涝能力，发展了农业生产。

72 我国第一艘浮船坞建成投产

1974年3月20日，我国第一艘2.5万吨级浮船坞“黄山”号在上海建成投产。全长190米，宽38.5米，高15.8米，能抬举载重量2.5－3万吨数的海轮。

工程量大，工艺复杂，从总装到建成仅半年时间，是100多个船厂、设计院及海运局通能协作的成果。

73 大港油田的建成

1974年5月15日，大港油田建成。

1964年1月起，开始勘探，上万名大庆工人挥师南下，在一片茫茫的盐碱荒滩上继大庆以后，又经过十年的艰苦奋斗，建成了又一座现代化油田。

74 胜利油田建成

1974年9月29日，胜利油田宣布建成。

1961年9月23日，钻出石油。1964年春展开大规模勘探。1973年胜利油田原油产量已达1084万吨。1985年已达2700万吨。

这是我国的第二个大油田。

75 第二汽车制造厂建成

1975年6月，国家第二汽车制造厂建成投产。

1964年国家下达建厂任务。1968年选定厂址；湖北省十堰镇。1969年9月开始大规模施工建设。全国140多个单位的40多项先进成果和技术，4000台新试制设备，300多条生产线，117条自动化流水线集中到二汽使用。

1975年6月建成年产2.5万辆东风越野车，1978年7月建成5吨汽车的第二个车型。

现已成为世界三十卡车厂之一。

76 花粉单倍体育种成功

花粉单倍育种改变了传统的二倍体育种方法，只需3－4年就可获得一个新品种。世界上十几个国家都进行研究，但没有一个国家用于生产。1970年我国开始进行研究，1975年用这种方法育种成功。说明我国生物技术方面，已走在世界前列。

77 刘家峡水电站建成

为整治黄河，国家决定建刘家峡水电站。1964年9月动工兴建。1969年4月1日第一台机组开始发电。1975年全部工程竣工。

装3台国产大型水轮发电组，装机容量为122.5万千瓦。平均年发电量57亿度。

大坝截流后蓄水61.2亿立方米，灌溉农田1500多万亩。

78 我国第一口6011米超深井钻成

1976年4月23日，四川省石油钻探队用国产钻头打成了我国第一口6011米超深井。

这口超深井钻探得到了全国各地的大力支持、协作，上海、甘肃、陕西等省市　提供了主要设备和配套设备。对我国地质科学研究和石油勘探事业具有重要意义。

79 中国援助坦、赞建筑国际铁路

1965年和1967年坦桑尼亚和赞比亚总统先后访问中国，决定由中国援助建立坦赞国际铁路。1967年9月6日签订协议，1970年10月动工兴建。1976年7月14日，全长1860公里的坦赞国际铁路全线通车。

全部工程完成土石方8887万立方米。

80 微波通信干线建成投产

1976年，我国以北京为中心连通全国20多个省市建成了大规模的微波通信干线。

81 鲁棉一号良种培育成功

1976年，由山东省棉花研究所用辐射育种新技术培育成鲁棉一号良种，并在全省大面积推广，促进了棉花特大丰收。

82 30万吨乙烯工程建成投产

30万吨乙烯工程是国家重点项目，是解放以来在首都兴建的最大的石化项目，1973年8月29日破土动工，1976年5月试车成功，1976年10月交付使用。

在建设过程中，国家计委组织全国20多个省市800多个单位赶制各种设备，及时送来了工程需要的近百万吨原料，北京市动员14个工业局和7个区、县300多个单位分别担任配套工程等制造任务。该工程建成，加快了我国石油工为发展的步伐。


076) 秋石客：毛主席是世界最前卫的经济学家

——纪念毛泽东主席诞辰一百一十三周年

作者：秋石客

纵观毛主席生前与辞世后，歌颂、赞扬、崇拜的浪潮一浪高过一浪，说毛主席是伟大的政治家、思想家有之，说毛主席是伟大的军事家、战略家有之，说毛主席是空前的民族英雄、伟大的爱国者有之，说毛主席是一流的诗人、书法家有之，但奇怪的是不见说毛主席是伟大的或一流的经济学家，令人费解。右派以其只见树木不见森林的思想方法和反人民立场无视或故意贬低毛主席不足为奇，奇怪的是左派当中至今没见对毛主席经济学的顶尖性作出研评，令人遗憾。思前想后，一方面可能或多或少受了西方经济学的洗脑而不能自拔，另一方面可能因毛主席缺少经济学的长篇专著而裹足不前。孔夫子是述而不著，其弟子照样能编《论语》而传世，作为毛泽东的信徒们，奈何反不如孔子弟子哉！我虽算不上什么严格意义上的经济学家，但发言权是有的。记得有一次我在北京讲《毛泽东与马克思在经济学方面的差别》，就对毛泽东与世界上公认的一流经济学家马克思做了比较，认为毛主席在许多经济学方面发展和超过了马克思。讲演完了，我回答了一个学生的提问，他说有人说中国一流经济学不超过五个，你怎么看？我说按我的标准一个也没有，因为中国的经济学家不是马克思的弟子就是斯密、凯恩斯、哈耶克等的二流学生，谈何一流？中国超一流的倒有一个，那就是毛泽东。

也许有人对毛主席是世界最前卫的经济学家评论不以为然，那么让我们首先用事实说话，因为事实胜过雄辩。

旧中国是个极其落后的国家，不用举更多的例子，连火材、自行车都叫洋火、洋车的时代还有什么呢？可是毛主席就是在这么个一穷二白的基础上，面对国外的封锁和党内无休止的分歧的极端困难局面，在短短的二十七年中，在生产关系方面进行了由落后的小生产、小农业、小工业变成了先进的大生产、大农业、大工业，完成了独立自主的工、农、商经济一流运转体系。

在农业方面，主要靠人力修建8万4千座水库、1万公里江堤、17万公里河道堤坝，新增3亿亩灌溉面积，把灌溉动力从12.8万马力增加556倍达到7122万马力，基本完成了水利建设，为粮食增产打下了第一个要素基础。除了提倡有机肥生产外，还把化肥使用量从无到有达到1000万吨，完成了粮食增产的第二个要素的基础。在种子改良方面，一九七四年袁隆平杂交水稻以试验成功，解决了粮食增产的最重要要素。通过学大寨平整了大量的土地。可以毫不夸张地说，中国几千年来吃饭问题的突破完全不是因为土地私有化，（中国几千年都是土地私有化，为什么没解决吃饭问题？）而是毛泽东打下的基础！如果毛主席再活几年，中国的农业和吃饭问题会解决的更好。

在工业等方面，完成了合理的布局，一机部到八机部中央骨干企业和地方国营、大集体、小集体企业交相辉映，军工和民企大批掘起，煤炭增加了19倍达到6.35吨，石油增加了884倍达到了1亿吨，钢铁增加了217倍达到3448万吨，铁路增加了近3万公里，公路增加了76万公里；在几乎没有任何工业基础的中西部地区完成了规模宏大的三线战略后方工业基地，好一派大好形势。

在科技方面，集中全国的力量研制出自己的两弹一星、核潜艇、各种先进的喷气式飞机、大批高精尖机械电子工业设备、大型计算机、人工合成基因、人工合成胰岛素等，使我国科技以极短的时间进入世界先进行列。

总之，是毛泽东领导中国人民迅速把新中国从一个落后的半封建半殖民地的农业国初步变成了生机勃勃的工业化的社会主义强国。

毛泽东领导的新中国取得了举世公认的伟大经济成就是偶然的吗？不！这是和毛泽东的博大精深的世界顶级的前卫的经济学思想分不开的。

毛泽东的前卫经济学的最明显特征就是整体论思想。

毛泽东同西方经济学的区别是：西方经济学只见树木不见森林，只见经济不见政治、文化与经济的有机联系，只见物不见人。而毛泽东高瞻远瞩，世界一盘棋，政治、文化、思想、人、外交等都看成是可以促进经济发展的一部分。

政治和经济不发生联系行不行？显然不行。人类几千年的历史，有多少英雄主山河之沉浮，那一个不想在经济上有所作为！但有作为的，必然是一流政治家。不懂政治的不用说完不成经济建设，恐怕连政权都保不住。近代西方经济的飞跃，主要是资产阶级政治革命胜利的结果，新中国的日新月异也同样主要是新民主主义革命和社会主义革命胜利结果。毛泽东对此看的很透，所以要政治挂帅、思想领先，要保住先进的社会制度，因为他非常清楚，一旦生产关系和上层建筑退回去，一个百病丛生旧中国就必然复活。毛泽东之后的事实证明，那些二三流政治家，由于不懂政治与经济的联系，只谈生产力不谈生产关系，其结果不但败掉了毛泽东的既无内债又无外债的新中国家底，内、外债高筑，经济随时会崩溃不说，连政权能否保住都是个大问题，这个教训难道还不深刻吗？

经济不和进步文化和思想武装起来的人发生联系行吗？显然不行。毛泽东手头并无多少资本可进行经济建没，他办了如水利建设等大事主要靠的是人海战术来完成的，修几万个水库靠经济核算要几万个亿人民币，毛泽东那时哪里有这么多钱办事，可他却奇迹般的办到了。成千上万的人不给钱自愿参加劳动靠的是进步文化和思想武装。对于这种经济学，庸俗经济学家们是做梦也想不到的。

经济和外交有关系吗？在毛泽东看来有绝对的关系。为什么他实行有限的开放而不国门大开，说到底不仅是政治和国家安全需要，而且是经济发展的需要。在资本全球化时代，当一个先进发达国家锐意搞自由贸易的时候，另一个不发达国家就必须小心，必须抬高国家的门槛，以保护民族资源和工业，保护仅有的市场，因为自由贸易对落后国家是个陷阱。正如一场拳击赛，比赛规则是很公平，可就是这个公平会骗人。一个不发达国家同发达国家讲自由贸易，正如一个三流拳击手同另一个一流拳击手过招一样，必然被打得头破血流。中国日前的开放经济不是已经把中国的民族资源和民族工业毁掉了吗？毛泽东晚年留下的依靠第三世界市场、争致第二世界市场与美国争天下的格局被毁掉了难道不令我们心痛吗？

毛泽东的经济学思路第二个特点是搞大资本运作，搞大农业、大工业、大科技思路。

新中国成立后，是搞大资本的集中使用资本（国家资本主义）还是将资本分散使用？是搞大农业（集体化）还是搞小农业（单干）？是集中国力搞大科技还是放任自流搞小科枝？一直在执政党内存在着严重分歧。毛泽东力排众议，不惜展开党内外斗争坚持集中使用资本，搞大工业、大农业、大科技，才取得了伟大的经济发展成就。相反，毛泽东之后的中国试验小资本运作、小工业、小农业、小科技，其结果是灾难性的，白白浪费了大好时光，中国经济不是前进了，而是倒退了。

毛泽东的经济学思路第三个特点是自力更力，锤炼中华民族的自我创新能力。

在当代世界激烈的竞争环境下，究竟怎样才能才能从根本上解决中国民族经济振兴问题？是靠自立更生为主，锤炼中华民族的自我创新能力？还是争取外援为主，轻视自我创新，甘愿成为发达国家的加工厂、外国的商品市场？在执政党内一直存在着严重分歧。毛泽东坚决主张前者，反对后者；刘少奇则主张后者反对前者。其中造船还是买船之争典型地说明了毛、刘分歧的是与非。刘少奇说造船不如买船、买船不如租船，从微观经济学上说很有道理，因为从表面上看，造船的成本很大，不划算，不如买船和租船便宜。可毛泽东不这样看问题，他比刘少奇站得高，看得远，算帐更精细。毛泽东认为，造船再贵，货币并沒有外流，无非是钱从左衣袋装进了右衣袋，肉烂在了锅里，而买船再便宜，得付外国人钱，货币外流了，计算总帐就亏了！不仅如此，毛泽东认为再破费也得提高中华民族的设计制造能力，这是中华民族能否真正翻身的关键！所以他主张要自力更生造两弹一星、造大飞机、造火车、造汽车、造船，一句话，外国人有的好东西我们要有，外国人没有的我们也要有，一切由中国人造，还解决就业问题，解决吃饭等问题，何乐而不为？毛泽东辞世前后各三十来义年的两种经济发展思路实践，充分证明了毛泽东的经济发展思路是高明的，是世界超一流的。中国人在世界上可以引为自豪的业绩如两弹一星等，全产生于伟大的毛泽东时代。

毛泽东的经济学思路第四个特点是跃进和跳跃发展。

毛泽东熟读历史，深谙辩证法。他除了知道庸俗经济学家的一般经济规律，更懂得庸俗经济学家不大晓得的特殊经济规律既跃进规律。不容置疑，近代资本主义经济发展，相对于漫长的封建经济就是一种前所未有的大跃进。毛泽东深知，正如西方国家落后于中国的时候，不能学中国的清朝康乾盛世一样，中国要想赶上先进的西方发达国家，不能跟在别人屁股后面爬行，必须迎头赶上，必须跑步前进，必须走前人没有走过的路，必须有场大跃进。后进赶先进都必须经过奔跑和跳跃，政治和文化如此，经济也是如此。所谓规律论者不懂得飞跃也是规律的一种。正是在这种思想引导下，毛泽东发动了倍受争议的大跃进。

从理论上讲经济跃进是完全可行的，分歧是看实践。许多右派出于不可告人的目的或无知，疯狂诬蔑毛泽东领导的大跃进，把大跃进说成一无是处是违反事实的。大量的工业、农业发展的项目都是在大跃进期间上马并存活的，大跃进的正确评价应该是成绩伟大，有所不足。可以说大跃进是毛泽东经济学的一大亮点。大跃进虽然也出了一些问题，但不是错在跃进思路上，而是出在刘、邓的抵制、破坏和领导干部的水平低上。虽然大跃进没能达到预期的目的，但大跃进的经济发展思路，是永远值得后人研究学习的。

除了毛泽东上述前卫的经济学思路外，毛泽东还对马克思主义经济学基础理论作出了重大发展。

计划经济问题。

毛主席没有按马克思的书本，也没有按斯大林僵硬的指令性计划经济办事，他根据国情和辩证思维注意发挥了中央和地方两个积极性，注意到了沿海与内地、东部与西部，以及一、二、三线的差别，在资金及资源配置方面有取有舍。总之，对计划经济的弹性理解和运用，不能不说是对马克思主义的发展。

对商品经济、市场经济、资产阶级法权、价值规律的可变性分析。

对于如何在一个落后国家建设社会主义，毛泽东付出了大量心血。他老人家身体力行，除了学习、思考，最终先后提出了许多非常有价值的理论和实践。

对商品经济，毛泽东是把其当作民族资本的存在方式看待的。一方面，毛泽东深知商品经济的正面积极作用，要在中国相当长的时间内存在下去，为此，他无情批判了大跃进及文革中的取消商品经济的左倾错误思想，另一方面，他又非常清醒地看到了商品经济的腐蚀社会主义的负作用，批判大力发展商品经济的右倾思想，他用统购统销和票证等方式对商品经济进行限制。

对市场经济摡念，毛泽东一直把其做为资本主义生产方式，作为社会主义经济的敌对理论加入拒绝的。毛泽东不但区分了商品经济与计划经济的界线，看到了二者互为补充和分离的矛盾，而且划清了商品经济与市场经济即联系又有区别的界线。发展计划经济，利用、限制商品经济，消灭市场经济是毛泽东社会主义经济理论的政策界线，这与后来的所谓社会主义市场经济理论有天壤之别。

毛泽东对资产阶级法权的态度，是他对共产主义经济理论的一大发展。像按劳分配、等级工资制类貌似正确的所谓社会主义分配原则的实质是资产阶级法权，我们正在建立没有资本家的资产阶级国家等概念，以及限制资产阶级法权，全面专政等思想，极大地教育了全党、全国人民，发展了马列主义。毛泽东认为扩大资产阶级法权就意味著复辟资本主义是鲜明的社会主义可变性理论在经济学领域的表现，具有扱大的现实意义。

对价值规律这一资本主义经济范畴的理论毛泽东始终报着两分法的态度。一方面他承认价值规律在社会主义历史时期依然起作用，另一方面他又对价值规律保持足够的警惕，不断加以削弱，他扱力寻找社会主义的以人为本的经济规律，并为此奋斗终生。

生产力与生产关系问题。

毛泽东在生产力与生产关系矛盾问题上，看得比马克思等前人更透彻。他不但看出资本主义社会始终存在着生产关系与生产力的适应与不适应两重性，更重要的是他还看到了社会主义社会的生产力与生产关系也始终存在适应性与不适应的矛盾性。对于生产力与生产关系的决定关系，毛泽东持彻底辩证的态度，反对单一生产力决定论，重视生产关系的决定作用。是先有机械化后有集体化还是先实行集体化后搞机械化，毛泽东与刘少奇等发生了根本的对立，其斗争的实质是生产力决定生产关系还是生产关系也决定生产力的问题。显然，毛泽东是优先解决生产关系的，这也是毛泽东对马克思主义的发展。

经济基础与上层建筑问题。

同看待生产力与生产关系矛盾问题一样，毛泽东对经济基础与上层建筑的关系也是持彻底辩证的看法。他把社会的发展要素政权的夺取与巩固，路线的正确与否提到首要的位置。在他看来，经济基础的变更不能代替上层建筑的革命，上层建筑不但受经济基础的制约，而且影响决定着经济基础。新中国的历史证明，无论搞社会主义还是搞资本主义，都是上层建筑决定的，取决于政权掌握在什么人手里，取决于执行什么路线。

上层建筑与意识形态。

在毛泽东看来，上层建筑不但受经济基础影响，而且更受意识形态影响。所以，要巩固发展社会主义经济基础和生产力，必须开展上层建筑领域的革命，必须开展意识形态领域的兴无灭资斗争，否则新中国还要走回头路，要退回到旧中国。

历史充分证明了毛泽东无比的正确。

总之，毛泽东全面地继承、发展了马克思主义为基础的共产主义理论，毛泽东好比用高等数学思维看经济，胜过了无数用初等数学性思维看经济的一大堆经济学家。

总之，毛泽东的伟大的前卫经济学被资产阶级和无产阶级经济学家们严重忽略了。挖掘和传播毛泽东的前卫经济学，是非常重要的工作，是所有左翼经济学家义不容辞的历史重任。

毛泽东的前卫经济学一定会光照千秋万代。


077) 大队干部记忆中的集体农业时代：对山东三个大队干部的访问记录

老田整理

访谈时间和地点：2006年7月下旬，山东青州市弥河镇

老夏（63岁，上桥村支部书记，在职）

我们村子80户，288人，土地398亩。人口最多的时候有303人，78－80年的时候，因为计划生育，上大学、当兵的，出去了一些，现在人口减少了。解放前人均一亩半地，现在一亩三。

55年56年成立小社，七八户组成一个合作社，一块种一块收，然后再分配，有个承头的领着。56年成立高级社，全村都参加，选举社长，选比较有威信的，有领导组织能力的人当，建立大仓，统一收统一分。58年成立人民公社，我们村子是东风大队，61年是弥河人民公社下面的光明大队，大队下面有9个自然村，14个生产队。每个生产队有生产队长，敲钟上工放工。58－61年办大食堂，搞了两年。59年60年生活困难，61年开始好转了。

我最开始当民兵排长，贫农组长，当团支部书记的时候20岁，从66年开始当生产队长，67年68年开始当大队团支部书记，71年干副书记兼生产大队长，75年冬干支部书记，80年分大队，是大桥村书记，84年又分开，我担任上桥村支部书记。我们是84年分田的。

解放前有大亩小亩，大亩好的时候，产量有个500来斤，小亩一百七八十斤，土地利用率不行，种的稀。56年高级社的时候，没有什么化肥，小麦亩产有300来斤。58年的粮食产量，两季加起来五六百斤，上报叫过千斤，刮“五风”。我们一个老大队，3400人，每年叫上交30万斤粮食。62年以后转入正轨了，直到70年，单产达到500斤，两季过千斤。那个时候积肥多，主要是农家肥，化肥少，有时能买些氨水回来。65年大丰收，也不虚夸，交了42万斤。集体搞了30多年，产量是逐步上升的，70年两季亩产量上升到1500斤，上交60多万斤，那个时候开始有化肥，尿素，年亩产量逐步上升到一千七八百斤，不好的也有一千四五。到84年，分田之前，产量又上升了，有多有少，平均达到1800斤。从84年到现在，好的可以到两千斤，一般的就是一千八九，不好的一千五六，产量再也上不去了。

人均口粮，困难时期只有300斤，妇女和小孩更少，200斤不到，不够吃，要吃糠、菜，玉米还是湿的分，水分大。正常时期的农民口粮，是500斤，主要有小麦、玉米和地瓜干，大豆、谷子和高粱都算口粮，吃得多的人，口粮就不大够，往往把小麦拿出去换地瓜干，一斤小麦可以换三斤地瓜干。为了防止各个生产队私分，各个生产队派人到另外的生产队去，监督粮食过秤入仓，相互看住，而且是循环派人，防止私下里做交易，党员也要参加监督兑现，出了问题要罚工分。

生产队里添置了小车什么的，大队从70年开始有拖拉机，有五部。还有技术队，办了砖厂。

我们学大寨主要是71－78年，修大干渠和水库，还有支渠、毛渠、斗渠；平整土地，我们大队是丘陵地区，在七年里搞大会战，全部整成梯田，各个生产队轮流整地，要求“工换工、五年清”，全大队4000亩地，整了3000亩，地平了，好浇水排水，产量也高些。那个时候，每年大年初六就要上工地，还要上大夜班，除了平整土地之外，还村村修通了公路，很宽，能够跑汽车。

我当了两年生产队长，社员不听话的就扣工分，叫干什么就干什么，我当这么长时间的干部，感到社员还是好管的，很听话。那个时候，大队的权力很大，比现在公安局的权力都大，特别调皮的社员，上交给大队处理，社员偷个玉米什么的，队长就交到大队，有时候是站在台子上接受批判，有的时候挂牌子游街。一个生产队，也就是一两个那样的人，爱占些小便宜，连游街带批判，歪风就压下去了。66年文革开始了，社员也很单纯，教怎么办就怎么办，毛主席说抓革命促生产，不听话的大队斗斗他。大队每年斗十几个人，主要是小偷小摸，骂干部，社员还不敢。

分田之后，就开始交三提五统，最初是每个人大约20元，后来上升到2000年的每人120元。2002年，负担去掉了一半，2005年全部取消了。去年小麦补助一亩13元，今年一亩补助28.2元，分两次发放，先发14块，下季再发14.2元。

老吴（75岁，退休）

我们全村73户，45年以前只有122亩地，202口人，要靠租种城关地主的地。那个时候，小麦亩产就是八十来斤，高粱百多斤。村子里，要饭的，打短工长工的都有。还有人实在过不下去，就上东北，先后有12户80多口人去，后来回来了一部分，大部分死在外面。

我们这个地方是45年解放的，八路军来了就解放了，46年47 年开始减租减息。那个时候，共产党军队和日本人、国民党进行拉锯战，也有些土匪，谁厉害谁是司令。47年还乡团过来，在我们这里杀了三个干部，农会副会长郭佩英，大队长杨，还有县参议员兰伟选。

47年打孟良崮战役的时候，全村都去支前，我才16岁也参加了，每七个人一个小组，一天一宿走120里，每个人背负40斤，送饼子给解放军，我亲自送上前线阵地，战士一顿要吃四个大饼子。回来之后，我立了功，区里开大会表扬，奖励了120斤高粱，一双布鞋，两条手巾。

我们村子解放前参军的，有二十多个，还有一个参军了国民党军，被俘以后当了解放军的司务长，后头受伤回来了，给了两口袋高粱，二三百斤的样子。土改的时候，斗地主不厉害，庄里只有一户地主，大多是租种城关地主的地，干部掌握政策，文革的时候也没有斗地主。

土改是50年开始的，大队合计不到800亩地，主要是从西河那边调配过来的，以大队为单位平均分，人均1.1亩地，标准亩。土改后的粮食产量，小麦也就是100来斤，高粱150斤。有点增产，也不用交租子了，粮食还是不够吃，主要靠“糠压菜”，菜就是屋头上长的草，两条馒头就可以换一个大闺女。

我48年3月12号入团，49年3月1号入党，51年要党员带头参加抗美援朝战争，我在部队干了七年，57年回来担任村支书。

58年搞人民公社和公共食堂，小麦产量好，有600斤，非让报1500－1800斤。62年的时候， 300亩小麦产量只有12万斤，玉米开始种了，单产600斤，公粮交42000斤，还有余粮，合计要交10万斤，人均口粮只有四五百斤。比解放前好点，但是也不够吃，也得吃些糠压菜。困难时期，浮夸风厉害，让多报多交，三天三夜要我多交，我不干，我一个当兵的，反正不怕，就扛着点。

58年搞深翻土地，县委张书记带头，在我们大队选了一块地，82亩，搞深翻试点，要翻一米深，底下的生土翻上来，到底长粮不长粮？当然也不是完全没有好处，深翻之后，土地就很平了，好浇水。66年又搞了大深翻，就要为了好浇水。

土改以后，就办了小学，65年大队小学有100多学生，人民公社就开始办了中学。集体时开始也办了托儿所，很快就垮了，小孩子都不去，在家里跟老人。大概是62年还是64年，就开始搞合作医疗，大队有专人，采草药治病。

当时水库建设用了多少劳力，总收入拿过40％的，但是很少受益。黑虎山水库、弥河龙水水库，我们都参加修，但是两边的水都过不来，不够水渠吃的。我们这个地方打井很难打出水来，10米以内打不出水来，地质队过来忙活了一个多月，说40米以上是高氟水，要打到黑泥层以下才有水。也有打出水来的，抽水机开十分钟二十分钟就没有了。

60要还苏联的债，要的粮食多，留的少，当时是公开这么讲的。64年先旱后涝，玉米旱死，65年大涝。66年两季产量有1000多斤，那个时候种的稀，公社还组织来参观。集体的时候，队长派活路，叫干啥，社员就干啥，要记工分的，没有什么大锅饭。文革的时候，我们村里余山上过北京，那个形势下起来造反，斗了我二年，倒是没有打骂，贴个大字报，开会拉去斗，戴过二米高的高帽子，那二年支书真是比现在的婆婆还难当。

集体时期化肥很少，78年79年两季亩产1000多斤，二氨也有，很少，每亩摊不到5斤，主要靠农家肥。村子里大小池子，还有好几个茅坑，都用来积肥。农民家里的自留地，每人一分二厘，大家都偷着上“鸡窝肥”，管自家的自留地，不管大地。总是缺肥，到处找人买化肥，好的时候有些氨水，每颗玉米上那么一小碗。分田之后，化肥多起来了，现在光上化肥，没有功夫上农家肥了。现在有空闲，都出去打工，一天可以得三四十块钱，小伙子有四五十块，早去晚归。现在种两季庄稼，基本上不当回事儿，小麦三四亩地，种只要三天时间，前几年收割已经机械化了，只要一个钟头。现在一亩地两千斤，主要是品种好，化肥多。

分田之前，报纸上批判农业学大寨，农村干部中间反映普遍不好，这是毛周树立的精神典型，是开山辟地的标兵，他们这么批，还不是批毛周？到底大寨的精神对不对？底下学偏了，不跟指示走，那是他们自己的问题，怎么把帐算到毛周头上去了？毛周他们搞事情，从互助组开始，初级社、高级社、人民公社，都是一步一步往前走的。他们搞分田到户，就是一步，弯，扭得太急，大家都想，这还不是走回头路了？

我从45年开始当儿童团长，46年47 年是民兵，48年是副村长，49年50年是村长。57年从部队退伍当支部书记，直到83年。抗日战争、解放战争和抗美援朝都是从农村去的人，现在用不着农村的老干部了，我是青州全县第22号退休的，一个月只有155元，医药费只报20％。

老张（72岁，退休）

我们村子320口人，90多户。土改的时候大概一百二三十口人，人均土地一亩半，现在人均一亩二分地。土改的时候，我家里分进3亩地，生活开始好点。那个时候，没有水利条件，种子也落后，产量很低，小麦产一百多斤。

互助组时我不在家，53年参军去华东军区，先后在福州、南京，留队在军需连工作，58年部队搞正规化“一刀切”，凡是没有提上去的，就一律回家，加上我有风湿病和关节炎，就退伍回来了。高级社的时候就开始有民兵，58年大办民兵师，让当教员。成立人民公社后调到武装部，大队有5个自然村，管民兵的叫我帮忙，干民兵营长兼主办会计，下面还管好几个会计。社教的时候，我在武装部提干。因为我们大队落后，结果回大队之后，就再没有回不来了，一干就是几十年。

58年办起来人民公社，还是没有水利条件，种子也不好，种地还是解放前的老一套经验，广种薄收，麦子产量很不稳定，比解放初期好点，在200斤左右。还种地瓜和玉米，国家要的多，社员家里有够吃的，有不够吃的，光劳力户就不够吃。59年60年就特困难，跟苏联关系不好，要钱还帐，要吃“糠压菜”。63年社教开始之后，生活就比较稳定了，也不是很好，种地瓜产量高，也挨饿，饿死的没有，大队5个村子都没有。

我们大队的前支书是个文盲，共产党一来就是他干，讲话不行，清理“五风”时期，揭发他走到哪里吃到哪里，杀羊等等。省里面第一次派工作组下来，犯了保守主义错误，老社长郑是县委委员，十六级干部，封锁工作组所以没有垮台，省里第二次重新派了工作组，才发动群众揭发了他的问题，把他拿下来。社教之前，大队支部成员九个，只留下两个，有的是经过批评教育，有的党内警告处分，有7个下去了。

我是社教之后上来的，我是军人出身，在部队里认真，回到家也认真，群众对我没啥意见。文革后支委成员加到11个，开会光晚上开，白天要在地里干活，帮助生产队研究问题，干部就是拿最高劳动力的工分，没有什么补助。领着群众学大寨，日夜苦干，什么报酬也没有，大队一千多户，结婚请酒都请不动我，那个时期当干部的人都是这样洁身自好的。公社在那个时候，干部在编的二十人，还有些请来的共计三十来个人，党委要分片包干。那个时候大队大，一般的问题，都处理了，现在村基本上是虚设，什么事也办不了，就是替党委政府跑跑腿，真正处理事情的没有。那个时候干部基本上是一干到底，所以威信也很高。

文革的时候也有造反派，大队有的人罢了官，就不干了，我还是很负责。有反我的，我问心无愧，把我的东西拿出来当面看看，还叫我指挥生产，始终没有罢掉我。我们对派性也处理得好，有的党员让去学习班，后来还是相当服我。一些地方派性解决不了，还带了人去我那里办学习班去，驻青州部队的副政委，还要我去作报告介绍经验。今天农村选举中间，家族很起作用，存在新的派性，要是掌权的一碗水端平的话，肯定不存在家族派性问题，农民不是那样死扣你的字眼。

当时农民的积极性都很高，无论困难与否，干部都得想办法上，不敢想是不行的。干工作越多，向前走总是伴随着一些阻力，有些斗争，有的时候群众意见也越多，只要是对人民有利的，哪怕有人反对也得干呀。不然的话，农业就是年年种，年年收，总是老样子，没有功劳，没有进步。现在该做的不做，得有个单位负责才行，这个村子的前景和方向有没有？交通方便不方便？干什么事儿得心里有个数吧。现在干部，光听好听的，不听不好听的，不懂“满招损、谦得益”的道理，有意见应该让人家说完，不对的也要分析分析原因，为什么有这样的意见出来。那个时候，学习毛主席为人民服务的号召，学得认真，也努力实践，让群众把话说完，天塌不下来的，就算是坏人，也得让他把话说完才能暴露吧，现在干部要为人民服务的观点，不是那么明确了。“三个代表”总结得很不全面，毛主席讲部队要遵守三大纪律八项注意，干部要干好工作，还是要讲从群众中来，今天也看不到集中指导下的民主。

集体开始的时候，俺庄吃水都很困难，要上临村去挑水。后来我们就搞集体打井，几年之后，小庄100％的土地就实现了井灌。后头学大寨，大搞水利化和机井建设，带领群众把石头清走，从河滩里硬是开辟出400多亩良田。分田之前的水利条件就很好了，麦子亩产达到300多斤，玉米800多斤，合计超过1000斤。现在麦子1000多，玉米也有，合计一吨多，吃不了。

那个时期，地委县委对我很满意，光表扬我。还要我上江南去参观学习养蚕，74年的时候从那边引蚕过来，旁边的大队都来参观，蚕比较难管理，分地之后管理不了，养蚕就没有了。

我们大队的工业和副业一直是很不错的，58年开始办米粉厂，72年开办粉末冶金厂，74年办水泥厂，75年办起粉条粉皮厂、压瓦厂，79年办砖厂。74年75年的时候，拖拉机还派人去学习。分田之后，有些人光想当干部，也算是大势所趋吧，老大队解散，五个村子都分开建立自己的支部，后来这些厂子都被弄垮了。

我们村子里的小学，原来没有五年级，上旁边的小学去，要拿钱。66年我们开始自己弄，有一些老师回来，还办了高中班，俺村的老师认真，学生学得也好，不胡闹，考试地区第一名，出的学生很多，成了重点学校，周围十几个村子学生都来。后来让把学校拆了，我扛着就是不拆。现在那些老师退休了，每月有一千多块钱。

分田后，我调到镇里去工作，担任经管站站长12年，到60就退休了。我53年五年级下来，去当了五年兵，在底下工作了35年，退休每年有1120元工资，因为参加过抗美援朝再另外加2040元。


078) 文革时期（1966-1976年）我国经济大事记

作者： SUN

1966年

1月28日 中共中央指出，实行计划生育是一件极为重要的大事。

同日 我国导弹核武器试验成功。

2月19日 主席指出，用25年时间基本上实现农业机械化。

2月21日 中共中央界定增加对资本主义国家出口。

3月4日 贵昆铁路比原计划提前9个月接轨。

5月3日 我国第一批“红旗”高级轿车出厂。

10月8日 我国制成第一批10万千瓦水轮发电机组。

10月15日中国出口商品交易会在广州开幕。

12月23日我国在世界上第一次人工合成结晶胰岛素。

1967年

1月5日 我国石油产品品种和数量自给自足，勘、采、炼技术登上世界高峰。

1月16日 我国第一台载重150吨中型平板车造成。

4月15日 春季广交会开幕。

6月17日 我国第一颗氢弹爆炸成功。

7月1日 成昆铁路建成通车。

7月7日 全国夏粮丰收，比去年增长一成。

7月26日 我国第一台100吨矿山铁路自翻车研制成功。

9月5日 中国援助赞比亚政府10一无息贷款修建坦赞铁路。

10月5日 我国第一台晶体管大型数字计算机研制成功。

10月15日我国第一台自动化立体摄影机研制成功。

11月15日广交会开幕

11月29日我国最大的无线电望远镜安装调试成功。

1968年

1月8日 我国第一艘万吨巨轮“东风”号建成。

1月11日 《人民日报》发表《“自由市场”是杀人不见血的屠刀》

2月23日 我国特大型轴承制成。

4月15日 根治淮北平原涝灾的大型水利工程——新汴河工程开工。

6月20日 我国夏粮丰收。

8月18日 我国早稻丰收。

9月3日 我国研制成第一批液压传动内燃机车。

11月20日万吨远洋巨轮“高阳”号下水。

12月25日富春江大型水电站建成发电。

12月28日我国成功进行一次新的氢弹试验。

1969年

2月21日

《人民日报》宣布，截止到1968年底，我国国内公债已全部还清，我国已经成为世界上级没有内债，有没有外债的强大的独立的社会主义国家。

4月2日 第一艘万吨油轮“大庆27号”下水。

5月5日 我国研制成具有独特疗效的抗菌素——“庆大霉素”。

6月13日 决定在上海、天津、大连6个船厂新建8个万吨级船台。

6月30日 《人民日报》报道我国麦类作物丰收。

7月8日 十年时间建成河南红旗渠。

9月13日 丹江变电工程提前完成。

9月25日 药品大幅度降价，比年初降低37%，比1950年降低80%。

9月26日 无偿援助越南5.56亿元。

9月30日 北京燕山炼油厂全部建成投产。

9月30日 我国第一台十二万五千千瓦双水内冷气轮发电机组建成，标志我国奠基制造业进入一个新的阶段。

10月3日 我国第一台5000马力液力传动内燃机车诞生

10月4日 我国第一座旋转氧气转炉投入生产。

10月28日加速第二汽车厂建设。

11月14日加速建设攀枝花钢铁基地

11月16日我国农业丰收

1970年

4月26日 我国成功发射第一颗人造地球卫星。

6月1日 各地新建一大批化肥厂。

7月17日 农村中小型水电站装机容量相当于过去的20年的两倍。

10月16日大型现代化露天煤矿——新疆哈密矿务局露天煤矿投产。

10月17日中国全民援助朝鲜13.14亿。

12月25日葛洲坝一期工程开工。

1971年

1月2日 我国轻工业形成比较完整的体系。

3月3日 我国成功发射第一颗科学实验人造地球卫星。

5月15日 开展工业学大庆

6月27日 第一艘两万吨货轮“长风”号下水。

7月8日 转发关于做好计划生育的工作报告。

9月27日 中国无偿援助越南36.14亿元。外援金额70亿，建国来最多的一年。

10月2日 追加基本建设投资51亿。

10月25日联合国恢复中国合法席位。

11月18日新华社报道，全国建成1800多座小水泥厂。

11月18日西部地区进行了一次新的核试验。

11月30日调资28%。

12月7日 新华社报道，全国年度水利建设50亿立方米，增加农田3000万亩。

1972年

1月13日

从国外引进化肥、化纤成套设备8套，以后又提出引进43亿美元成套设备和单机的方案（即四、三方案）。

1月28日 解放军落实五七指示，发展农副业生产，许多部队做到肉菜自给。

2月21日 毛泽东会见尼克松，双方同意互相发展贸易。

5月13日 新华社报道，我国电子工业进一步发展，1971年收音机产量相当于1965年的4倍。

8月21日 从联邦德国、日本进口一米七轧机，建在武汉钢铁公司，领有设备在北京、上海、四川、唐山。

9月10日 40万知识青年到农村和边疆安家落户。

10月13日连接中南和死难地区的重要干线湘黔铁路通车。

11月26日月住越南抗美26.57亿元。

12月26日我国第一辆载重300吨的大平板车问世。

1973年

1月1日 人民日报发表新年献词，农业夺取好收成，工业生产上升。

1月2日 国家计委提出进口43亿美元国外设备的方案。

2月13日 新华社报道，1972年是解放以来电力发电站装机最多的一年。

3月7日 新华社报道，我国发展组合机床取得显著成就。

3月20日 部分企业和县社试办出口工业品专厂、专车间、出口农副土特产生产基地。

4月10日 决定建设邯邢钢铁、煤炭基地。

4月15日 春季广交会开幕，与我国发展贸易的国家和地区达140多个。

5月4日 中国日本共同投资施工建设中日海底电缆。

6月18日 国际大米价格上升，中国增加出口100万吨大米换回小麦。

6月28日 我国成功进行了一次氢弹试验。

7月16日 成立计划生育领导小组。

8月1日 新华社报道，夏粮丰收，这是建国以来第二个大丰收年。

8月5日 全国环保会议召开，制定《关于保护和改善环境的若干规定》

8月16日 新华社报道，我国水田农业机械化取得新进展。

8月26日 新华社报道，我国电子工业迅速发展。

8月27日 我国第一台百万次集成电路电子计算机研制成功。

9月3日 我国第一台天文测时、测纬光电等高仪研制成功。

9月12日 新华社报道，全国钻井进尺和建设投产的油井生产能力创历史同期最高纪录。

9月26日 国务院重申对外贸易的重要原则。

9月30日 新华社消息，我国化肥产量比1965年增加一倍以上。

10月15日秋季广交会开幕，与世界150多个国家和地区发展贸易往来。

10月25日西藏发现几十种有色金属、稀有金属和非金属矿产。

11月1日 新华社报道，几十座大中型水电站建成投产，小型水电站5万多个，遍及全国。

11月8日 西藏军区在海拔3800米高寒地区大规模种植冬小麦丰收。这是西藏历史上农业发展的重要变革。

11月13日国务院转批环境保护若干规定。

12月20日新华社报道，中国航空线80多条，连接全国70多个城市，于100多个外国航空公司建立业务往来。

12月22日新华社报道，5年来，800多万知识青年上山下乡。

12月26日新华社报道，同我国有贸易关系的国家和地区增加到150多个，其中

1974年

1月12日

为在本世纪内实现毛泽东主席提出的用几个五年计划时间赶上和超过世界水平的战略思想，国家计委提出《关于拟定长远计划的报告》。

1月21日 国务院要求跟抓计划用粮、节约用粮、严格控制粮食销量等四点要求。

1月22日 国务院提出在今后三五年内，从国外进口一批大型化学肥料、化学纤维和连续式钢板轧机等设备。

1月30日 国务院批示防止沿海水水域污染。

2月17日 新华社报道，胜利油田去年创年钻井进尺150105米的全国石油钻井最高纪录。

2月19日 新华社报道，我国农村掀起农田基本建设新高潮。

2月24日 汉江丹江口水利枢纽初期工程建成。

3月23日 我国西南交通干线成昆铁路建成。

3月30日 地热发电站在河北怀涞建成。

4月2日 我国第一艘二万五千吨级的浮船坞“黄山号”建成。

4月15日 第三十五届广交会开幕，规模为历届之最。

4月31日 我国第一台医用电子感应加速器研制成功。

5月15日 华北滨海地区又建立起一个新油田——大港油田。

7月17日 我国冬小麦产区推广优良品种，占全国小麦播种面积的80%以上。

8月9日 伞式太阳炉研制成功。

9月12日 国家计委提出增加石油、棉花、部分钢材、化肥进口。

9月12日 我国第一个5万吨级码头建成。

9月15日 黄河青铜峡水利枢纽建成。

9月30日 新华社报道，大型油田——胜利油田建成。

10月3日 我国最大竖井钻井研制成功。

10月23日新华社报道，我国地方小煤矿去年产量比1965年增长两倍多，占全年28%。

10月26日无偿援助越南11.17亿元物资。

12月19日三门峡水电站建成。

12月27日新华社报道，大庆至秦皇岛输油管道建成。

12月31日中央要求切实着金计划生育工作。

1975年

1月13日 周恩来提出，本世纪末，全面实现农业、工业、国防和科学技术现代化，我国国民经济走在世界前列。

1月14日 新华社报道，四川省开发天然气取得新成就。

1月15日 新华社报道，我国红麻、黄麻实现自给自足。

1月25日 降低半导体收音机零售价格。

2月3日 景山发电厂首次应用电子计算机控制10万千瓦燃煤气轮发电机组成功。

2月4日 我国最大的水电站——刘家峡水电站建成。

3月29日 高能加速器研制列入国家重点科研项目。

5月30日 我国第一次发现古生界地层油田。

5月31日 国务院界定出口黄金，引进铜、铝、橡胶、涤纶等原料。

7月5日 我国第一条电气化铁路——宝成铁路建成。

7月8日 秦皇岛至北京输油管道建成。

7月19日 新华社报道，我国化肥产量显著提高，上半年增产的化肥可增产粮食100多亿斤或3000多万担棉花。

7月28日 新华社报道，全国铁路上半年货运量创历史同期最高水平。

8月8日 河南地区特大暴雨，国家拨7亿元救灾费。

8月19日 国务院决定2亿美元进口。

8月19日 无偿援助柬埔寨6亿元物资。

8月30日 新华社报道，最近三、四年来，每年有一大批电站建成投入生产。

9月1日 新华社报道，我国今年早稻丰收，单产、总产创历史最高水平。

9月3日 新华社报道，截止到1974年底，我国小水电发电量占总量的三分之一。

9月14日 新华社报道，一亿只广播喇叭连接千村万户。

10月7日 水稻培育出新品种，亩产达千斤左右。

10月27日我国成功进行一次核试验。

11月17日我国原盐丰收，创历史最好水平。

11月26日我国成功发射回收式地球卫星。

12月24日焦枝铁路通车。

12月39日新华社报道，我国农业连续13年全面丰收。

1976年

1月21日 又一艘万吨级浮船坞“华山号”研制成功。

3月13日 大型火力发电厂——莱芜电厂投入生产。

3月22日 邮电部门发展传真通讯技术。

4月15日 广交会开幕

4月21日 京沪杭载波电缆投产。

4月24日 6011米超深井打成。

5月1日 从事海洋地质调查工作的人数比1965年增加7.5倍，调查工作发展到黄海、东海和南海。

5月12日 有点职工建成全国微波通信干线。

6月6日 第一座现代化10万吨深水油港大连新港建成。

6月29日 上海黄浦江上第一座公路、铁路双层铁轨建成通车。

7月6日 人工培植的小黑麦在我国西南、西北、华北推广。

7月6日 滇藏公路建成通车。

7月22日 新华社报道，全国夏粮总产量创历史新水平。

7月23日 沿海铁路干线津沪复线工程提前接轨。

7月28日 唐山地震大救灾。

8月7日 北京至山海关铁路修复。

8月23日 第一艘五万吨级远洋油轮“西湖号”在大连下水。

9月9日 中国人民的伟大领袖毛泽东同志逝世。

10月5日 现代化化纤联合企业——福建维尼纶厂建成。

11月16日新华社报道，全国80%以上的县建立水泥厂，产量比1965年增长4.1倍。

12月10日江南9省已探明的某谈储量比文革前增长了2倍。

12月11日告诉大型通用集成电路电子计算机研制成功。


079) 向萧武介绍文革后值得怀念的国企状况

作者：李宪源516

这里的文革后，当以国内外严肃学者所公认的文革从1966到1969年底分期为准。这里的所谓“值得怀恋的国营企业状况”，主要指在公有制企业中人与人的关系和领导与群众之间的关系。

没有亲身经历公有制与私有制企业下情况强烈对比反差的人，恐怕不容易深切理解我们这些文革后参加工作的昔日国企人，对当年国营企业所抱强烈怀念和珍视的特殊感情。这种感情是如此强烈，假设国内还存在类似全民所有制企业，并且不会被走资势力生生整垮而长期存在下去的话，我愿抛弃现有的一切，返国投奔这类企业贡献我的余热、度过我的余生。

几年前我跟何清涟的私下通信中，曾专门谈到，我在原名“无锡市战备汽车队”后改“无锡市汽车运输公司”的单位参加工作后，有一位名叫张森林的同事（文革时为城建技校毛泽东主义造反红卫兵）在跟单位领导吵翻之后，面对领导不许他第二天来上班的威胁，反唇相讥说：可惜这公司不是你开的，而是属于全民所有。要是你私人开的，你要我明天来我也不来呢！把那位解放初就当过区级人民法院审判官的第二把手，气得满脸肌肉直打抖索，半晌说不出一句话来。我还跟何某讲了几个本人在资本主义私有企业工作的典型事例和片断，并询问她，两相对照能否绝对断言“毛时代工人在企业的主人公地位完全是假的”呢？这只后来仍毅然“北迁”的老鼠，当时用南北老鼠迁移相遇交谈后蓦然发现对方均有幻觉的寓言，来搪赛我这只悔之已晚的华裔“加拿大老鼠”。

“无锡战备车队”的“第三把手”，文革初期当无锡市公交公司保卫科长时，整人很凶、积怨甚多。而在1974年调来当副队长后，拿他时时处处竭力与工人打成一片的劲头，讲给现在的年轻工人听，一定谁也不敢相信。那可不仅是汽车修理工身上有多少油泥，他身上也有多少油泥，而且是整天跟工人们称兄道弟，与一群青工们混在一起时，经常彼此以“大呆子、二呆子、三呆子……”之类称呼相互叫喊。以他为“一号呆子”算起，那些门槛贼精、却以“呆子”为绰号的公司同仁，一时间竟达七八人之多，形成了我们单位特有的一条风景线。其中那个“三呆子”，因生活出规行为而遭派出所警察上门调查时，竟然略施小计，把两个警察反锁在房间里自己却溜之大吉了！如今每看CatchMeIfYouCan之美国电影中“神童”主角的类似情节，我就会想起这位常与上述副队长套热乎后来被送劳教二年的仁兄。足见“战备车队”的“呆子”们，以那位后来变得“大智若愚”的前保卫科长为“第一号”，确实具有特殊的含义。

那些也从公交公司转过来的在文革中曾吃过“一号呆子”亏的人，认为他后来处处装傻和与群众绝对打成一片的做法，乃是一种大彻大悟之后的“自保”政策。虽然这些人对他评价很低，大家确实没看到他来新单位后作过什么坏事。

举此一例，可见从文革造反派新生力量普遍受到清洗打击看，文革虽然似乎失败了，但基层企业工人的地位和如今自由派们特强调的“个人尊严”，企业官僚对“搞好群众关系”的普遍重视程度，实际上已经推进到何等深入的地步，依我对两种对立社会制度下各有十几年的切身经历和长期观察做对照，恐怕是西方企业我那些对上司老板一口一声”YES，SIR！YES，SIR！”的同事们，以及专门收集中国毛时代“官僚压迫”现象之西方专家根本无法想象的！

这类实例也清楚表明：文革所造成的政治、社会和心理势态，以及依托本人曾多次亲身试用过的、明确载入宪法保障的张贴“大字报”的权利，至少在基层单位已经形成了初见成效的群众性民主制约机制。在我就单位企业管理做法和呼吁平反“五.一六分子”等贴出大字报之后，当时不仅不受打击报复，参加过朝鲜战争的党书记，还正式认可并亲自参与我们几个青年人自发组织的“工人理论队伍”小组学习，彼此就分歧进行平等的讨论和争论。显而易见，只要当时中央的路线保持不变，文革前曾经可以为所欲为的中共基层官僚，在文革后必须学会怎样“搞好群众关系”，必须挟起尾巴来努力做好“人民的勤务员”。

这些情景现在回想起来，仍然历历在目、宛若梦境。真是只有终于失去了的东西，才知道宝贵!

拙搞《血火痴情》描述毛时代“社会黑暗面”，就其历史深度广度和社会真实性而言，其实远远超过许多以夸张诋毁和控诉煽情为主要特色的“伤痕文学”。但如果把东西方两种制度相比较，把中国所谓“改革开放”前后的情形相比较，那仍然是天壤之别；不能把“西安”“延安”的基本界限给抹煞了。

转一下刚从《左岸》看到的类似回忆，请萧武等年轻思想朋友过目。如果青年一代中最有思想头脑和质疑眼光的文化人，竟然也遭妖魔化公有制烟幕散布者的成功迷障蛊惑，当我们这些亲历那个伟大时代的社会基层思想活跃人士离开人世后，历史真相就真的要永远难白于天下了！

可见即使是持有左翼立场的著名网络思想青年，就象我这样一个从左到右、又从右到左走了大“之”形弯路的中年人所亲身经历体尝过的一样，怎样自我警戒和自觉清理个人思想成长过程中受主流舆论潜移默化之顽固影响，看来将是一个充满自我矛盾和尖锐思想冲突的长期过程。从中我们也就不难体会到：鲁迅先生早年苦闷彷徨、后期解剖自己常常甚于解剖他人的艰难心历路程。

萧武谈论文革前公有制企业存在官僚化倾向的判断，也许与实际相差不是很大。但如果认为文革后的公有制企业也象西方主流意识形态和当今反毛舆论所渲染的那样，不仅充满中共基层领导高高在上当官做老爷的现象，而且存在随时可以化公为私把公有资产占为“官有”的现实条件，并由此直接导致了广大基层民众的不满，构成了资本主义私有制经济在中国卷土重来的广泛民意基础，我看，这就并不是一个怎样区分辨别思想左派或右派的问题；而是我们某些年轻左翼思想人士对毛时代的认识，离开历史的真实面貌实在相距太远了!

这就需要左翼人士非常仔细认真地重新去发掘归真历史；就象老田采访重庆文革工人领袖黄廉那样，从事大量扎扎实实、去伪存真的史实收集和社会调查工作。

附：[这个贴子最后由huangfu在2004/02/2409：13pm第5次编辑]

曾经有一位老工程师给我们讲述他在农村“三同”的经历：“骄阳似火，粪肥的恶臭直冲脑门，赤脚踩在水田的烂泥里，蚊叮虫咬，还不时遇上蚂蟥的光顾……那真是人间的地狱！”小青年问他“那，农民一辈子是生活在地狱里了？”工程师默默然。我相信他真的是有良心的知识分子，因为他自行作了很多减轻农民劳动强度的设计，可惜至今也只能停在他的绘图板上，原因是——要增加成本。曾经有一位老知青给我们讲述她在农村的经历：“为了得到好的收成，我们办起了小化肥厂，……我们回城的那天，乡亲们来送我们，老队长伤感的说：‘你们走了，小化肥厂完了’……”。我分明在她的眼里看见了那一汪泪水。曾经有一位老工人给我们讲述他的经历：“当你接过军代表为你递上的夜餐和毛巾的时候，当你和厂长在一张工作台上共同锉着一个工件的时候，当你和总工程师一块儿讨论着某个工件的得失的时候，当你和党委书记一块儿散步的时候，你确实能感觉到这个工厂就是属于你自己的，这时，你就知道挺直了腰板儿做人和给人当牛做马有什么不同”。曾经有一位青年工人给我们讲述他的经历：“翻案？可笑，我那时在哪儿啊？再苦再累的活儿我不在乎，做活儿是我的本分。可工厂‘效益’不好，工人们有什么错？动则拿工人开刀！？工人干活出了错要受罚，他们搞垮了我们的工厂却逍遥自在的换一个地方去发财！凭什么？！”是的，他们，都是默默无闻的劳动者。默默的来，默默的去，默默的劳作，默默的承受着生活的艰辛，默默的承受着无端的屈辱，默默的为社会贡献着他们的生命。将来，也许他们仍然是“默默”的，因为他们的孩子越来越难以跨进高等教育的大门。可是，进去了又怎样呢？被驯化成“金钱”的高级奴隶？——我亦默默然。过去的时光，绝非天堂，也绝非地狱。经济上的成果，依照《关于建国以来党的若干历史问题的决议》所言，“这一切决不是‘文化大革命’的成果”——自然，是那些默默无闻的和名声赫赫的劳动人民的生命的奉献。转贴这篇文章，以纪念那些为共和国的工业化、为人民的安宁和幸福，贡献出青春以至毕生、以至生命的，默默无闻和名声赫赫的劳动者，那些中国的脊梁。


080) 关于文革十年的经济状况

毛续东

以下言论节自《邓选二卷》314页，《邓选三卷》115、227、232、237、254、269、272页。"文化大革命，这是一场灾难，国民经济方面完全乱了。""总的说，那个时候'左'得要命，'左'得结果是社会经济发展很慢。""文化大革命搞了十年，这是一场在灾难。""一九七三年，中国还在'文化大革命'期间"，"整个社会处于停滞状态"。"中国社会从一九五八年到一九七八年间，实际上处于停滞和徘徊状态。""'左'的极端是'文化大革命'"。"'文化大革命'十年浩劫，中国吃了苦头。""我们根本否定'文化大革命'。"十一届六中全会决议说：文化大革命期间，国民经济"遭到巨大损失"。是"全局性的、长时间的'左'倾严重错误"。有人说得更厉害：文化大革命使国民经济濒临崩溃。

我们在前面引述的两个统计表中，都包括文革十年的阶段。第一份表1965--1985年20年经济年平均增长率为7.49%。第二份表1952--1978年，26年平均增长率8.21%，而且在许多实物产品增长率是前三十年还高于改革的二十年。

请看关于文革十年经济状况统计资料：

工农业总产值（单位：亿元）

年份--工农业总产值-农业总产量-工业总产值

1965----2235----833----1402

1966----2534----910----1624

1967----2306----924----1382

1968----－－2213----－－928----－－1285

1969----－－2613----－－948----－－1665

1970----－－3138----－－1058----－－2080

1971----－－3482---－－1107----－－2375

1972----－－3640----－－1123---－－-2517

1973----－－3967----－－1226----－－2741

1974----－－4007----－－1277----－－2730

1975----－－4467----－－1343----－－3124

1976----－－4536----－－1378----－－3158

可以看出，十年中除67.68年工业生产负增长处，其余各年都是增长态势。

《中共党史辩疑录》（山西教育出版社）中披露：文革十年中工农业总产值年平均增率为7.1%，工业总产值年平均增率为8.5%，农业为3.3%，国民收入均增为4.9%.(另有资料说文革十年工家业总产值年均增速为8.7%)世界上有这样的"十年灾难"、"十年浩劫"、"濒临崩溃"吗？

（《碰撞》一书中说：即使在文化大革命时期，虽然经济发展起伏很大，但总体态势仍是较快增长。据《中华人民共和国经济史简明教程》记载，成绩还真不小。我这里只能作极为简略地摘要。如，农业现代化装备水平有较大提高，1975年的拖拉机和手扶拖拉机的产量分别是1965年的6.7倍，排灌动力机械增长4.9倍，化肥施用量增长3.1倍，用电量增长4.7倍；此外，农业种子改良取得突破性进展，杂交水稻开始扩广。（我这里补充一点，文革十年中学大寨加强农田水利建设，投入很多人力、物力、修建数以万计的水库、渠沟，根治海河。著名的河南省林县红旗渠就是文革中修建的。而改革后搞分田到户，水利设施很少投放资金，大面积失修，1998年大洪水泛滥，就有这方面的原因。--毛继东注）工业上，建设了一大批技术先进的大型工业上，如大庆油田，胜利油田，13套大型化肥生产设备，攀钢、酒钢、贵洲铝厂、武钢的一米七轧机工程；煤炭工业建设了贵州六盘水煤矿、四川宝家顶山等大型煤矿；电力工业建设了刘家峡水电站，丹江口水电站和一大批火电站；交通上建成了八条铁路干线和南京长江大桥，修建了长距离输油管道；通信上建起了载波通信干线和一批卫星地面站。科学技术方面，两弹爆炸、一星上天，人工胰岛素，合成，国防科技力量明显增强。总的来说，"三五"、"四五"计划如期完成，"五五"计划开始顺利执行。10年时间总共建成了1100多个大中型项目，工农业总产值由1965年的确2235亿元增至1976年的4536亿元，翻了一翻还多。在建国十七年取得的成就基础上，经过这十年的努力，一个独立的、比较完整的工业体系和国民经济体系已经基本上建立起来了。）

文革十年中总产值翻了一番，这能叫"濒临崩溃"吗？能叫"停滞徘徊"吗？我们再次重复补充，文革这十年，中国一面反对国际修正主义，一面开展国内文化大革命，同时作了大量的经济建设工作，例如三线工程等等；一面大量外援，一面还清内外债，这十年是我国对外援助最多的时期。正是这十年中，支持越南打败美帝，迫使尼克松访华，发表联合公报，中国进入联合国，经济进入高发展时期。人们不禁要疑问；世界上有这样"濒临崩溃"的国家吗？这就叫"停滞和徘徊"、"发展很慢"吗？

邓小平也承认："如果六十年代以来中国没有自己的原子弹、氢弹，没有发射卫星，中国就不能叫有重要影响的大国，就没有现在这样的国际地位。这些东西反映一个民族的能力，也是一个民族，一个国家兴旺发达的标志。"（《邓选三卷》279页）"三中全会在农村工作方面、、、、、决定提高粮食和其它农产品的收购价格。三中全会以后，提高了职工工资，开辟了相当规模的多种多样的就业门路，去年一年安排了社会就业人员七百万人以上，今年还要继续安排。"（1980年1月16日讲话）邓小平讲此话时，距文革结束仅三年，而且还是后来邓小平批评说是华国锋领导的两年徘徊时期。据资料，三中全会后提高粮农产品价格补帖达五百亿元左右。又全国普调工资，又安排七百万新工人。如果三年前的文革结时是"濒临崩溃"状况，哪来的这么巨大的经济实力办了这么多大事？

我们发现一个现象，当邓小平肯定前三十年时，能列举一系列明确的事实和数字，当他否定1958-78年二十年、文革十年时，则没有具体的事实和数据，只用"发展不快"、"非常贫困"、"发展很慢"、"停滞和徘徊"，"灾难"、"浩劫"、"损失严重""濒临崩溃"等等想当然的词汇来描述。

原帖[0]

毛泽东传1949--1976，官方出版十二月十七日，陪同扎伊尔总统蒙博托到长沙的邓小平，在会见外宾结束后，又向毛泽东进行了长时间的谈话。邓小平说：“四届人大正在搞名单，二十日可以完成，准备先送给主席看了以后，总理和洪文来一下。”毛泽东说：“可以。”谈到《政府工作报告》时，邓小平说：“工业十年来增加了一点九倍，每年递增百分之十一点几，这个数目还可以。”（1709页）

[1：324]邓的原话(郑.岭.千.杨)-20：43：5112/05/2005***回帖


081) 医疗卫生：毛泽东时代最令人怀念的事情

佚名

我认为毛泽东时代最令人怀念的就是毛泽东时代针对全民族的医疗卫生体系的建立。这个体系的建立，体现了毛泽东作为人民领袖对人民的关爱，这使得我国作为一个贫穷的发展中国家，却有和中等发达国家相差不多的人口预期寿命与婴儿死亡率。我可以说，他在这方面的功绩必将永垂青史。特别是，针对目前“医疗产业化”的恶浪中人民群众健康惨受侵害的现状，歌颂他的这一丰功伟绩极有必要。下面我举出毛泽东时代几位普通工人的例子做一个说明。

案例一，1970年，一位赵姓工人因铁屑戳进手里导致败血症，单位医院无能为力，就把他送到铁道部总医院，不但医疗费一分不掏，而且还公派两个工人轮流住在北京照顾他，他本人、家庭不但没有丝毫经济负担，而且思想负担也被缩减到了最小。

案例二，一位段姓工人，1972年因为肠癌被送到上海铁路医院，开刀后截去了一段肠子。但是由于肠道缩短而导致吸收很差，人饿得不成样子。后来单位又把他送到上海铁道医院，植入了一段动物肠子，手术很成功，至今健在。

第三，一位苏姓工人，1976年脑部因绦虫孵化而导致腹水压迫视神经失明并经常性昏厥，转至上海铁路医院植入永久性水泵（国产），抽出腹水后眼睛复明，一年后水泵坏了，又送到上海铁路医院植入美国进口的永久性水泵，健康存活了17年，也是分文不收。

再看看“医疗产业化”的今天：据《××晚报》报导，一位7岁的小男孩3年前由于阑尾炎引起的肠粘连而动了造瘘手术，将其两截小肠留在体外进行排泄引流。由于无钱进行第二期手术，3年多来，小孩的肠子一直挂在体外！看了这个报导，不知读者有什么感想。我本人可以断言：我刚才列举的三位普通工人，如果在今天恐怕没有一个可以幸存下来，因为他们和这个小男孩一样，没有钱。——这样的社会，这样的生存状况，人们怀念毛泽东还有什么好奇怪的呢？


082) 驳斥《决议》，纪念文革三十周年 激楚

展望未来，反思过去是认真研究事物发展的历史过程所必备的条件。一九九六年是一系列历史重大事件集中出现、值得严肃对待和深刻理解的纪念年。

三十年前毛泽东发动了文革。二十年前他在忧愤中溘然长逝。十五年前中特（即“有中国特色的社会主义”〕集团控制下的中共在胡耀邦主持下，轻率地在中共十一届六中全会通过了《关于建国以来党的若干历史问题的决议》（简称决议〕，对文革作出了所谓“严重的混乱、破坏和倒退”的错误结论，对毛泽东革命路线的论断与事实不符，对他个人作出过分苛刻的要求。现在看来决议过早而且过时了。决议出台是中共衰微不振的重要因素。离开了毛泽东革命路线的中共急速地向中特右倾机会主义撤退，赤条条一腿走路，蹒跚而行，成为政治醉汉。

对于工人阶级及其盟友来说，中特已经打散了毛泽东晚年呕心沥血为工、农、兵、革命知识分子所设计的战略部署：在党的一元化领导与群众民主的辩证关系下发展革命、生产、战备。毛泽东作为中共的缔造者，对这个党是有所偏爱的，而实际上早、中期的中共无论在战斗力，工作和生活作风，及政治号召力方面都是好的，为全国人民所尊敬的。但是他对中共近期的表现是不满意的，甚至于忧心似焚。他提出了著名的关于社会主义社会的激烈阶级斗争的论断，因为事实上中共蜕化变质的危险有增无减。他看到了中共的无所作为，成事不足而败事有余，如果仍然搞一元化领导，那就会走上法西斯邪路，所以他毅然发动了文革，并且培养群众的民主力量，以能与中共修正主义集团进行较量。党群间的对立统一观是毛泽东政治思想的重要环节。毛泽东思想里的政治之所以是二元的，是因为一元政治太危险的缘故。党一旦变质（其中包括从革命党变成“执政党”〕，其可靠性和领导的“天命”也就无从谈起。

中特仇视文革，因为它是人民群众的民主斗争武器，是无产阶级反对官僚资产阶级的“紧箍咒”。即使文革遭受极大打击，劳动人民打鬼需要而且依靠文革。八九年天安门六·四人民起义就是一次小型文革。六·四期间工人阶级说：『你们官僚已经把中国搞得一团糟…你们要“摸着石头过河”，可是我们掉在河里快要淹死了，怎么办？改革已经十年，方向不明。肥了官僚而瘦了人民。』起义中工人所受的镇压程度远大于学生。北京一位工人是这么说的：『你们知道，学生们没事儿；抓你们几天就放人。而我们工人被捕，就被他们枪毙了…这个政府对工人是残酷无情的。』为什么有这种差别待遇？因为自由派知识分子属于精英阶层，也是社会地位高于工农和其它劳动人民的特权阶层，接近资产阶级统治集团。

在一九九六年历史性回顾的同时，人们应该把被禁锢了十七年的社会主义革命思想重新从混乱、动摇、痛苦中解放出来，重新给中国人民革命史以正确的理解和引出有益的经验及教训，这就是纪念文革三十周年的现实意义。

以下就决议的不实部分予以批驳：

文革是反对资本主义复辟的重要武器，当然是复辟集团所不能容忍的。决议是它与文革势不两立的一种表现。它对于文革的一面之词，在当时由于人们对它还有一个认识过程，不得不姑妄言之，姑妄听之。十五年以来的事实终于证明：文革对于复辟集团的指控是正确的。决议说文革是…“脱离了…毛泽东思想的轨道”和所谓“必须把它同毛泽东思想完全区别开来。”是缺乏证据的。文革强调反修、防修，当时或许有人弄不懂事实根据，可是现在没有多少人不懂了。所以决议否认「文革是同修正主义路线及资本主义道路的斗争」可以迷惑人们于一时，却无法辩驳于今天。决议企图用文革是所谓个人权力斗争，毛泽东“搞个人崇拜、骄傲、主观主义和个人专断”及“阶级斗争扩大化”来为中特党和党官们洗刷官逼民反的重大责任。个人崇拜历来存在，作为领袖能不“专断”？与其让走资派专政，不如让毛泽东“专断”，问题是对谁有利？没有吹拍的人群，个人能崇拜得起来么？当阶级斗争矛头指向工农时，党官僚们斗志昂扬；可是当斗到自己头上时，就大叫“扩大化”了。邓小平就说过：“文革一无是处，因为害苦了我们”。于是用彻底否定文革来公报私仇。

决议为达到用林彪、四人帮问题来说明文革起因是个人间权力斗争，以转移无产阶级文化上的革命性大是大非问题的斗争方向。决议说文革「十年」是所谓「…建国以来最严重的挫折和损失。」文革发生于六六年，实际只进行了两年，「十年」是夸大其词，意图任意扩大其严重性。中国经济在美帝国主义、苏联社会帝国主义和反动派的围堵、禁运、战争威胁下从六九年起在所谓「灾难的十年」里持续增长。据美国中情局报道：中国这十年（在没有外资、外援的情况之下，独立自主、自力更生地建设社会主义〕的平均年经济增长率竟然高达百分之七——多么难能可贵的数字！整个世界当时为之赞叹不已。它比现在惹得一身骚臭——失业、通货膨胀、人心涣散、社会动荡及饮鸩止渴式的对外依赖的所谓市场经济，更有活力，也更为稳妥可靠并且有极大的自由度和自主能动能力。文革时期的三线工业建设对中国东、西部发展不均衡问题的解决作出了极大的努力；人民公社为农田水利建设打下长远的基础；教育革命提高了农村地区的教育水平，为后来的乡镇企业发展奠定基础；总之，文革期间的先行建设方面的巨大成就是中国高速发展的决定性原因，而中特路线大量浪费了革命人民的血汗——东西部越来越不平衡、农村教育荒废、农田水利建设停滞，并用所谓“十年浩劫”诬陷文革，其恩将仇报的丑态，令人发指。

决议里夹杂着大量中特偏见——不承认共产党内有两条道路、两种路线，两个阶级的斗争。中特集团的强辞是安于现状，不准革命，特别不准揭露中共党内的黑暗面（国家生活另议〕。文革正是修正主义集团与广大劳动人民之间尖锐对立的结果。它是由官逼民反所引发的群众性大规模反抗运动。因势利导的毛泽东坚决站在被压迫人民的一边，仗义执言，亲自发动和指挥了这场惊天动地的无产阶级的政治大革命，并把它的进一步流血牺牲、破坏性，负面效果和时限等压缩到最小程度，为中国和世界以及全人类作出了自巴黎公社、十月革命、中国建国以来最伟大的贡献。当然，文革造成一定程度的破坏是不可免的，人们（包含保守派和革命造反派两方面〕受到伤害也无庸讳言是令人惋惜的。

文革的历史原因至少可以追溯到四九年建国初期。由于当时的历史条件，国民党的旧国家机器并没有被彻底打碎，事实上，解放后一段时期的行政制度沿袭国民党旧制。同时，一个新的党官僚政治集团和一个由企业家、技术人员组成的专业阶层登上政治舞台。资本家阶级的影响力有了施展的机会，于是为复辟留下前提和条件。毛泽东从六十年代起，就曾提出警告：「共产党里有国民党」及「这个国家不是工农革命政权。正相反，管理人员大多是旧政权人员」。而「国家权力不可能悬在半空」（马克思〕，无产阶级的任何失误（国家机器的受制于人〕，都只有最后用一个阶级推翻另一个阶级的政治大革命来解决。这就是文革的前因和远因。毛泽东于一九六七年二月三日和外国同志的谈话里说过：「…。此外，还搞了一些文化界及农村、工厂的斗争，即社会主义教育运动。你们也是知道的，但都没有解决问题，没有找出一种形式，一种方式，公开地、全面地、自下而上地揭发我们的黑暗面，所以这次要搞文化大革命。…」换句话说，中共党内这个集团的凝固力大到「水泼不进、针插不进」的程度，除了文革方式外，别无其它方法可以打碎它。事实上，十七年来，中特与国民党间的亲善活动也证实了它们之间的政治继承关系。文革是国、共政治内战的继续。文革，文革，多少人假反汝之名以行！

当前形势与十五年前相比已经有所变化，反对文革的强辞由于事实胜于雄辩而日趋没落，而且正面临日益觉醒的广大基层群众的反资产阶级专政倾向。原社会主义国家的官僚（集体〕资产阶级复辟资本主义的路上，出现两个陷井：一个是波兰团结工会模式，另一个就是戈巴乔夫的自毁求败模式。处于资本的霸权下而危机重重的中特，十几年来倒行逆施，正把自己推向走投无路的泥沼。

帝、霸、资都是来自西方的压迫和剥削劳动的支配力量，原有的中国旧文化已经穷于应付和反抗，这就是为什么要搞无产阶级文化大革命的另一原因。事实上，靠西方霸权主义藏有一定目的的残羹剩饭——市场、技术、信息为生的亚洲，虽然经济进展了，可是政治、文化也为之拖垮了落后了。这种不稳定的，受制于人的现实体制，不是长久之计。必须自力更生，独立自主，彻底摆脱由统治集团的新买办、附庸、殖民地形态所带来的落后性。同时，这里伴随资产阶级而兴起的是人数众多的城镇无产阶级，他们正在把未来的革命重心从农村推向城镇。这样，人民革命的经典著作——毛泽东思想在九十年代末和二十一世纪初又有了新的意义和发展。

“冷战”结束以来，各国和各地区的资本在全球范围内大联合，共同向全世界劳动人民进行威迫利诱下的压榨策略和战略。在毛泽东思想哺育下的中国无产阶级应该联合其它劳动阶级、破产的小商人、机关人员下层、失业半失业群众，用文革精神进行反抗，建成独立的政治力量。这一力量的出现不但将要推动中断了的中国社会主义革命，而且要做世界劳动人民大团结大联合、反对世界资本奴役的先锋。

尽管以批毛反马逞能的中特上层知识精英，向人民交了十七年知识白卷而毫无惭色，毛泽东思想三十年来绝处逢生终于从“言不及义”的官方转向民间，为群众自己所掌握，逐步扎根于基层。「春风杨柳万千条，六亿神州尽舜尧」，虽然毛泽东已经去世二十年，在没有他亲身领导的今天，大多数人民仍然坚持社会主义道路和毛泽东所指引的方向，证实了他的继续革命理论和实践有巨大生命力与无比正确性。中国人民深切体会到阶级斗争的复杂性和长期性以及「扫帚不到，灰尘照例不会自己跑掉」的现实意义。当此一九九六年新春伊始，万象更新的时刻，纪念波澜壮阔的伟大文革三十周年和伟大领袖毛泽东逝世二十周年，「波涌连天雪」，「心潮逐浪高」，十七年漫漫长夜终将为东方喷薄欲出的革命晨曦所取代，自不待言。(1996-1-9)


083) 北京前革委会主任吴德谈文革中工农业生产

在十年“文化大革命”期间，北京市的经济发展，工业方面除了１９６７年、１９６８年这两年是下降的外，其它各年大致都呈上升趋势。农业方面除１９６９年的产值有所下降，但产量并不比１９６７年低，总的看也是呈上升趋势。因为农业上主要是天时影响，所以象１９７２年的大旱中，其产量和产值都比１９７１年下降。我们可以从下列数字得出比较：

工业总产值：

１９６６年　７１·５　（亿元）

１９６７年　６４

１９６８年　６８

１９６９年　９７

１９７０年　１２９

（以上按　１９５７　年不变价格计算）

（以下按　１９７０　年不变价格计算）

１９７１年　１５７

１９７２年　１１６

１９７３年　１２５

１９７４年　１３６·７

１９７５年　１４８·７

１９７６年　１５６·４

农业总产值：

１９６６年　４·９　（亿元）　１１９　（万吨）产量

１９６７年　５　１１３·４

１９６８年　４·９　１２７·３

１９６９年　４·５　１１５·９

１９７０年　５·３　１４０　·８

（以上按　１９５７年不变价格计算）

（以下按　１９７０年不变价格计算）

１９７１年　７·５　１４２　（万吨）产量

１９７２年　７·２　１１７

１９７３年　８　１５３

１９７４年　８·７　１７０

１９７５年　９·２　１８３·８

１９７６年　９　１７０·３

陈益南摘自《吴德口述：十年风雨纪事》北京　当代中国出版社　２００４年１月　第一版


084) 李宪源：点评何新《毛泽东经济思想的失误与文化革命》之谬误

作者:李宪源

日期:2006-10-2610:15

这些年来，本人在思想战线上的主要论战对象，就是鼓吹“走资有理、剥削有理、压迫有理”的资本全球化国际势力中国第五思想纵队。对于何新先生创立提倡的“新国家主义”理论和政治经济主张，尽管颇不以为然，却从不将其视为主要争论对手和必须全力批判驳斥的思想大敌。只是在自称“喝何新奶水长大”并自命为马克思主义真宗的某些左翼青年，以讨伐“极左派”为名对主要以低层觉醒平民阶层为核心的毛左派发动了一场令人猝不及防的思想进攻，我才觉得有此必要，对新国家主义的成套理论加以逐点审视和全面质疑推敲，并希望所有真正忠于中国最大多数人民利益和关注全世界最大多数民众利益的正义之士和热血青年，可以从这场新毛主义与新国家主义左派思想碰撞和争论过程中，看清两种不同主义各自的优势弱点和长处缺陷，懂得它们有效性与适用性的特定边界和局限。这就是并不期待能够说服何先生放弃或改正某些论点的本人开展这场正面论战的唯一期望。这个评点可以作为继《由关新国家主义何去何从三大问题》之后的第一篇后续讨论文章。下面对何新的相关论述进行评论。

......

8、张春桥与所谓"限制资产阶级法权"

记者：毛泽东是否也在本质上反对私有制、货币和私有财产的存在。

何新：是的。对于生活资料，即生活消费品，由于每个人都需要，无法实行共产。所以他没有办法。当时中国的分配方式是按级别分配，这种按级别分配当时被称作"按劳分配"。"劳"即贡献，对社会的贡献。但划分"劳"之多少的基础却是地位级别的高低。这种分配方式依据于一个假定：社会地位高，级别高，则对社会即贡献大、"劳"大，因此享受的消费分配品就多。因而工资高，货币多，有好房子，有汽车。

这种分配方式的实质是按权力、按社会地位分配，权力与地位成正比。

从经济社会学的角度看，这种分配方式并不是什么"社会主义按劳分配"，而是一种社会等级制的分配形式，在中国古代实行过"以爵分等"、"按口授田"，实质上是前资本主义非市场经济的较低级社会分配形态。

这种分配形态导致革命成功后出现的一种新的社会不平等。在理论上，苏联托洛茨基的《被背叛的革命》、南斯拉夫德热拉斯的《新阶级》都曾指出这种新的不平等。

#以偏概全；实际上当时所有国营集体企业的绝大部分职工（公私合营后拿“定息”的原资本家和按行政级别付薪的干部除外），均按与技术级别直接挂钩的劳动贡献实行大致名副其实的“按劳分配”。比如像我当学徒工时所跟师傅和我爹的工资收入，大大高于绝大部分企业领导干部的收入。因此只提提小范围的高干“以权（位）分配”现象而忽略大范围的“按劳分配”历史事实，不仅误导青年，也导致建立在这种错误评估历史事实基础上的诸多阐述与结论难免走向错误。

从1958年以后，毛泽东也日益关注这个问题。在《政治经济学读书笔记》中，他提出了社会主义社会中存在"既得利益集团"社会主义社会的发展过程中，还有一个问题值得注意，这就是"既得利益集团"的问题。（《毛泽东读社会主义政治经济学批注和谈话》（清样本），下册，第878页）（阶层）这个重要概念。他说：

"社会主义社会的发展过程中，还有一个问题值得注意，这就是'既得利益集团'的问题。"

1965年，他又提出了"官僚主义阶层"的概念。1966年的文化革命中，他提出了"走资派"这个概念。1976年。他提出"共产党内存在资产阶级"。这几个概念是一脉相承的。

毛泽东一直梦想尽早消灭商品交换和货币。在读斯大林的书时，他看到斯大林说：商品生产和商品流通，目前在我国仍象大约30年前那样是必要的。他就问道："30年后还如列宁在时那样。什么时候，商品才可以消失呢？"

毛泽东对社会主义中的社会不平等深为反感。他认为这种分配方式使人被区别为三六九等，不公平。他总是想废除掉，他希望找到一种更公平和平等的分配方式--"共产主义的分配方式"。在这个问题上，他始终是一个乌托邦主义者。他说：

"我们的党是连续打了二十多年仗的党，长期实行供给制。当然，当时根据地里，整个社会并不是实行供给制，实行供给制的人员是职业革命家、国家工作人员、部队指战员。实行供给制的人员，第二次国内战争多的时候有几十万人，少的时候也有几万，抗战时期从一百多万增加到几百万，一直到解放后初期，大体是过着平均主义的生活，工作都很努力，打仗都很勇敢，完全不是靠什么物质刺激，而是靠革命精神的鼓舞。这些历史经验，对于我们解决社会主义建设的问题，有着很大的意义。"

记者：毛泽东为什么如此反对商品制度和这种等级分配方式?

何新：毛泽东在理论和实践上都是一个共产主义理想的信仰者。他认为，这种分配方式违背了他的政治理想，会导致社会的不平等，会导致"既得利益集团"、"官僚主义阶层"的出现。他认为，这种既得利益集团，实际上是社会主义制度下新生的资产阶级势力。

悲剧在于，毛泽东所信仰的共产主义，是空想性的共产主义，是苏联在1920年以前试图实践的那种战时共产主义。这种共产主义，保留着19世纪乌托邦社会理想的许多空想色彩，在现实中是注定要失败的。

从毛泽东的经济学读话录中可以看出，毛泽东思想中一直存在许多矛盾，令他感到困恼。例如，一方面他同意必须激励生产者，为国家生产出更多的经济实物，使国家富强。因此必须容忍人的自私心：

"公是对私来说的，私是对公来说的。不能有公无私，也不能有私无公。我们历来讲公私兼顾，早就说过没有什么大公无私。"

但另一方面他又说：

"把对'个人物质利益的关心'绝对化，一定要出毛病。'彻底实行按劳分配'，就带来个人主义危险。"

如何能避免社会分配的不平等?如何协调管理阶层与劳动人民的关系?如何能让人民只公不私？从50年代直到他去世，困扰他的就是这种问题。这两大问题，即实物生产与平均分配的问题，可以说也是毛泽东《政治经济学读书笔记》的两大基本主题。

在70年代，我曾反复研读毛泽东的这部书，思考他的理论。可以说，正是通过读这本书，我最初接触和领悟了经济学问题的意义。我那时已经初步意识到毛泽东"有为"的经济政治思想与马克思的经济决定论存在重大的矛盾。我努力思考这一矛盾为何发生。毛泽东的这本教科书笔记，与《资本论》，正是使我在经济学问题上得到启蒙的书。

记者：那么您，您如何评价毛泽东的晚期理论和今天的现实呢?

何新：我认为毛泽东的主要失误，可以说失误在分配决定论上。

1958年，他发现并支持张春桥关于批判资产阶级法权的文章(这是张春桥政治发迹的起点)。

张春桥这篇文章立论的着眼点，就是批评建国后干部(官员)薪金、待遇存在较大等级差别，所谓"衣分五色，食分九等"，导致物质分配上的不平等而与共产主义理念存在矛盾。

对这种物质分配的不平等，张春桥认为乃是"资产阶级法权"在社会主义现实中的存留，应予消灭。观张春桥一生政治行迹，我认为此人是一个心胸狭隘而又攻于心计的小人。他对社会等级差异的这种不满，与其说是出大公于天下的共产主义理念，不如说是个人受压抑的偏狭的嫉妒之心。但毛泽东当时却深为赞赏此文，认为这是马克思主义的观点。

从1958年以后，毛泽东一直主张取消或消灭"资产阶级法权"。

记者：究竟什么是"资产阶级法权"？

何新：即资本主义制度下的法律所有权，实际上就是财产的私有权。毛泽东主张对此加以限制。张春桥则主张根本取消。

限制是对的，不限制就会导致尖锐的两极分化，会使社会陷入不稳定。但取消是不可能的。

张春桥的观点，实际是一种分配决定论，认为物质分配形式决定所有制形式。这接近于拉萨尔和空想共产主义的观点，恰恰是马克思一直反对的观点。

我在看四人帮被审判时注意到，张春桥始终一言不发。他是抱恨而死的。也许他至死还自认为是真正的马克思主义者。其实这是极其荒谬的！张春桥从来没有真正读懂马克思最重要的两部书《德意志意识形态》和《资本论》。从来没有真正懂得马克思生产力决定论的历史观（所以他大批特批"唯生产力论"）。

可悲的是，毛泽东似乎始终没有深入研究列宁在实施"新经济政策"前后的那些著作。他更重视的是《国家与革命》等主张无产阶级专政和暴力革命的著作。他没有深入研究"新经济政策"以及列宁对左派共产主义的批评。正是在那些著作中列宁对十月革命采取的激进共产主义措施作了深刻的批评和反思。

#何新在断定“毛泽东所信仰的共产主义，是空想性的共产主义”的过程中，有无给出令人信服的论据论证过程来呢？显然没有。他只是拿“张春桥从来没有真正读懂马克思最重要的两部书……”、“毛泽东一直主张取消或消灭‘资产阶级法权’……”一类本身有待合理论证论据的诸多小结论，作为颇难令人信服的论据推导出他要塞给读者的大结论。张春桥是否按照何新所认同的“补课论”观点把中国搞成目前这种贫富两极严重分化、阶级矛盾空前激化的思路来理解解释马克思最重要的两部书，就是真正读懂了《德意志意识形态》和《资本论》呢？迟早1975-76年，毛泽东和张春桥都一直有据可查地强调必须限制资产阶级法权，何新又凭什么信口开河断言毛、张“主张取消或消灭‘资产阶级法权’……”呢？

9、以"四因论"分析文革

记者：您既然谈到了文革，我想能否请您离一下题，暂时不谈经济，请您谈谈您现在对文革的看法。

何新：我认为文革有三方面的原因：意识形态原因、政治斗争原因和社会原因。

在意识形态上，我认为文革是毛泽东的空想共产主义--乌托邦理想在1958年失败之后的第二次大规模实验（"五七"道路、巴黎公社式民选政权即"革命委员会"、让城市青年下农村以消灭城乡差别等）。

而为这一代价高昂的政治实验拓开道路的，则是高层的政治斗争。毛泽东以激烈无情的政治斗争清除了党内阻挠他实施其空想主义的主要政治对手刘少奇和其他权力障碍。因此他才可以在一种空前的规模和范围（涉及近十亿人口），将空想主义的政治、经济和社会构想（见之于1966年的5·16通知及5月7日致林彪信）付诸全面实践和实验。

但是问题在于，为什么当时全中国10亿人民都能被动员起来，全民一起参与这一斗争和这种实验？除毛泽东如神一样的权威魅力之外，空想共产主义的意识形态发挥了巨大的作用。而更重要的一点是，这种空想共产主义，是针对着在革命后中国社会中正在萌生、当时尚未充分展开的社会矛盾，即由于社会中的等级差异、分配差异引发的官僚主义与普通民众的矛盾。

而文化革命之所以必然失败，是由于它违背了经济规律，导致国民经济全面瘫痪，民生贫困和人民的总体性失望。为什么最终会发生这种失败和失望？因为文革的手段，文革所构拟的社会新制度，是一种空想性的、内容贫乏而抑制活力的制度。既不能消除社会中的不平等，也不能解决发展经济的任务。

事实上，文革派曾经同时承诺了两大目标："（1）缩小和消灭三大差别，（2）文革将大大解放生产力。"但搞了多年之后，老干部被打倒了，造反派（王洪文一类）上台了。但造反派并没有消除社会不平等，相反倒成为资产阶级法权的新的拥有者。而他们恰恰又是比劳苦功高的老干部更不具备资格的这种不平等权利的继承者。造反派成为文革所产生的一个新的"既得利益集团"，文革的结局似乎只是帮助了造反派夺取权力。文革并没有促进经济发展特别是没有使人民的物质和文化生活得到改善。由于经济停滞和人口增加，城乡人民在70年代的生活水平已大大低于50年代。因此人民普遍认为自己受到了文革派的愚弄和欺骗。人民从支持它转而反对它了。这就是导致文革失败的必然原因。

#对照1965年和1976年中国城乡社会的基本状况，任何一名具有思想头脑和政治比较能力的经历者，都不会否认“三大差别”确实大大缩小而非继续扩大之基本事实。所谓“文革派承诺的缩小和消灭‘三大差别’”的说法，本身就是歪曲历史真相。事实上，当时所有官方权威性文字从来只提“不断缩小”根本没有“立即要消灭三大差别”的提法，何新在文字节骨眼上玩弄这类小把戏，恐怕有辱“大师”名声吧？根据来源可靠的国民生产统计数字和当时重大技术成果突破列表，“文革将大大解放生产力”的承诺，也确实在很大程度上得到了兑现。至于何新在谈论王洪文一类造反派“相反倒成为资产阶级法权的新的拥有者”和“一个新的‘既得利益集团’”的时候，实在不应该忘记遵守现代统计学概率论的基本要求，实事求是地、数字确凿地告诉人们：就文革后期造反派惨遭迫害和几乎全军覆灭的全国范围而言，到底有多少文革造反派成为了“比劳苦功高的老干部更不具备资格的这种不平等权利的继承者”？

要客观评估文革对城乡人民生活水平的正负影响，自然应对比文革前后的1965年与1976年；何新却别出心裁地把70年代跟绝大多数当代中国人感觉模糊的50年代比。而如果要对比我个人熟知的无锡老家望宾路一条街居民及其毗邻市郊农民1976年跟1965年的实际生活水平，两者差距是如此之大，“文革并没有促进经济发展特别是没有使人民的物质和文化生活得到改善”的结论，就完全站不住脚。

亚里士多德说一个完整的运动过程可以分析为四种原因：动力因、形式因、素材因、终极目的因。我们可以应用亚里士多德的"四因"理论对文革作一下分析。

概括言之，（1）政治（夺取权力）斗争是毛泽东发动文革的致动因。（2）空想共产主义的社会意识形态是为这一运动赋予外表和造型的形式因。（3）人民群众与党政官员的矛盾（所谓"大官、小官、工农兵的矛盾"）则是引发这场大运动的社会燃料，是素材因。（4）社会进步的目的因应当是国家的强盛与民生的改善。这是任何激发人民活力、取得人民支持，使社会存在与运动的总目的因，而文革即失败于不能实现这一目的因上。

记者：您的分析虽简略，但很新颖。可是我仍然有问题。很多人认为，文革的主要目标就是夺权（夺刘邓的权）。

何新：政治斗争，以及由于这种斗争导致的中央权力的转移，无疑是文革的一项重要内容。

事实上毛泽东在"5·16通知"以及"一月革命"前后的讲话中曾多次明确指出这一点。他始终认为围绕权力、政权的斗争，是阶级斗争的最高形式。但是，政治斗争并不是这场运动的唯一原因。否则就有一个问题。既然毛泽东搞文化革命的主要对手是刘少奇。在中共"九大"已打倒刘后，为什么他还不终止这一运动呢？

尽管夺权是文革的重要政治内容，但是它绝非唯一的原因，它只是这一运动的致动因。实际上，毛泽东考虑以文革运动的形式加以解决的并不仅是一个或一群政治异见者，而是谋图对"社会主义"的经济政治体制作进一步的全面改革。然而，1966-1976年的十年间，这种新制度被置于"限制资产阶级法权"（张春桥理论）为代表的平均主义分配模式和斯大林模式（暴力的全面专政）相结合的意识形态基础上。其结果是导致中国政治经济文化的全面倒退。

历史证明，夺权的目的比较容易就办到了，制度改造，以及更为重要的，通过制度改造全面促进经济、社会和文化发展（即"文化大革命"）这一总目标，却没有通过文化革命而得到实现。

毛泽东于1971年林彪事件后日益深刻地意识到这种失败。这也正是导致毛泽东晚年在精神上深陷痛苦的根源所在。因此，对于毛泽东，文革确实是以悲剧而告终结的。

#“通过制度改造全面促进经济、社会和文化发展（即"文化大革命"）这一总目标，却没有通过文化革命而得到实现”的根本原因，到底是“航天飞机第一次升空失败”所依据的科学原理和工艺设计存在根本性缺陷？还是操作失误甚至是航天飞机机组人员中有人搞破坏？何新对此类多种可能性并未作出分门别类的资料收集和分析研究比较，却一口断定毛的文革理论与实践本身就是错误的；这能算作实事求是、以理服人吗？

10、关于社会主义内部社会分化的问题

记者：您是否认为，文革前政治体制和形态与文革中的体制具有不同?

何新：当然。表面上的"壳"和名义，虽然似乎未变，都还叫"共产党领导"、"无产阶级专政"，但实际上发生了本质和功能的变化。

文革首先是一场夺权斗争。毛泽东说"是一个阶级推翻另一个阶级的革命"就是指这种"政治斗争"。这种政治斗争的根源来自共产党内的派别斗争。毛泽东说："党外有党，党内有派"。就是指这一点。

在中国这样的一党执政的国家，政治斗争往往表现为党内派别的矛盾。社会阶级、利益集团的政治取向，往往是通过在执政党内的代表、代理人和不同派别来谋求和实现的。在这个意义上，党内政治派别斗争反映了社会中的阶级矛盾和阶级斗争。

1966年8届11中全会，毛泽东改组党的中央政治局以后，到1967年"二月逆流"发生，毛决心罢黜老干部一派。此后经历过长征时代的政治元老占多数的中央政治局被虚化，中央文革逐步取代政治局的地位，不仅成为文革意识形态的制造者和解释者，而且成为了政治决策中心。

这个罢黜元老的过程是以"打倒走资派"的名义进行的。其后，党和国家最高权力集中到毛泽东个人手中。这种最高权力，包括最高官员的选择、任免，国家大政的立法，政治意识形态的制订以至部分司法权(如对被怀疑有罪官员的审查、性质判定、定罪和处置方式），这些最高权力最终都集中到毛泽东个人手中。

没有毛个人的肯定或圈阅，任何部门(包括政治局、国务院)不能推行任何重大政令，进行任何重大人事任免。

在这个时期(1967-1976)，国家权力这种高度集中的程度，在中外历史上也是十分罕见的。

#当年汉景帝被迫赐死晁错时，算不算没有景帝“个人的肯定或圈阅，任何部门(包括政治局、国务院)不能推行任何重大政令，进行任何重大人事任免”？能不能因此指称当时“国家权力这种高度集中的程度，在中外历史上也是十分罕见的”？而实际上，正如拙文《文革本来可有另一种搞法》所作详尽举例和归纳分析，在(1967-1976)这个时期，中国国家最高权力运作不仅受到党政军各级反感文革实权官僚的空前抵制和捣乱破坏，而且出现直接导致文革半途而废的严重失控局面！

记者：那么我想问一句，您认为四人帮是当时中国社会中的哪个阶级的政治代表?

何新：他们自称自己是"无产阶级"的代表。但实际上，他们是当时中国社会中一个对现实不满，窥觎着权力的边缘阶层的政治代表。这个阶层就是后来的造反派。

#文革期间凡是分裂成造反派与保守派的地方，非常保守的估计也就是势均力敌的关系。而据我所熟知的苏锡常地区和上海、南京、徐州等地情况看，如果把没有参加组织的市民观点倾向也算进去的话，支持或同情造反派的观点站有压倒性优势。何新却把得到民众多数支持的文革造反派称之为“边缘阶层的政治代表”，这算什么政治逻辑？权力至上论？是因为造反派始终没有成为执掌国家大权的主流官僚阶层？

文化大革命的一个进步，就是提出了社会主义制度下仍然存在阶级和阶级分化的问题。这个问题，是我在1974-1976年前后，一直反复思考的问题。这恰恰也是毛泽东在文化革命前后一直反复在思考的问题。

对于社会主义社会形态，毛泽东与斯大林的认识不同。斯大林一派的苏维埃意识形态，认为社会主义社会形态中不存在对立的阶级关系和对抗性社会矛盾。社会主义已消灭阶级。敌对分子仅仅是帝国主义的派遣特务、间谍或个别的腐败分子。

1965年中共八大报告，对社会主义社会形态下的社会矛盾也持有相类似的看法。因此这个报告认为，激烈的大规模的阶级斗争时代已结束，中国社会的主要矛盾是落后生产力与先进生产关系的矛盾了。

现在回顾历史可以看出来，毛泽东对中共八大报告是持不同看法的。八大结束的第二年，他在党内发起批判右倾保守思想的斗争，在国内展开大规模的反右斗争。

1962年，他正式提出社会主义社会长期存在阶级矛盾和阶级斗争，认为这个问题必须年年讲、月月讲、天天讲。

记者：但是当时，党内刘少奇等领导人，不是也承认中国仍存在阶级斗争？

何新：都在讲这个问题，但看法却有本质不同。刘少奇等领导人，站在执政者的地位，认为阶级敌人是那种对于现实政治体制不满或有攻击性的敌对分子--如地富反坏、间谍分子。

但毛泽东的看法则非常不同。他的目光集中在执政党本身，集中在执政党的高层政治领导者身上。

1960年他在读苏联关于社会主义的政治经济学教科书时，提出社会主义时代革命对象应有所变化，提出了"既得利益集团"的概念。他认为，这种既得利益集团就是培养修正主义的土壤。在1963年，他进一步提出了"官僚主义者阶级"这个概念以及"党内走资本主义道路当权派"的概念。

他提出这些新概念，实际是在确定新的政治革命目标，这种目标他认为应当集中在执政党，执政党内的高级官员身上。

1965年以后，他已决定发动这场目标对准执政党高层的新的革命。因此，1965年10月他提出警惕"中央出修正主义"的问题。

1966年1月，他在武汉对地方干部讲："如果中央出修正主义，你们怎么办?我希望你们学蔡锷，打倒袁世凯。我总感到要出问题。"这实际已是在直接授意让地方造反而反对中央了。

文化大革命是一个从内部摧毁国家政治体制的运动。为什么会发生这种自杀性的革命?原因即在毛对社会主义矛盾的这种认识中。

记者：文革前中国是社会主义政治制度。文革中、文革后仍然是社会主义制度，似乎基本制度并未改变。

何新：表面上似乎未变，实质则发生了深刻的政治结构的内在变化。我们可以更深刻地观察和思考这个问题。实际上文革不仅导致了中央权力分配的变化，而且导致了中国政治制度和结构的重大改变。

1949年中国革命后建立的政治体制，其溯源来自历史上的四种原型。

1、决策机制参照苏联以党和政治局为决策核心的权力中心控制模式建置；

2、行政系统参照着中国历史传统中的省部体制模式建置；

3、吸收了延安时代民主参议制的内容，以及抗战后多党多派的政治协商建立了"统一战线"及民主党派参政机制；

4、在人大与政协的民意及民众代表制度上，参考了近代西方的两院体制。

事实上，文革前的政治体制，虽然还不能说已充分体现了近代民主政治的民主精神和理念，但也绝不能认为是一种单一的专制性体制。

记者：孟德斯鸠在论《法的精神》中，将历史上的政治体系划分为三种类型：一、寡头政体(即专制政体)，二、民主政体(多数人决策)，三、贵族政体(精英决策)。您认为文革前的体制是否与此有关？

何新：应当认为是精英（即高级干部）决策的权威体制。孟德斯鸠是近代西方政治理论之父。严复在19世纪末曾翻译了他著的《法意》。《法意》在60年代有一个新译本，就是《论法的精神》。幸运的是，70年代我流浪北京时从商务印书馆搞出来的那批书里面，就有这本书。

孟德斯鸠将国家主权划分为三大权力：(1)立法权；(2)行政权；(3)司法(护法)权。

这是一种古典式三权划分，其理论来源是古希腊，但这种划分是不全面的。

实际上，国家权力还包括三个重要的方面，这就是：(4)统治集团成员的任免权、继承权。(5)军事权；(6)国家主流意识形态(政治的、宗教的、形而上学的)的制订和解释权。

孟德斯鸠法制思想的核心原则，我认为有两点特别值得注意。一是多数作出决定的主权原则，即所谓"民主"。二是必须用权力去限制权力，以此防止对权力的滥用。

#以上分析大致不错。

11、文革导致权力高度集中于个人

记者：那么您如何分析文革时代的权力结构？您认为这种权力结构与文革前有何变化？文革中的政治制度属于什么类型，它又是怎样形成的?

何新：你向我提出的都是最难回答的问题。

记者：那么我换一个方式。您认为孟德斯鸠式的这种主权划分适用于中国吗?

何新：毛泽东在1954年说："领导我们事业的核心力量是中国共产党，指导我们思想的理论基础是马克思列宁主义。"这是极为重要的名言，这段话在《毛主席语录》中列为第一段。它的涵义包括两点：

(1)党是最高决策机构

(2)国家权力与政治意识形态相结合。

因此，在文革前的国家体制中，决策核心是党的政治局，形式上的最高立法机构是人大。咨询机构是政协。行政权的最高机构是国务院，统帅着各省、部、委（国务院总理以政治局常委的身份参与决策，然而党的纪律约束着他不能独立行政）。

最高司法权是高法高检。但实际上，司法及检查权也是从属于党的领导的。

文革前的宪法，规定国家最高权力机构是全国人大，拥有立法权，即最高决策权。但是，它只是一个形式上的最高决策机构。真正的最高决策核心并不在人大，而在党，在党的政治局，实际上是政治局常委会。

当时政治体制的一个非常重要的特征，就是国家权力与政治意识形态的紧密结合。意识形态的纯洁性与对马列主义的忠诚性，是决定官员任免及权力配置的决定性基础。

在这里还有重要的一点。就是1942年的延安整风时期，党的政治局确定了

毛泽东个人在重大军事、政治、人事决策上具有一票否决的最终决策权。这是导向文化革命时期否定政治局集体领导，导向毛泽东个人决策的权力根源。

在这种政治体制中，我们可以看到党领导的一条红线贯穿下来。毛泽东称之为"党的一元化领导"。党领导立法、领导行政、领导司法。还通过中央军委领导军队。在这种体制下，由于党领导一切，因此国家主席(名义上的军队总司令)也好，委员长也好，总理也好，作为共产党员都要服从党。其职能都不是独立的。

一旦党的最高领袖作出决定，例如发动文革，他们就没有合法反对的可能性，必须服从。刘少奇作为国家主席，周恩来是总理，陶铸是中央文革顾问，还有众多开国元老，革命元勋虽然对文革不满，但却在代表党所确立的新的权威核心--中央文革小组面前，在面临其打击下，既无招架之功，也无还手之力。就是由于这种体制剥夺了他们提出异议，特别是实施否定意志的合法性。

他们作为党员必须服从党。必须服从党的主席，及他委任的中央文革。作为个人，他们在体制（组织）面前是微小的。任何反抗，都是"反党行为"，从一发动就丧失了政治上的合法性。

#文革乃是八届十中全会的集体决议；根据这一决议规定，任何公开反对文革的图谋，当然都是"反党行为"，“从一发动就丧失了政治上的合法性”符合少数服从多数、全党服从中央的民主集中制原则。何新这么颠三倒四，一会儿声称是因为文革才极大加强了毛的“个人集权”，一会儿却又强调毛真是利用无人可以抵御的“个人高度集权”才发动了文革！到底是先有鸡还是先有蛋？应该理清自己思路再发高论。

记者：那么，党内民主呢?当时是否存在吗?

何新：在文革前，1962年，毛泽东在7000人大会上曾经作过一个重要讲话，主旨就是讲党内民主问题，讲党的政治生活中的民主集中制。这个讲话的原则是高度民主的，可以认为是中共"八大"所确定的民主原则的继续。

但有意思的是：毛泽东本人似乎对这个讲话并不满意。证据是，1975年，***复出后，曾让国务院政治研究室重新整理这个讲话(这也是意味深长的)，准备作为中央文件向下发。但上报给毛泽东后，毛泽东当时扣住未发。

实际上，民主集中制的原则，在1957-1958年曾遭到破坏。特别是南宁会议批评"反冒进"的周恩来、陈云（两位中央副主席），以及1959年庐山会议批判彭德怀并将其罢官后，党内民主已复到限制。在1966年以后，中央政治局逐渐由多数决定的党内民主制，变成毛泽东一言定乾坤的个人专制。所以文革可以认为是一场"政变"。文革实际上是政变。刘少奇夫人王光美在回忆文章中曾说，这是刘少奇在被捕前对王光美讲的最后看法。

在某种意义上，刘少奇讲得是对的。因为文化革命确实是违反宪法程序、也违反中共党章的一次以群众运动（大民主）形式，全面改变国家民选合法领导层的准暴力政变。

毛泽东在中共党内的领导地位，是在遵义会议以后逐步树立的。但实际上，直到1943年延安整风以后，中共中央政治局才赋予毛泽东最后决定权，才使毛泽东取得了最高领袖的地位。这种地位，与政治局的多数决定(即集体领导)原则，是有矛盾的。

在革命战争时期，由于毛泽东是伟大的军事家、战略家、睿智独断，主要也必须依靠他的个人天才，他个人的雄才伟略，包括他的知人善任。

中共才取得了抗日战争、特别是三年解放战争的惊人胜利。

但毛泽东是一位伟大的军事天才和政治天才，但并非一位经济天才。（据说毛泽东很讨厌货币。）在建国以后，在国家工业化问题上，农业合作化问题上，经济发展速度问题上，毛泽东与政治局多数意见发生过多次矛盾，他都以个人权威压制了政治局中的多数意见。

彭德怀庐山会议后曾反思说：

"毛主席对中国历史、对马列主义最成熟、最精通，过去离了他还真不行。我们吃亏就在此，后来也认为只有他才行，他说了就算数。这样的事也怨不得哪一个，历史形成的。"彭德怀语，见其侄女的回忆录。

记者：在中共八大上，曾经提出批评个人崇拜问题。

何新：1956年中共八大，政治局借助苏共二十大否定斯大林所形成的国际共运民主化的新形势，在中共党内提出反对个人迷信和个人崇拜问题，并在党章中删除关于"毛泽东思想"的提法。

在会后不久，毛泽东在经济速度问题上，与刘少奇、周恩来、陈云、李先念等所代表的政治局多数发生了一次尖锐分歧。

在南宁会议上，毛泽东批评周恩来是右倾保守思想的党内代表，"离右派只有50米"。在压制了"反冒进"派反映的党内不同意见后，毛泽东即亲自发动大跃进，亲自站在领导经济建设的第一线。

但是大跃进全线失败，使国民经济濒临崩溃，引起党内不满。庐山会议彭德怀上"万言书"批评大跃进，当时在庐山上差一点就形成多数人支持或同情彭德怀的局面。

毛泽东在批彭后，向党内的批评压力下主动让步，退出经济领导的第一线，还政于政治局集体领导，并且自己提出不再担任国家主席。

#毛泽东是在批彭之后遭受党内批评压力下还是在这之前就主动“退出经济领导第一线”的？这可不能信口开河。大跃进全线失败国民经济濒临崩溃，到底是李井泉吴芝圃之类刘邓路线上高官的胡作非为和刘邓本人作为CEO应该承担主要责任呢？还是只提指导思想和努力方向、已经推出“一线指挥”却仍然一再向各级干部泼冷水的毛“董事长”来负责？

1960-1965年的5年间，中共党内民主和批评的空气有所高涨(这正是导致"海瑞罢官"、"三家村札记"、"燕山夜话"等社会批评性舆论出笼的背景)。

1962年，毛泽东在北戴河会议上提出阶级斗争仍然是社会主要矛盾，并举起在国际上反修批苏的旗帜，从政治意识形态上开始修正中共八大路线。在1959年读苏联政治经济学教科书的谈话中，毛已经公开批评了八大对社会形势的判断是错的。

但是，毛泽东对八大路线的这种修正，在政治局，在高级干部中遇到抵制和阻力。因此，1963年开始，毛发起社会主义教育运动，1966年，发起文化大革命，目的都是从思想和政治上解决对党的领导权问题，同时抑制不赞同其路线的党内（多数）不同政见。

在文化革命的过程中，1967年发生的二月逆流，实际是政治局多数聚集在周恩来周围，对直接贯彻毛意图，凌驾于政治局之上的中央文革小组进行一次直接抗争。

但事态发展的结果，是根据毛的意见，废黜了政治局，以中央文革小组办公会取代了政治局办公会的地位。

这实际又是一场政变。

#到底是直接对抗中共八届十中全会《文革十六条》决议精神的“二月逆流”具有“政变”嫌疑？还是粉碎这类“逆流”具有“政变”性质？请何新先把“政变”的确切含义搞清楚。

"九大"通过政治结构的改组，确认了文化革命这场高层政变的合法性，将文革派成员吸纳入政治局，并彻底废黜了刘少奇。

从此以后，毛泽东个人在党内取得了至高无上的绝对地位，予取予夺，朕言即法。党内的民主，直到毛泽东1976年去世，几乎完全不存在了。

12、钓鱼政策

记者：在文化革命中，以你当时的身份，你思考这类重大问题是令人感到很奇怪的。

何新：那也是不奇怪的。因为事实上，当时恰恰是毛泽东要人们，号召全党全国人民思考这些问题。

只是奇怪的是，他既号召大家思考，却又要求人们只能作出一种答案，就是当时报刊社论中提出的那些论点。而不允许有别一种声音，别一种意见。结果，象我这种真的认真思考问题的人几乎都当了反革命分子。

记者：这是不是统一或管制人们思想的一种手段呢?

何新：的确是。在阶段性的意义上，这种管制思想的政策对于统一人们的思

想，是会具有一时效果的。毛泽东在军事上曾提出过一个重要的原则，就是要先退一步，后发制人。

王震副主席生前曾和我谈过一件事。他说1946年毛泽东派他率359旅南征前，找他谈话。告诉他如果遇敌，不要先攻击，而要退兵，退一百里不够，要退避三舍，退它三百里。不退够，不要打。实际上，在政治斗争中他也经常运用这一原则，例如在庐山会议上对付彭德怀，在文革中对付刘少奇。

但是，在处理意识形态的问题上，在对待知识分子的问题上，他也运用这一原则--先号召人们出来讲真话，"知无不言言无不尽"，讲出各种不同意见。但这种动员实际却是一种钓鱼，是所谓引蛇出洞。目的是引出各种不同思想而对之进行批判斗争，以至动员舆论工具，动员盲从庸众多数的压力，对不同思想(即"资产阶级思想")，以发动大规模战役的形式(当时称作"人民战争")，聚而歼之。这是毛时代管制意识形态的一种主要办法。

毛泽东对社会主导意识形态，对政治意识形态，对意识形态领域内的矛盾和斗争，是有极高的敏锐性的。毛泽东曾说，蒋介石用枪杆子杀人，胡适一类文人用笔杆子同样可以杀人。

西方国家，资本主义国家，对意识形态问题同样是高度敏感的，也不会搞戈尔巴乔夫那种"公开化"、"自由放任"。但是，毛泽东控制意识形态的那套方法，"大批判"的方法则同样也是失败的。在某种意义上，毛泽东是对的。

#恰恰相反，以毛逝世后中国反动势力东山再起的惨痛经验教训看，毛泽东控制意识形态的那套方法需要检讨修正与改进。毛一向重视“反面教员”的作用，但在实际操作过程中，也就是把各类思想文艺“大毒草”作为“大批判靶子"散发给广大干部群众单向讨论批判。这类方法禁绝了被批对象的争论申辩和其实更为重要的对这种争辩的再批判，因此“林彪一类骗子一上台要搞资本主义就很容易”。所谓“改革开放”初期和目前仍然流行的种种歪理邪说，如果当时就给予充分表达争论机会，并给予象当今强国论坛左派那样深入系统彻底之驳斥批判消毒，要想在1976年之后重新粉墨登场招摇撞骗惑世欺众，我看绝对没门！人民群众就不会在听惯了“一面之词”之后，一下被排山倒海涌来的“另一面之词”弄得晕头转向，不辨南北！

记者：西方认为毛的方法是斯大林主义的政策。

何新：毛的思想体系，政治体系包括政治方法，还是与斯大林主义有区别。

斯大林对他的意识形态敌人采取判刑杀头的处理办法。而毛虽然也强化思想控制(在意识形态领域实施专政)，但单纯由于意识形态问题的异端而被他杀头的人则不多。

解放战争中贺龙杀了知识分子王实味，毛泽东为此批评了他多年，认为不该开这种杀文人的先例。在中国历史上，从秦始皇梦书坑儒开始，凡杀文人的都无好下场，都遗臭万年。雍正办了不少好事，但在历史上名声不好，原因之一也是由于兴文字狱，杀文人。

文革运动中以群众专政的方式整死很多知识分子，例如老舍翦伯赞等，这也是遗臭万年的事。尽管死的人有多数是自杀或死于群众暴力。管理意识形态的方法，是控制传播而不是杀人。

但是可以说，就是由于毛泽东有这么一个不杀文人头的政策，尽管经历象文革这样大的浩劫，一大批异端思想分子，包括我这类当时多次成为反革命分子的人在内，才仍然能够带着我们的异端和叛逆思想而活过来。

而正是这类异端政治思想，作为一种新的精神和文化的因素，为后来的中国改革，提供了政治思想的准备和基础。

记者：那么毛泽东还是能容纳不同思想的。

何新：毛泽东是一代圣主，也是霸主，在大的问题上，或者用他自己的一种说法--在原则问题上，他从不会违心地听从别人。据说他少年时喜欢一首诗：

独坐池塘如虎踞，绿杨树下养精神。春来我不先开口，哪个虫儿敢则(作)声?

你看，这首诗中就充满了霸气。

#如果有政敌收集何同志学龄儿童时的言论，作为中伤诋毁你个人思想观点之外的“个人品性人格问题”，你会怎么感觉呢？在何同志这类正儿八经接受媒体采访文字中，竟然出现海外民运论坛疯狂反毛高论中司空见惯的此类败笔，真叫人惋惜。

值得一提的是，为此，学者梁漱溟在建国初期就曾当面批评毛泽东缺乏容人和容纳不同意见的雅量。这一批评可能击中了毛泽东的痛处，毛当时竟有失贤者风度地当众痛斥他。

但耐人思量的是，虽然梁氏此后即被打入政治的冷宫，其人其言终身不复被用。但毛泽东后来还是容忍梁氏平安度过后半辈子。反右，文革都没有搞翻这个老牌的"双反分子"(反毛主席反毛思想)。梁先生高寿，一直活到毛泽东去世后的1984年。斯大林是绝不会让他的意识形态对手活到这么久的。

记者：这说明毛泽东还是有"雅量"的。

何新：是的。

记者：梁漱溟是在什么问题上与毛泽东发生分歧的?

何新：主要是在农业政策和农民问题上。梁氏认为，国家工业化和抗美援朝两件大事并举，把农民搞得太苦，从农民手中剥夺得太多。

因此他试图为民请命。结果毛泽东在政协会上当着全体委员的面把他痛骂一顿。毛的斥骂十分辛辣，这可以说是有失他作为大政治家的风度之事(这篇斥骂之词收入了《毛选》第5卷)。此事是毛泽东的疵点之一。

#呵呵，同样值得一提的是，梁漱溟老先生对毛泽东的评价，可是远远高于指责甚至谩骂毛的各种各样批评者；何新同志是否属于例外，看来要请梁先生的后人来作证。

记者：梁漱溟不过是一个知识分子，为什么毛泽东要如此动怒呢?

何新：当时的历史背景是，围绕着国家工业化的路线问题，党内党外都发生了激烈的辩论。

西方资本主义工业化的历史表明，工业化的前奏是对农业结构的改造。英国16世纪发生了圈地运动。法国1789年后发生了消灭土地贵族的第三等级革命。美国19世纪中叶发生了南北战争，摧毁了南部的庄园奴隶制经济。德国16世纪发生了农民战争，改变了容克领主庄园制度。这些历史表明，近代工业制度及其上层建筑无法矗立在中世纪封建主义庄园经济的基础上。

抗战胜利后中共领导的农民革命，通过土地改革运动摧毁了传统的封建地主经济，实施"耕者有其田"的原则，把土地分到小户农民手中。但是，这种小农经济不可能是终极形态，本身就是极不稳定的过渡体。

土改之后，随着生产力发展，农村中发生经济分化。有人富起来，成为富农，买房买地置产业。有人穷下去，卖房卖地。这是农村中发生的自发性资本积累和两极分化的进程。

面对这种分化，同时也围绕着如何选择向国家工业化过渡的道路问题，党内、党外发生了激烈的思想的斗争。这些不同思想，大体反映为两条路线。

13、中国工业化的两条路线争论

记者：怎样的两条路线呢?

何新：一条路线，是支持富农经济的路线。从经济理论看，这实际是亚当·斯密的市场主义和自由主义的路线。按照这条路线，应该放手让自发的资本积累在市场经济中自由发展，让人们在经济致富活动中自由竞争。在这种自由竞争中，实现城乡民间资本的积累，以及向工业资本形态的自然转化。

这种转化的过程，按照一般规律，是由农村中的富农资本，通过自由贸易，转化为商业资本，再转向农副产品的加工业，转向消费品的加工业，最后转向生产资料的重工业。在这个进程中，国家可以采取无为而治、放任而不干预经济的自由主义方针。

而另一条路线，则是模仿苏联工业化模式的路线。

斯大林式的工业化道路，使苏联在30年代获得了极快的资本积累速度，实现了国家重工业(包括国防工业)的优先发展。其速度超过历史上的任何资本主义国家。使得苏联能在苏德战争爆发前，以先进技术装备了苏联红军，为第二次世界大战中抵抗德国奠定了基础。

但另一方面，也付出了极大的社会代价，这条路线必须是一条饿肚子经济--即勒紧裤带，全民被迫作出牺牲搞工业的路线。其社会后果，导致苏联经济体制下的长期食品及消费品匮乏，人民不满，积怨甚深。正是在这种体制下，造成了人民生活消费水平的滞后发展。也形成了国家权力的无限扩张和对公民自由的全面剥夺，造成了苏维埃国家专制主义--毛泽东后来称之为"新沙皇主义"、"社会帝国主义"的高度集权体制。

记者：中国革命成功后，是否也想走这条路。

何新：有人想，高岗是一个代表人物。而邓子恢等人则想走市场主义的道路。

毛泽东在50年代为设计中国工业化道路而研究《联共党史》，他在朝鲜战争的刺激和挑战下，为快速提高中国的国防能力和武备水平，决定采取近似于斯大林模式的工业化道路。

为此就不得不对7届2中、7届3中全会所确定的新民主主义方针进行修改，从而重新确立了1953年制订的"社会主义建设总路线"。为此而推行一系列激进的农业合作化政策，资本主义工商业改造政策，重工业优先和高程度工业化建设政策。

这些政策导致了党内外发生激烈辨论。但是，如果毛泽东不搞重工业先导，不勒紧裤带搞原子弹，后来中国的国际处境也许会与今日伊拉克差不多。

记者：这是否就是文化大革命中所说的两条路线，两条道路的斗争?

何新：是。自50年代初以来，直到70年代末的中共11届3中全会确立社会主义经济改革方针，这两条路线纠缠交错，斗争了几乎30年。其间消消长长，是是非非，恩恩怨怨，风风雨雨。

从土改中是否消灭富农经济的争论，到刘少奇天津讲话，主张维护城市中民营资本主义工商业的政策方针，以至1953年的三反五反，财经会议前的"公私平等纳税"的新税制之争，1955年关于合作化的激烈辩论，1956年人民日报发表社论反对高速度、反冒进，中央八大路线强调集体领导，反对个人崇拜，以及毛泽东在这一年写《论十大关系》，试图对两条路线作出折衷。即走出第三条路来。也就是"中国式的社会主义"。

但1958年针对反冒进，毛泽东发动大跃进进行反击，推翻集体领导亲自走上经济指挥的第一线，发起人民公社化运动。继而庐山会议纠左，彭德怀上书，毛泽东打倒彭德怀。1960年中国国民经济面临崩溃，刘少奇再次主导纠左。(在天安门城楼上对邓子恢说：人民公社祸国殃民呵!)1962年经戴河会议毛泽东发动反右，1963年发动社教，提出整党内"走资派"的政治概念，1966年5·16通知提出对资产阶级实行全面专政，8届11中全会发动政变贬抑刘少奇，进而决定全面发动文革。

20年间，在治上主导的、占据主动地位的始终是毛泽东的路线。但在经济上不断反扑，不断居于主导的，则是刘少奇的另一条路线，亦即文革中所批判的"刘邓路线"。

最终，中国导向市场经济的80年代社会改革，历史最后选择的仍然是第三条路线。这两条路线之争，可以说贯穿和影响了新中国以来50年的全部现代史。

14、历史中的悲剧性

记者：毛泽东的看法是否有道理?

何新：从抽象理论的角度分析，毛泽东对社会主义形态下社会矛盾的分析，无疑是十分深刻的，高于斯大林的理论，也高于当时党内的其他领导人的认识。所以毛泽东的确是一位了不起的政治思想家。

但是，最早指出社会主义社会形态下存在阶级问题的政治思想家，是苏联的托洛茨基和南斯拉夫的德热拉斯。前者的著作《被背叛的革命》，指出了俄国十月革命后党的官员官僚化和资产阶级化的现象。

而德热拉斯五十年代的代表作《新阶级》，也从政治上分析这个问题。

毛泽东指导文化革命的"继续革命"理论，与托洛茨基的"不断革命"论似乎确有某些相似之点。即不停顿地由民主革命直接过渡到社会主义革命，由民族革命过渡到世界革命。

1965年，彭真指示北京编译所译出并出版了《被背叛的革命》及《新阶级》这两本书，作为"绝秘"版提供高干作为内部参阅资料，此举在政治上是意味深长的。

而林彪政治集团在"5·71工作纪要"中，也指张春桥、江青的思潮是极左性质的托派理论。

人们知道，毛泽东死前没有遗言。但是1976年中共中央一号文件发表毛泽东向高级干部"打招呼"的23段语录，可以看作毛泽东政治上的重要遗言。

在这些语录中，毛泽东谈到"大官、小官和工农兵"的矛盾。表明直到最后他仍在从社会利益分配不均的问题上，考虑社会主义形态下的社会矛盾问题。

将此联系1975年他要求全国人民学习马克思《哥达纲领批判》所谈到的"资产阶级法权"(资产阶级法定权利，即保护私有财产权)，要求对这种权利在无产阶级专政下予以限制，要人们"弄清列宁为什么讲要对资产阶级专政"的理论等等，可以看出，毛泽东毕生所追求的理想始终是一个消灭社会经济差别，消灭阶级差别的共产主义大同社会。

他抱着这一不能实现的遗愿而痛苦地离开人世，可以说是抱恨终天。而在他死后，人所共知，换了人间，经济体制与经济路线发生了全面的转变。

记者：对今天社会中发生的这种转变他会怎么看？也许会称之为"资本主义复辟吧?"

何新：(笑)也许。但是用列宁主义的观点可以证明他的这种看法是错。毛泽东是一位悲剧英雄。他晚年以日益衰弱的体魄，仍在与社会中日益壮大的新兴自发资本主义潮流作不屈的斗争，颇有唐·吉诃德式的悲剧色彩。

#何新一个极为明显的缺点，就是思维方式缺乏连贯性和统一性。一方面无论是何同志本人还是其思想追随者，无不以何新“见解独特、不受任何既定思想理论束缚”作为最主要的思想特征和显明优势来宣传标榜；但另一方面，不从活生生的中国社会两条道路两种命运尖锐搏斗所涉及的复杂情况与实际要求出发，却动辄采取“用列宁主义的观点可以证明他的这种看法是错”的、或者毛泽东张春桥“没有读懂马列哪本书”之类典型本本主义、教条主义的寻章摘句，作为衡量判断是非曲直的标准，未免自相矛盾。希望与何同志订一个君子协定：要么你就专门引经据典采用马列语录来争论分歧评判是非；要么就跳开各种断章取义的马列主义“经典搬用”，直接就事物本身所具有的政治内涵和社会后果，来评论是非曲直，好不好？比如，公然无视苏联一战后所处特定经济条件和社会主义特定历史发展阶段的特殊要求，胡乱搬用列宁以“退一步、进两步”为明确目标的暂时性过渡性实施之"新经济政策"，文不对题地论证中国在早已胜利完成对私社会主义改造情况下回头连搞资本主义近三十年之类倒行逆施的合理性与必要性，这种搬用“马列经典”来砸毛泽东脑袋的低级做法，实在使人不敢恭维。

批林批孔时曾流传两首"法家"的诗：

(一)

铁马云雕共绝尘，柳营高压汉宫春，

天清杀气临关右，夜半妖星照渭滨，

蜀国卧龙空寤主，中原得鹿不由人，

象床宝帐无言语，从此谯周是老臣。(温庭筠)

(二)

抛掷南阳为主忧，北征东讨尽良筹。

时来天地皆同力，运去英雄不自由。

千里山河轻孺子，两朝冠剑恨谯周。

唯余岩下多情水，犹解年年傍驿流。(罗隐)

当时传说毛泽东爱吟并反复圈划这两首诗，而梁效、江青等在报刊上发表文章予以妄解。

其实，所谓"蜀国卧龙空寤主，中原得鹿不由人"；所谓"时来天地皆同力，运去英雄不自由"。这种诗境反映了毛泽东晚年的悲凉心境。

因此，在对文革派理论的反思中，我日益加深地意识到其理论的反动性。"他们讲着最革命的词句，却是最大的保守分子。"这种反动不是政治的反动，而是对历史、对生产力发展、对历史进步原则的反动。因为他们所反对的是经济的进步，技术的进步，文明的进步。

四人邦的政治经济主张如果得逞，文明将被消灭。中国社会主义的前途将会被彻底葬送。国家最终甚至可能陷入内战和四分五裂。毛泽东晚年已意识到这一点。所以他在对政治局几个常委的最后一次炎话中曾问道：未来如何？也许是"血雨腥风"吧？中共领导最巧妙而稳健地办法消弭了四人邦之祸，这是国家民族之大幸。也证明了中国共产党的成熟和伟大。

正是在70年代那些痛苦的岁月中，我在《哲学笔记》中读到列宁摘录的费尔巴哈如下一段话：

"道德的基础是利己主义(是对生命的爱、利益、利己主义)。善不是别的，而是符合一切人的利己主义的东西。""不是要消灭知识的贵族、精神的贵族，--不是的。但不能容许只有少数人是高尚的，而其余的人都是愚民。不是要根本消灭财产，--不是的，但不能允许只有少数人拥有财产，而其余的人却一无所有。"《列宁全集》第38卷，71-72页。

我认为这正是对文革"左"派理论针锋相对的批判。

#以上这些“以成败论英雄”和生搬硬套列宁言论来评断历史的言论，我就不与苛求，留给何新自己思考是否合适有效的观点阐述表达吧。

记者：那么在毛泽东与刘少奇的两条路线之间，究竟孰是孰非呢?

何新：两是两非。最终历史证明，正确的并不是单纯的任何一方，而乃是碰撞对立下的综合，这是一个肯定，否定，否定之否定的进程。

记者：你这样讲，我有点听不懂。

何新：正确的是合题，而且只能是斗争后相互扬弃了的合题，这就是历史的辩证法。刘少奇的个人命运是充满悲剧性的，身居高位，而身死囹圄，蒙受不白之冤，死无葬身之地。

但毛泽东的个人命运也是悲剧性的。毛并不是最后的赢家。尸骨未寒，发妻已成阶下囚。及身而没，政敌却已纷纷翻案。

从今天回顾这场两条路线的斗争，可以从现实性与意识形态理念性的两个层面去加以剖析。

从现实性角度看，刘少奇以市场经济为主的混合经济思想乃是适应中国国情的务实方针，适应现实的方针。

而毛的经济方针，则脱离现实基础，具有空想共产主义的抽象理念色彩。

因此，后者最终在强有力的经济现实利益的冲击下，全面失败。人民公社解体了，总路线放弃了，大跃进被否定了。60年代的三面红旗可以说都倒了。

但另一方面，正是毛所倡导的重工业先导方针，快速工业化方针，在50-70年代，使中国以世界上前所未有的速度，由一个极其落后停滞在中世纪经济状态的农业国，变成一个门类初步齐全，具有先导性的先进工业领头的初步工业化国家。

这是一种历史性的奇迹!而且这一奇迹是在50-70年代以美国为首的西方列强对华实施严酷的经济技术封锁的条件下取得的。

没有毛泽东的理想主义、浪漫主义，这一成就肯定也是不可能取得的。

黑格尔在谈到历史发展中的悲剧性时讲过一段精彩的见解。黑格尔说：

"一个伟大的人会是有罪的--他承担得起伟大的冲突，因此基督放弃了他的生命个性。牺牲了自我，但是他的事业，由他首创的事业，却永存下来了。"他说，真正的悲剧是两种合理性的事物互相碰撞，有两种合理性相互对立地出现--并非好象只有一种是合理的，另一种是不合理的，而是两方面都是合理的，它们互相冲突，一个毁灭另一个，两个结果都归于失败，而两个也互为对方说明存在的理由。《哲学史讲演录》第2卷第106页。

正是在这种碰撞中，一种新的历史综合，代表更高阶段发展形态的历史综合出现了。这就是***所构想，而在***时代成为一种强有力的存在现实的"有中国特色的社会主义道路"和"社会主义市场经济。"

#终篇之论所强调的“合题”概念，去掉对毛路线负面因素的夸大和对刘邓路线这30年充分展示之负面结果的极力缩小，就总体而言，我是赞同的。可见何同志与鄙人各执一词的两种“主义”，并非完全没有共同之处。


085) 铃兰台：简评秦晖教授借比较中印经济抹黑新中国

清华大学教授秦晖在《人文杂志》2005年第5期撰文，题为《风物长宜放眼量：中印经济发展的长时段对比》〔1〕。文章很长，我注意到了文中提出的两个观点：

――　观点A：“民国时代中国经济曾经领先于、至少不亚于印度。”

――　观点B：“改革前中国经济是否领先于印度，是大可怀疑的。”

把这两个观点合在一起，自然引伸出秦先生一心想说的观点，这就是

――　观点C：新中国在毛泽东时代的经济搞得不如民国。

这篇文章，从篇幅、数字、用词和手法上看，是下了一番功夫专心致志写成的。文中对新中国尤其对于毛泽东时代怀有深深的敌意。秦先生对于中国是否领先印度本无多大关心，如此浓墨重彩不过是以印度为中介（拐个弯），让读者接受他对于新中国尤其毛泽东时代的扭曲评价，以及他对民不聊生的民国时代的昧心赞扬。

我对观点A即民国时期的中、印比较没有兴趣。以下第一节反驳观点C，第二节批驳秦晖的饥荒史观，最后一节反驳观点B。本文所谓反驳，侧重点不在反驳他所使用的数据及数据的可靠性，而是质疑他的手法，并对一些混淆了的史实提出必要的辨正。

一. 教授不会用指标

秦先生从农业、工业和购买力平价GDP等方面来论述民国时期和新中国时期的中印比较。限于篇幅，我们侧重于农业绩效方面，且主要针对民国时期与毛泽东时代的中国农业。秦先生的所谓考察，立足于拿民国时期最好的年份来跟毛时代的一般年份做对比。比较什么呢？劳动生产率，包括粮食亩产，人均占有粮食，和劳均产粮等指标。不过，秦先生在使用这些指标时是比较随意的，属于东一榔头西一棒那种手法。

秦先生指出，民国时期：1936年的人均占有标准粮529斤，劳均产粮1725斤，1934-1938年间粮食平均亩产213斤。

秦先生又指出：“1949年以后到改革前的命令经济时代，中国农业生产的总量虽有一定的增长，但在最能反映经济进步本质的劳动生产率方面表现很差：…… 1966年时，中国农业劳均产粮仅1162.8斤，远比1936年低；时至1975年，劳均产粮也只有1931.5斤，比1936年高不了多少。”

关于新中国时期的粮食亩产和人均占有粮食的绝对数值，秦先生则未有提及。很清楚，这些数值全都否定他的观点，不提是可以理解的。毛泽东时代“表现很差”是秦先生的断言，快人快语，斩钉截铁。这也没什么不可理解的：屁股决定脑袋。下面我们就来看看，秦先生欺骗读者，否定新中国的建设成就（意在问鼎其合法性），都使用了哪些招术。

招术之一，时间基准点上做手脚

统计学上对于取样方法的基本原则，是样本须在测度意义上反映出母集团的性质。比方说一个时代作为一个观察时段，那么样本平均就是一种测度，当然它是最弱的一个测度。秦晖先生为什么选择“1936年前后”这个子时段呢？因为这个子时段代表了民国的最好水平。秦先生拿这个来与毛时代的一般年份做对比，确实是难为他。正如所熟知的，与古代战争不同，近代战争对于农业收成的影响可说是微乎其微。事实上一个时代，如果兵荒马乱到影响了整个国民经济，就只能说明这是一个特糟糕的时代。母集团是咋样就咋样，来不得半点的遮掩、虚伪和骄傲。但是秦文让我们看到的，恰恰就是遮掩、虚伪和骄傲。民国政府之不能保境安民，战乱频仍造成生灵涂炭，反倒成了秦先生占据年份制高地来炫耀“亮点”的理由，真是匪夷所思；而新中国拯救民族于倒悬之中，从经济谷底开始艰难的回升，在废墟上站立起来收拾民国政府的烂摊子，倒惹得秦教授万分不高兴，直斥“表现很差”。这位新中国培养起来的知道分子是如此的仇视新中国仇视毛泽东时代，活脱脱地带有鲜明的时代特征，这就是刻薄和忘恩背义。

秦先生猛拽民国“亮点”年份并回避破烂年份，这是严重违反统计学基本原则的。此外论及中印比较，在时间基准点的选择等方面也存在诸多问题。例如，秦先生说：

“改革前的20多年间，中国农业对印度的优势不是在扩大，而是在缩小，……牺牲了劳动生产率。而印度这期间城市化比中国快。。。。。。，并且靠绿色革命提高了农业劳动生产率，总产量的增长也快于中国。1952-1981年间，中国粮食总产增长1.04倍，年均增长2.5％，而印度增长1.19倍，年均增长2.75％。1952-1978年间，中国年人均粮食产量增长15.2％，年均递增0.55％；而印度年人均增长23.7％，年均递增0.8％。”

首先，1952年而非1949年算作起点是否恰当？一般而言，如果是制度比较，这样做是可以的；但文章谈的是国际比较以及时代比较，而印度于1948年独立此后一年中国也迎来解放，因此取1949年作为比较的起点，对各比较对象来说才是公平的。

事实上1949-1951年间，新中国实行土地改革带来了农业的复苏，农业增长很快，这个发展实绩就可以以比吗？这可不是盘踞于东南、西南或西北的蒋帮余孽们的功劳，而是新中国政府的功劳。从1949年起算，则1949-1981年间，粮食总产的增长就不是1.04倍而是1.87倍，年均增长就不是2.5％而是3.35％（1949-81期 = 3.48％，1949-90期= 3.40％）。将近1%的差值对于农业这样的行业来说，绝不是小数目。印度同期：粮食总产增长不到3％〔2〕，是低于中国，而非秦晖却说高于中国。

其次，秦晖所谓“年人均粮食产量年增长”，大概是指人均粮食占有量的年均增长。以1949年为起点，则是由208.9公斤增长到1981年的325公斤，年均递增1.4%，这超过了印度的1％弱，也大大高于秦先生给出的1952年起算的0.55%。

好，最后说一下印度的绿色革命。绿色革命几乎完全是在外援状况下进行的：“接受的外援数量之大、范围之广、历史之长及形式之多，在第三世界各国中都是名列前茅的。……外援主要是由世界银行及其附属机构国际开发协会，以及美国、英国、法国、加拿大、日本、联邦德国、苏联等13国提供”〔3〕。然而中国的农业现代化根本不是这样，差不多全靠自力更生来完成的。在后面我们还将提供有关中、印两国农业方面的比较数据，所有的数据都充分说明，毛时代的农业比较优势远高于印度，至于秦晖赞不绝口的那个民国，是提也不要提的。总之，秦先生是在胡说，是在克斤扣两，不然，他何以证明共产党的“表现很差”呢？

招术之二，无视边际条件

秦先生认为“最能反映经济进步本质的”是“劳动生产率方面”。正确。秦先生把劳动生产率规定为人均占有粮食（指标准粮，下同）和劳均产粮，也可以。严格说来，这两个在一定条件下并非独立指标。通常，耕地总面积是一定的，劳动力结构也很少大变动，这样一来人均占有粮食与劳均产粮呈现正比例关系，于是以下的讨论只需讨论劳均产粮一个指标就成。

劳均产粮受到来自两个方面的约束，即农业边际效益的递减规则和劳动力人口数量。这两个约束条件，如果换个场合，比方说谈论“三农问题”、种田没效益或人口问题之类，秦先生肯定大提而特提。在这里秦先生却闭口不谈了，何故？因为这两个约束在民国时期并不突出，而到了新中国时期则凸显了起来并大大地严重了起来，提这些则必然会冲淡秦先生刻意贬低新中国尤其毛时代的本意，他当然不愿意自己的努力变成徒劳。

所谓边际效益可理解为生产潜力，与劳动力多少无关。边际效益递减的规则指增长到一定程度之后发生的饱和现象，数学上可以用分段对数曲线来描述。毋须赘言，新中国的农业与民国不同，是严重受到了边际效益递减规则和人口激增因素的制约的，因此要使劳均产粮指标在短短几年或十数年间腾蛟起凤，谈何容易！

秦先生不是说了“放眼量”吗？其实他的眼量充其量也就放到上世纪民国30年代，这即他所谓的“长时段”。何不再放长些，比方说放到2000千年之外？根据吴慧〔4〕的研究，我国在战国中晚期每个劳力的产粮就已经达到了3318斤，唐代是历史最高水平，劳均产粮4524斤（估计这就是“小生产”的极限或边界）；唐代以降劳均产粮不断下降：明代4027斤，清代2262斤；而到了1949年就只剩下1150斤的水平，仅为历史最高水平的1／4！记得秦先生曾经手舞足蹈地提起他的民国1936年，劳均产粮达到1725斤，好好厉害哟。真是一叶障目，不见泰山。尽管比起历史数据来显得非常之低，至少比起新中国成立那年即1949年还是高出不少嘛。秦先生没有提到1949年劳均产粮只有1150斤，因为这让他感到了难为情。

大历史地看，由于人口的膨胀，中国的人均耕地面积由盛唐时期的17.8亩下降到1949年只剩下2.7亩，下降达7倍之多。同时劳均产粮指标也伴随着人口增长并遵循着边际效益递减规则，一路下跌。1949年更是跌到了谷底。但是，伴随着新中国的诞生下降宣告结束，上升开始了。

可见，拿劳均产粮说明不了任何问题，毋宁是说，这实质是一个人口外加边际效益递减的问题，否则岂不等于说中国的农民越来越不会种田了？ ―― 你看，搞了那么多年却越搞越少，搞到1949年竟只剩下最高水平的1／4了。

也可以这样来反证，改革开放的年代劳均产粮如何。就说秦文发表的上一年，2004年，该年中国农村劳动力人口（15－64岁）约5亿，粮食总产9.39亿斤，算出劳均产粮1,878斤。大家还记得被秦先生斥之“表现太差”的1975年吧，劳均产粮是1931.5斤。显然1975年高于2004年，那么按秦先生所说劳均产粮属于“最能反映经济进步本质的劳动生产率方面”， 这是否意味着改革开放搞糟了，倒退到30年前不如了，表现“太太差”了？再看2003年，劳 = 5.6亿，粮 = 8.61亿斤，劳均产粮 = 1538斤：倒退到了民国1936年的水平1725斤之下！秦先生是否要说，改革开放的劳动生产率“表现太太太差”了呢？可见秦先生是在弄巧成拙。

秦先生这是在公然抹黑改革开放，同时也等于认可，新中国粮食生产的最高成就是在毛泽东时代取得的。不是吗？如果不是，那秦先生又当如何自圆其说呢？但是可爱的秦先生却不管这些，坚称：“中国经济如今的确赶上并超过（确切地说是再次超过）了印度，但这在很大程度上是在改革时代，而不是在改革前达到的成绩。”

在人口总量方面：民国30几年间增加很少，还不到1亿；而新中国前30年就增加了4.5亿，是民国净增人口的4~5倍（农村可能超出，毕竟大量的净增人口出生在农村）。在人均寿命方面：这是一个最重要的人文指标，民国仅35岁；而毛时代把它提高了近一倍，达到68岁，这是人类文明史上的一个奇迹！人口剧增加上寿命延长导致老龄化，消极的一面是使得新增产的粮食随即被吞食干净，造成1962年以前中国无粮可以储备。人口基数是计算所有人均指标的分母，这个分母民国时期既小且少变动，而在新中国时期则既大且增长迅速，加上边际递减，使得用劳均产粮这个指标来进行比较失去了意义。

现代农业，劳动生产率已不再依赖劳动力而依赖技术进步；技术进步的成果主要反映在单位产量上。所以，毛泽东才始终提出关键在提高单产，提出发展纲要和农业八字宪法，提出中国农业必须经由农业集体化、到水利化、机械化和电力化这样一个发展进程。中国人民在这条道路上自力更生发奋图强，奋斗30年，农业发展速度和现代化总体水平获得举世公认。然而某些新中国培养起来的知道分子如秦晖先生就是看不顺眼，就是要污蔑，否则，他何以证明共产党的“表现很差”呢？

招术之三，对不利数据秘而不宣

能够正确反映粮食生产绩效的指标不是劳均产粮，而是粮食亩产，是粮食产量增长的速度与人口增加的速度之间的比例。

秦先生给出了民国1934-1938年间粮食亩产213斤的数字，但对新中国的相应数字却秘而不宣。宣一宣怕什么呢？我们来看中国的粮食亩产：在战国中晚期就已达到216斤，唐时334斤；清代中叶367斤，此后直到中华人民共和国成立为止的300年间，一路下跌〔4〕，到1949年到达了谷底，216斤，这是战国中晚期的水平。1949年新中国成立，崭新的社会制度极大地解放了生产力，使得粮食亩产止跌回升，一路上扬：1978年提高到500斤，近10年来则稳定在700-900斤，升幅之快，为民国时期以及当今世界上大多数的国家所望尘莫及。

至于秦先生忒钟情的那个民国1936年亩产213斤是多还是少？放到大历史语境一比较便知，那是提也不待提得的。然而秦先生就是神气活现，就是沾沾自喜。显然又是在一叶障目而不见泰山。

粮食增速与人口增速方面：1978年相对于1949年，粮食总产量由1.1312亿吨增加到3.0477亿吨，增长169%，同期总人口增长78%，粮食增长快于人口增长1.17倍，从而保证了人民由极度贫困逐步地走向温饱。民国时期，分作1912-1936和1937-1949两个子段：前段粮食增长快于人口增长，后段相反，人口增长快于粮食增长。据学者估计，民国时期由于粮食短缺，曾经有超过2亿的民众被饥荒和瘟疫夺去了生命。

新中国经过毛泽东时代20多年的基础建设，我国农业生产的基础条件获得了根本性的改善。从上世纪50年代开始，我国开始有计划、大规模地进行农业基本建设：包括农村水利建设（以大江大河的治理和农村水利灌溉建设等为主要内容）、土壤改良、优良品种培育、机械化和电力化的高速推进以及农业科技推广体系的逐步建立等。农业生产条件改善之显著，是旧中国历届政府望尘莫及的。〔5〕

1952～1978年我国农业生产条件的改善　〔5〕

--------------------------------------------------------------------------------

年份　　农机总动力　　　机耕面积　　　灌溉面积　　　化肥用量　　农村用电量

（万马力）　　　（万顷）　　　（万顷）　　　（万吨）　　（亿度）

--------------------------------------------------------------------------------

1952　　　　 25　　　　 13.6　　　　1995.9　　　　　7.8　　　　　0.5

1978　　　　15975　　　　4067.0　　　　4496.5　　　　884.0　　　　253.1

--------------------------------------------------------------------------------

中国的农业也为推进工业化做出了重大贡献。农业的发展不仅为工业现代化发积累了大量资金，在我国工业化起步阶段，在同期农民的温饱尚未解决的情况下，农业为国家工业化积累的数额之大、持续时间之长，农业劳动力人均奉献占其收入的比例之高，在中外历史上都不多见。中国农业自身，也在这个过程中逐步走向现代化（水利化，机械化，电力化）。遗憾的是，这一进程后来被中断，但其成果为改革开放所利用，至今仍发挥着显著的经济效益。经过毛时代短短20多年的努力，中国农业现代化的水平不仅已明显高于印度、巴西等原先与中国处于同一水平的发展中大国，而且在某些指标上已达到或超过发达国家。

1980年我国农业现代化水平的国际比较　〔5〕

--------------------------------------------------------------------------------

中国　　　印度　　巴西　　日本　　美国　　法国

--------------------------------------------------------------------------------

灌溉面积占地面积%　　　 45.2　　　23.8　　 3.4　　75.7　　10.9　　6.3

每公顷化肥用量（公斤）　127　　　 31.68　　372　　112　　　301

每公顷用电量（千瓦时）　323　　　 247.1　　199　　 83

每公顷拖拉机（台）　　　26.4　　　2.6　　　6.2　　255.3　　5.4　　87.3

每公顷联合收割机（台）　0.27　　　0.003　　0.6　　205.8　　3.6　　8.3

--------------------------------------------------------------------------------

二. 历史学家不懂饥荒史

在秦晖眼里，民不聊生、暗无天日的民国简直是天堂，而新中国毛泽东时代却成了地狱。秦晖堂而皇之讲起什么“人道”，他说：“在农业方面，甚至不仅关乎农业而且实际上涉及基本人道的方面，改革前中国与印度之比最值得一提的就是阿马蒂亚?森提到的那个著名的事实：改革前中国发生过惨绝人寰的和平时期大饥荒，而历史上饥荒比中国更频繁的印度，独立后尽管农业产量仍然低于中国，却在宪政民主体制下成功地消除了饥荒现象。”

另一位右派文人名叫党国英党专家的如出一辙。这位连印度独立的年份都搞不拎清的“专家”却在讨论印度问题的国际场合发表公开演讲〔6〕，称：“我们在1949年以后，有两、三年的历史难以见人”，而印度“独立之后没有发生饥荒。这个情况让人非常感动……使我很尊敬印度人民。”

印度果真在独立之后就“成功地消除了饥荒现象”吗？事实是〔7〕，印度在上世纪40年代末独立至今，据不完全统计在1965-66年和1972年曾（至少）发生过两次大饥荒〔8〕〔9〕。虽然国际援助不断，虽然印度有相对健全和普及的农协，但研究饥荒史的著名学者阿马蒂亚?森（就是秦晖提到的那位）仍指出〔10〕：“印度每八年因为营养不良或其他与贫困相关的疾病而导致的高人口死亡率所造成的死亡人口，与中国六十年代大饥荒所死亡的人口数目相当。”在最近，2004年印度最繁荣的城市孟买就饿死了近万名儿童。这一年印度有3.5亿人没有足够的食物，每天晚上饿着肚子上床睡觉，一半印度儿童营养不良。

秦教授党专家们，让人感觉他们象资深印度专家似的，却对这些“惨绝人寰的和平时期” 的饥荒现象（秦晖语）一无所知并且还要颠倒黑白的去说。一个历史学教授对于近、当代的饥荒史无知到这种程度，让人难以置信。这不是欺骗公众又是什么？秦党二人这种胡编乱造和肉麻吹捧的双簧堪称绝配。这种自轻自贱，极不负责任的发情，让人再次领教了中国文人秦教授党专家们的悲哀。

中国自1962年起告别饥荒，这是人所共知的事实。这个事实，不仅与印度至今仍在频发饥荒形成鲜明的对照，且在人类文明史上留下浓重的一笔，具有划时代的意义 ―― 穷国、发展中国家、农业底子极其薄弱的国家或是人口大国，是可以依靠自身的力量、通过不断改善农业生产条件和抗灾能力来告别饥荒的，这就是毛泽东时代的中国农业给予世界的典范意义。众所周知，在新中国成立之前的年代，尤其在民国，大饥荒可谓家常便饭，无日无之。1940年代任驻华大使的司徒雷登（John Leighton Stuart）就曾说过，在1949年以前，中国平均每年有300～700万人死于饥饿，人均寿命才35岁。而在中国共产党和毛泽东的领导下，短短30年间人均寿命就提高了30多岁，这是人类文明史上的奇迹。新中国的经济在短短50年间跨越了发达国家200年达到的水平，这同样显示出了新中国作为后发国家所具有的典范意义。

毋须讳言，“三年自然灾害”时期中国确实发生过饥荒，这完全是旧式农业的惯性使然，是旧中国动辄发生数百万数千万人死亡的大饥荒的惯性使然，没什么见不得人。相反，站在唯物主义的角度上，这，很见得了人。为什么呢？因为历史从来都是相互关联和藕断丝连着的。印度独立至今近60年了，还在饥荒不断，何况中国人口更多，在近代史上更是被称做“饥荒之邦”〔11〕的。在这个有着悠久和频发的大饥荒历史的国家，谁有这个本事，能在新政权刚刚诞生就将饥荒一脚滚开，使之嘎然而止呢？没有这样本事的人。历史有其惯性，农业生产条件和抗灾能力需要积以时日、逐步地得到提高。令人感佩和感到不解的是，尽管各种势力在拼命炒作，上世纪50年代末发生在中国的饥荒不仅自始至终丝毫也没有动摇执政党的地位反而使之强化；并且，自始至终从未听说出现过任何类似于史上伴随大饥荒常常出现的那些激烈反应(例如暴动，匪患，瘟疫等)。这些真实的感受使绝大多数中国人不会去相信秦晖们的危言耸听。那些危言耸听，不过是些恶意的夸大和攻击罢了，人性往往有夸大悲剧的倾向，更何况是从执政党的敌对势力或民国的余孽那里发出来的。

秦文其它部分也是捉襟见肘，不忍再批下去了。下面说一说中印比较问题。

三. 中国和印度：人类发展指数的比较

秦先生怒斥新中国的毛泽东时代“表现很差”。真的很差吗？当然不是了，秦先生完全是在颠倒黑白。

秦文中没有提到“人类发展指数”（HDI）这个时下频繁提起的指标。当然了，秦先生不选HDI，不知道或是手头缺乏数据，这些都是他的自由。我们引入HDI也只是加入一个参照系，但需要强调的，这是一个很重要也很能说明问题的参照系。HDI集人均期望寿命、成人识字率和综合毛入学率以及人均GDP等宏观指标于一体，可称得上是一个“经济加福利”的指标，它比其它任何指标更能反映出实体（国家或地域）的人文经济发展的概貌。HDI取值0、1之间；按联合国的指定：HDI高于0.80为高等人类发展水平，在0.50－0.79之间为中等人类发展水平，低于0.50则为低等人类发展水平。

以下内容摘译（意译）自Meghnad Desai的论文＜印度和中国的比较政治经济学刍议＞〔12〕：

----------------------------------------------------------------------------------

Nicholas Crafts 估算了中国和印度在1950年、1973年和1992年的HDI。在联合国发布的《人类发展报告》（[HDR]）里可以找到1960年之后若干趋势年份的数据，综合起来有下面这张表格：

中、印人类发展指数：1950 - 2000

-----------------------------------------------------------------------

年份　　 1950　　 1960　　 1973　　1980a　　1980b　　 1992　　 2000

-----------------------------------------------------------------------

中国　　0.163　　0.248　　0.407　　0.475　　0.554　　0.594　　0.726

印度　　0.160　　0.206　　0.289　　0.296　　0.434　　0.439　　0.577

-----------------------------------------------------------------------

来源：1950,1973, 1992 来自Crafts(1997);

1960, 1980a 来自HDR 1997，1980b和2000 来自HDR 2002

我们看到了什么？1950年，中印两国的起点大致等同。到了1973年，中国已迅速把印度甩在了后面。整整50年中，虽然HDI各数值不一定有严格的可比性，但可以看出：中国的HDI增长了4.5倍，而印度的HDI只增加了3.5倍。观察1950、1980b和2000这几个年度，我们看到中国的HDI在前30年（毛泽东时代）的进步非常快，1980年提高到了起步时的3.5倍；但是后20年只增长了1/3强。印度在1950-1980年的30年间提高到了起步时的2.7倍，此后20年的发展与中国相同，即增长1/3。一些学者在探究为何中国的HDI在后20年上升减缓的原因，指出或许这与人民公社的解体和全民医疗保健体系方面的退步有关[ Dreze和Sen (1984)]。不过需要看到，一个国家在HDI上升到接近1时，每前进一步都将是困难的。总之，不论我们如何看待这些数字，中国在人类发展方面比印度做得好，是无庸置疑的。

----------------------------------------------------------------------------------

去年12月16日，由中国发展研究基金会撰写的主题为“追求公平的人类发展”的《2005年中国人类发展报告》完成并在北京正式发布。根据这一报告，1950年中国HDI为0.159，与Crafts的结果相同，属极低人类发展水平；1980年为0.557，与联合国《人类发展报告》给出的数值0.554相同，表明毛泽东时代的中国进入中等人类发展水平；2003年达到0.755，比发展中国家的平均水平的0.694和中等人类发展水平国家的平均值0.718要高，但仍处于0.79之下，属中等人类发展水平。也就是说：

1. 秦先生所竭力吹捧的民国是一个极低人类发展水平；

2. 秦先生所竭力攻击的新中国毛泽东时代，1970年代步入中等人类发展水平，1980年HDI提升为1950年的3.5倍，速度之快令人侧目；

3. 改革开放的新中国继续进步： 20多年来的HDI增长了1/3强，仍处于中等人类发展水平；海外学者在探究上升减缓的原因，一些人认为在于人民公社的解体和全民医疗保健体系的退步；

4. 印度步入了中等人类发展水平，但1950年至今中国在所有时段(尤其在毛泽东时代) 上的人类发展水平都超过了印度，则是无庸置疑的。

根据上述，秦晖教授的观点B和观点BC都是不值一驳的。看看秦先生怎么说：

“中国经济如今的确赶上并超过（确切地说是再次超过）了印度，但这在很大程度上是在改革时代，而不是在改革前达到的成绩。换句话说，民国时代中国经济曾经领先于、至少不亚于印度。而改革前中国经济是否领先于印度，是大可怀疑的。”〔1〕

读到这里，您是大可怀疑改革前的中国是否领先于印度呢、还是大可怀疑秦晖教授的水平？

鈴蘭臺

2006/4/16

Rfs

〔1〕秦晖＜风物长宜放眼量：中印经济发展的长时段对比＞

http://www.qglt.com.cn/bbs/ReadFile?whichfile=1342689&typeid=17

〔2〕AllRefer.com, “India, Argriculture”,

http://reference.allrefer.com/country-guide-study/india/india129.html

〔3〕印度农业机械化政策，2005年3月18日

http://www.sysagri.gov.cn/lhagri/list.asp?news_id=1553

〔4〕吴慧《中国历代粮食亩产研究》（农业出版社）

〔5〕董金明：毛泽东时代中国经济发展的绩效及现实启示——兼驳茅于轼研究员的观点

http://economy.guoxue.com/print.php/7240

〔6〕党国英＜印度的乡村自治及其与中国的比较＞

http://www.qglt.com.cn/bbs/ReadFile?whichfile=1335710&typeid=17

〔7〕Lantai＜“难以启齿”与“难以见人” ―― 简评党国英专家日前的海南演讲＞

http://www.qglt.com.cn/bbs/ReadFile?whichfile=1336584&typeid=17

〔8〕日本经济企画厅《1973年年次世界経済報告》中写道：“65～66年の印度の大飢饉の際，65/66年の1年間に小麦のみで約7百万トンをアメリカはインドに輸出した。”大飢饉 = 大饥荒。

wp.cao.go.jp/zenbun/sekai/wp-we73/wp-we73-00302.html

〔9〕＜歴史に刻まれた日本とインドの絆＞中写道：“昭和四十年から四十一年にかけて、印度では大飢饉におそわれ、おおくの国民が食糧難で困っていた。” 昭和四十年 = 1966年。

www.nipponkaigi.org/Indian%20Booklet2.htm

〔10〕 Jean Dreze & Amartya Sen, Hunger and Pubic Action

www.chinaaffairs.org/gb/detail.asp?id=22713

〔11〕1920年代初到中国救灾多年的Walter H. Mallory在1926年著书《China: Land of Famine》（《中国︰饥荒之邦》）

〔12〕MEGHNAD DESAI ＜印度和中国 : 比较政治经济学刍议＞

IMF 印度／中国讨论年会论文，德里，2003年11月

〔13〕新华网　＜中国人类发展报告出台记：关注公平及城乡差距＞

http://news.xinhuanet.com/politics/2005-12/30/content_3990230.htm

〔12e〕MEGHNAD DESAI : INDIA and CHINA : AN ESSAY IN COMPARATIVE POLITICAL ECONOMY

PAPER FOR IMF CONFERENCE ON INDIA/CHINA, DELHI, NOVEMBER 2003

Origianal:

--------------------

But above all China did very well by human development. Long run calculations of Human Development Index [HDI] have been made by Nicholas Crafts. For China and India he has estimates for 1950, 1973 and 1992 . The Human Development Report [HDR] has over the various years published trends in HDI from 1960 onwards. Its methodology has evolved over the years and so the estimates have also been revised even for earlier years. Using HDR 1997 and HDR 2002 we can see the trend up to 2002. The HDR estimates start in 1960 and are not strictly comparable to Crafts’s estimates but they are close enough.

9　　　　　　　　HUMAN DEVELOPMENT 1950 - 2000

1950　1960　　1973　1980a　1980b　1992　　2000

China　　0.163　0.248　0.407　0.475　0.554　0.594　0.726

India　　0.160　0.206　0.289　0.296　0.434　0.439　0.577

Sources

1950,1973 and 1992 Crafts( 1997);

1960, 1980.a HDR 1997 1980b and 2000 HDR 2002

Thus we see that although level pegging in 1950, China soon left India behind by 1973, although they had similar per capita incomes. Over the fifty year period although the HDI numbers are not strictly comparable, China enhanced its HDI four and a half times while India did so only three and a half times Taking the estimates for 1950, 1980b and 2000, We see that in the first thirty years China advanced much faster- three and a half times than in the last twenty years -only by a third more. India on the other hand took its HDI up two and three quarters time between 1950 and 1980 and again by a third in the next twenty years. Some writers have argued that the slowing down of China’s advance in human development was due to the disbanding of the communes and with it the downgrading of the health care facilities available to all. [ Dreze and Sen (1984)]. On the other hand the higher up towards a country’s HDI climbs towards the value of 1.0 the harder each step becomes. Whichever way we look at it, China has done much better in human development than India has.


086) 无知者无畏——简评秦晖《中国改革前旧体制下经济发展绩效刍议》

(本帖由moleinfall发于继圣学园)

关于对新中国改革前经济的评价历来众说纷纷，其中意识形态化的论著占有很大一部分。由于各种原因，对这段历史别出心裁地歪曲的人大有人在，这些人由于意识形态的偏见（或者说缘于对社会主义的刻骨仇恨）竟敢于挑战常识，以至于贻笑世人自取其辱，其中秦晖先生的文章（发表于《云南大学学报：社科版》2005年第2期 ）就是一例。

在中国主流经济学界，对前三十年经济建设基本上是否定的。前几年风光无限，现在已经身败名裂的经济学家张维迎、林毅夫、茅于轼等几乎都是持这种观点。然而，他们的这种结论究竟是出于客观的学术研究还是受命于特殊利益集团的安排是需要着重考虑的。应该说，对这一问题，总设计师早就有过明确的指示。翻开《邓小平文选》第三卷，看到的多是这样的论述：“中国社会实际上从一九五八年开始至一九七八年二十年时间内长期处于停滞和徘徊的状态，国家的经济和人民的生活没有得到多大的发展和提高。”“总的说来，很长时间处于停滞状态。”“中国耽误了大约二十年的建设时间。”“总的说来没有多大发展。”“从１９５７年起，我们生产力的发展非常缓慢。”

“上有所好，下必甚焉。”总设计师都如此认定，那么总少不了有一班御用文人为其论证宣传。然而，好在历史是人民写的。要抹去人民的记忆，同样是需要一定的时间和代价的，再加上我们的许多经济史专家面对实实在在的数据不好造假，因此这种“新中国前三十年经济低效”论虽然经过了将近三十年的反复宣传，到如今仍然没有取得完全统治地位。这就是秦晖所观察到的许多人所形成的印象：前三十年经济成就是很大的。

然而秦晖先生通过拿新中国前三十年的经济发展与苏联印度和民国在和平年代状况下经济发展的对比，最终得出结论，前三十年的经济绩效不仅远远低于苏联，也低于俄国，甚至低于民国和平发展时期。假如真是如此，那么前三十年社会主义建设便是一点合法性都没有了。

秦晖文章的通病就是研究事物往往只观察到事物的表象，从来不注意从事物的结构出发深入问题的本质。因此，秦晖思维水平低劣也几乎成了左右派的共识。比如在这篇文章中，他反复引用这样一个观点，即解放前中国落后的原因是由于战争的破坏，而不是那种经济模式本身的错误。在与苏联相比较时，他说“然而正如苏联1917～1921年内战与1941～1945年卫国战争期间的经济滑坡不能说是苏维埃制度造成的一样，1937～1949年间中国的经济灾难也很难说是体制方面的原因。”这样不仅是彻底将战争与经济割裂开来，更加幼稚的是将两种不同的情况混为一谈。苏联1917～1921年内战的原因的确和苏维埃体制没有太直接的关系，因为苏维埃体制此时尚未建立。但卫国战争与苏维埃体制的关系则较复杂一些。卫国战争期间经济滑坡确实与苏联体制无关，但经济滑坡的程度确是相关的。卫国战争期间经济虽然下降，但同时还是支撑着苏联打败德国则是苏维埃体制的功劳，以至于打败德国后，苏联的国际声誉如日中天，其体制优越性严重动摇了资本主义的信心。但反观中国则不一样。中国的三年内战的爆发是国共两党之矛盾积累的结果，但真正的原因实际上是原有的经济体制导致严重的贫富分化与阶级对立，富有阶层与贫困阶层之间矛盾激化的结果。可以说，共产党的发展壮大正是国民党和平年代经济体制不合理的结果。这样，内战的直接原因之一就是国民党政府的经济体制了。内战中经济遭到破坏很大程度上和战争本身没有关系，正如很多城市不是毁于解放的炮火，而是由于国民党撤退前对城市工业的破坏与掠夺，这就是和国民政权的性质有关系了——它服务于极少数官僚买办，所以很多工业和财富即使自己得不到拿不走，也不让人民得到。中国八年抗战，其经济损失和人力损失远远高于世界各国，不是因为日军比德军更强大，而是国民政府的经济体制比苏联更差劲。如果抗战前中国有15到20年时间实行社会主义的苏联体制，那么抗战爆发时，中国肯定会有强大的重工业和国防工业了，其战争损失不会比苏联更大。

秦晖信口胡说的错误在文中还很多，估计这篇文章也只能拿来蒙骗一些白痴粪右，专业人士只会一笑了之。下面本文主要评价秦晖作的三个对比。

与苏联对比。中国的经济发展水平在90年代以前都在苏联之下，这无论是计划经济时代还是市场经济时代都是人们公认的。中苏（俄）间经济差距的缩小主要发生在苏联解体，俄罗斯恢复全面的自由经济后。虽然中国的改革的黄金时代在92年时也早已经过去，但毕竟没发生俄罗斯灾难性的倒退。中国前三十年经济发展在苏联之下，很大程度上是起点较低，基本条件包括资源技术等（比如人均耕地）较差造成的，对这一点不应该忽略。其次，采用与苏联相比较的模式来评价前三十年经济体制的优劣，关键的地方不是指出中国劣于苏联（对这一点争议较少），而是将苏联体制如何定位。即如何看待斯大林经济体制的功绩和劣势。如果将其看作无效率的劣等体制，那么中国的经济体制则是劣下之劣了；如果像丘吉尔评价斯大林那样，看到苏联在苏维埃体制下短短时间有欧洲落后的农业国变为欧洲第一强国再成为世界超级大国，那么对中国体制的评价很可能是积极性的。遗憾的是，秦晖在本质性的问题上误导读者，他只是简单地下了结论苏维埃体制“与规范的市场经济相比固然既无效率也不人道”，而没有丝毫的说明。

与民国相比。由于秦晖所认识的在经济与战争间的荒唐关系，秦晖有目的地将民国时期经济最好的时段与前三十年相比。正如前面所分析的，民国时期的内战，包括军阀内战，抗日，国共内战等等的发生，与其经济体制有关。因此，只有把战争造成的损失算作经济体制的恶果才算合理。

在农业方面，秦晖说，“1936年中国人均占有标准粮529斤，当年世界平均水平为502斤，而印度仅为309斤，相当于中国水平的58.4%.1934～1938年间中国粮食平均亩产213斤（标准粮，下同），世界平均为163斤，而印度仅为86斤。”而“1966年时，中国农业劳均产粮仅1162.8斤，远比1936.年低；时至1975年，劳均产粮也只有1931.5斤，比1936年高不了多少。”这些都成为前三十年的经济体制绩效差的依据了。秦晖为了抹黑社会主义可谓煞费苦心，可惜智商太低，自不量力。秦晖这里把世界平均水平作为参照，以此来衡量经济体制。这样低级的错误一个理性的人是不会犯的。因为用“世界平均水平”这个指标涉及的变量太过于庞大了。比如，1936年，中国名义上是独立国家（左派称为半殖民地，看秦晖对民国的喜爱估计不会这样承认），但世界上除欧洲以外其他的大陆呢？包括印度在内的广大亚非拉地区正是处在受剥削压迫最为严重反抗也逐渐兴起的年代。而1966到1976年代呢，正是这些前殖民地国家发展的黄金时代。考虑到这些因素，出现秦晖所说的那种情况就毫不奇怪了。其实按照秦晖的逻辑，鸦片战争前期，中国的GDP占世界的三分之一，那岂不是说明鸦片战争前的经济体制优于民国时期了？

评价经济体制，数字指标只能是一部分。除此之外，更为关键的是要看结构与发展趋势。在上面的例子里，不知秦晖有没有想到，资本家剥削工人残酷程度加大，（在引发革命前）一方面可以提高劳动效率，另一方面可以缩短工人寿命，减少工人数量，这样，工人的劳均产量会大幅度上升。农业里，地主加大对农民的剥削是同样的结果。毛时代农业劳动生产率增长不快的原因很大程度上是人均寿命增加，人口增长的原因。而人口寿命增加人口激增主要不是人民突然喜欢生孩子了，而是人民受的剥削减少的缘故。因此，1975年和1936年，劳均产量类似，但其结构是完全不一样的。孰优孰劣还不清楚吗？

与苏联相比时，秦晖说“中国经济发展的起点水平比俄国低”“在其他条件类似的情况下，通常基数低的经济应当更易于出现较高的相对增长率”，而在此情况下中国经济发展仍低于苏联，因此可以论证出改革前之体制之低效。按照这种逻辑，与民国相比，如果体制优劣程度相同的话，民国发展速度应该高于前三十年才对。但在工业比较上，前三十年和民国1912年到1936年工业速度相类似，秦晖的结论却是民国体制优于前三十年，采用双重标准的原因自然是要歪曲，可见对社会主义之偏见和仇恨之深。

关于基数低的经济应当更易于出现较高的相对增长率的判断是有合理性的，尤其是在从无到有的阶段，其发展速度往往是飞速的。这就是为什么秦晖的统计数据要从1912那个动荡的年代而不是北伐后真正统一的1927年统计起的奥秘。在秦晖的表格里，1912到1936年钢产量增长速度高达23%，而我这里倒有1927到1937年中国钢铁产量（含日据东北）的数值，读者可以看看，有些人为了发泄私恨究竟玩了什么招数。

年份 钢产量 (万吨)

1927 3.0

1928 3.0

1929 2.0

1930 1.5

1931 1.5

1932 2.0

1933 3.0

1934 5.0

1935 25.7

1936 41.4

1937 55.6

注，1935年起，钢产量猛增是日本在鞍山等地建设的钢铁厂陆续投入生产的结果。

秦晖在拿前三十年与民国相对比的时候，所列出的仅仅是生铁，钢，水泥，布等等少数几件基本的工业品。似乎工业只有这些或者关键的是这些。总之秦晖凭这几件产品的发展速度，而且几乎是从0基点开始的发展速度就断定民国的工业在正常年份发展如何之好，是在是太过于轻率了。更为重要的是，即便是民国那少的可怜的工业，也很大程度上是外资的，这是近代史专家评价其为半殖民地经济的原因。七七事变前的1936年，中国工矿业外国资本为78.4%（1920年为70.4%），其中关内29%的煤炭业，95%的炼铁业控制在日本帝国主义手中。外资垄断和控制了煤产量的65.7%，发电量的77.1%，棉花产量的64%，卷烟产量的58%（1935），铁路里程的90.7%。这样的经济体制秦晖还为其鼓吹，估计即使是蒋介石的御用文人都会汗颜。

与印度相比

为了证明新中国建立前，中国工业发展水平比印度高，秦晖拿了民国年间几种主要的工业品的最高年产量和印度相类比，结果发现，绝大部分产品高于印度。但仔细观察此表，绝大部分的年产量是在40-43年达到的。我们知道，抗战的年代国民党治下的经济遭到很大破坏，因此这40-43年出奇高的工业品产量应该主要是在日本控制下生产的，其中很大一部分因该在东北。秦晖罗列这样的数据似乎表面上达到了论证民国最高年产量高于印度的结论，可是这些主要是因为日本在东北经营导致的最高年产量和他所吹捧的民国的经济体制有关系吗？

其实从1820年开始，印度的经济总量的确一直在中国之下。但是看增长率和人均增长率，中国则不如印度。据英国学者安格斯?麦迪森（Angus Maddison）《中国经济的长远未来》中计算，1820年至1952年，印度和中国GNP每年平均复合增长率分别为0.54和0.22；同期人均GNP每年平均复合增长率分别为0.10和–0.08。所以印度发展的潜力应该说在中国之上。秦晖的民国（日本？）最高年份与印度的对比是极无说服力的。

秦晖引用印度学者斯瓦米的数据，对比1952～1970年中印主要工业品的产量，秦晖不得不承认“因此在上列基础工业领域，改革前中国的发展总的来说是明显快于印度的”，但他同时指出在电冰箱乙烯等新兴产品方面中国大不如印度。的确，中国与印度不同，当时不存在一个掌控国家绝大部分财富的极其富有阶级存在，属于高级消费的产业在当时是无法发展的，但在印度则可以欣欣向荣。

另外值得注意的是，关于中印的工业对比，秦晖引用的材料只到1970年，但是根据《世界经济统计简编》（1987）第90页记载计算，1971到1980年，中国工业年均增长9.1%，而印度同期仅为4.1%远远低于以前的年份（五六十年代在6%至7%）。这样到毛时代末期，中国工业水平无疑已经大大超过了印度。由此也可以看到，秦晖只引用富有民族自豪感的印度学者1970年以前的数据的险恶用心。

关于中国农业，秦晖引用臭名昭著的莫干山“中印经济发展比较研究讨论会”会议纪要的数据宣称（莫干山会议以丑化前三十年著称），“1952～1981年间，中国粮食总产增长1.04倍，年均增长2.5%，而印度增长1.19倍，年均增长2.75%”，然而，根据国家统计局国民经济平衡统计司编的《国民收入统计资料汇编1949-1985》中记载，1953-1978年农业年均增长3.2%。哪一个更真实更权威？而秦晖先生竟不屑于查一下国家的统计数字？

秦晖先生的文章中透露出对改革开放的好感与对毛时代的仇恨，基于自身的经历存在情绪是在所难免的，但在学术研究中，最好先把个人情绪放一下，看看事实究竟是如何的。最后作为收尾，再给秦先生介绍一些事实。

传统以为，分田到户极大地提高了农业的生产效率。通常的统计都以52-78和79-2005作为对比，然而仔细分析里面大有蹊跷。

我们知道，分田到户不是一步到位的，而是伴随着权力清洗一步一步推进的过程（比如王任重等人）。这是一个逐渐推开的过程，到1984年，基本完成。

根据中国国家统计局《中国统计年鉴》（历年各期）计算主要粮食（包括水稻，小麦，玉米，大豆）产量如下

粮食 增长率%

1950-1969 2.5

1970-1977 2.4

1978-1984 5.0

1985-1998 2.3

1999-2003 -4.1

实际上随着化肥应用的逐渐加大和水利设施的逐渐完善，文革后期，粮食产量已经出现稳定的高增长局面，比如１９７３年增长８.３％， １９７４年增长３.５５％，１９７５年增长３.１％。因该说，这些都为改革开放打下了较好的物质基础。

可是从统计数据看来，1978年到1984年，很大程度上延续了原体制和原有的物质基础，所以达到了历史最高峰。这个时期作为过渡时期，说其效益都是分田到户产生的有失公允，更无法解释84年以后产量增长的低迷。1984年分田到户后，按照分田到户的理论，彻底地分下来了应该增长更快才对，但粮食产量的增长率反而降了下来，不仅低于文革后期的高增长，而且低于毛时代的平均水平。当然，由于备荒备战以及优先发展工业的原因，农民的消费水平增长还是比分田到户后慢的。

(本帖由moleinfall发于继圣学园) 2006-1-15 20:17:01原文：

中国改革前旧体制下经济发展绩效刍议

秦晖

「作者简介」秦晖，男，清华大学历史系教授。清华大学北京100084

「内容提要」理性、公正地评价1978年中国经济改革前旧体制的发展绩效，对于研究中国经济的发展历史是极为重要的。横向与意识形态相似的前苏联相比，与同为发展中国家的印度相比；纵向则与民国时期相比，其意义都是深远的。

「关键词」苏联经济/民国时期/印度经济/经济绩效

1949年后逐渐形成、直至1978年改革发动时止的中国经济体制，其经济发展的绩效如何，一直是个没有得到系统研究的问题。国内学术界基于意识形态立场，对这30年经济发展总体上是以赞颂为主。但为了突出改革开放之功，在与改革前作对比时描述的状态却相当不堪。通常的说法是文革10年使“国民经济濒临崩溃”，而“大跃进”及其后的“三年人祸”是一场灾难也基本成为共识。但30年的其余时段，经济状况则相对比较好。总的来说，在经过长期战争与革命后，1949年起直到改革前我国经历了近代以来从未有过的30年和平建设时代，在这个背景下旧体制与“计划经济”类似的高积累机制也的确对工业化原始积累发挥了巨大作用。在这两个条件下，30年来统计表中经济增长的幅度还是相当可观的。

然而发展绩效的评价通常都是在特定的比较环境下进行的。对改革前旧体制持批判态度的著述，20世纪80年代强调忧患意识与“球籍危机”的著述，以及90年代宣传改革成就的著述，通常都喜欢以日本、东亚新兴工业化地区（所谓“小龙”、“小虎”们），以及有时还以巴西、墨西哥等国家一定历史时期的经济发展“奇迹”为比较的对象，或者以我国改革后的经济“奇迹”来反衬，以凸显改革前旧体制对经济发展的负面影响。相反的，比较意识形态化的著述、从某种“怀旧”立场对当前改革中弊病进行批判的著述，以及当前海内外一些所谓“新左派”的著述，则倾向于进行如下几种比较：第一，纵向与民国时代比，尤其是与民国终结时的1949年经济状况相比。第二，横向与若干不发达国家比，尤其是与我们的邻国，同为人口众多文明古老、当代政统（印度独立与新中国诞生）也几乎同时建立的印度作比较。第三，“反修”以后，有人也喜欢以苏联经济的负面来对比我们的成就，尤其是公认为搞得很糟糕的苏联农业，那时常常被用来反衬我们农业的成绩，但工业方面的比较则较少被提及。然而到20世纪末，一些“新左派”学者又开始强调工业方面以所谓鞍钢宪法为标志的中国模式对“苏联模式”的优越性。第四，有时发达国家的经济增长率也被用以与我们的增长率相比，在鼓吹“赶英超美”的年代这种比较尤为时髦。

平心而论，无论旧体制是多么应该变革，仅就经济增长率与日本、东亚等一些高增长国家的比较来得出负面评价，的确不足以说服人——那样的“奇迹”世界上能有凡几？而以基数庞大、因而绝对增长量也很可观的发达国家较低的相对增长率与基数很低的不发达国家相比，也没有什么意义——这样的比较甚至可以证明美国的经济比如尼泊尔这样的国家还糟，实际上，如今这种比较也不大流行了。

因此，笔者以为另外的三种比较法更有关注的必要：横向，与意识形态相似的苏联比较，与同为发展中国家的印度比较。纵向则与民国比较。尽管应当说，经济增长只是评价一种体制绩效的维度之一，不能说任何可以导致较高增长率的体制都是可取的，也不能说为了经济增长什么代价都可以付。但是这且不论，仅就经济发展本身而言，以上比较到底能得出什么结果，的确值得研究。

一、改革前中苏两种机制与绩效之比

改革前中国与苏联虽然都有相似的意识形态，其体制，尤其是经济体制还是颇有区别。在工业方面，这种区别从1956年中国批判“一长制”开始凸显，到大跃进时代出现“鞍钢宪法”之与“马钢宪法”（当年中国人对以苏联马格尼托哥尔斯克钢铁联合企业经营管理模式为代表的工业体制的称呼）大异其趣，直到后来长期、全面的“反修”。实际上，文革前毛泽东与刘少奇的矛盾除去纯个人因素的成分，如果说还有所谓路线的分歧的话，那几乎就是“农民战争式的命令经济”还是“科学主义的理性计划经济”，或者说是“鞍钢宪法模式”还是“马钢宪法模式”、“政治经济学”还是多少讲点“计划科学”的区别。[1]众所周知，在苏联，改革前曾长期坚持以计划经济批判“市场社会主义”的教条倾向。而在中国，那时并没有“市场社会主义”的问题，改革前20余年间不断的“反对修正主义”，与其说是以计划经济反对市场经济，毋宁说是以胡闹的命令经济来反对理性计划经济倾向。当时经济上的“反修”举动，除了反对“三自一包”带有“反市场”色彩外，他如反对“消极平衡”、反对“条条专政”、反对“托拉斯化”、反对“一长制”与“管卡压”、推行消灭分工的“五七道路”和反优化配置的“五小工业”等等，都是反对理性计划机制的。刘少奇、薄一波这些所谓“修正主义者”那时并没有搞市场经济的念头，他们只是想要多一点理性计划经济，少一点大哄大嗡。但在那些年月中后者是优势是主流，根据薄一波的回忆[2]（P961～982），在改革前的30年里除1956年以前局部（如东北）较多理性计划的成分、1962～1964年间又有更弱的“恢复”尝试外，连“八大”到“反右”之间、“四清”到“文革”之间这些一般认为尚属正常的年月，理性计划亦无力推行。更何况“反右”、“大跃进”与“文革”那些年月了。

这一切造成了中国与东欧改革前体制的不同。虽然中苏旧体制都是在落后的农民国家里发生的革命的结果，带有希克斯称为前市场的传统时代“命令经济”的特征，但俄国受工业文明、市民社会的影响毕竟深一些，其体制较多具有工业文明的“科学主义的理性计划”成分。从列宁欣赏福特制、泰勒制，斯大林时期的“马钢宪法”强调专家治厂、经济核算、科层管理与“一长制”，直到勃列日涅夫时代大兴数理经济学，强调要素配置的最优化模型，逐步发展了一套“科学计划”体制。该体制与规范的市场经济相比固然既无效率也不人道，但与大哄大嗡的农民战争式的“运动经济”和长官意志的“命令经济”相比，至少在效率上要强得多。苏联把。“科学计划”的潜力发挥到了极致，以致在这一方向上已无发展余地，而另寻出路则要付出打乱原有的“科学计划”的代价。

中国则不然，其所建立的更多是带有传统农民战争色彩的、“无计划的命令经济”，体现的与其说是工业文明的科学主义和经济理性，毋宁说是农业时代的长官意志与浪漫激情。中国的“鞍钢宪法”与苏联的“马钢宪法”；中国的党委制与苏联的“一长制”；中国的政工治厂与苏联的专家治厂；中国的群众运动与苏联的科层管理；中国的政治挂帅与苏联的经济核算；中国直到改革前仍只知道“政治经济学”而不知数理经济学，而苏联改革前经济学界已很少有人吃前一碗饭；中国的“小而全”、“山散洞”与苏联强调优化分工、规模效应、科学布局……，都反映了这种农业时代的“命令经济”不同于工业时代的“计划经济”。

因此，中国一方面在“计划经济”方面还有极大的改进余地，不像苏联那样已经走到尽头，非得彻底改换“路线”不可（中国改革前期与其说是摆脱苏联模式，不如说在许多领域是放弃“运动经济”而恢复苏式管理）；另一方面中国根本没有享受过“科学计划”的好处，当然也不必承受放弃“科学计划”所要付的代价。中国改革前的经济本来就具有“既无市场又无计划”的特点，也就不存在在苏东那样从理性计划陷入“无计划无市场”的转型阵痛的问题。

理性计划经济与命令经济的绩效比较在经验上也十分清楚。工业战线的老同志都知道：如今向市场经济转轨中成为老大难问题的许多大型国企，尤其是以东北等地为中心的“156个大型项目”在改革前曾长期作为我国工业中的精华，其经济效益与业绩指标大都遥遥领先于我国工业的其余部分。这些企业当年均由苏联、捷克等国一手援建并奠定了其经营管理模式，后来虽然这种计划经济模式受到“反修”的冲击，毕竟还有相当影响。而在“反修”中我们“自力更生”搞的那些运动型企业，包括“跃进牌”企业、五小工业、三线工业等等，除了少数像大庆这样的资源型企业与烟草工业这类特殊专营企业外，绝大多数绩效都很差。

当然，命令经济与计划经济在集中人力物力资源方面拥有类似的巨大优势，由此在中苏两国都有力地推动了工业化的原始积累过程。但是在“原始积累”以外的意义上，改革前中国的命令经济体制不仅与改革后相比，就是与现在被公认为弊端百出的苏联模式计划经济相比也是更差的一类。尽管从官方统计数字看，即使现在被称为“十年浩劫”、“国民经济濒临崩溃”的“文革”时期，发展速度似乎也不低，国外早就有学者以此为据，说了不少“文革”的好话。本文在这里不打算全面评价这种统计方式存在的问题，只是想以同样口径因而也存在类似问题、但因此反而有相当可比性的苏联时代数字作为对比，看看苏联计划经济与我国改革前命令经济的发展绩效。

这里必须指出，尽管中苏等国因政治因素决定的统计模式相似，但有一点明显不同：在传统上中国历来以与1949年的比较来统计发展成就。而苏联和其他东欧国家、包括与中国最接近的阿尔巴尼亚在内，都是按国际通常的口径与战前和平年代的最高水平作比较来统计发展成就的。例如苏联的发展成就不是以1917年、而是以第一次世界大战前经济高峰的1913年作为参照，统计二战后成就时，则与苏联卷入战争前的1940年，而不是与战争废墟上的1945年作对比。波兰以战前的1938年、阿尔巴尼亚则以卷入战争前的1939年为比较基期而不是以红色政权建立的1945年。在中国，1949年也是十余年毁灭性战争（八年抗战与三年内战）后的废墟状态，严格地讲不适于用作比较基期，尤其不适于用作评价制度性因素对发展之影响的比较，更不适于与上述苏联式的发展统计相比。近年来我国的统计界已经感到这个问题，因此统计发展成就多改以“国民经济恢复时期”结束的当年即1952年为比较基期。“国民经济恢复”后的数字尽管并不完全等于战前最高水平，但由于我国情况特殊，很难确定一个年份代表“战前最高水平”（注：我国农业以1936年为战前最高水平，但抗战时期虽然内地工业破坏惨重，日本在其占领相对稳定的东北等地则靠野蛮手段达致战时经济的一定程度发展，使全国统计的若干工业品产量高峰出现在1942～1943年前后。），因此用1952年数字代表“战前最高水平”还是最为近似的。

在此基础上，我们可以把改革前中苏经济发展的中长期业绩作出如下几项分段比较：

苏联经历第一次世界大战与3年大规模内战后，1921年基本恢复和平（当年仍有收复远东、平定伏尔加流域农民起义、乌克兰—中亚地区民族主义抵抗与喀琅施塔得“叛乱”等局部战争）。由此至1940年共20年和平建设，到1940年与战前经济最高水平的1913年相比，国民收入达到611%，工业产值达到852%，农业产值达到141%，[3]（P58）而农业人口比重则由1913年的82.1%降至1939年的67%.[4]（12）而中国1950年基本恢复和平（海南、舟山、西康仍有局部战事，至于抗美援朝则是境外作战，人力损失虽大而物力主要靠苏援，对国内建设影响不大）。由此至1969年也是20年和平建设，而1969年与“恢复到战前经济最高水平”的1952年相比，工业产值仅达到477%.“社会总产值”在1952～1971的20年里只增加到339.8%.农业产值在这20年里虽然增加到162.9%，[5]（P902，888～889）似乎比苏联略快一点儿，使毛泽东仿佛有了资格批评苏联的农业失败。实际上苏联的农业虽然糟糕，主要表现为产量增长慢，以及为实现集体化付出的惨重代价，但苏联农民人口因工业化城市化而明显减少，农业生产率还是颇有提高。而中国农民人口在此期间仍不断增加，虽然产量靠人海战术而有所增长，其农业生产率却明显下降，农业劳动者年人均净产值从“一五”时期的215.6元降至“三五”时期的182.4元。[6]（P358）

1941～1945年苏联陷入空前惨烈的第二次世界大战，1946年恢复和平建设。历14年而至1959年与战前经济最高水平的1940年相比，国民收入达到405%，工业产值达到480%，农业产值达到156%，[3]（P59）而农业人口比重则由1940年的67%降至1961年的50%.[4]（P12-13）如果同样以14年的时间看中国，则1950～1963的14年发展使中国在1963年达到相当于解放前最高水平的1952年工业产值的284.5%，1952～1965年间社会总产值只增加到212.1%，农业产值只增加到137%.[5]（P902，888～889）而农业人口比重在这14年前后几乎完全没有变化。（注：中国城镇人口在“大跃进”中一度猛增，灾难发生后又大力清退，使1966年底城镇人口总数降至1957年水平。但由于总人口增加，城镇人口比重这时已降至1953年水平，即13.4%.）[7]（P273）

经过以上两个阶段共32年的和平建设，1959年苏联工人平均“实际收入”达到革命前最高年份（1913年）的390%.[3]（P76）亦即年均增长4%左右，应当说这个增长速度并不高。可是与中国相比还是很惊人了：同样是32年和平建设，中国经济到1984年工业职工平均“实际工资”仅为1952年（相当于革命前最高年份）的129.4%，年均仅增长0.8%.而且这点可怜的增长也都是1956年以前“完全学苏联”时期与1977年以后很大程度上是恢复“苏联模式”的那几年的成果。如果以开始大批“一长制”的1957年与结束“文革”的1977年相比，则在这“中国特色”最浓的20年间中国工人的平均实际工资指数（以1952年为100）竟然从116.3降至92.7，即净减少20.3%！[5]（P990～991）

即使在工资有所增长的苏联，国民总体生活水准的提高主要也不是靠这种增长、而是靠大量农民转为城市人口带来的生活水平变化。而中国虽然工人农民各自收入水平都很低，两者间的差距却很大，“农转非”更是这一时期中国人生活提高的主要希望。遗憾的是：这一希望在中国更比在苏联渺茫得多。在上述同一时期，苏联农业人口比重已由革命前经济最好时的82%降至50%左右，基本达到了进入工业社会时的都市化水平。而中国同样是32年和平建设，城镇人口比重仅由1949年的10.6%升至1981年的19.8%，其中非农业人口仅为13.9%.“农民国家”的面貌基本未变。而且同样，这点增加也是1957年以前、1977年以后“苏联模式”还算管点用时的情况，而在“中国特色”最浓的1960～1976年间，城镇人口反而从13073万降至11342万，[7]（P272～273）纯减幅达13.2%.这样的“逆城市化过程”无论在市场经济国家还是在苏联东欧的所有计划经济国家都没有出现，只有“命令经济”比当时的中国更典型的波尔布特时期柬埔寨可与之相类。

综上所述，我们可以按20年、14年、32年和平发展的绩效分别进行中苏改革前旧模式的比较，得出以下三表：显然，中国式的命令经济之发展绩效，无论中期还是长期，都比苏联式的计划经济差得多。

应当指出，这里还包含一些有利于中国的不可比因素，如第一，苏联在二战前处于“一国社会主义”状态，经济发展基本无法指望外援。而中国在20世纪50年代经济发展中得益于苏联（以及捷克等“大家庭”国家）援助的成分是不能否认的，尽管中苏交恶后我们通常对此讳莫如深。第二，中国经济发展的起点水平比俄国低，尤其是上述表B 作为对照的中国解放前最高水平比苏联第二次世界大战前最高水平（当时苏联已大体实现了工业化）要低得多，而在其他条件类似的情况下，通常基数低的经济应当更易于出现较高的相对增长率。如果考虑这些因素，则上述命令经济绩效之差就更加明显。但是即使排除这些因素我们也不难看到：中国改革前的命令经济发展绩效的确与苏联式计划经济有明显的差异。当然苏联式发展的代价也是骇人听闻，从今天改革的眼光看，苏联式的体制并不可取，然而这并不妨碍我们客观地区分两种体制的差别。

实际上，除了上述数字上的差异外，经济发展内在质量上的差异更加明显。众所周知，计划经济虽然可以有较高的实物（产值）生产效率，但效用增益（即满足消费者主观消费偏好的能力）效率很低，这一般被认为是苏联经济增长数量不低但质量差的体现。中国改革前体制这方面的弊病比苏联有过之而无不及。但是经济质量也可以作另一种理解，即“内生性积累”的能力大小。我们知道，中苏两国在工业化过程初期，工业经济的增长率都不小，但是按苏联理论界（从普列奥布拉任斯基的“剥削”论到斯大林的“抽取”论）的解释，这种增长并不是基于工业部门内部的积累机制，而是运用行政力量以“剪刀差”等方式从农业中“抽取”剩余投入工业的结果。此即所谓“社会主义原始积累”论。按照这种理论模型，随着社会主义工业的壮大，“计划最优化”产生的投入产出增益会不断增加，工业自我积累能力增强，对于“抽取”工业外剩余即所谓原始积累的需要也就日益减少，直至工业本身的内生性积累不仅可以支撑自身的增长，还可以反哺农业。“社会主义原始积累规律”遂为“社会主义积累规律”所取代。

在很大程度上，苏联经济的确是按这个模式发展的。斯大林时代对农村抽取“原始积累”的过程相当残酷甚至可以说很血腥，但随着其工业化的完成，农村人口显著减少，工业自身的积累能力成功地取代了来自农村的原始积累，与“抽取”相关的统购统销、身份壁垒等强制制度也逐渐淡化乃至消失，以至于到1966年苏联已经可以在工业反哺农业的基础上在全苏集体农庄中全面推行以国家银行系统统包的“有保障的工资制”。[8]（P112～114）实际上，苏联晚期农业已经越来越依赖于这种“反哺”，以至于到20世纪90年代由于摆脱“束缚”意味着失去“保护”，俄罗斯的农业成为改革中的老大难，与急于摆脱束缚却没有什么保护可以失去的中国农民成为改革先锋，形成鲜明对比。

而中国到改革前夕虽然工业经济总量也已不小，按当时统计口径到1978年农业产值已经下降到只占社会总产值的24.2%.[5]（P890、882）仅从产值结构看似乎完全可以说中国已经成为“工业国”。但是，比重如此大的工业部门却缺乏内生性积累能力，在很大程度上仍然处在“原始积累”阶段，需要继续从农村“抽取”资源来维持其存在，而统购统销、城乡分割、票证制度、身份等级等一整套为原始积累服务的措施不仅直到改革时基本未变，甚至80年代还继续存在，90年代才逐渐淡化而至今仍未完全取消。实际上，即使在改革时代中国的国有经济部门仍未完全摆脱对“抽取”农村剩余的依赖。正是这种有束缚无保护的体制把中国农民逼上改革之路，而减少、回避“抽取”的压力则至今仍是农民改革的动力之一。（注：关于中苏等国在工业化中究竟从农村抽取了多少原始积累，学界曾有许多算法。但是由于强制体制下价格与价值极度背离，缺乏计算实际资本流量的客观价值尺度，因此关于“抽取量”的计算不可能准确。事实上，中苏两国都曾有学者以官定价格为依据，煞有介事地算出斯大林时代农民“只”给国家提供值不了几个钱的粮食，而国家却给了农民非常值钱的拖拉机，可见国家不仅没有丝毫抽取、反而还施舍给农民许多！其实，像身份性壁垒这样赤裸裸的等级制并不是根据任何社会主义意识形态，而就是基于“抽取”的现实需要，斯大林自己都并不讳言这一点。因此我们完全可以近似地认为：抽取的数量是维持不等价交换所需的强制力度的函数，只要存在这种强制，交换必然无法等价，而原始积累的多少与强制的强弱应当成正比。）这样的工业即使产值比重再高也不能说形成了工业化社会，事实上它也仍然把绝大多数人口禁锢在乡间。中国农民在工业化原始积累中付出的代价绝不比俄国农民小，但中国改革前体制对这种原始积累的利用效率要比苏联低得多，农民得到的回报因而也小得多。

二、与民国时期的比较

改革前我国著述中表现经济成就时最常见的还是与解放前的比较。但那时，用以代表“解放前”的指标几乎都是1949年的数字。前已指出，这样的比较即使按社会主义阵营的口径也是有问题的。近年来，人们多以“国民经济恢复”后的1952年数字代表民国时期经济最高水平来与当前相比，这是个很大的进步。无疑，尽管有“大跃进”、“文革”这样的灾难，我国在改革前达到的经济总量比这一水平还是显著提高了。这个成绩是谁也不能否认的。

但是比较体制绩效不能仅仅看在这一体制下经济比以前增长多少，更重要的是看其增长率是否比此前另一体制下的经济增长率为高。1949年之前十余年，中国处在长期大规模战争状态下，兵荒马乱，经济凋敝，说人民生活水深火热是一点也不过分的。然而正如苏联1917～1921年内战与1941～1945年卫国战争期间的经济滑坡不能说是苏维埃制度造成的一样，1937～1949年间中国的经济灾难也很难说是体制方面的原因。而在民国时期的相对和平（整个民国时代局部战乱几乎绵延不绝，所谓相对和平主要是与1937年后的全面抗战与内战相比而言）年份里，经济面貌却有很大不同。首先就农业而言，20世纪80年代中国政府的农村改革政策研究部门曾经专门组织过对旧中国农业发展状况的客观分析，这项政府部门的研究应当不至于有美化前朝之嫌。其中指出：“20世纪上半叶中国粮食总产量的变化趋势基本是上升的。在总的上升趋势中有两个下落点”，即抗日战争（期内产量最高的1939年仅相当于1936年的75%）与解放战争（1949年仅相当于1936年的82%）。“不过这两个时期产量的下落并不是由于经济原因所致，而是由于战争的摧残。一旦这些不正常的外生因素消除后，情况马上就得到了扭转”。该文指出：1916～1936年间，中国粮食产量平均每年增加1.04%，1936～1946年间则平均每年下降0.15%.[9]（P326-327）

而根据该文提供的数据，笔者进一步算出更明晰的趋势：此期内战乱较少的1921～1936年15年间粮食产量增长30%，平均每年增长1.76%；而1937～1941年抗战头五年一下掉下来31%，回落到晚清乱世水平，平均每年下降7.13%！而1942～1946年间，即抗战后期相持阶段到抗战后内战大规模爆发前战事相对较少的五年里，粮食产量又迅速恢复到接近于1936年的水平（1946年为1936年的98.5%），平均每年上升达7.32%.然而其后1947～1949三年内战，粮食产量再降14%.1949年以后内战基本停止，国内出现晚清以来未有的和平，粮食产量便连续两年平均增长11.8%，于1951年终于超过1936年水平。总体上看，1916～1951三十六年间平均年增长率为0.67%，“这种增长速度与当时的世界平均水平相比，属于中上等水平。[9]（P326～327）

该文还指出，民国时期正常（即相对和平）年份中国农业虽然远远称不上发达，与先进国家无法相比，但多数指标并不低于世界平均水平，更不低于发展中国家一般水平，尤其是明显高于印度。1936年中国人均占有标准粮529斤，当年世界平均水平为502斤，而印度仅为309斤，相当于中国水平的58.4%.1934～1938年间中国粮食平均亩产213斤（标准粮，下同），世界平均为163斤，而印度仅为86斤。如果以劳动生产率计，则中国每个农业劳动者产粮在1921～1936年间增长了35.2%，增幅高于总产增长。1936年中国劳均产粮1725斤，比1951年还高出14.3%（尽管1951年的总产已经超过1936年）。这个生产率低于当时的世界平均水平，但位次是趋于上升的：在11个对照的发展中国家中，中国1926年的水平占第九位，1936年第八位，1946年第七位。而且中国这一水平通常高于印度：按每个男性农业劳动者平均年产食物折合百万净直接卡路里计，1934～1938年中国平均为5.3，印度仅3.9；考虑到印度庄牛奶等若干畜产品中的优势，中国在粮食生产中对印度的优势应当更高。[9]（P328～335）

总之，如果把战乱中的生产剧降与战后的恢复性剧升排除不计，以1921～1936年15年间粮食产量平均每年增长1.76%视为比较正常的状况，则这个增长率与国民经济恢复后至改革前20余年间相比并不算很低。以农业总产值计，1952～1977年25年间，年均增长2.49%.[5]（P888～890）但是农业劳动者数量在此期间几乎同步增长，因而劳均产值在这20多年中几乎没有任何增长：从“一五”时期到“四五”时期，农业劳均年产值仅由263元微升至276元。1966年时，中国农业劳均产粮仅1162.8斤，远比1936.年低；时至1975年，劳均产粮也只有1931.5斤，比1936年高不了多少。[6]（P358）

工业方面也有类似的情况：如果就民国时代的大规模战争时期而言，那时的工业可说是一塌糊涂。但在抗日战争前的民国相对和平时期，工业发展的速度实际上是相当高的。以这个时期与中华人民共和国改革开放前时期相比，后者的工业化速度并不高于前者。尤其在从“反右”到“文革”的20年间更明显低于前者[10]：

表D 主要工业产品产量和基础设施年均增长率（%）（注：除特别注明外，改革前时代数据来自《中国统计年鉴1981》，民国数据取自：Thomas G.Rawski ，Economic Growth inPrewar China，University of California Press，Berkeley，1989.第70、354页。）

a.民国煤产量增长为1927～1937年数，取自石柏林《凄风苦雨中的民国经济》（河南人民出版社，1993年7月）第251页。

b.民国公路里程为1922～1936年效，取自《中国大百科全书，经济学》第1321页。

c.民国铁路里程为1911～1937年数，第1335页。

实际上，民国年间由于国家统一程度低，经济统计十分混乱。如何从现有资料出发客观评价当时的经济发展，还需要作不少考证工作。仅以铁路建设为例，民国时期修建的铁路应当说为数不少，但在持续的战乱中或者这边修路建桥，那边破路炸桥，或者今天建成明天炸掉，或者由于政治分裂有路不能通车，因此在同一个时间断面上的通车里程始终上不去，现有资料并未说明哪一个时段的通车里程为1949年以前最高值。根据“中华人民共和国铁道部”官方网站·铁路百年“网页的正式数字，民国时期包括北洋、国民党政府与日本人在沦陷区的铁路在内，共累计修成16900公里，连同清末留下的9400公里合计26300公里，而在1949年年末实际通车仅21810公里。[11]我国著名民国经济史专家宓汝成先生为《中国大百科全书》撰写的《中国近代铁路建设》词条附表称：迄1949年我国铁路累计建设26857公里，”经战争损毁，实存路线22000公里“。其中清末留下9292公里。[12]（P1335）据此民国时期修建的应为17565公里。但是根据更详细的资料，实际可能远不止此数。90年代末出版的张雨才编著《中国铁道建设史略，1876～1949》[13]实际上是一部详实的资料汇编，全书汇集了1949年以前修建的123条铁路连同支线共250余条线路的档案数据，但并无合计、综述与评论。笔者根据这些线路累计，除去重复（如外资”吴淞铁路“与官修”淞沪支线“实为拆而复建的同一线路）与迄1949年时从未建成路段（如湘黔线新化以西、黔桂线清泰坡以北等段）外，合计共31847公里，（注：其中，长江以南9303公里，长江以北不含东北9164公里，东北13380公里。）除去清末建成的部分，民国时期曾经修成的铁路应为22550公里左右。

如果1949年年末实际通车21810公里之数不误，则上述31847公里铁路竟有一万公里毁于战火或其他人为破坏。此后直到60年代中期，我国铁路通车里程才超过了1949年前我国曾建成铁路的累计总长度。[11]与1949年末相比，1950～1975共26年间我国铁路共增加通车里程2.4万公里，29仅略长于民国年间修建的路段，而建设里程的年平均增长率不仅低于表D所示的民国相对和平时期，也低于整个民国时代。实际上，改革前我国建设的铁路有相当部分是重建、复建民国时期曾经建成后又毁于战火的线路。甚至到90年代的铁路建设中，仍包含有若干民国时期已建复毁的路段，如北安—黑河、邯郸—涉县、嫩江—黑宝山、黄流—八所等。当然也应该看到，新中国铁路的质量大有进步，而且新建的那部分铁路，尤其是西南、西北地区的铁路修建难度之大，是民国年间修建的铁路无法相比的。

总之，改革前30年我国经济总量的确比民国时代扩大了很多，如果与1949年相比，无论工业农业，增长率也的确很惊人。但这基本上是“和平红利”的体现。如果与民国时期相对和平年代相比，绝对量固然还是大得多，增长速度是不是更高，则确实有重新认识的必要。

三、与印度的比较

与印度相比是改革前我们一些著述更喜欢谈论的话题。通常的说法是：1949年时印度的经济水平明显高于中国，后来由于两国选择了一“资”一“社”的不同发展道路，结果中国很快超过了印度，而且现在已经把印度远远甩在了后面。于是在不少场合人们都看到这样的论战模式：你要与东亚新兴工业化国家（地区）相比吗？我就以与印度的对比来反驳你。

无疑，就上述通常的说法而言，有两点的确是事实：1949年时中国的经济状况的确不如印度。而在改革开放时代的经济高速增长中，我们现在在经济的基本面上（尽管不是在所有方面）已经明显地超过了印度。就此而论，印度经济中的积弊甚多，这也是包括多数印度学者在内的学界公论。当然，对于积弊何在，国外的主流看法却可能与我们的上述说法相反。独立后的印度长期实行所谓“尼赫鲁式社会主义”，前苏联一直把她定义为“已经走上非资本主义发展道路的国家”，加之该国实行联邦制，像喀拉拉邦、西孟加拉邦等地长期是共产党执政，就更难说是“资本主义”了。印度政治上固然是近似于西方的宪政民主，经济上却更多地搞命令经济。国有企业比重之大、市场管制程度之严、外贸保护手段之多都相当突出。印度如今也在搞经济体制改革，努力革除旧弊，实行市场化与开放式竞争，但其进展还不如我们。

然而命令经济之弊在改革前的中国也很严重，所以改革前的中国经济究竟在什么意义上比印度强，恐怕不是很简单的问题。通常的说法提到的上述两个事实如果不加以如下的两个补充，那是很容易导致误解的：第一，1949年时中国战争废墟上的经济不如印度，但是在这之前的民国时期，中国的经济发展速度与达到的水平曾经是高于印度的。第二，中国经济如今的确赶上并超过（确切地说应当是再次超过）了印度，但这在很大程度上是在改革时代，而不是在改革前达到的成绩。换句话说，民国时代中国经济曾经领先于、至少不亚于印度。而改革前中国经济是否领先于印度，是大可怀疑的。

前文已经提到1980年代中国政府政策研究部门关于民国史上相对和平时期中国农业经济水平领先于印度的材料，这种领先不仅体现于人均、亩均与劳均粮食产量，而且体现于包括牧渔诸业在内的大农业综合指标如总卡路里生产率。但类似现象并不仅限于农业。在工业化成就方面，其实中国超过印度也并不始于解放后。中国近代工业尽管起步晚于殖民地印度，但在正常条件下（即没有大战乱时）的发展速度却快于印度，到20世纪30～40年代民国时期绝大多数工业品最高年产量均已明显超过印度在1949年达到的水平。而这期间印度并无大的动乱，工业基本是持续发展的。中国却在1949年前受到毁灭性的战争破坏，1949年当年的产量自然低于印度。但这与农业的情况类似：“产量的下落并不是由于经济原因所致，而是由于战争的摧残。一旦这些不正常的外生因素消除后，情况马上就得到了扭转”。

上表所列14种主要工业品中，中国民国年间最高生产水平超过印度的有10种，而且其中大多数超过60%以上乃至数倍，而中国不及印度的只有4种，而且除糖一种以外差距都不算大（不到50%）。可见中国工业超过印度首先是民国时代的成就，然而民国后期的大规模战争破坏了这一成就，1949年以后的和平时期这个成就才有了重新发扬光大的可能——然而这个可能完全成为现实，则是在改革开放年代的事了。

1949年以后中印两国都进入了和平发展时期，经济都取得了明显的增长。但是直到改革开放前，中国经济是否真正恢复了对印度的领先地位，还是难以证实的。

就农业而言，20世纪80年代中国世界经济研究领域的一批学者在莫干山举行“中印经济发展比较研究讨论会”，会后发表的《纪要》提出以下共识：解放后至改革前，印度粮食年总产量与人均产量一直低于中国（秦按：这实际上是延续民国时代已经形成的局面），但两项差距都在缩小，即印度的两项增长率都高于中国：1952～1981年间，中国粮食总产增长1.04倍，年均增长2.5%，而印度增长1.19倍，年均增长2.75%.1952～1978年间，中国年人均粮食产量增长15.2%，年均递增0.55%；而印度年人均增长23.7%，年均递增0.8%.而且这30年间中国粮食生产商品率在下降，印度则在提高。20世纪50年代中国粮食净征购量占总产量17.4%，1982年则降为15%左右。印度同期的粮食商品率却从7%上升到33%.结果，中国从50年代的粮食出口国变成70年代的粮食进口国，而印度则相反，从50、60年代的粮食进口国到70年代破天荒地变成了粮食出口国。[15]至于非粮食作物，这一时期中国棉、油增长快于印度，印度乳产品及水果增长高于中国。综合而论，据印度学者斯瓦米《中印的经济增长：1952～1970》一书计算，也是印度增长更快：1952～1965年间，印度非粮食作物生产年均增长2.9%，中国只有2.3%.合计粮食与非粮食作物，整个农业的纯新增价值增长率，在此期间中国也低于印度。[16]在工业与交通运输业方面，笔者能够找到的24种主要制造业产品产量，和7项运输指标，也给我们展示了一幅复杂的图景：（参见表F ）

表F 民国年间与1970年代中印工交经济发展对比[14]（P10、11），[5]（P857～874），[17]（P1258～1259），[18]（P72～121），[19]（P128～265），[20]（P180～183），[21]，[22]

a.1965年数字b.1969年数字c.1978年数字

其中，在民国年间可比的14种产品中，中国占有优势的10种到1970年时都仍然保持优势，而且除2种（纯碱、烧碱）外，有8种优势扩大。而4种民国时代印度占有优势的产品，到1970年除糖一项外，余三项优势都转到中国一边。（但按人均产量则布的生产仍是印度为多，印度产糖的优势也扩大了）因此在上列基础工业领域，改革前中国的发展总的来说是明显快于印度的。这使得民国相对和平时代中国已经存在的优势在经历战乱一度失去后，随着新中国的和平发展不仅重新得到恢复，而且似乎进一步发展了。

但同表也显示了事情的另一方面：在民国时期不列入统计的10项制造业产品与7项交通运输业指标中，1970年中国只有3项产品与一项运输指标产量高于印度，而且如果按人均产量，铁路货车制造与石油加工也是印度领先，只有塑料产量与铁路货运的优势属于中国。此外的9种工业品和6项运输指标印度的人均产量都高于中国，其中有的（如核电）中国当时还是空白。有12项指标按人均计印度超过中国都达一倍以上，其中民航客运、电气化铁路、电冰箱、乙烯等印度都超过当时的中国十倍乃至数十倍。公路、铁路、航空、家电、汽车、石化等等印度不是总量领先，就是人均领先。而这些产业大都是20世纪下半叶的新兴产业。可见当时印度工交部门的产业结构实比中国先进。今天印度软件业之类的新兴产业活跃，或许是有其传统的。

其次，同表还显示印度工业中，低附加值的上游产业、初级产品相对落后，而高附加值的下游产业、终端产品相对发达，而改革前中国工业则有相反的特征。例如：1970年中国人均原油产量差不多是印度的三倍，但人均石油加工量却只有印度的四分之三，而新兴石化产品如乙烯的人均产量还不到印度的十分之一。中国棉纱的产量是印度的两倍多，而棉布产量却与印度大致持平。中国生铁产量是印度的236%，而钢产量只是印度的190%.1970年印度成品钢材产量是原钢产量的75.6%，[24]（P127）而同年中国成品钢材产量只有原钢产量的66.8%.[17]（P1259）尤其是高档轧材的数据表中阙如，但据笔者了解，当时中国在这方面对印度基本上没什么优势。

由于当时中国优势明显的基础工业初级产品附加值低，而高附加值工业品的生产却很少乃至并无优势。加之当时中国第三产业的发展极为落后，交通运输、高等教育、通讯、电影、旅游等等都比印度差得很远，因此当时虽然中国的著述常以钢煤油电等基础工业的优势傲视印度，并引以为体制优越性的证明，实际上其总体经济水平是很难说比印度领先的。

四、购买力平价计算法与“新经济史”视野中的经济绩效比较

近年来，以购买力平价（PPP ）计算的国内总产值日益受到重视，它被认为可以矫正以往用官方汇率美元计值的GDP.不少人根据这项指标兴奋地认为中国实际经济水平比过去流行的说法要高。但是，这个新算法算出的印度经济指标比过去的算法高得更多。据世界银行的统计，如果以购买力平价计算的国内总产值作为总体经济指标来衡量，在整个改革前时期中国经济实际上始终明显落后于印度：

据表G ，改革前中国按购买力平价计的国内总产值只相当于印度的五分之四不到。再考虑到当时中国人口不仅多于印度，而且（由于那时中国尚未厉行计划生育）多出的幅度比今天为大，人均GDP 之低于印度就更加明显了。按照这一指标，甚至在改革之初的1980年，中国总体经济仍然落后于印度，只是差距已经很小。随着1980年代中国改革对旧体制积弊的逐步消除，此后的中国经济逐渐转为领先于印度，而且由于印度的市场化改革举步维艰，中国的优势也越来越明显，到1995年，中国按购买力平价计的国内总产值已经商出印度77%了。

近年来国外中国经济史研究中出现所谓“加州学派革命”。一些学者以高度评价亚洲传统经济来批判过去强调欧洲先进的所谓“西方中心论”。这些学者对明清尤其是清代经济的好评适逢我国史学界的“大清热”因而得到国内的响应，但他们对民国经济的评价则被有意无意地忽视。实际上，清代经济与当时的西方相比是否具有优势仍然很有争议。但是这些学者“重新面向东方”的眼光也包括印度，看看他们的中印比较是颇有意思的。其中，A.麦迪森的《世界经济二百年回顾，1820～1992》据说曾被行内评价为：“经济学家们都将死去，惟有这本书是不朽的”[26].该书在以若干方法（主要也是购买力平价等）对现有的各种统计作了一番考证修订后给出如下情况：

表H 中印经济长时段相关数据比较[26]（P109～144）

从上表看，中国经济总量自清代、民国以迄新中国二百年来一直大于印度，但1980年代以前其比值并没有明显的升高趋势。尤其与1820年及1936年的比值相较，改革前中印的这个比较数据明显的低了一截。尤其值得注意的是，这一比值相对最低之时不在清末也不在民国，甚至不在战后废墟上的1950年（当年中国GDP 为印度的156.6%），而是在三年饥荒之后的1962年（当年仅为印度的139.9%）。只是在改革后，这个比值才持续上升，在20世纪90年代已经达到三倍于印度。

但由于中国人口更多，人均产值与印度相比优势要小许多。上表显示清代中国的人均产值略少于印度，到清末则开始超过印度，1936年中国这项指标比印度要高出26.3%.进入大规模战争时代后，中国经济滑坡，但根据麦迪森的计算即使在百废待兴的1950年，中国人均GDP仍略高于印度，而到1956年，中国在人均GDP 方面相对于印度的优势恢复到1936年的水平。然而很快中国经济又陷于混乱，到1962年人均GDP 一度低于印度，甚至低于清代的中印比值，是二百年间中国经济相对于印度而言最糟的时期。以后中国经济复苏，人均GDP 自然又超过了印度。但直到改革前夕的70年代中期，中印之间的这项比值才达到与超过1936年水平。而进入改革时代后，中印的距离才明显拉开，到90年代中国的人均GDP 已超过印度一倍以上。当然，这一方面反映了中国经济的提速，另一方面也与中国此期内严格计划生育而印度则保持着高于中国的人口增速有关。

就纯粹反映经济增长速度的GDP 指数而言，上表显示清代中国经济增长率明显低于印度：以1913年水平为100，印度从1820年的55.8增至这一水平，中国只从66.2增至这一水平。进入民国后，在1913～1936年间中国经济增长明显快于印度：中国增长了将近四成，而印度增长还不到两成。1936～1950年间，中国经济因战争而大滑坡，印度经济仍保持增长，GDP指数也出现印度高于中国的局面。1952年后，中国GDP 指数再度领先于印度，但大跃进的后果与文化大革命使这一趋势再次逆转，60年代印度的GDP 指数又高于中国。70年代虽然中国又一次恢复领先，但直到改革前夕的1977年，中印GDP 指数之比仍然没有达到1936年时的水平。只是在改革年代，中国的GDP 指数才稳定地超过印度，而且超过的幅度也大大突破了1936年的水平。

总而言之，无论是麦迪森的计算还是世界银行的统计，都显示出中国长时段（例如200年）的经济发展能力明显优于印度，但1950年后至改革前这一时段的经济发展绩效，则不能说比印度更好。

综上所述，改革前中国的命令经济体制虽然有强化原始积累能力的优势，在长期和平发展环境中也明显推动了当时中国经济的增长，但是它既缺乏市场激励、又不讲计划理性的弊病也是十分突出的。这些弊病造成付出很大代价形成的原始积累利用率低下，乃至在一定程度上遭到严重浪费，而实物要素的投入产出也没能真正实现“计划效率”。至于忽视人们消费偏好导致效用增益、效率低下这种“非市场经济”中的通病，相对来说反而显得不是那么突出。

因此在绩效方面，人们无须比较什么日本和“亚洲四小龙”之类的“经济奇迹”，即便与苏联式的理性主义计划经济相比它的绩效也很差。中国在这个历史时期的经济面貌比起兵荒马乱的民国末世确实是有了巨大的发展，但与民国史上的相对和平时期相比，增长速度并不更快，与印度相比具有的优势总的来讲也没有超过民国史上相对和平时期的水平，而经济总量（更不用说人均水平）一直到改革开始时是否高于印度也还有待研究。中国经济真正出现战略性的改观，还是改革开放以后的事。

近年来美籍中国经济史家黄宗智先生曾经就长江三角洲农村经济发表研究成果认为，当地经济在1949年前后都处于传统的“过密化”状态，改革后才摆脱过密化困境，进入实质性的发展。[27]他的这个“过密化”作为一种理论解释能否成立，可能还有待讨论。但如果不计“和平红利”的因素而仅就制度与绩效的关系言之，中国经济进程中的转折不在1949年前后，而在1978年前后，笔者认为这个说法是成立的，而且绝不仅仅对于长江三角洲农村来说是如此。当然，这样的分析并不意味着改革时期的中国经济没有它自己的问题，特别是在改革进入纵深以后。

「参考文献」

[1]秦晖。转轨前中东欧与中国经济体制的“可放弃性”问题[J].南京大学学报（哲学人文社科版），2003，（3）。

[2]薄一波。若干重大决策与事件的回顾（下卷）[M].北京：中央党校出版社，1993.

[3]苏联部长会议中央统计局。苏联国民经济统计年鉴（1959）[Z].北京：世界知识出版社，1962.

[4]李仁峰。苏联农业统计资料汇编[Z].北京：农业出版社，1981.

[5]汪海波。中华人民共和国工业经济史[M].大原：山西经济出版社，1998.

[6]赵德馨。中华人民共和国经济史（1967～1984）[M].郑州：河南人民出版社，1989.

[7]胡焕庸，张善余。中国人口地理（上册）[M].上海：华东师范大学出版社，1984.

[8]苏联共产党和苏联政府经济问题决议汇编（第6卷）[Z].北京：中国人民大学出版社，1983.

[9]文洁，高山。20世纪上半叶中国的粮食生产效率和水平[A].中国农村发展问题研究组。农村·经济·社会（第1卷）[C].北京：知识出版社，1985.

[10]秋实。毛时代与民国时期工业发展比较[EB/OL].“思想的境界”网，发表日期：2001-06-18.

[11]http://www.chinamor.cn.net/railway100/100year1.htm.

[12]中国大百科全书·经济学[Z].北京：中国大百科全书出版社，1984.

[13]张雨才。中国铁道建设史略（1876～1949）[M].北京：中国铁道出版社，1997.

[14]马洪。中国工业经济问题研究[M].北京：中国社会科学出版社，1983.

[15]王红生。关于1950～1980年间中印粮食生产状况的一些思考[A].北京大学。中国现代化论坛创刊学术讨论会论文[C].2002.

[16]Subramanian Swamy.Economic growth in China and India ，1950～1970：a comparativeappraisal[M].Chicago：University of Chicago Press ，1973.

[17]国家经贸委。中国工业五十年·第五部：下卷[M].北京：中国经济出版社，2000.

[18]［印度］（无署名）。世界经济统计简编[M].上海：三联书店，1974.

[19]世界经济统计简编（1987）[Z].北京：东方出版社，1990.

[20]国家统计局国际统计信息中心。亚洲发展中国家和地区经济和社会统计资料汇编（1992）[Z].北京：中国统计出版社，1992.

[21]国外经济统计资料[Z].北京：中国财政经济出版社，1979.

[22]鲁达尔·达特，K ·P ·M ·桑达拉姆。印度经济[M].成都：四川大学出版社，1994.

[23]据中国社科院世界经济与政治研究所。世界经济统计简编（1987）[M].北京：东方出版社，1990.

[24]殷永林。独立以来的印度经济[M].昆明：云南大学出版社，2001.

[25]胡鞍钢。中美日俄印有形战略资源比较——兼论旨在“富民强国”的中国大战略[J].战略与管理，2002，（2）。

[26]A·麦迪森。世界经济二百年回顾（1820～1992）[M].北京：改革出版社，1997.

[27]黄宗智。长江三角洲小农家庭与乡村发展[M].北京：中华书局，1992.

来源:《云南大学学报：社科版》2005年第2期


087) 评邓小平的买办资产阶级经济思想

高路; 常戈(1976.07.13)

邓小平在经济建设方面的谬论很多，其中贯穿着一条黑线，那就是：对内代表资产阶级，同无产阶级争夺国民经济的领导权，要把我国的社会主义经济变为官僚垄断资本主义经济；对外搞投降卖国，妄图把我国变为帝国主义、社会帝国主义的殖民地半殖民地。这实质上是一种买办资产阶级的经济思想。

为了复辟资本主义，邓小平抛出了“三项指示为纲”的反动纲领，推行反革命的修正主义路线和与它相适应的一套方针、政策。他背着毛主席为首的党中央，在经济领域重搞“条条专政”，推行“马钢宪法”那一套，其目的就是要用资产阶级专政代替无产阶级专政，使我国的社会主义经济变质为官僚垄断资本主义经济。

早在一九五六年，毛主席在《论十大关系》的报告中就提出，要巩固无产阶级专政，加强社会主义的经济基础，建设强大的社会主义国家，必须正确处理中央和地方的关系，要“在中央的统一计划下，让地方办更多的事”，发挥中央和地方两个积极性。但是，刘少奇、邓小平同毛主席的指示大唱反调，长期拒不执行这个正确方针，却对帝国主义的托拉斯那一套推崇备至，大搞“条条专政”。经过伟大的无产阶级文化大革命，摧毁了刘少奇、林彪两个资产阶级司令部，广大群众和革命干部奋起造了“条条专政”的反，推动了毛主席这一正确方针的贯彻落实。文化大革命以来，我国南粮北调、北煤南运局面的开始改变，南方地区煤矿、石油、天然气资源的不断发现，地方小钢铁、小化肥、小水泥、小机械、小水电等工业的蓬勃兴起，产量成倍增长，一些中小城市依靠大办地方工业进入了新兴工业城市的行列，等等，都证明了毛主席关于“有两个积极性，比只有一个积极性好得多”的指示是完全正确的。它对于多快好省地发展国民经济，具有极其重大而深远的意义。邓小平重新工作后，旧病复发，重搞“条条专政”，借口“集中统一”领导，要把所谓“关键性的为全国服务的需要全国组织协作的企业”“收上来”。照此办理，全国绝大多数大型企业以及同它们协作配套的中小型企业就要统统“收上来”。这就必然扼杀地方和广大群众的积极性，破坏社会主义建设事业。邓小平搞这一套，充分说明他顽固地对抗毛主席关于发挥两个积极性的方针，翻文化大革命的案，继续推行修正主义路线，要走帝国主义托拉斯的老路。

邓小平在经济领域推行“条条专政”，是为了在政治上搞修正主义，搞资产阶级专政的需要。“条条专政”是同党的一元化领导相对立的。所谓“条条专政”，无非是由中央主管部门中的少数人直接对企业发号施令，实行垂直领导，各个“条条”自成系统，一通到底，取消党中央和地方党委的经济大权，排斥各级党委的一元化领导。“条条专政”上不谋于中央，下不谋于地方，对中央闹分散主义，搞“多中心”，对地方、对群众搞专制主义，实行资产阶级专政。社会主义时期阶级斗争的经验表明，搞“条条专政”有利于走资派自上而下地推行修正主义路线。去年受邓小平搞“条条专政”影响越大的部门，右倾翻案风就刮得越厉害，走资派的复辟活动就越嚣张，这决不是偶然的。

邓小平重搞“条条专政”的目的，是要把我们的社会主义经济“整顿”掉。搞“条条专政”必然把社会主义全民所有制经济分割成为一行一业“条条”的“私产”，使部门、行业之间壁垒森严，分工如分家，甚至以邻为壑，互相拆台，把部门之间的关系变成资本主义的竞争关系。搞“条条专政”就会不顾国民经济各部门之间的综合平衡，片面强调“条条”本位的需要，破坏全国经济的合理布局，破坏资源的综合利用，阻挠跨“条条”的社会主义大协作。总之，“条条专政”从根本上违背了以阶级斗争为纲和无产阶级政治挂帅的原则，违背了社会主义建设的全局观点和群众观点，破坏社会主义的计划经济，破坏社会主义的生产关系，阻碍生产力的发展。所谓“条条专政”，究竟由谁来专政呢？显然，在邓小平心目中就是由党内的走资派和没有改造好的资产阶级技术专家来专政。他提出“整顿的核心是领导班子”，一心要把“不要怕第二次被打倒”的走资派安插在各个部门，就是代表党内外资产阶级妄图篡夺整个国民经济的领导权。可见，由邓小平控制的“条条”来“整顿”经济，就是要搞资本主义的生产集中和垄断，要贯彻他那一套专家治厂、利润挂帅、物质刺激、生产第一、技术至上的修正主义货色，否定毛主席关于社会主义革命和建设的路线、政策，扩大和强化资产阶级法权，改变我们企业的社会主义方向和道路，使社会主义经济变为官僚垄断资本主义经济。

邓小平在国民经济管理体制上复活“条条专政”，在企业内部推行“马钢宪法”那一套，对工人实行资产阶级专政，这是他搞官僚垄断资本主义的两个方面。毛主席在一九六四年就指出：“管理也是社教。如果管理人员不到车间小组搞三同，拜老师学一门至几门手艺，那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当作资产阶级打倒。”邓小平一贯对抗毛主席关于必须全心全意地依靠工人阶级的指示，顽固地推行他那条以工人阶级为敌的修正主义路线。他公开鼓吹“依靠工农兵是相对的”，根本不把工人阶级和贫下中农当作主人翁，否认他们有管理经济的权利。他对工人阶级在文化大革命中批判资本主义、修正主义经营管理原则和规章制度的革命行动，极端仇恨，一重新工作就迫不及待地进行反攻倒算。他不仅要把过去对工人群众实行“管、卡、压”的一套全部重新搬出来，而且叫嚷要“从严”。这充分暴露出他就是毛主席所尖锐批判的吸工人血的资产阶级分子的总代表。企业执行什么路线和领导权掌握在哪个阶级手里，决定着企业实际上归哪个阶级所有。按照邓小平的修正主义路线搞下去，企业的领导权必然掌握在走资派、党内资产阶级手里，他们可以利用手中的权力，大量侵吞和挥霍工人阶级创造的财富，骑在工人群众头上作威作福。这样，社会主义企业就会名存实亡，变成官僚垄断资本主义的企业。

邓小平这一套并不是他的什么创造发明，而是从苏修那里贩来的，是赫鲁晓夫、勃列日涅夫所谓“经济改革”的翻版。为了发展官僚垄断资本主义，苏修大力推行以物质刺激、利润挂帅为核心的所谓“经济新体制”。他们大搞技术至上、专家治厂，由官僚垄断资产阶级一手操纵国民经济的领导权。他们的企业条例明文规定，经理有权出卖、转让或出租企业的生产资料，有权招收和解雇工人，对工人可以为所欲为，实行资产阶级专政。在企业之上，又通过中央主管部——生产联合公司两级或三级体制，进行垂直领导，实行“条条专政”。这些联合公司规模庞大，而且集中了企业几乎所有的管理职能。苏修叛徒集团就是这样通过推行“经济新体制”，加紧对全国企业实行垄断和统治。苏修的现实是一面镜子。它使我们清楚地看到，社会主义经济一旦变为官僚垄断资本主义经济，对广大劳动人民将是多么深重的灾难。今天，苏联的劳动人民政治上无权，经济上受剥削，处于水深火热之中。被苏修吹嘘为“福利计划”的“九五计划”已经宣告破产，工业增长率连年下降，农业搞得一团糟，国民经济各部门的比例严重失调，广大工农群众同一小撮官僚垄断资产阶级的矛盾日益尖锐。这一切，使苏联社会帝国主义的政治经济危机不断加深。邓小平想步苏修的后尘，其结果只能严重破坏社会主义的生产关系和上层建筑，把社会主义经济搞垮，哪里还谈得到把我们的国民经济搞上去？哪里还有什么社会主义的现代化？

毛主席指出，在中国的历史条件下，凡是顽固地要走资本主义路线的人，“他们实际上是准备投降帝国主义、封建主义和官僚资本主义的人”。邓小平正是这样。他认为搞经济建设，搞四个现代化，中国人不行，社会主义制度也不灵了，只能依靠“引进外国技术装备”，来“加速工业技术改造，提高劳动生产率”。为此，他提出了一个所谓“大政策”，主张同外国“订长期合同”，由外国资本家供应“最新最好的设备”，用我国生产的矿产品去“偿付”。这是一个地地道道的崇洋媚外、投降卖国的“大政策”。

搞经济建设，是依靠本国人民的力量，自力更生，还是崇洋媚外，依赖外国，这是两条根本对立的路线。毛主席教导我们：“自力更生为主，争取外援为辅，破除迷信，独立自主地干工业、干农业，干技术革命和文化革命，打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定研究外国的坏经验——引以为戒，这就是我们的路线。”邓小平完全背叛了毛主席提出的这条路线。他的所谓“大政策”，实际上是反对把经济建设放在中国人民自己力量的基点上，而以“引进外国技术装备”为立足点。这充分说明他搞的还是“白猫、黑猫”那一套，“不管是帝国主义还是马克思主义”。要不要坚持独立自主、自力更生，这不仅是经济问题，而首先是政治问题。垄断先进技术设备，利用经济实力卡住对方脖子，进行敲榨勒索，渗透扩张，这从来是帝国主义、社会帝国主义控制和掠夺别国的重要手段。在今天的世界上，一个国家如果经济上不能独立自主、自力更生，那么，它在政治上就不可能是独立的，或者这种独立是不巩固的，就有可能被两个超级大国所控制。在独立自主、自力更生方针的指导下，根据我国社会主义革命和建设的需要，按照平等互利的原则，引进某些外国技术和设备，是完全必要的。但是，绝不能把实现四个现代化的希望寄托在这一点上。如果象邓小平所主张的那样，不是自力更生为主，而是单纯依靠引进外国技术，抄袭外国设计，搬用外国工艺，仿制外国设备，那就只能永远踩着洋人的脚印亦步亦趋，跟在洋人屁股后面爬行，其结果不仅不可能赶超世界先进水平，而且将使我国的技术发展以至整个国民经济处于外国垄断资本的控制之下。垄断资产阶级的一些经济学家，胡说什么工业落后国家只有依靠帝国主义的技术才能“起飞”，而顶着共产党员称号的邓小平的主张竟然同这种谬论如此合拍，岂不是莫大的讽刺！这当然不是偶然的巧合，而是说明邓小平的经济主张完全适应了帝国主义的需要。

苏修《真理报》曾经鼓吹，用苏联的资源作抵押品，去“吸收国外资金和经验，以便将来得以用建设项目生产出来的一部分产品清偿所借的贷款”。邓小平的“大政策”，和苏修的办法正是一路货色。其实质就是出卖我们的自然资源和国家主权，变相借外债。邓小平还无耻地吹嘘他的“大政策”有三大“好处”：一能出口，二可带动技术改造，三可容纳劳动力。这是什么样的“好处”？！无非是外国垄断资本家出钱，出设备，我国出人力，为帝国主义掠夺我国自然资源、榨取我国人民的血汗大开方便之门。这样的“好处”，中国人民在解放前早就领教过了。按照邓小平这个投降主义的“大政策”搞下去，我们的国家只能一步一步地沦为帝国主义、社会帝国主义的原料供应地、商品市场和投资场所，不仅社会主义革命的成果要完全丧失，而且民主革命的成果也将化为乌有。邓小平代表外国大资产阶级利益，充当帝国主义买办的丑恶嘴脸，不是暴露得淋漓尽致了吗？

近百年的历史经验告诉我们，企图依靠帝国主义提供技术和贷款来发展经济，使中国富强，只是一种幻想。清末的洋务派曾经鼓吹所谓“借债兴利”，认为只有用国家资源作抵押，向帝国主义国家大量借款，“仿行”外国技术办工业，才是中国“自强之机”和“安身立命之端”。事实恰恰相反，正是他们的这一套完全适应了帝国主义倾销商品、输出资本、瓜分中国的需要。洋务运动不是什么中国的“自强之机”，而是使中国越来越陷于民穷财尽；不是什么“安身立命之端”，而是使民族危机日益加深。

在半殖民地半封建的旧中国，曾经有一部分人热衷于搞“实业救国”。他们把工业不发达看作是中国贫穷落后的根本原因，认为只要大规模地发展工商实业，就能使中国由贫弱变为富强。他们没有彻底反帝反封建的勇气，幻想不推翻帝国主义的统治经济而发展资本主义工业。但是，在帝国主义及其走狗的双重压迫下，“实业救国”论者的命运不外两种：或者失败，幻想一概破灭；或者投入帝国主义的怀抱，和买办资产阶级殊途同归。邓小平其人在青少年时代就有所谓“实业救国”的思想。几十年来，他的资产阶级立场和世界观根本没有触动。随着革命的不断深入，他的资产阶级反动本性就越来越暴露。邓小平从反对社会主义革命，搞复辟倒退，到继承买办资产阶级的衣钵，搞投降卖国，其结果必然落得和历史上的洋奴买办一样可耻的下场。

“只有社会主义能够救中国”。这是中国人民经过长期革命斗争得出的历史的结论。中国的独立和富强，中国人民的自由和幸福，离开了毛主席的革命路线，离开了无产阶级专政，离开了社会主义道路，只能是一句空话。革命正在改变一切，革命能够改变一切。只要我们坚定不移地贯彻执行毛主席的革命路线，坚持以阶级斗争为纲，独立自主、自力更生，坚决依靠和充分发挥广大人民群众的积极性和创造力，我们就一定能够在本世纪内把我国建设成为具有现代化农业、工业、国防和科学技术的社会主义强国，向着共产主义的伟大目标继续前进。

（原载《红旗》杂志一九七六年第七期）


088) 毛主席也建了好几个经济特区，知道的是凤毛麟角

[ 我这块牛粪最大 ] 于2007-12-16

开篇先报个数据：一则是，大庆自建市几十年以来，一再雄踞中国境内各大企业在上缴国家利税贡献上头名宝座地位不变，另一则是，深圳珠海开始壮大，自立自强曙光显现，国家奶水的扶持日渐减少。

一说到淘宝一词，生活在资讯迅猛的现代社会中的人们，尤其是那些生活在都市生活快节奏圈子里，那些较为能赶时尚，且手头又有些富裕结余，以收藏娱乐与投资两相宜为乐趣，那些个无论是老少男女们，都能眉飞色舞地张口就来地，说上自己在淘宝过程中一些辉煌战役，更值得淘宝族们如数家珍的是那些令外界鲜为人知，在自己睿智运用发挥下，淋漓尽致一网打尽，自己所垂涎宝贝被收入囊中战果。这一族群的身影是经常在遍布各地的旧货市场和虚拟网络世界中出没，他们的口头禅是 ——金子在于发现。

说到淘宝，我们就不能遗忘一角，那就是历史。

今天，我们要在历史墨迹上的挖掘，是我们本次淘宝的主要任务。挖掘目的旨在能还原某个历史时期里事实真相，最主要是把一些尘封已久，又被人们所遗忘或被人为给扭曲过的历史墨迹重新地发掘出来，以供人们来启迪和增添在今后改造社会征服自然时的智慧少走曲折。说到一个历史时期，就不得不提和重温，我们伟大领袖毛泽东主席所主政下的人民共和国，是如何将沧海变桑田，荒漠变绿洲，瘠岭安广厦，这一无可辩驳的事实。

一般人，尤其是那些在上世纪八十年代以所后出生的族群而言，深圳，珠海一名是人人知晓，这两个毗邻港澳原本是名不经传捧着金碗要饭，靠偷渡维系的小渔村，一夜之间变成中国家喻户晓的淘宝之地，几年下来，成为中国屈指可数的几个经济繁荣大都会。

其实，若我们只看到深圳珠海经济发展上的辉煌成就，那也未免太近视了吧？我们不妨可以把历史的时针再往前拨，拨到1979年以前的岁月里，看看我们中国，在毛泽东主席他那高瞻远瞩和经济发展大战略思想指导下，取得了什么样令世人惊叹的傲人伟业，又有多少个原本在中国版图上，找不到地名的新型工业城市，是如何拔地而起的呢？—— 这点却让人给“遗忘”了。作为唯物主义者，我们也不能抹杀，深圳珠海固然是被标识在我们中国近代版图上，一串项链上，两颗崔藏的明珠。但，这正好说明，我们人类历史，在后续演变过程中，总能找到让后人借鉴前人的经验教训，依以为榜的范例来实践自己的理想，邓小平同志也不例外，因为他不是神。接下来就是毛泽东主席，他那集大气与磅礴为一身，在作为一名大国领袖应具备的战略经济思想统筹布局下，新中国，在他主政短短不到三十年的光景里，就不是仅仅两颗璀璨明珠而已了，我们还是用事实说话比较有说服力，因为现代人动辄就是——用数字来说话，可能是受数码时代影响吧。

在毛泽东主席主政年代里，他的经济思想究竟使得我们中国多少地方，沧海变桑田，荒漠变绿洲，瘠岭安广厦了，看看以下地名是不是很生疏或压根就没听说过。以下所列这些地名如今非但在当地还是全国工业体系一盘棋上，都占据举足轻重地位，在目前整个中国经济大命脉来说，都能撑起一方半边天的。

新疆的——石河子；内蒙的——包头（新包头）；黑龙江的——大庆；齐齐哈尔；富拉尔基四川的——攀枝花，绵阳，内江；湖北的——十堰广西的——柳州；广东的——茂名；福建的——南平，三明

就如像同开篇列举的那样，深圳珠海，从建特区到目前为止，非但一分钱不用在上缴中央财政问题上有所操心和打动脑筋，也就是我们老百姓土话常说的那样——赡养父母费免了，不但老子把小子免了赡养老子的养老金费，相反，父母还给予俩孩子在父母给孩子断奶期，一个特殊优惠待遇。这俩孩子十几年以来非但分文不交赡养父母的义务，不时还可以从父母哪得到一些零嘴，这与单就一个大庆所上缴给国家的利税总和——就能抵得上我们目前五个经济特区总和！显然很不公平，也不是一个起跑线。难怪有人会说——深圳珠海如何如何，说穿了不就是——奶嘴和起跑线问题么？

作为每个孩子，谁不希望拥有母亲的奶嘴吮吸和零食磨牙啊。


089) 再谈当年的计划经济受到战争危险拖累的情况

数学/2007-12-09

我认为毛泽东时代的计划经济在相当程度上是受到了战争危险的拖累的计划经济，而导致了种种结果。

为什么当时的新中国会有战争危险？就是因为这个核弹。当年我们呆在大陆里，我们没有感到是因为核弹所受到的压力。但是朝核问题出现之后，我们国内的人对于朝鲜核弹的担心，从将心比心的角度出发，也就知道，当年我们如果是苏联人，或者是美国人，在注意到了主张“枪杆子里面出政权”，且主张“解放全人类”的毛泽东，在不顾一切国际压力，慢条斯理地，平均一年两颗左右地，研制核弹，是多么可怕的事情。但是许多呆在大陆里的人，就是没有这种感觉。而且越是落后分子越是没有这种感觉。

打个比方吧，如果洪水来了，一处地方的群众要疏散。先进的群众就明事理，就听政府的就疏散了，而落后的群众就不管不顾，哭哭啼啼地就愿意呆在原处。这些落后的群众最后就可以大谈什么“我受到迫害啊”，“人权被侵犯啊”，等等，最后把整个历史的描述都给歪曲了。

我想，北朝鲜在发展核武器的时候，北朝鲜人民的感觉可能也是这样，没有那么强烈的危险感和受压迫感。但是，金正日的压力感肯定是特别特别大的。因为，他的手下可能看不到国外的报纸，而他则每天要看国外的报纸的。我想一个北朝鲜的人，心里一定想我们北朝鲜拥有核武很正常啊，他甚至有可能对金正日为什么放弃核武感到不解。因为作为内部的人，是想像不到最顶端的人所面临的极其巨大的国际压力的。

同样，在中国慢条斯理不慌不忙地搞核武的时候，我们这些底下的人认为中国搞核武理所应当，但是毛泽东所受到的巨大压力，万一战争来临导致的生灵涂炭，多少亿人可能在核战争中死于非命，他是不得不考虑的。而且，他还必须非搞原子弹不可。真能够顶得住外国的各种压力的人还真的不多，比如现在，国内的学者就很有一些动不动就害怕“友邦惊诧”的。

当时主要的战争危险，既来自于美国，但更来自于苏联，其基本原因，就是中国不听话，在那里慢慢地搞核武。当中国搞出卫星上天以后，美国屈服了，再施加压力本土挨一颗核弹不划算。但是苏联仍然不服，还在考虑着能不能一举歼灭中国的核力量。而且苏联并不在乎大规模使用核武器。

尤其是珍宝岛战役之后，战争的危险性陡然增大，而且是核战争的危险。

正因为如此，所以有一个迁厂迁校的运动，当时我上的南昌二十一中就迁到了梅岭共大总部。我每周日下午步行到校，而周六下午步行回家。这样，原子弹袭来的时候，如果我们正好在梅岭，那就很有可能保住命。

此外，还要将相当多的城里的知识青年疏散到广大的农村，这样核弹袭击过来的时候，还能够保有相当的知识青年。在农村开办的五七干校，也是为的保存力量，万一城里挨核弹，五七干校储备的干部力量仍然能够出来领导人民抗击侵略。

当然，我知道知识青年上山下乡并不仅仅是为的预防核战争，还有许多别的意义。但是，之所以当时有一定的强迫性，完全就等价于洪水来了动员一部分群众转移一样，在相当程度上就是为的预防核战争。

当然，如果城里完全走空，那个经济损失也太大了一些，也将严重影响现代化进程。所以在城里就搞“深挖洞”，就是男女老少一有时间就挖防空洞，而且是防核袭击的防空洞。就是说，不仅要挖洞，且要“深”。当时还经常进行防核袭击的全民演习。当然知道即使是有了防空洞，核弹一旦打来还是会有严重的伤亡的，因此农村一定要留有相当部分的知识青年。而尤其是新疆和东北及内蒙这些靠近苏蒙边境的地区，扩大了建设兵团的队伍，战略意图也是针对核战争的，就是说，一旦你苏联向我国进行核袭击，则这三处的陆军（由知青迅速整编出来的陆军）将不顾一切向苏联境内进攻，因为这个时候中华民族可真是到了极大的危险的时候了，不拼根本就不成了。

毛泽东当时说“深挖洞，广积粮，不称霸”，前面两句是为的战争准备而言的。就是全民大挖防空洞，而且要挖得深。此外，国家要在挖得很深的防空洞内储备大量的粮食，以备战争之用。而不称霸主要还是说给美苏听的，意思是我中国虽然一定要搞核武，但是你们不应当过分害怕，因为我们是为的自卫，我们不打算称霸世界。

现在就来说这个广积粮，这实际上是当时为什么全国伙食普遍差的根本原因。

因为大规模的战争一展开，不可避免地就会有农业生产的大破坏，这种大破坏，在当时我国有九亿人口的情况下，有可能造成极为严重的饥荒，有可能一下子饿死几亿人。这一点毛泽东在作战争准备的时候，是不得不考虑的。因此必须大量储备食物以备战争之需。

但是，在所有的食物中，最能够长期储备的是什么呢？是谷物，也就是我们所说的粮食。谷物是种子，种子晒干了以后能够保存相当长时间，能够保存几年。

而什么情况我们称之为“吃得好”呢？那当然是有许多鸡鸭鱼肉蛋的时候，就是说，要有许多荤菜的时候，伙食才能够叫好。当然，这和现在的健康理念又不同，因为现在的健康理念，荤菜多了导致肥胖病等一系列问题。但是，荤菜少了的确让人感到“伙食差”，也就是生活不好。

有的人一回忆当年的所谓“吃不饱”，是怎么回忆的呢？你一听他的描述就知道是“吃得饱”的，比如说“吃红薯吃到看见红薯就恶心”，“吃南瓜吃到看到南瓜就恶心”。要知道这是伙食特别差的描述，并不是“吃不饱”的描述。任何一个人如果饿上三天，是不可能有什么见到什么就恶心的事情的，一切的食物在他看来都是美味佳肴。

但是荤菜想要多，那就必须多养猪多养鸡多养鸭。可是拿什么来养？当然是粮食，没有粮食无可能大量地养猪。但是又有“广积粮”的口号，大量的粮食都尽量地储备起来了，那就失去了养猪的机会。这样猪就必然不多。

但是，这难道是错误么？要知道当时猪肉的保存成本，的确也还是要高于粮食的保存成本的。

也正因为如此，就导致了毛泽东时代的“伙食差”。

从上面的分析我们就可以看出，当我们说到毛泽东时代的生活差的时候，我们必须注意到当时的战争核危险性。我们必须了解到一个民族想要拥有核武，它就必须付出代价。照我的说法就是“不死也得脱层皮”。现在美国为了伊拉克的莫须有的大规模杀伤性武器已经付出了六千亿美元的战费，大家就知道美国愿意为一个国家没有核武，能够付出怎样的代价。

也就是说，只要毛泽东时代是打算一定要搞出核武来的，那不管你是市场经济还是计划经济，人民不过一段苦日子那就是痴心妄想。既然如此，又何必把当时的苦日子怪罪到计划经济头上呢？当然，计划经济肯定有它的毛病，这我不否认。但是，计划经济在中国，从来就没有在平和的日子里针对改善人民生活而认真地发展过一段长时期，这也是客观事实。我们至今为止观察到的计划经济，都属于“不完全试验”。

原载强国论坛

————————————

与数学网友交流：欲加之罪，何患无辞

酒半仙/2007-12-09

数学网友，刚看了您的文章《再谈当年的计划经济受到战争危险拖累的情况》，觉得文章通过具体历史事实的描述所阐发的一些认识，是比较符合那个时代的基本政治特征的。有一点，我觉得再用一个善良的愿望去对待某些人的说法，是说不过去的。

数学网友，你的签名档中说在强国论坛上不愿意交朋友，这一点我很能理解，因为在这个虚拟的网络平台中，你不可能知道对方是怎样的一个具体的现实人物，为了相互之间减少不必要的麻烦，还是针对各自的观点去论说为好。就是这样，我还显得极端了一点，就是认为对于某些人，根本就不需要与其讲道理，因为他们本身来强国论坛，就不是来摆事实讲道理的。苦口婆心说了半天，人家只能在最后嘲弄你为傻瓜。

在对待人民共和国二十七年的那段历史过程，同样对于一些人来说，摆事实，讲道理也是没有用的。

我为什么这么说，是有现实依据的。

第一个，是因为人民共和国的成立，挖了一部分人的祖坟，使得这些过去欺压在中国人民头上的腐朽反动分子，必然要对人民共和国及领袖，有着不可忘记的终身仇恨。

数学网友，您可以想想，一个好吃懒做、横行乡里的流氓恶棍，在人民共和国的初始进程中受到了镇压和打到，其个人或者子孙，能有几个是在发自内心里理解这个社会历史变化这个事实的？这个社会群体，包含了替帝国主义充当买办和走狗的那一批人，也同样是要将这种痛恨埋藏到可以发泄的时候。

第二个，就是新生的社会权贵们，他们在获得了社会的权利之后，一旦其思想没有得到“全心全意为人民服务”这个思想的净化过程，在手握大权之后，想不变质，基本上都不太可能。

人民共和国成立的那个二十七年，毛泽东同志时刻警惕着这样的一个群体，在通过各种方式去教育他们和改造他们。握有国家权力的一些人，他们确实牢记共产党的宗旨，也确实在自己人生最大范围内为中国百姓在尽心尽力做着自己的工作。可是，我们还是应该看到，有那么一部分人，自我的思想改造根本就没有完成，或者在伪装的过程中压根就不想去进行，这部分人一旦在国家政权里逐渐形成气候的时候，还能指望着这个国家能不泛滥起来全社会的腐败现象吗？

在有了这样的一个基本的社会变迁过程之后，如果我们再拿过去的历史事实给这些人讲道理，他们能听得进去吗？因此，从“伤痕文学”之所以可以那个初始阶段招摇过市开始，就意味着随后人民共和国的人民利益，也就是在逐渐丧失的过程，而这个过程，恰恰是从中国社会中的那些劣质的权贵们那边开始做起来的。

数学网友，我没有您那么有信心，因为现实的很多具体事实就摆放在这里，它必书本上的任何说教都更具有现实的教育意义。

人要厚道，说起来容易，真正轮到某些人的时候，往往是做不到的。很多过程，不否定过去那个伟大的年代，怎么能说明他们的伟大呢？

为了说明自己的伟大，为了证明自己是开创了一个伟大的世界，政治上的过程，就是要在贬低了历史伟人之后，才可以向世界昭示自己也是一位伟人。可笑的是，历史的进程并不随着某些人的意图在那里旋转着，必然要在随后的过程中，通过大量具体的事实，向填埋垃圾一样，把这些向充当历史伟人的人，搁置在这个填埋垃圾的最底层。

数学网友，一天三场矿难这样的现实，其实就是垃圾现实，或者叫现实的垃圾，这些就是为那些自我标榜伟大的人所准备的，只是觉得还不够罢了！

真正的伟人，从来就是奋勇向前为着整个人类及他所热爱的那个民族而奋斗的。而某些想标榜自己为伟人及围绕着这个过程的那群杂碎，除了给这个社会造成现实的垃圾这样的一些填埋的垃圾之外，更多的时候，就是冲着太阳一般的伟人，犬吠着。在这个时候，所体现的正是“欲加之罪，何患无辞”这样的一个行为方式。

原载强国论坛


090) 李成瑞：文革期间我国经济情况分析——兼论统计数字的可靠性

李成瑞

《经济研究》1984年第1期

不久前出版的国家统计局编的《中国统计年鉴(1983)》第一次公布了从1949年到1982年共三十四年中每个年度的国民经济和社会发展主要数字，其中包括十年内乱即“文化大革命”期间(1967—1976年)每个年度的数字(1982年出版的《年鉴》，有些指标只列每个阶段头年和末年的数字)。有些人问：“文化大革命”中统计工作受到严重干扰破坏，这十年的统计数字是怎样取得的？它的可靠性如何？从发表的数字看，“文化大革命”期间社会总产值平均年增长率为6.8%，国民收入年增长率为4.9%，这是否符合当时的实际情况？如果说这些数字是基本可靠、反映实际的，那么，对十年内乱期间我国国民经济情况应当怎样看待？它给予我们的经验教训是什么？本文的目的，就是针对这些问题，说明一些情况，谈谈个人的看法。对于文化大革命这一时期国民经济的情况，过去由于没有公布数据，难以做深入的研究。现在有了数字，可以这样做了。我认为，对这一时期经济工作的研究，不仅可以使我们更完整更深刻地认识经济工作的历史经验，而且对于当前和今后的经济工作也是不无裨益的。

一

首先从十年内乱期间统计数字的来源和可靠性谈起。

我国的统计工作和其它工作一样，在十年内乱中受到林彪、江青反革命集团的严重干扰破坏。在1967、1968、1969年三年中，国家一级综合统计工作几乎完全停顿(国家计委尚有少数人收集少量数据)，国家统计局的大部分干部被下放劳动或调走了。各省、地、县和各部门、各单位的统计工作虽然没有完全中断，但许多统计机构的负责人被当作「走资派」来斗争，许多统计制度被当作「修正主义」来批判。这种情况，对国家行政管理和经济管理产生了十分不利的影响。

为了扭转这种情况，周恩来总理在1970年明确指出：“统计工作不能取消，统计机构还要有，基本统计还要搞的，但不能搞烦琐哲学”。根据周总理的指示，在国家计委内部设立了统计机构，并由国家计委于1970年5月14日发出通知，要求自当年5月起，恢复工业、农业、基本建设、职工人数和工资总额、社会商品零售额、工业财务成本和物资库存等定期统计报表制度，并要求各省、巿、自治区和国务院各部门搜集、整理、补报过去三年的统计资料。1971午8月20日到9月22日，国家计委召开了有二百多人参加的全国统计工作会议，决定恢复国民经济基本统计报表制度。1972年以后各个年度，统计工作尽管仍受到不同程度的干扰，但总的趋势是在逐步恢复。特别是1975年，邓小平同志主持中央工作，政治经济形势有所好转。当时，为了向党中央和国务院报告第四个五年计划(1971－1975)完成情况，许多地方党政领导同志亲自抓统计年报工作，增加了统计机构的人员和经费，统计工作颇有起色。1976年虽有“反击右倾翻案风”的干扰，但主要数字的统计还在继续进行。

这里要说明，在国家一级综合统计工作中断的三年中，有若干部门、地区和许多基层单位还在坚持进行统计工作。从专业部门看，有三个系统仍在坚持或基本坚持：一个是银行、财政、税收系统；一个是铁道、交通、邮电系统；一个是商业、粮食、外贸系统。其中尤以人民银行各级机构的数字较为完整、准确。尽管当时武斗时有发生，环境动荡不安，但作为社会“总簿记”的银行账目，始终没有乱，没有断，这对于以后补上当时的统计数字起了极为重要的作用。后来许多部门和单位都到银行去核对账目。银行在这场严峻的考验中鸁得了“铁账本”的赞誉。至于基层单位，只要生产还在进行，一般都保存若干原始记录和账表。许多统计人员面对林彪、江青反革命集团的干扰破坏，仍然采取各种形式进行抵制，坚持工作。有些统计部门的工作人员和基层统计员在街上武斗、枪弹乱飞的情况下，仍然堵起窗户作报表，积累了基本的统计资料。此外，不少地区的“抓革命、促生产指挥部”，为了工作的需要，自己布置了一套报表，收集了相当数量的统计数字，包括每年农产量的数字和工业产值、主要产品产量的数字。

总之，十年内乱中，国家级综合统计中断了三年，其余七年还是大体坚持了基本数字的统计;在国家级综合统计中断的三年当中，不少部门、地区、单位并没有中断，仍然收集和保存了不少重要的统计资料。

那么，1967－1969年三年的全国性统计数字究竟是怎样补上的呢？如前所述，这一工作是在1970年5月统计机构恢复后不久着手进行的。经过各级统计人员深入收集和反复核对，到1971年底，这三年的主要数据基本补全。具体做法是：农业统计数字，一方面收集各地方“抓革命、促生产指挥部”积累的产量数字；一方面收集商业部门、粮食部门的农产品收购数字，按国家对各种农产品收购的比例和农民自用自销部分的比例加以估算，然后把两方面的材料加以核对，纠正某些地方夸大的产量数字。此外，还根据各个年度农村集巿贸易粮价的涨落情况对产量数字的可靠性加以分析鉴别，得出定案数字。工业统计数字，一方面向地方和企业收集账表和原始记录材料；一方面同银行往来账目、物资部门和商业部门的购销账目以及财政部门收缴利润和税收的材料相互补充、相互核对，尽量纠正由于生产管理混乱、计量不准所造成的数字误差，然后得出定案数字。商业统计数字，由于各个公司、商店的会计工作一般没有中断，在此基础上结合若干业务统计材料加以整理，并同银行往来账目相核对，然后定案。外贸部门的统计比较完整，可靠性较高，一般按当时统计材料上报。基本建设投资数字，首先向各地收集资料，再把这些资料同财政拨款和银行结算的数字相核对，然后定案。

经过各级统计人员和有关人员的艰苦努力，当国家统计机构把整理编印的包括“文化大革命”以来各个年度数字的《国民经济统计提要(1949－1969)》送到国务院时，周恩来总理立即从头到尾仔细审阅，看完后高兴地说：很好，立即印三百本，以便发给中央委员，大家好长时间不了解全国经济情况了。周总理还对改进和完善《统计提要》做了具体指示。

1961－1969年三年空缺的主要数字是补全了，但有些较细的分组数字或分年数字，如工业生产中的某些经济技术指标、农村人民公社分年度的收益分配数字等，没有补上。

党的十一届三中全会以后，国家级统计机构从国家计委中分立出来，恢复了国务院直属的国家统计局。国家统计局通知各部门、各地区对十年内乱期间的数字进行了核对，并将其中一些不确实的数字作了改正。为庆祝中华人民共和国成立三十周年，国家统计局在1980年编出了《建国三十年国民经济统计》，在内部印发，请各地方、各部门对其中“文化大革命”十年的数字再一次进行核对。1982年编印第一本《统计年鉴》时，因核对工作尚未完成，所以没有列入，直到这次核对完毕之后，才在最近出版的《中国统计年鉴(1983)》中公开发表。

总之，现在公布的十年内乱期间的数字，尽管有若干估算成分，但数字来之有据，又经过反复核对，可以说是基本可靠的。

二

下面，具体地分析一下这十年的数字是否反映了当时国民经济总的发展变化趋势。

请看十年内乱期间各年度社会总产值和国民收入数字号上年的比较（以上年为100）：

注：社会总产值是指工业、农业、建筑业、交通邮电业、商业五个物质生产部门总产值之和，国民收入是指这五个物质生产部门净产值（总产值扣除物质消耗）之和。

下表中的数字反映了这十年国民经济所经历的“两起三落”的曲折过程，展现出这一期间政治上广大人民与林彪、江青反革命集团反复较量，经济上的破坏与反破坏此起彼伏，生产的上升与下降交替出现的历史情况。从表中数字可以清楚地看到林彪、江青反革命集团对国民经济三次大破坏。第一次是1967年和1968年。1967年社会总产值比上年下降9.9%。1968年再降4.7%；国民收入，1967年下降7.2%，1968年再降6.5%。当时，林彪、江青反革命集团到处夺“走资派”的权，煽动“踢开党委闹革命”，谁要是抓生产就扣上“以生产压革命”的帽子把他打倒。由于周恩来总理和真他老一辈革命家以及广大人民的斗争，从1969年到1973年这五年间，社会总产值和国民收入逐步回升。其中，1969年国民收人增长19.3%，是由于前两年连续下降，带有恢复、补偿性质：1970年增长23.3%，1971年增长7%，主要是内地建设，投资猛增，促使重工业加快发展的结果。1972年增长2.9%，速度较低，主要是气候不好，农业减产所造成的。1974年，江青反革命集团发动了第二次大破坏，大搞所谓“批林批孔”，谁要是抓生产就扣上“儒家”的帽子把他打倒。这一年，社会总产值增长率下降到1.9%，国民收入的增长率下降到1.1%，其中工业净产值比上年降低0.9%。1975年，邓小平同志主持中央工作，召开了解决工业、农业、科技等方面问题的一系列重要会议，着手对许多方面的工作进行整顿，使形势有了明显的好转。这一年，社会总产的增长11.5%，国民收入增长8.3%。为时不久，江青反革命集团发动了第三次大破坏，大搞所谓“反击右倾翻案风”，大批“唯生产力论”，谁要把生产搞好了，就攻击他是“为走资派涂脂抹粉”；再加上唐山地震的影响，这一年的社会总产值增长率降到1.4%。国民收入则比上年降低2.7%，其中工业净产值下降5.3%，钢产量由上年的2,390万吨下降到2,046万吨。总之，统计数字的升降，与当时各个年度的政治经济形势的变化是基本吻合的。

年份 社会总产值 其中工业总产值 农业总产值 国民收入

1967 90.1 86.2 101.6 92.8

1968 95.3 95.0 97.5 93.5

1969 125.3 134.3 101.1 119.3

1970 124.1 130.7 111.5 123.3

1971 110.4 114.9 103.1 107.0

1972 104.4 106.6 99.8 102.9

1973 108.6 109.5 108.4 108.3

1974 101.9 100.3 104.2 101.1

1975 111.5 115.1 104.6 108.3

1976 101.4 101.3 102.5 97.3

有人问：为什么十年内乱期间干扰破坏那么严重，工人不能正常地做工，农民不能正常地种田，而从统计数字看，国民经济的发展还有相当的增长速度呢？不错，这十年中，社会总产值和国民收入平均年增长速度不算很低，但同以前的十四年和以后的六年帽比，速度都是比较慢的。请看下表中的年平均增长速度(%)：

1953—1966 1967—1976 1977—1982

社会总产植 8.2 6.8 8.9

其中:工农业合计 8.5 7.1 8.7

农 业 2.9 3.3 6.8

工 业 12.9 8.5 9.4

建筑业 10.3 7.1 10.7

运输业 9.1 4.7 8.6

商 业 3.9 5.0 9.6

国民收入(净产值) 6.2 4.9 7.5

工农业合计 6.4 5.2 7.5

其中：农 业 2.0 2.5 5.0

工 业 13.6 7.2 9.1

建筑业 8.5 6.2 6.8

运输业 8.1 3.7 6.3

商 业 3.2 3.3 9.3

从上表看出，十年内乱期间社会总产值平均年增长率为6.8%，低于前十四年的8.2%和后六年的8.9%；工农业总产值年增长率为7.1%，低于前十四年的8.5%和后六年的8.7%;国民收入年增长率为4.9%，低于前十四年的6.2%相后六年的7.5%。如果从受十年内乱影响最大的工业生产来看，十年内乱期间工业总产值年增长率为8.5%，比前十四年的12.9%和后六年的9.4%都低；工业净产值年增长率为7.2%，比前十四年的13.6%和后六年的9.1%更低得多。

这里要着重说明，十年内乱期间国民经济的增长所以有上述速度，主要是由于能源工业上得快。原油产量，1966年为1,455万吨，到1976年达到8,716万吨，平均每年增加726万吨，年增长率为19.6%。原煤产量，1966年为2.52亿吨，1976年达到4.83亿吨，平均每年增加2,310万吨，年增长率为6.7%。原油、原煤、天然气再加上水电等能源，合计一次性能源(折标准煤)由1966年的20,833万吨增加到50,340万吨，平均每年增长9.2%。石油产量的大幅度增长不仅增加了能源，而且为石油化工提供了原料，而石油化工的发展又为轻纺工业提供了原料。这样看来，十年内乱期间，在能源平均每年增长9.2%的情况下，社会总产值每年增长6.8%(其中工业总产值每年增长8.5%)，国民收入每年增长4.9%，就不难理解了。

值得注意的是，从能源生产增长同整个工业生产增长的比例看，在十年内乱以前十四年和以后六年，都是工业总产值增长速度高于能源增长速度，只有十年内乱期间工业总产值增长速度低于能源增长速度。请看下表：

年度

能源产量平均每年增加量(标准煤，万吨)

能源平均每年增长%

工业总产值平均每年增长%

能源增长速度同工业总产值增长速度比例(以工业速度为1)

1953-1966 1,140 10.9 12.9 0.84

1967-1976 2,951 9.2 8.5 1.08

1977-1982 2,739 4.8 9.4 0.51

从上表看出，十年内乱前的十四年，能源每增长0.84%，工业总产值即可增长1%；十年内乱期间，能源增长1.08%，工业总产值才能增长1%；十年内乱结束后的六年，能源每增长0.51%，工业总产值即可增长1%。这说明十年内乱中是在能源有很大浪费的情况下使工业总产值增长上去的。如果按照前十四年工业增长速度与能源增长速度的比例计算，那么，十年内乱期间的工业总产值就不是每年增长8.5%，而应当是每年增长11%了。

那么，为什么这十年内乱期间能源增长这样快呢？除了这十年中国家对能源投资约500亿元，石油、煤炭、电力部门的广大职工在十分困难的条件下坚持岗位努力生产之外，有两个十分重要的因素：一个是“寅吃丑粮”，动用前十四年能源生产的“积蓄”；一个是“寅吃卯粮”，动用应当为以后生产预备的生产储备。十年内乱前的十四年，国家在能源建设上投入大量资金，取得了显著成绩，石油工业相继建成了大庆、胜利、大港、华北等油田，并且做到了储采比例的合理化，掌握了雄厚的可采储量。煤炭方面，建成了大批煤井，并且在三年调整时期集中力量调整采掘比例，1965年开拓煤量可采期达到5.08年(一般规定为3-5年);准备煤量可采期达到25.7个月(一般规定为12个月)；回采煤量可采期为8.1个月(一般规定为4-6个月)。所有这些条件，促成了十年内乱期间能源生产的较快增长。但由于十年内乱期间片面追求能源产量的一时增加，不按科学规律办事，造成采储比例，采掘比例的严重失调。原煤生产1976年产量比1966年增长91.7%，而同一时期开拓进尺反而减少4万米，下降了6%，这些为后来能源的发展留下很大的“生产欠账”。粉碎“四人帮”后，1977年和1978年继续片面追求产量，更加重了采储比例和采掘比例的失调，致使以后有一段时间不得不把主要力量用来偿还过去的“生产欠账”，能源生产不仅不能增长，而且有所下降(1980年比上年下降1.3%，1981年下降0.8%)。

弄清了这些情况，就可以看出，十年内乱期间的统计数字基本上是反映了当时经济发展变化的趋势的。

三

既然这次发表的十年内乱期间的统计数字是基本可靠的，是反映了这一时期国民经济发展变化的基本趋势的，那么，我们就可以利用这些数字来对这一阶段的经济情况进行分析了。

“文化大革命”的十年，是国民经济遭受巨大损失的十年，仅以其最后三年(1974—1976)大体估计，同正常发展速度相比，少创造工业总产值1,000亿元，钢产量2,800万吨，财政收入400亿元。这三年中，如果不是1975年邓小平同志主持中央工作而减少了损失，损失会更大。另一方面，这十年又是全党和广大工人、农民、解放军、知识分子、各级干部同林彪、江青反革命集团进行斗争的十年。这就使反革命集团的破坏受到一定限制，国民经济仍然取得了进展。1966年社会总产值为3,062亿元，1976年上升为5,433亿元，按可比价格计算，比1966年增长92.8%；1966年国民收入为1,586亿元，1976年上升为2,427亿元，按可比价格计算，比1966年增长62.1%。从主要产品看，除煤炭、石油己如前述外，从1966年到1976年，粮食年产量从21,400万吨增加到28,631万吨，油菜籽从90.6万吨增加到134.8万吨，甘蔗从1,141万吨增加到1,663万吨，布从73.1亿米增加到88.4亿米，钢从1,532万吨增加到2,046万吨，水泥从2,015万吨增加到4,670万吨。这十年中，建成了一批重要工程，包括战略后方的一批钢铁、有色金属冶炼企业和一批机械工业企业，包括发电装机容量122万千瓦的刘家峡水电站和库容200亿立方米、发电容量90万千瓦的丹江口水利枢纽工程，包括贵昆、焦枝、湘黔、阳安等铁路和南京长江大桥。此外，还有氢弹试验和人造卫星发射回收的成功等等。这些成就都是在极端困难的条件下取得的，应当如实地加以肯定。当年，如果不搞“文化大革命”，国民经济所取得的成就一定会大得多。

在研究十年内乱期间国民经济问题时，面对着两种性质不同的问题。一个是林彪、江青反革命集团，他们利用了毛泽东同志晚年的错误，背着他进行了大量祸国殃民的罪恶活动，对国民经济千方百计加以破坏。他们的反革命罪行己被充分揭露，这里不去多说。另一个是经济工作本身的问题。这是本文所要着重研究的问题。党的十一届六中全会《关于建国以来党的若干历史问题的决议》指出，“文化大革命”中发生的错误是“全局性的、长时间的‘左’倾严重错误”。这种严重错误不可避免地也在经济工作中表现出来。具体说，有以下几个方面：

第一，国民经济各部门的比例关系严重失调。

请看1966—1976年社会总产值和国民收入中各生产部门比重变化情况：

从下表看出，国民收入(各部门净产值)中，农业的比重从1966年的43.6%降低到1976年的41%；工业的比重从1966年的38.2%上升到1976年的43.3%。如果把工业净产值作为100，那么，轻工业净产值所占的比重由1966年的47.2%下降到1976年的40.4%；重工业净产值所占的比重由1966年的52.8%上升到1976年的59.6%。这就是说，农业、轻工业更加薄弱，重工业片面发展的现象进一步加剧(在重工业内部还存在采掘工业薄弱、加工工业片面发展的问题)。建筑业净产值在国民收人中的比重从1966年的3.7%上升到1976年的4.9%，这主要是由于基本建设投资大幅度增加引起的，而基建投资主要是重工业投资，农业和轻工业投资比重是下降的，民用建筑投资比重下降的幅度更大，许多地方新住宅的建设抵偿不了旧住宅的报废。运输业净产值占国民收入的比重由1966年的4.2%降到1976年的3.8%，商业比重由1966年的10.3%降到1976年的7%。这就使商品的运输、流通更加迟缓，交通运输成为整个国民经济中一个突出的薄弱环节。

社会总产值(100) 国民收入(100)

1966 1976 1966 1976

农业 29.7 25.4 43.6 41.0

工业 53.1 58.1 38.2 43.3

建筑业 6.4 8.0 3.7 4.9

运输业 3.3 2.9 4.2 3.8

商业 7.5 5.6 10.3 7.0

这种国民经济结构不合理的状况，从主要工农业产品产量变化中可以看得更加清楚。消费资料中，粮食平均每年只增长3%；棉布平均每年只增长1.9%；棉花、油料不仅没有增长，而且有所下降。生产资料增长则比较快，特别是机械工业的增长更快，但增加的重工业产品大部分是为重工业本身“自我服务”，而未能有力地推动消费资料的增长(当然还有其他原因)。到头来，消费资料生产增长的缓慢，又拖住了生产资料生产发展的后腿。

工业总产值(100) 工业净产值(100)

1966 1976 1966 1976

轻工业 49.0 44.2 47.2 40.4

重工业 51.0 55.8 52.8 59.6

第二，积累与消费的比例严重失调。

请看1966-1976年积累与消费比例、积累中生产性积累与消费性积累比例的变化：

在十年内乱期间的头三年，由于林彪、江青反革命集团到处“夺权”大搞武斗，许多工程建设陷于停顿、半停顿状态，1967、1968、1969年这三年，积累率从1966年的30.6%暂时被迫下降到21.3%、21.1%、23.2%，到了1970年，社会秩序和生产秩序有所恢复后，长期存在的高速度、高积累的指导思想，便又发挥作用，积累占国民收入的比例大幅度上升。从1970年到1976年这七年中，除1976年因所谓“反击右倾翻案风”，基建工程受阻，积累率为30.9%以外，其余年份都在31.6%至34.1%之间。按照当前中国的经济发展水平，31%以上的积累率显然过高了。

年份

国民收入中积累与消费的构成(%)

积累 消费

积累额的构成(%)

生产性积累 消费性积累

1966 30.6 69.4 68.9 31.1

1967 21.3 78.7 82.2 17.8

1968 21.1 78.9 78.5 21.5

1969 23.2 76.8 76.2 23.8

1970 32.9 67.1 71.8 28.2

1971 34.1 65.9 76.2 23.8

[972 31.6 68.4 78.7 21.3

1973 32.9 67.1 73.7 26.3

1974 32.3 67.7 75.4 24.6

1975 33.9 66.l 73.4 26.6

1976 30.9 69.1 79.3 20.7

在这十年中，不仅积累率过高，而且在基建投资的使用方向上，生产性建设投资比例过高，非生产性建设投资(住宅、医院、学校、商店等)比例过低。我国第一个五年计划时期生产性建设投资占67%，非生产性建设投资占33%。十年内乱期间，生产性建设投资占82.8%，非生产性建设投资占17.2%。结果，住宅、教育、文化、卫生、环保设施等方面大量欠帐，给人民生活造成很大困难，妨碍了人才的培养。

由于林彪、江青反革命集团破坏生产，加上积累率过高，必然影响到人民的消费。从左表可以看出，在这十年中，人民的粮、肉、布的消费水平提高很少，食用植物油还有所降低。如果同建国以来历年的情况比较，1976年每人平均消费粮食381斤，还略低于1952年(395斤)的水平，比最高的1956年(409斤)低28斤；食用植物油低于1952年(4.2斤)的水平，比最高的1956年(5.1斤)低1.9斤；棉布略低于1956年(25.9尺)的水平，比最高的1959年(29.2尺)低5.6尺。

人民消费水平的低下，同这十年人口增长过快是分不开的。1966年人口比上年增长2.8%，这已经是一个相当高的速度。“文化大革命”开始后，由于政治动乱，政府的各种机构包括计划生育指导机构陷于瘫痪、半瘫痪状态，人口增长率进一步上升。1967年到1971年人口平均每年增长2.7%，五年共增加入口10,687万人，平均每年增加2,100多万人。1972年以后，由于计划生育工作有所恢复相加强，人口增长率才逐步降低。但由于人口基数已经很大，十年共增加1.9亿人，相当于一个日本加一个法国的人口总数。我国人口从1966年的74,542万人增加到1976年的93,717万人，平均每年增长2.3%。

1966年1976年

粮食（斤）379381

食用植物油（斤）3.53.2

猪肉（斤）14.014.4

棉布（尺）19.923.6

注：粮食是贸易粮食，不是原粮。

第三，经济效益大大降低，国家财政发生赤字。

十年内乱期间，国民收入的总额是有一定的增加的，而这种增加，主要是靠多投资、多用人和单位产品多消耗能源和原材料来取得的，不是靠提高经济效益取得的。

请看全民所有制独立核算工业企业几种经济效益指标的数字：(单位：元)

1966年 1976年 1976年比1966年增减%

每百元资金实现的税金和利润 34.5 19.3 -44.1

每百元固定资产净值实现的税金和利润 46.6 29.0 -37.8

每百元工业总产值实现的利润 21.9 12.6 -42.5

每百元固定资产原值实现的总产值 110 96 -12.7

每百元总产值占用的流动资金 23.5 36.9 57

经济效益所以大大降低，是企业管理制度遭到破坏、陷入混乱状态的结果，也是国民经济结构不合理，国民经济比例严重失调的结果。

十年内乱期间，财政收入有了相当的增长，这反映了经济规模的扩大，但由于经济效益下降，财政收入不能与生产同步增大，而财政支出则比财政收人增大更多。十年中有四年是赤字，最后三年，即1974—1976年则连续发生赤字。十年共计，账面赤字36.1亿元，实际上的赤字要大得多。有些国营企业把次品废品出售给国家物资部门和商业部门，而缴纳的税金和利润，实际上是一种虚假的收入，用这种虚假的收人所作的开支形成一种变相的财政赤字。由于财政困难，对于应当由财政拨付的流动资金拨付不足，从而造成过多的信贷支出和货币发行，实际上也是变相的财政赤字。此外，由于人为地压低人民消费，应当由财政开支的不开支，欠了帐，以后要还，这也为以后一定时期内的财政难以达到完全平衡埋伏下根源。

通过以上对十年内乱期间统计数字的分析，可以看出，这一时期国民经济鲜明地呈现出“高积累、高速度、低放益、低消费”的基本特征，急于求成的冒进思想仍在起作用，只不过由于林彪，江青反革命集团的干扰破坏，使生产受到损失，在各年度问起伏较大，致使有的年份积累率和速度显著降低罢了。应当说，这是符合当时的历史情况的，这也进一步证明，《中国统计年鉴(1983)》中发表的十年内乱期间的统计数字，不仅在年度间起伏的趋势上，而且在生产、分配、消费以及各种比例关系上，是基本上反映当时的实际情况的。

四

最后，简单地谈谈十年内乱期间经济工作给予我们的经验教训。

十年内乱期间，林彪、江青反革命集团对国民经济进行了疯狂的干扰破坏。当时，许多领导干部、经济计划和经济管理人员同广大工农群众一起，冒着很大的风险，顶着沉重的压力，以各种方式抵制干扰破坏，坚持工作和生产，是难能可贵的，成绩是必须肯定的。今天回过头来总结历史经验，应当看到在当时出现全局性的、长时间的“左”倾严重错误的历史条件下，经济工作也难以摆脱这种错误思想的支配和影响。过去常说，建国以来，除了1956年的冒进刚一露头就得到纠正外，大的冒进主要有两次：一次是1958—1959年的“大跃进”；一次是1977—1978年在实现现代化中求成过急的冒进。现在看来，还有一次冒进，就是十年内乱期间的冒进。我认为，过去常说的那两次冒进可以叫做“突发型冒进”，而十年内乱期间的冒进可以叫做“累集型冒进”。两种冒进各有特点。但它们的实质和基本特征是相同的。

从历史事实看，不论“突发型冒进”还是“累集型冒进”，根本的特点是：不从我国实际情况出发，而从片面追求速度的主观愿望出发，忘记或者忽视了社会主义生产的目的，违反客观经济规律。它们所造成的共同结果是：(一)工业与农业比例失调，农业的发展赶不上工业的发展；(二)在工业内部，轻重工业之间，能拥工业、原材料工业与加工工业之间的比例失调，在农业内部、农林牧渔之间，粮食作物与经济作物之间比例失调；(三)积累与消费的比例失调，积累率过高，积累内部生产性积累与非生产性积累比例失调；(四)人民消费增长远远落后于生产的发展，甚至出现生活水平下降的情况；(五)经济效益上不去，甚至大大降低，财政发生赤字(包括变相的赤字)。事实证明：片面追求高速度，必然要求高积累，而超过现实合理限制的高速度、高积累，必然造成国民经济比例失调，从而导致低效益、低消费；由于低效益减少了国家的积累，低消费挫伤了人民带众的积极性，因而这种高速度是不能持久的，在高速度之后带来一定时期的低速度，造成国民经济较大的起伏，想要快，反而慢。

“突发型冒进”和“累集型冒进”本质相同，表现形式则有所不同：前者容易觉察，持续时间短，相对而言后果的消除比较容易(当然也需要艰苦的努力)；后者不大容易觉察，持续时间伏，后果的消除更为困难。

党的十一届三中全会以来，经过几年的努力，在消除十年内乱的后果、发展国民经济方面已经取得了举世公认的重大成就。但是，要完全消除各部门生产比例失调和经济效益低等方面的后果，还需要继续作很大的努力。

在社会主义建设中，超过实际可能的冒进倾向，看不到有利条件和巨大潜力的消极保守倾向，都是应当防止相纠正的。但从三十多年来的实践经验看，应当更多地注意防止急于求成的冒进倾向；而在冒进倾向中，又要更多地注意防止“累集型冒进”的倾向。经过党的十一届六中全会，科学地总结了建国以来的历史经验，党的十二大肯定了“社会主义经济建设必须从我国国情出发，量力而行，积极奋斗，有步骤分阶段地实现现代化的目标”的方针，又确定了公元2000年以前的战略目标和战略部署，这就为国民经济的健康发展提供了根本性的有利条件，但在实际执行中，在一定程度上拉长基建战线、分散国家财力物力、影响重点建设的问题并不是不可能产生的。在地方和企业财权扩大(这有其必要性)以后，这个问题更容易产生。在新的条件下，不仅可能出现基建规模过大的问题，而且可能出现消费基金偏高的问题，值得认真注意。党中央、国务院已经及时发现了这些问题，正在积极采取措施加以解决。看来，根据党的十二大的精神，进一步深入地总结建国以来的包括十年内乱时期在内的经济工作的经验教训，注意研究新情况、新问题，努力按客观规律办事，仍然是今后的一项重要任务。


091) 美国新经济学家对毛泽东的评价

梅森

对毛泽东的评价很大程度集中在对文化革命功过的判断上。启发我对文化革命的-经济学思考是这样的。去年经济史学家DoglasNorth(1993年NobelPrizeWinner)来我在的学校作了一次演讲。他把中世纪欧洲的经济史和美国十九世纪经济史扯到了一起，得出了和自文艺复兴以来主流观点完全相反的见解。North的演讲启发我写了一篇关于从经济发展的角度理解中国文化革命的日记。由于日记结论和关于文化革命的主流观点相背，且又缺乏实证数据的支持，我一直没有敢"冒天下之大不韪"而公开我的想法。从经济史的角度，日记对文化革命关于经济制度转换和社会结构功能的演变是这样切入的(从历史文化的评价当别论)。

1中国文革前出现九十年代后官僚和新贵结合的社会势力将会减缓或窒息中国的现代化过程。

文化革命前，中国的土地改革和统购统销制度为中国的工业化起步提供了稳定的农业剩余。但是，在中国大陆的基本工业体系没有建成之前，如果出现类似九十年代后官僚和新贵结合的社会势力，这个稳定的农业剩余很可能象巴西和印尼一样，被官僚、警察、军队和经济贵族网织的社会势力鲸吞很大一块，阻碍或打断发展的过程。极端情况下，中国将会象印度一样，演化的上层势力通过制度沿习完全拥有发展民族工业的珍贵农业剩余，造成社会中穷的极穷，富的极富。永远陷入三流国家而无法发展的陷阱。

中国的实绩是，土改和统购统销一方面为中国从制度上汇聚了稳定的农业剩余。另一方面，三反五反，人民公社，四清运动和文化革命从城乡两个完全相异的社会构造里打掉了中国在工业化基础建立之前出现鲸吞农业剩余的寄生阶层的可能。尤其是文化革命，使得中国从根本上消灭了工业基础建成之后出现任何权力和经济新贵在制度上合法结合的土壤。农业剩余有了，鲸吞农业剩余的现代化绊脚石式的社会势力不在。这就是中国今天成为继日本成为世界上第二个上亿人口在二十多年长时间经济腾飞的秘密。

2中国文革后在九十年代出现了官僚和经济新贵结合的社会势力，但由于经济起飞的基础工业体系已经建成，社会承受这种破坏现代化过程的能力加强。文革结速后，工业体系基本建成。邓小平的开放政策使得中国的工业化过程加快，社会财富急剧增加。八十年代后期，经济新贵和官僚权力在社会转型期结合起来借制度漏洞不公平地攫取新增财富。这种势力在九十年代有加速扩大之势。但是，由于农业在工业的支持下，为全社会提供了稳定的粮食，城市发展也使绝大多数市民生活获得改进。鲸吞新增社会财富的势力在社会中引起动荡，但没有大到足以抑制现代化进程的程度。表明工业化后出现鲸吞新增社会财富集团时，发展过程已走出童年期，免疫能力相较前一期发展要强。

3九十年代新贵势力剧增，特别是军队经商，警察违法、海关走私和基层中层干部大面积结合贪污，威胁中国存亡的时候，中国平民阶层在1950---1980三个十年的长足发展中已占社会的主流，累积了能够打倒这批新贵的社会综合力量。江泽民，李鹏，朱容基等在邓小平、陈云等一批开国元勋权威不在的情况下能拿掉陈希同，制止军队经商等就是平民老百姓和中央地方正面力量占优势地位的明证。如果中国没有三反五反到文化革命等一系列全社会趋向平民化的过程，九十年代的反贪很可能是印尼的样子。实际上，中国今天的反贪，比和她一个省下边的地区差不多大的台湾还要好。同样，巴西和印尼比中国大陆经济早起飞二十年，他们的军队、警察和地方新贵勾结起来，盘根错节，普通老百姓和中央的一批改革派几乎无能力实行任何有意义的改革。两国不仅经济结构缺胳膊少腿，而且再行发展的经济动力也不够。

这说明，中国在社会基本力量的分布上，已经是个平民阶层主导社会发展的格局。这是个现代化国家的政体，虽然她和西方现代化国家整体的表面构造不一样。印尼，印度和巴西是传统落后国家的政体，虽然她们在表面构造上和西方现代化国家的政体相同。中国土地改革到文化革命的洪炉化掉了社会中的传统筋骨，使其在构造成份上达到了现代国家的比例。

文化革命是快了些，委屈了一批人，尤其是不到全社会3%的教育、科技、影视和地方乡绅。这是它的副作用。但文化革命不仅在当时，即使在今天和明天也堵死了中国走回传统社会力量分配格局的路它偏向了中国普通老百姓。

如果从这个意义上来理解文化大革命，毛泽东是今天中国经济长足发展的制度设计人，而不仅仅是开国元勋。.


092) “崩溃论”和“崩溃论”的不攻自灭

[ 千重山 ] 发表时间： 2004-10-06

按照《新划字典》的解析，“崩溃”的定义是：“彻底瓦解和垮台”。

在“四人帮”刚粉碎的那几年，便有些媒体抛出了中国经济崩溃论：“文革”的发动使经济“调整”彻底失败，给中国造成了十年之久的浩劫，使中国的经济到了崩溃的边缘，更谈不上现代化发展。

那么这种结论正确不正确呢，还是让我们事实来回答。

战争的能力是决定国家强盛的重要因素，战争能力越强，则证明国家越强大。战争能力的大小，主要体现于战争过程中使用的武器装备水平和使用强度上。

一九七九年的对越自卫反击战，则正好反映那个时代我国的综合国力水平。以下是我摘录的当时我军火箭兵的火力使用情况，大家看了相信都会心潮澎湃，热血沸腾：

实际上，在一九七九年对越自卫反击战中，越军对中国军队的最深刻印象就是中国陆军占压倒优势的炮兵火力。据越军战俘反映，与美军作战时从未遇见过这么猛烈的炮火打击。美军由于拥有空中优势，作战中主要依靠空中火力支援，而中国军队炮兵的配备密度和火力强度远远超过越战中的美军。

月17日凌晨，火箭炮群铺天盖地的红色弹道照亮了黑色夜空，加农炮，榴弹炮，逼击炮渲泄的万千吨豪情植遍火红的森林，由于火炮的怒吼大地发生了剧烈的颤抖，顷刻间，老山地区的越军阵地种种工事被我军炮火吞没了。英雄的炮兵为消灭入侵之敌立了头功！

这只是中国当时数千个火炮群之一的场景，想想看，我们当时攻击越南时总共动用了多少个火炮群，这些火炮群如果没有当时强大国家经济实力的支撑，焉能对越南形成强大的震慑力，又焉能对当时的苏联集团起到威慑作用。

这说明了什么？说明了当时我们国家的综合实力和国防实力已经达到了相当高的水平，这样的国防实力和国家实力绝对不是几年时间可以达到的，它必然是国家经过几十年的艰苦奋斗才能实现的。

试想，如果中国真的象媒体所说的要崩溃了，那当时的岂不是要百业凋零吗？“崩溃”的定义是：“彻底瓦解和垮台”，就是当时的国防要垮台了，工业要垮台了，教育要垮台，农业要垮台，国家的政权机器要垮台，那会是一副什么残象呀！！如果真是那样，当时的国家根本无力去支持一次现代化的战争，也无力去抵抗当时苏联对中国可能的大规模侵略，更别说赢得抗美援越的伟大胜利了。

可是通过这场战争，我们可以深深体会到，用以支持当时反击战的中国的国民经济，已经成长为了世界经济巨人，这点连当时的苏联都感到异常的恐惧，当苏联看到我们的强烈炮火攻击时，他们一定会推算出我国当时强大的国民经济实力，才使苏联放弃了对中国侵略的野心。


093) 什么叫“经济崩溃”

[ 淅汉 ] 发表时间： 2006-04-02

现在一些人动不动就说文革使我国当时的经济处于“崩溃的边缘”，其实这种说法是很不科学的，让我们来看一看什么叫“经济崩溃”。

所谓“经济崩溃”是说二个方面：一是在生产方面，生产无法进行下去了；二是在生活方面，人们活不下去了。

历史上大致经历了二种形式的经济崩溃。一是在大灾（天灾或战乱）之年，大多数劳动者活不下去，无法进行起码的生产活动；二是在资本主义生产关系条件下，发生所谓生产大量过剩，商品卖不出去，资本无法增殖，造成停工停产，大量破产和工人失业的现象。

那么在上世纪七十年代我国存在这种情况吗？当时我国不是资本主义国家，当然没有资本主义所特有的经济危机。当时也没有大灾引起的大饥荒。何来经济崩溃？

可见，所谓当时“国民经济到了崩溃的边缘”完全不符合常识，是一些人想象或内心的愿望而已。充其量只能说当时经济发展不够快或有一些问题罢了，但绝对不是到了什么“崩溃的边缘”。

当时一些人这么说当然有其原因，但今天我们再来重复这个话就完全没有必要了。

当然，我这样说有人可能要说我是在为文革辩护。文革是好是坏是个见仁见智的事情，坏的说不好，好的也说不坏，无须我一个小百姓来为其“辩护”。说老实话，对文革我也是有看法的，因为它没有解决根本问题。但是你要批判文革也应该拿出点象样的理论出来才行，象这样胡说一通就能达到目的吗？如果你要反驳我，我欢迎，真理是越辩越明的，但千万不要拿某个大人物怎么说来吓唬我。因为有人说过：“在真理面前人人平等”。我相信这句话的真理性。真理大人物小百姓都可能有，可不是大人物的“专利”哟。

----------

第2楼 哈哈。够傻。不是资本主义就没有经济危机，就没有经济崩溃了？哈哈。够傻。 [ 拍案惊奇121 ] 发表时间： 2006-04-02 16:34:38 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

哈哈。够傻。不是资本主义就没有经济危机，就没有经济崩溃了？哈哈。够傻。

第3楼 哈哈。美国可是资本主义。要是经济哪天能崩溃成和美国一样，百姓们该有多高兴哦。哈哈。 [ 拍案惊奇121 ] 发表时间： 2006-04-02 16:35:44 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

哈哈。美国可是资本主义。要是经济哪天能崩溃成和美国一样，百姓们该有多高兴哦。哈哈。

第4楼 了解“文革”的人们都知道当时确实快到了“经济崩溃的边缘” [ 西部客家人 ] 发表时间： 2006-04-02 17:24:46 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

当时，学生不上学，工人难做工，农业产量低，商业不发达，物资相当匮乏，米、油、肉、菜、酒、、、凭票限量供应，党和政府都承认“国民经济到了崩溃的边缘”——见《关于建国以来党的若干历史问题的决议》。因此，说“文革”造成“经济崩溃”没有错。

第5楼 "崩溃论"是先立论点再找论据.当找不到论据时就很象美国为发动伊拉克战争找理由一样!搞笑! [ 心系任长霞 ] 发表时间： 2006-04-02 17:36:03 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

"崩溃论"是先立论点再找论据.当找不到论据时就很象美国为发动伊拉克战争找理由一样!搞笑!

第6楼 傻娃，那句话不是“决议”说的。 [ 注册游客 ] 发表时间： 2006-04-02 17:37:34 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

傻娃，那句话不是“决议”说的。

第7楼 要“批判”，就必须不讲理。另外，“濒临”是一个很艺术的词，因为一米是“濒临”，一百公里也是“濒临”哟 [ 注册游客 ] 发表时间： 2006-04-02 17:41:51 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

要“批判”，就必须不讲理。另外，“濒临”是一个很艺术的词，因为一米是“濒临”，一百公里也是“濒临”哟

第8楼 你这嘴脸，令人恶心！ [ 顶真 ] 发表时间： 2006-04-02 20:19:30 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

你这嘴脸，令人恶心！


094) 美国七八十年代经济那才叫“经济崩溃的边缘”..

[ 小砖家 ] 发表时间： 2006-04-03 00:13:23

连续的战争失利引发的美元，石油等危机,被经济学家们称为“滞胀现象”（因经济停滞和通货膨胀兼而有之,经济学家们还特意创造了一个“滞胀”的新名词）就发生在你羡慕的七，八十年代的米国。到八十年代米国国民的储蓄率从战后的占国民生产总值的40％降到了1％不到，甚至出现了负数！

呵呵，据说米国在七ba十年代也到了“崩溃的边缘”。 米国在七十年代发生这么严重的经济危机都没说到了“濒临崩溃”的地步。 中国在文革十年中取得工农业总产值年平均增率为7.1%，工业总产值年平均增率为8.5%,农业为3.3%,国民收入年平均增幅为4.9%的成绩倒成了“十年灾难”、“十年浩劫”、“濒临崩溃”？怪哉？

===========================

先看七十年代的米国

1961年5月，年轻气盛的肯尼迪总统一上台，山姆大叔的“绿色贝雷帽”大兵降临南越，之后米国军队越陷越深，1969年时直接参战的米军多达54万人，另有7万仆从国的军队相助，在世界的东方演绎了一出对于米国人来说比朝鲜战争更加不堪回首战争悲剧。

米国在越南战争中动员了70％陆军、60％战术空军、40％海军，出动了上万架飞机投下近800万吨炸弹，超过了第二次世界大战时的总投弹量，使用了除核武器以外几乎所有新式杀人武器（包括精确制导炸弹和倾泻了４４００万加仑的剧毒化学武器在内），其直接军费开支高达1600亿美元，加上间接开支，则达3500亿美元，死亡和失踪的米国大兵据米国官方公布的数据达58209人，伤者则30多万。

越南战争的失败对米国的打击是多方面的，其影响导致这个国家发生的改变是不可逆转的。

首先，越南战争使米国进一步削弱，其势力从东亚地区进一步收缩，而苏联的势力乘机扩张南下（也埋下了上世纪70年代末80年代前期中越发生战争的祸根！），彻底改变了冷战在东亚的力量对比，出现了伴随越南战争而崛起的西欧和日本，世界的格局开始向多级化发展。

越战还引发了70年代的米国经济危机，对米国经济的影响是灾难性的。舆论都说，米国60到70年代的发生的经济危机从诱因和本质上看，就是由于中东石油价格暴涨引起的，但是夜猫却忍不住总在想，如果不是米国战后自恃强大而施行所谓的“杜鲁门主义”，连续发动朝鲜战争和越南战争，那又将如何？

正是长达14年的旷日持久的越战把米国的注意力都集中到了远东，无力再腾出更多的精力去控制中东，使1960年由伊朗、伊拉克、科威特、沙特和委内瑞拉五国联合起来成立的石油输出国组织进一步发展成包括亚洲、非洲和拉丁美洲一些主要石油生产国的国际性石油组织，进而逐渐掌握了国际油价的主导权，欧佩克从而成为国际政治、经济舞台上一股重要力量。要知道欧佩克的成立说到底就是产油国对付西方石油公司（据1973年阿尔及利亚提交联合国特别会议的备忘录称，由于发达国家的石油公司对中东产油地的控制，在过去的20年中，与米国德克萨斯湾生产的原油价格相比，石油输出国组织成员国在油价方面蒙受的损失就达2270亿美元！），利用石油作为武器，通过抬高石油价格来捍卫自己的利益。在五十年代欧佩克成立前，国际油价每桶才1～2美元的水平，在70年代国际油价则飙升到了十几、二十美元，增长了近20倍！对米国越战时和战后的经济无疑是雪上加霜。对于米国来说，受越战打击最惨重的当数美元。

为了应付日趋庞大的军费开支，米国不得不大量超额发行美元，而越战的失败不仅使人们对米国失去了信心，对美元也失去了信心，引发了空前的美元危机。国际市场上出现了大量的美元抛售，这些美元反过来在金融市场上被用来套空米国的黄金储备，使米国的黄金储备降为105亿美元，而这时外国人持有的美元却高达500亿。面对如此严峻的危机形势，如果不迅速采取措施，米国的黄金将被别人套空几个来回，使美元成为纯粹的“米国纸”！所以尼克松政府于1971年8月15日紧急宣布停止外国中央银行用美元向米国兑换黄金，美元的地位因此相对于战后四、五十年代的地位来说，再也无法同日而语了，一盎司黄金兑换美元的官价从布雷顿森林协定规定的35美元跌到了1974年42.22美元，到了1979年更狂跌到300美元以上。

－－－－－－－－－－－－－－－－－－－－－－

邓说他是“事实求是派”，主张“拿事实说话”。那么历史事实到底是怎样 的呢？请看文革十年经济状况统计资料：

（转引自韩德强在《碰撞》一书）

工农业总产值（单位：亿元）

年份--——工农业总产值-——农业总产值-——工业总产值

1965----2235----833----1402

1966----2534----910----1624

1967----2306----924----1382

1968----2213----928----1285

1969----2613----948----1665

1970----3138----1058----2080

1971----3482----1107----2375

1972----3640---- 1123----2517

1973----3967----1226----2741

1974----4007----1277----2730

1975----4467----1343----3124

1976----4536----1378----3158

可以看出，十年中除67年和68年工业生产负增长外，其余各年都是增长态势，有 的年份增长率达到20%以上。

《中共党史辩疑录》（山西教育出版社）中披露：文革十年中工农业总产值年平均增率为7.1%，工业总产值年平均增率为8.5%,农业为3.3%,国民收入年平均增幅 为4.9%.(另有资料说文革十年工农业总产值年均增速为8.7%)。世界上有这样的“ 十年灾难”、“十年浩劫”、“濒临崩溃”吗？

－－－－－－－－－－－－－－－－－－－－－

以上资料来自网络


095) 1950—1998年中国工、农业生产总值统计表——用数据来谈谈什么叫“崩溃”

[ 渡痴禅师 ] 发表时间： 2006-04-01

明慧先生把“文革时期经济处于崩溃的边缘”又翻了出来。不做任何论证，不提供任何数据，张开他们那张大嘴就开始嚷嚷——“崩溃呀崩溃呀，就是崩溃呀！”这次明慧先生好象说的是“支离破碎”，反正用的是一些动情的形容词，不把人忽悠个晕头转向不罢休。既然明慧先生要论述“崩溃”的话题，那么首先定义一下什么叫“崩溃”崩溃有些什么具体表现吧？比如说，东南亚的金融危机，他们当时就是处于“经济崩溃”的边缘了，具体表现就是国家负债累累，很多国民经济破产，很多项目无以为继。直到现在，泰国还有很多1997年遗留下来的烂尾楼，很多工地还是一片萧条。所以，在金融危机的时候，东南亚很多国家处于“经济崩溃的边缘”，这还说得过去。而有人说在文革结束的时候，中国的经济处于“崩溃的边缘”，不知道说这话的人是什么用心。为了写这篇帖子，还是花了不少时间去搜索数据的。也希望右边的大嘴朋友，今后写帖子的时候，多讲究一点论据，不要总是自己一阵“鼓与呼”，然后就什么都没有了。

序号 年份 工业总值(亿) 农业总值(亿) 工农业总值（亿）

1 1950 191 384 575

2 1951 264 420 684

3 1952 349 461 810

4 1953 450 510 960

5 1954 515 535 1050

6 1955 534 575 1109

7 1956 642 610 1252

8 1957 704 537 1241

9 1958 1083 566 1649

10 1959 1483 497 1980

11 1960 1637 457 2094

12 1961 1062 559 1621

13 1962 920 584 1504

14 1963 993 642 1635

15 1964 1164 720 1884

16 1965 1402 833 2235

17 1966 1624 910 2534

18 1967 1382 924 2306

19 1968 1285 928 2213

20 1969 1665 948 2613

21 1970 2117 1021 3138

22 1971 2414 1068 3482

23 1972 2565 1075 3640

24 1973 2794 1173 3967

25 1974 2792 1215 4007

26 1975 3207 1260 4467

27 1976 3278 1258 4536

28 1977 3725 1253 4978

29 1978 4237 1397 5634

30 1979 4681.3 1697.6 6378.9

31 1980 5154.3 1922 7076.3

32 1981 5399.8 2080.62 7480.42

33 1982 5811.2 2483.26 8294.46

34 1983 6460.4 2750 9210.4

35 1984 7617.3 3214.13 10831.43

36 1985 9716.5 3619.49 13335.99

37 1986 11194.3 4013.01 15207.31

38 1987 13813 4675.7 18488.7

39 1988 18224.6 5865.27 24089.87

40 1989 22017.1 6534.73 28551.83

41 1990 23924.4 7662.09 31586.49

42 1991 26625 8157.03 34782.03

43 1992 34599 9084.71 43683.71

44 1993 48402 10995.53 59397.53

45 1994 70176 15750.47 85926.47

46 1995 91894 20340.86 112234.86

47 1996 99595.4 22358.16 121953.56

48 1997 113733 23764.01 137497.01

49 1998 119048.2 24516.67 143564.87

本来也做了一个增长对数图，但一时找不到地方放图片，强国又不能上传图片，所以只好就用数据表来说明了。我把这上面分成1949年——1959年，这段时间是毛泽东任国家主席，这期间发生的一切问题，都应该由毛泽东来承担。然后就是1959年——1969年，这一段时间，是由刘少奇担任国家主席。不过由于毛泽东仍然有很高的威望，对国家有很大的影响，那么这一段时间干脆也还是由毛泽东负担主要责任吧，这样右边的朋友不会说什么了吧？当然，如果刘作为另外一条路线的领头人，完全不承担责任是对他的蔑视。在然后就是1969年——1976年，这七年的时间也完全由毛泽东承担责任吧。最后一段就是1976年到1997年吧。

右边朋友一般的说法是，1976年，中国的国民经济已经处于“崩溃的边缘”，所以毛泽东无奈的只有结束文化大革命。那么什么叫边缘呢？从时间上来说，边缘就是崩溃马上就要发生，下一刻就会崩溃了；从空间上来说，边缘就是再进一步就是悬崖。当然，这个国民经济的崩溃边缘，显然是指时间上的边缘。所以我们就将“崩溃”理解为国民经济停止增长，定义了崩溃，那么我们就可以根据上面的图表来说明什么时候是国民经济的崩溃边缘了。

先来看看1950——1959年这一段时间。我们以1950年为基准，看看国民经济增长率是多少。工业的年平均增长率为22.75%，农业增长率为 2.6%，工农业总产值增长率为13.16%；我们再以1969年为基准，看看毛泽东的最后七年成绩如何。工业增长率：10.16%；农业增长率： 4.12%；总值：8.20%。这两段时间可以看着完全由毛泽东掌控的时间。现在我们来重点分析1959年到1969年这段时间。这期间其中有四年国民经济是负增长的，第一个是1960年到1962年，第二个负增长的1966年到1968年，也就是文革开始的前三年。1959年自然灾害开始，第二年反映到了工业上面，国民经济开始下降。因此，如果我们说1960年，国民经济处于崩溃的边缘，那么我必须承认，因为我们已经将崩溃定义为了经济负增长，所以我在这里就不谈中苏交恶，中国勒紧腰带造民族保命弹，独立自主完善工业体系。反正事实是国民经济下降了，所以如果说1960年，中国经济处于崩溃的边缘，那么我承认；另外，1966年到1968年，这两年经济也是负增长的，那么如果我们说1966年国民经济处于崩溃的边缘，这我也承认，虽然这个时候三线建设开始实施，不可否认，文革的开始，对国民经济是有影响的。不过不要忘了，这是党内两条路线斗争最激烈的时候，既然是叫“革命”，革命往往意味着破坏，经济建设在这个时候不是主要任务，各种政治力量之间的相互博弈，经济发展成了牺牲的对象。这也是很正常的，有谁在战斗时刻去数自己赚了多少钱呀，都是以赢得斗争胜利为目标。但在1968年，这种情况就得到了迅速扭转。1969年到1976年，就更是一个工业高速增长的年代了，10.16的增长率，不可谓不快。工农业总增长率为8.2％的年代，你把它说成是崩溃，有没有点良心。

对于66年到68年，这3年经济遭到破坏我是承认的，但当时的国家第一号领导人是刘少奇同志。经济的发展似乎不能总是让一个精神领袖来承担吧。另外，对于处于路线斗争的双方，忽视经济建设，这应该不是什么奇怪的事情吧，而且责任也应该由斗争的双方来承担吧？比较奇怪的是，现在一谈起文革来，就只剩下 “左”的这一方了，另外一方去那里了呢？不是一个巴掌拍不响吗。


096) 1975年1月13日在中华人民共和国第四届全国人民代表大会第一次会议上的报告-周恩来(经济崩溃？)

政府工作报告

（一九七五年一月十三日在中华人民共和国第四届全国人民代表大会第一次会议上的报告）

（周恩来）

各位代表！

根据中共中央的决定，我代表国务院，向第四届全国人民代表大会作政府工作报告。

从三届人大以来，我国各族人民政治生活中的头等大事，就是伟大领袖毛主席亲自发动和领导的无产阶级文化大革命。这场大革命，实质上是无产阶级反对资产阶级和一切剥削阶级的政治大革命。它摧毁了刘少奇、林彪两个资产阶级司令部，粉碎了他们复辟资本主义的阴谋。目前正在全国普遍开展的批林批孔运动，是这场大革命的继续和深入。无产阶级文化大革命的胜利，巩固了我国无产阶级专政，促进了社会主义建设，保证了我国站在全世界被压迫人民、被压迫民族一边。它提供了无产阶级专政下继续革命的新经验，具有伟大的历史意义和深远影响。

在文化大革命和批林批孔运动中，各族人民广泛开展学习马克思主义、列宁主义、毛泽东思想的群众运动，提高了阶级斗争和路线斗争觉悟，上层建筑领域的斗批改取得了重大成就。老中青三结合的革命委员会密切了和群众的联系，大批的无产阶级革命事业接班人茁壮成长，以革命样板戏为标志的无产阶级文艺革命深入发展，教育卫生革命生气勃勃，广大干部和工农兵学商坚持五七道路，上百万赤脚医生成长起来，近千万知识青年上山下乡，工农兵参加的马克思主义理论队伍正在壮大。这一切新生事物的涌现，在上层建筑领域加强了无产阶级对资产阶级的全面专政，更有利于巩固和发展社会主义的经济基础。

我们超额完成了第三个五年计划，第四个五年计划一九七五年也将胜利完成。我国农业连续十三年夺得丰收，一九七四年农业总产值预计比一九六四年增长百分之五十一。这充分显示了人民公社制度的优越性。全国解放以来，尽管我国人口增加百分之六十，但粮食增产一点四倍，棉花增产四点七倍。在我们这样一个近八亿人口的国家，保证了人民吃穿的基本需要。工业总产值一九七四年预计比一九六四年增长一点九倍，主要产品的产量都有大幅度增长，钢增长一点二倍，原煤增长百分之九十一，石油增长六点五倍，发电量增长两倍，化肥增长三点三倍，拖拉机增长五点二倍，棉纱增长百分之八十五，化学纤维增长三点三倍。在这十年中，我们依靠自己的力量，建成了一千一百个大中型项目，成功 地进行了氢弹试验，发射了人造地球卫星。同资本主义世界经济动荡、通货膨胀的情况相反，我国财政收支平衡，即无外债，又无内债，物价稳定，人民生活逐步改善，社会主义建设欣欣向荣，蒸蒸日上。国内外反动派曾经断言，无产阶级文化大革命定会破坏我国国民经济的发展，现在事实已经给了他们有力的回答。

我们同各国人民一道，在反对殖民主义、帝国主义特别是超级大国霸权主义的斗争中，取得了重大胜利。我们粉碎了帝国主义、社会帝国主义的包围、封锁、侵略和颠覆，加强了同各国人民特别是第三世界各国人民的团结。我国在联合国长期被非法剥夺的席位得到恢复。同我国建立外交关系的国家增加到近百个，有经济贸易关系和文化往来的国家和地区达到一百五十多个。我们的斗争得到各国人民广泛的同情和支持。我们的朋友遍天下。

经过文化大革命和批林批孔运动的锻炼，我国各族人民更加团结，我们的军队更加坚强，我们的伟大祖国更加巩固。我们的一切胜利，都是马克思主义、列宁主义、毛泽东思想的伟大胜利，都是毛主席革命路线的伟大胜利。

各位代表！

我们党的第十次全国代表大会，再一次阐明了毛主席制定的党在整个社会主义历史阶段的基本路线和政策，进一步指明了无产阶级专政下继续革命的方向。我国各族人民要在毛主席为首的党中央领导下，更加紧密地团结起来，坚持党的基本路线和政策，努力实现十大提出的各项战斗任务，巩固和发展无产阶级文化大革命的胜利成果，争取社会主义革命和社会主义建设的新胜利。

我们的首要任务，是继续普及、深入、持久地开展批林批孔运动。无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路、马克思主义和修正主义两条路线的斗争，是长期的，曲折的，有时甚至是很激烈的。我们决不能因为批林批孔已经取得很大成绩而有所松懈。我们要继续深入批判林彪的修正主义路线，批判孔孟之道，遵循古为今用的原则，总结儒法斗争和整个阶级斗争的历史经验，并在斗争中建设一支宏大的马克思主义理论队伍，用马克思主义占领整个上层建筑领域。实现这个任务的关键，就是要刻苦攻读马列著作和毛主席著作，使广大干部和群众用马克思主义的基本理论武装起来。要通过批林批孔，进一步推动文艺革命、教育卫生革命，推动各条战线的斗批改，支持一切新生事物，更好地坚持社会主义方向。

我们要在党的领导下，加强各级革命委员会的建设。各级领导班子要提高执行毛主席革命路线的自觉性，更加密切地联系群众。积极培养青年、妇女干部和少数民族干部，着重从工人、贫下中农中选拔优秀分子到领导岗位上来。精兵简政，减少层次。新老干部要互相学习，加强团结，要能上能下，坚持参加集体生产劳动，全心全意为人民服务。

我们要严格区分和正确处理两类不同性质的矛盾，认真落实党的各项政策，把巩固无产阶级专政的任务落实到基层。要依靠广大群众，稳、准、狠以准为重点地打击一小撮阶级敌人。要按照团结——批评和自我批评——团结的方针，采取民主的方法，认真解决好人民内部矛盾，把广大群众的社会主义积极性充分调动起来。

国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。我们要加强全国各族人民的大团结。要全心全意依靠工人阶级、贫下中农，团结其他劳动群众和广大知识分子，进一步发展工人阶级领导的以工农联盟为基础的包括爱国民主党派、爱国人士、爱国侨胞和港澳同胞的革命统一战线。我们要团结百分之九十五以上的干部和群众，团结一切可以团结的力量，为建设伟大的社会主义祖国而共同奋斗。

社会主义革命是使社会生产力发展的强大推动力。我们必须坚持抓革命、促生产、促工作、促战备的方针，在革命统帅下，努力增加生产，加快社会主义建设的步伐，使我国社会主义制度的物质基础更加巩固。

遵照毛主席的指示，三届人大的政府工作报告曾经提出，从第三个五年计划开始，我国国民经济的发展，可以按两步来设想：第一步，用十五年时间，即在一九八○年以前，建成一个独立的比较完整的工业体系和国民经济体系；第二步，在本世纪内，全面实现农业、工业、国防和科学技术的现代化，使我国国民经济走在世界的前列。

我们要在一九七五年完成和超额完成第四个五年计划，这样就可以为在一九八○年以前实现上述的第一步设想打下更牢固的基础。从国内国际的形势看，今后的十年，是实现上述两步设想的关键的十年。在这个时期内，我们不仅要建成一个独立的比较完整的工业体系和国民经济体系，而且要向实现第二步设想的宏伟目标前进。国务院将按照这个目标制订十年长远规划、五年计划和年度计划。国务院各部、委，地方各级革命委员会，直到工矿企业和生产队等基层单位，都要发动群众，经过充分讨论，制订自己的计划，争取提前实现我们的宏伟目标。

为了使我国社会主义经济有更大的发展，必须坚持鼓足干劲，力争上游，多快好省地建设社会主义的总路线，继续执行以农业为基础、工业为主导的方针和一系列两条腿走路的政策。按照农轻重的次序安排国民经济计划。在国家统一计划下，充分发挥中央和地方两个积极性。更好地执行鞍钢宪法，深入开展工业学大庆、农业学大寨的群众运动。

我们的各级领导同志，在抓经济工作的时候，务必十分注意上层建筑领域的社会主义革命，抓紧阶级斗争和路线斗争。只有抓好革命，才能搞好生产。要深入批判修正主义，批判资本主义倾向，批判洋奴哲学、爬行主义、铺张浪费等错误思想和作风。

毛主席指出：“自力更生为主，争取外援为辅，破除迷信，独立自主地干工业、干农业，干技术革命和文化革命，打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定研究外国的坏经验——引以为戒，这就是我们的路线。”这条路线，使我们战胜了帝国主义的封锁，顶住了社会帝国主义的压力，任凭资本主义世界经济危机风潮起伏，我国经济始终扎实地蓬勃发展。我们要永远坚持这条路线。

各位代表！

当前国际形势的特点，仍然是天下大乱，而且越来越乱了。资本主义世界面临战后最严重的经济危机，世界各种基本矛盾进一步激化。一方面是世界人民的革命倾向蓬勃发展，国家要独立，民族要解放，人民要革命，已成为不可抗拒的历史潮流。一方面是美苏两个超级大国争夺世界霸权越来越激烈。它们的争夺遍及世界各个角落，争夺重点在欧洲。苏联社会帝国主义是声东击西。美苏两个超级大国是当代最大的国际压迫者、剥削者和新的世界战争策源地。它们的激烈争夺，总有一天要导致世界大战。各国人民对此必须有所准备。世界上到处讲缓和、讲和平，恰恰证明，这个世界没有缓和，更谈不上什么持久和平。目前，革命和战争的因素都在增长。不论是战争引起革命，还是革命制止战争，国际形势总是朝着有利于人民的方向发展，世界的前途总是 光明的。

我们要继续执行毛主席的革命外交路线，着眼于人民，寄希望于人民，把对外工作做得更好。我们要坚持无产阶级国际主义，同社会主义国家，同全世界被压迫人民、被压迫民族加强团结，互相支援。我们要联合国际上一切可以联合的力量，反对殖民主义、帝国主义特别是超级大国的霸权主义。我们愿意在和平共处五项原则的基础上同一切国家建立和发展关系。

第三世界是反殖、反帝、反霸的主力军。中国是一个发展中的社会主义国家，属于第三世界。我们要加强同亚、非、拉国家和人民的团结，坚决支持他们争取和维护民族独立，捍卫国家主权，保护本国资源，发展民族经济的斗争。我们坚决支持朝鲜、越南、柬埔寨、老挝、巴勒斯坦和阿拉伯国家、南部非洲各国人民的正义斗争。我们支持第二世界国家和人民反对超级大国控制、威胁和欺负的斗争。我们支持西欧国家在这个斗争中联合起来。我们愿意同日本政府和人民一起，在中日联合声明的基础上，为增进两国友好睦邻关系而努力。

中美两国之间存在着根本分歧。由于双方的共同努力，三年来两国关系有所改进，两国人民的往来有了发展。只要中美上海公报的各项原则能够认真执行，两国关系就可以继续得到改善。

苏联领导集团背叛了马克思列宁主义，我们同他们的原则争论是要长期进行下去的。但是，我们历来认为，这种争论不应妨碍中苏两国正常的国家关系。苏联领导采取了一系列恶化两国关系的步骤，对我国进行颠覆，直至挑起边界武装冲突。他们背弃中苏两国总理早在一九六九年就已经达成的谅解，拒绝签订包含有互不使用武力、互不侵犯内容的维持边界现状、防止武装冲突、双方武装力量在边界争议地区脱离接触的协议，致使中苏边界谈判至今没有结果。他们连中苏边界存在着争议地区都不承认，连双方武装力量在边界争议地区脱离接触、防止武装冲突这样的事情都不干，却侈谈什么互不使用武力、互不侵犯的空洞条约，这除了为着欺骗苏联人民和世界舆论以外，还有什么呢？我们奉劝苏联领 导，还是老老实实坐下来谈判，解决一点问题，不要再玩弄那些骗人的花招了。

毛主席教导我们：“深挖洞、广积粮、不称霸”，“备战、备荒、为人民”。我们要保持警惕，加强防御，准备打仗。英雄的人民解放军担负着保卫祖国的光荣任务。全军要坚决执行毛主席的建军路线，加强军队建设，加强战备。要认真办好民兵。人民解放军和广大民兵要同全国各族人民一道，随时准备歼灭一切敢于入侵之敌。

我们一定要解放台湾！台湾同胞和全国人民团结起来，为实现解放台湾、统一祖国的崇高目标而共同努力。

各位代表！

在国内外大好形势下，我们首先要把中国自己的事情办好，争取对人类作出较大的贡献。

我们必须牢记毛主席的教导，抓大事，抓路线，坚持“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的基本原则。

我们必须坚决拥护党的一元化领导。工、农、商、学、兵、政、党这七个方面，党是领导一切的。我们各方面的工作，都必须置于各级党委的统一领导之下。

我们必须发扬遵守纪律的光荣传统，认真执行民主集中制，在毛主席革命路线的基础上统一认识，统一政策，统一计划，统一指挥，统一行动。

我们必须坚持从群众中来，到群众中去的群众路线，坚定地相信和依靠群众的大多数。不论是革命还是建设，都要放手发动群众，大搞群众运动。

我们必须艰苦奋斗，勤俭建国，勤俭办一切事业。我们要保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底。

我们必须坚持无产阶级国际主义，坚决、彻底、干净、全部地消灭大国主义。我们永远不称霸，永远不做超级大国，永远站在全世界被压迫人民和被压迫民族一边。

在毛主席为首的党中央领导下，我国人民奋发图强，战胜种种艰难险阻，只用了二十多年的时间，就把一个贫穷落后的国家变成初步繁荣昌盛的社会主义国家。我们再用二十多年的时间，一定能够在本世纪内把我国建设成为社会主义的现代化强国。我们应当继续努力，发扬成绩，克服缺点，谦虚谨慎，戒骄戒躁，乘胜前进。在毛主席革命路线指引下，团结起来，争取更大的胜利！

（新华社一九七五年一月二十日讯）

（《人民日报》1 9 7 5 0 1 2 1 第1 版）


097) 两条根本对立的经济建设路线

《文汇报》编辑部《解放日报》编辑部《支部生活》编辑部1967.08.25

无产阶级取得政权以后，怎样建设自己的国家，存在着两条根本对立的路线。

一条是苏联现代修正主义路线，只强调搞物质，搞机器，搞机械化，还搞什么物质刺激。这条路线反对突出无产阶级政治，抹煞阶级斗争，取消无产阶级专政。照这条路线走去，不可能走向社会主义，而只能走向资本主义。苏联赫鲁晓夫叛徒集团及其继承人，就是这条路线的狂热的鼓吹者。中国赫鲁晓夫同苏联赫鲁晓夫一唱一和，也拚命地在我国推行这条路线，复辟资本主义。

我们最最敬爱的伟大领袖毛主席，坚决批判了这一条修正主义路线，提出了一条唯一正确的马克思列宁主义的路线。一九四九年，毛主席在《在中国共产党第七届中央委员会第二次全体会议上的报告》中，就已经提出了社会主义经济建设的基本方针。毛主席在这个报告中着重分析了当时中国各种经济成份的状况，提出了要“使国营经济成为整个国民经济的领导成份”，逐步进行农业、手工业和资本主义工商业的社会主义改造，逐步完成社会主义工业化的基本道路。一九五八年，毛主席进一步集中反映了我国七亿人民的坚定决心和伟大智慧，制定了“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，提出了发展社会主义建设的一整套“两条腿走路”的方针，开创了我国社会主义建设大跃进的崭新局面。一九六○年，毛主席亲自总结了大跃进中先进企业创造的经验，提出了同苏修“马钢宪法”相对立的著名的“鞍钢宪法”，确定了五项基本原则，就是：坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革命。一九六三年，毛主席又提出了“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动”。毛主席的一系列光辉指示，指明了建设我们国家的正确航道。这条路线，强调突出无产阶级政治，把两个阶级、两条道路的斗争进行到底，不断地巩固和加强无产阶级专政，促进人的思想革命化，用革命化来领导机械化，“抓革命，促生产”。正是在毛主席革命路线的指引下，我们伟大祖国的社会主义建设取得了辉煌的成就，社会主义的经济基础不断地得到巩固和发展，保证我们无产阶级的江山千秋万代永不变色。

建国以来，在我国经济战线上，这两条路线一直存在着尖锐、激烈的斗争。斗争的焦点就是：要不要突出无产阶级政治，要不要无产阶级政治挂帅，是不是按照伟大的毛泽东思想来建设我们的国家。斗争的实质，归根到底，是搞社会主义经济，还是搞资本主义经济；是走社会主义道路，还是走资本主义道路。

毛主席领导我们建设社会主义国家，从来都把人的革命化放在首要地位。毛主席教导我们：“政治工作是一切经济工作的生命线。”“没有正确的政治观点，就等于没有灵魂。”我们要发展社会主义的生产，办法有千条万条，而最最重要的一条，就是抓政治思想的革命。这一条搞上去了，粮、棉、油、钢铁、煤炭都能上去。这一条搞不上去，什么都上不去。把毛泽东思想传播给群众，这是我国社会主义建设胜利的根本保证。

中国赫鲁晓夫却反其道而行之，竭力反对无产阶级政治挂帅，污蔑我们国家领导经济建设的办法是“超经济的办法”，提倡“按经济办法管理经济”。他恶狠狠地指责说：“为什么非按行政办法管理，不按经济办法管理？”世界上从来就没有什么不属于一定的政治的单纯的经济。在阶级社会中，社会的各个领域都不会是真空的。任何部门、任何领域，不是无产阶级政治挂帅，就必然是资产阶级政治挂帅；不是马克思列宁主义、毛泽东思想挂帅，就必然是修正主义、资本主义思想挂帅。中国赫鲁晓夫反对无产阶级政治挂帅，而要资产阶级政治挂帅，其目的就是为了复辟资本主义。

我们再来剖析一下中国赫鲁晓夫所谓“按经济办法管理经济”的这张药方，究竟包罗了一些什么货色呢？

这就是“利润挂帅”，一切为了赚钱，赚钱就是一切。中国赫鲁晓夫公然宣称：“一个工厂一定要赚钱，不赚钱就应关门，停发工资。”为了赚钱，可以不顾国家统一计划，不顾整体利益，干出种种损人利己、投机取巧，破坏社会主义经济的勾当来。

这就是铜臭熏天的“物质刺激”。中国赫鲁晓夫用资本家的腔调说：“老老实实劳动的好好奖励他一下”，“不加点钱，生产积极性不够，不好好给你生产”。他企图用资产阶级利己主义来腐蚀群众，转移群众对政治的注意力，扩大收入的差别，造成特殊阶层。这是对革命的职工群众的一种莫大侮辱，这是一把杀人不见血的软刀子！

这就是无耻地美化资本主义。中国赫鲁晓夫无耻地说什么“资本主义经济灵活、多样”，“资本主义管理企业的经验，特别是垄断企业的经验要学习”，他要我们的工作人员向资本家“认真学习”，说他们的“管理能力超过我们的共产党员”。在中国赫鲁晓夫眼里，利欲熏心的资本家竟比共产党员高明一百倍。

所谓“按经济办法管理经济”，说穿了，这就是让资本主义的价值规律支配一切，发展自由竞争，破坏社会主义经济，复辟资本主义。如果照着中国赫鲁晓夫这一套“经济办法”办事，愁眉苦脸的资本家又将眼笑眉开，已经翻身了的工人阶级又得当牛做马，一批新的资产阶级分子将重新在成千上万劳动人民的白骨堆上建筑起他们的“天堂”。

中国赫鲁晓夫反对政治挂帅，还突出地表现为反对大搞群众运动。社会主义事业是千百万群众的革命事业。建设社会主义的经济，就必须发动和依靠最广大群众的革命积极性。要不要大搞群众运动，这是实行不实行无产阶级政治挂帅的一个重要标志，也是两条经济建设路线根本对立的一个重要方面。

我们的伟大领袖毛主席最相信群众，依靠群众，尊重群众的首创精神。他教导我们：“世间一切事物中，人是第一个可宝贵的。在共产党领导下，只要有了人，什么人间奇迹也可以造出来。”“什么工作都要搞群众运动，没有群众运动是不行的。”正因为坚持政治挂帅，大搞群众运动，我们才有轰轰烈烈的大跃进，才能在工业、农业、国防、科学文化等各条战线上获得突飞猛进的发展。（⑴⑵）

中国赫鲁晓夫，站在反动的资产阶级立场上，十分仇恨革命的群众运动，拚命鼓吹“一长制”和反动的“专家路线”。一九四九年，他跑到天津，对国营企业职员说：“你们是国家在工厂中的组织者”，搞建设要“特别依靠厂长、工程师和技师”。一九五二年的一次讲话中，他又说：“建设工业有很多困难，中国是有钱，有劳动力，有机器（在苏联与人民民主国家帮助下基本可解决），就是没有工程师。”他对一九五八年以后革命群众运动的高潮更是拚命攻击，大放冷箭，胡说大搞群众运动是“一轰而起”，“只是从那里听了点风，听到了一点不确切的消息，就轰起来了”。

在中国赫鲁晓夫看来，搞经济建设只能依靠少数“专家”，“依靠厂长、工程师和技师”，由他们这些人发号施令，而广大的革命群众只是“劳动力”，是“一轰而起”的“群氓”，只能乖乖地“服从指挥”。他们挖空心思地制定了一套修正主义的办法、条例，处处搞管人、卡人的规章制度，对工人实行资产阶级专政。他们这样干，不仅束缚群众的社会主义积极性，阻碍社会主义经济建设的发展，而且使少数干部、管理人员、技术人员同工人群众处于对立的地位，逐步演变成为骑在群众头上的官僚主义分子和新的资产阶级分子，使社会主义企业逐步变质。

这就是我国两条根本对立的经济建设路线的斗争。

马克思主义告诉我们：政治是经济的集中表现。社会主义经济基础的蜕变必然导致政治上资本主义的复辟。中国赫鲁晓夫多年来在经济战线上鼓吹的一套路线、方针、政策、措施，都是为了扶植城乡的资本主义势力，破坏社会主义的经济基础，企图使社会主义经济蜕化成为资本主义经济。而经济一旦蜕变，必然会逐步地使我们党，我们国家都改变颜色，在整个中国复辟资本主义。因而两条经济建设路线的斗争，实际上是两条政治路线的斗争，两条道路的斗争，两个中国命运的斗争。

我们的无产阶级政党，就是搞政治、搞阶级斗争，搞无产阶级专政的。如果按照中国赫鲁晓夫的主张，一头埋在经济建设里，不搞政治，不搞阶级斗争，不搞无产阶级专政，那么，我们的党，岂不也成了单纯组织经济生活的工具，成了苏修叛徒集团那样的“工业党”和“农业党”了吗？政党是阶级组织的最高形式，是进行阶级斗争的工具，这是马克思主义的常识。世界上哪里有只搞生产建设、不搞阶级斗争的政党呢？所谓“工业党”、“农业党”，无非就是要党成为经济建设的附庸，成为资产阶级的附庸，成天跟着“利润”的屁股打转转。这个党的唯一宗旨，就是搞钞票，搞剥削，搞资本主义。这样的党，不也成了地地道道的资产阶级政党了吗？

经济战线上两条路线斗争的事实教育我们，必须永远牢牢记住毛主席的教导，念念不忘突出政治，任何时候都要把政治放在首位。

毛主席教导我们说：“我们承认总的历史发展中是物质的东西决定精神的东西，是社会的存在决定社会的意识；但是同时又承认而且必须承认精神的东西的反作用，社会意识对于社会存在的反作用，上层建筑对于经济基础的反作用。”在当代，最强大的精神力量就是战无不胜的毛泽东思想，最强大的战斗力，就是用毛泽东思想武装起来的人，那种只看到物质力量的人，在战争年代，就会被敌人的一两件新式武器吓得浑身发抖，无耻地屈膝投降；在建设时期，就会迷信洋人，跟着洋人的脚印爬行，服服贴贴地做洋人的奴隶。而我们中国共产党人，坚定地相信人民群众是历史的创造者，人民群众一旦掌握了毛泽东思想，就会变得最聪明、最勇敢，就能发挥无穷无尽的力量。毛主席亲自发动和领导的这次无产阶级文化大革命，是活学活用毛泽东思想的最好的大课堂，是使我国社会生产力发展的一个强大的推动力。通过这次文化大革命，彻底肃清了中国赫鲁晓夫在经济建设方面的资产阶级反动路线，随着无产阶级政权的不断巩固和加强，必将出现一个伟大的社会主义建设新高潮。“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平”，一切帝国主义、修正主义国家都必将远远地抛在我们后面！

（新华社上海二十四日电）

（转载《人民日报》一九六七年八月二十五日）


098) 那时候怎么就到了“经济崩溃的边缘”？

作者：佚名 文章来源：本站原创 点击数：1040 更新时间：2006-2-13 那时候怎么就到了“经济崩溃的边缘”？

这一晃就差不多过了近三十年。这三十年有一句话实在让咱感觉迷糊，而且好象某些人也一直在喋喋不休重复这句话，在改革开放前，咱们的共和国已经走到了“经济崩溃的边缘”，问了再问，没有几个人能说出什么有力的证据，最后挤出几句话，无非就是现在人的日子比过去（三十年前）过的好。听了这样的话，咱就想三十年前，咱还是一个二十多岁的年轻人，上高跳远输给的人不太多，现在咱五十多岁了，甭说上高跳远，就是多走一些路咱还觉得腿乏呢。没什么意思，说这种话的如果是个年轻人也没什么可说的，如果是经历过那个时代的人，咱就觉得这个人的良心可能是长在胳肢窝里，或者是特别仇视那个时代的人，他们撒谎也没什么可说的。但让咱感到莫名其妙的是这种话竟然从中国共产党的喉舌——中央电视台里蹦出来（见证节目），这就让咱感到惶惑了，惶惑之一，这还是不是党的宣传部门；惶惑之二，是党的宣传部门为什么不实事求是；惶惑之三，中央电视台既然理直气壮地宣布那时候到了“崩溃的边缘”，就不该羞羞答答地举证那么多的功绩，什么“红旗渠”、“万吨轮下水”、“卫星上天”……等等，这不是自己打自己的耳光吗？从另一种角度想一想，是很容易让人们产生误解的，今天的共产党好象不是过去的共产党了。这些都是国家大事，毛主席说，“你们要关心国家大事，”咱听他老人家的话，但咱还是有目光短浅的一面，说心里话，那时咱看到就是身边的事，也就是身边的这些事情弄得咱今天实在有些迷糊了，怎么想怎么觉得跟“经济崩溃的边缘”不沾边。

就说科学技术吧，有关于工业方面的国家大事过去的报纸和今天的网络都有大量的记载，用不着咱在这里费话。说咱身边的农业科技。七十年代，咱有幸在辽宁的一家市地级农科所工作过。这个农科所大约有三百来人，主要组成人员有农业科技人员、农工和行政管理人员，科技人员大约占百分之四十，农工占百分之四十五，余下的是管理和后勤人员。主要的科研任务是本地区农作物优良品种的研制，当然也有尖端方面的研究，例如，单倍体培育研究等，下设梁谷作物研究室（主要是高粱玉米谷子，后来增加了小麦）、经济作物研究室（棉花大豆花生等）、植保研究室、化学试验室、生物制药厂等，农作物品种（传统和现代杂交）高达几万个种类。除了所内的科室设置外，在所属的七个县区还设有实验站（区），根据各地不同的土壤、气候以及病虫害等自然条件，实验并提供适宜的优良品种。当时，咱有幸介入了高粱课题组，据咱所知，到1976年，咱这个地方的高粱亩产大约平均在千斤左右，与1949年相比大约增产了三倍，到八十年代初，有多个科学项目不仅促进了当地的农业的大丰收，还被评为国家，省市科学奖。这说明了什么？不正是说明了国家工作重心已经开始向农业倾斜，说明了国家的经济实力，如果真象后来某些人说的那样到了“经济崩溃的边缘”，你拿什么来投入农业科学研究。你可能会说咱那是特殊地区，为了堵上你的嘴，咱再告诉你，咱去过海南岛搞加代育种，在三亚县荔枝沟不过几平方公里的土地上，有全国五六十家农科院（所）育种基地，情况大致都差不多。其次，能够取得如此的成就，同样也说明了那些工作在农业科研战线上的工作的科技人员和农工以及管理人员的无私奉献精神，如果与现在某些只追求私欲的知识精英相比，后者只能是一堆垃圾。他们只会瓦解后来人的理想、信念和集体主义精神，只会从书本到书本到处推销新自由主义边角余料，只会倾销那些假冒伪劣的种子，坑农害农，制造三农问题，除此以外他们还会干什么？

说假话帮助不了改革，说真话好象也不会影响改革吧？


099) 李丰才：试论毛泽东经济发展战略思想

【出处】上海金融学院学报 200401

【作者简介】李丰才，上海金融学院，上海浦东新区　201209

李丰才（1952-　），男，吉林松原人，上海金融学院教授。

毛泽东经济发展战略思想，形成于新中国诞生之初的国民经济恢复时期、社会主义改造时期和社会主义建设初期，成为这段社会历史深刻变革中的各项经济工作的总路线、总方针、总政策的理论基础。

（一）恢复、改造与发展同步的战略规划思想

毛泽东的经济发展战略规划思想，萌发于新中国诞生前夕党的七届二中全会的报告中。面临新民主主义革命即将胜利的新形势，毛泽东提出了全党工作中心由乡村向城市转移的战略决策，“从我们接管城市的第一天起，我们的眼睛就要向着这个城市的主产事业的恢复和发展”。其他工作“都是围绕着生产建设这一个中心工作并为这个中心工作服务的”。（P.1428）毛泽东预见新中国诞生之后的最艰巨任务，就是经济建设，而经济建设的基础或出发点不是主观设定的，而是由客观的现实状况决定的，即从旧中国延续下来的“现代性的工业经济”、“分散的个体的农业经济和手工业经济”、“私人资本主义工业”并存便是这一阶段社会经济的基本状况。这种客观的现实状况，“是在中国革命的时期内和在革命胜利以后一个相当长的时期内一切问题的基本出发点。从这一点出发，产生了我党一系列的战略上、策略上和政策上的问题。对于这些问题的进一步的明确的认识和解决，是我党当前的重要任务”。[1]（P.1430）根据这种发展规划思路，毛泽东预言，新中国将出现“经济建设的高潮”和“文化建设的高潮”，[2]（P.6）并且作出战略部署，“克服一切困难，进行大规模的经济建设和文化建设，扫除旧中国所留下来的贫困和愚昧，逐步地改善人民的物质生活和提高人民的文化生活”。[2]（P.9）因此，毛泽东把恢复生产、发展经济作为国民经济恢复时期的主导性战略，并作出了战略性规划，即通过土地改革的完成，现有工商业的合理调整，国家机构所需经费的大量节减，争取“财政经济情况的根本好转”。[2]（P.18）处理好革命和生产的关系，“必须在一个方面有所让步，有所缓和，集中力量向另一个方面进攻”。[2]（P.24）并且提出“三年准备、十年计划经济建设”的思想。[2]（P34）经过全党全国人民的奋斗，毛泽东关于国民经济恢复时期的战略性规划、部署，只用两年半就实现了，“而且已经开始有计划的建设了”。[21（P.69）随着国民经济恢复时期的结束，我国进入社会主义改造时期。为了使所有制改造与经济发展同步，毛泽东提出了党在过渡时期的总路线。[2]（P.81）这条总路线虽然表现了急于求成的弊端，但却是新中国之初最明确的经济发展战略规划之一，其核心是实现生产关系改造，通过改造，建立国营经济为主导的社会主义经济技术体系。[2]（P.188）改造与发展同步的战略重点是生产建设，“不顾人民生活是不对的，但是重点还是要放在生产建设上”。[2]（P92）改造与发展同步的战略基础则是农业合作化和农业机械化，“这是党在农村中工作的中心”。毛泽东把农业合作化和农业机械化称之为两种革命，两种革命紧密联系，经过几个五年计划，根本解决我国农业生产力水平低的问题，“使全体农村人民共同富裕起来”。[2]（P187）生产资料所有制的社会主义改造的基本完成标志着社会主义建设时期的开始。根据新情况、新问题，毛泽东及时地提出了我国社会主义建设初期的经济发展战略规划，其内容主要包括：一是进一步完善社会生产关系，促进生产力发展。社会主义生产关系的建立，极大地解放了生产力，并且又进一步完善社会主义生产关系，更好地保护和发展了新的生产力，保证了经济发展战略规划及任务的完成。二是制订各项建设规划，并全方位地加以实施。国家先后制订了各项建设的十年发展规划（1956年～1967年），主要有农业发展纲要、工业发展纲要、科学发展规划、教育发展规划等，为十年社会主义建设确定了具体的目标、方向。三是提出了党的社会主义建设总路线，力争多快好省地建设社会主义。这条总路线脱离实际，具有盲目性和片面性的缺点，但其总方向是要建设一个具有中国特色的“社会主义强大国家”。四是对发展规划进行系统调整，使之不断完善，主要有：部门经济结构的调整（农轻重关系）、区域经济结构的调整（沿海与内地关系）、宏观经济系统调整（中央与地方关系）、微观经济系统调整（企业与个人关系）。系统调整的重点是优先发展农业，“农业关系国计民生极大”。[2]（P360）可见，毛泽东经济发展战略规划思想，无论在国民经济恢复时期，还是在社会主义改造和建设时期，始终坚持恢复与发展、改造与发展的同步性。而发展作为一条主线，与战略规划的任务、重点、基础、目标相融合，组成前后相继的清晰链条，蕴涵在各项工作之始终，集中体现了我国社会主义基本经济制度形成前后的国情、特点和规律性。

（二）规划、指导与发展协调的战略方针思想

毛泽东的经济发展战略方针思想，是实施经济发展战略规划的指导性规范。在国民经济恢复时期，为有效实施经济发展战略规划，毛泽东提出“医治战争创伤，恢复生产，改善生活，巩固人民政权”的指导方针。在社会主义改造时期和社会主义建设初期，为全面落实经济发展战略规划，毛泽东不仅提出经济发展战略的总方针，而且又把总方针予以细化，确定一系列具体方针，形成规划、指导与发展协调的战略方针思想。

经济发展战略的总方针，就是把党内外、国内外的一切积极因素全部调动起来，化消极因素为积极因素，把我国建设成为一个“强大的社会主义国家”。[2]（P288）调动党内外一切积极因素，即是在坚持共产党的领导原则下，采取共产党与各民主党派、无党派人士进行政治协商、民主监督从而共建国家。调动国内外一切积极因素，即是发挥中央与地方、领导与群众、企业与职工相结合的积极性，并且利用国际和平条件，争取国际和平力量的支持。化消极因素为积极因素，即是通过各种途径，处理好不利因素、制约因素、滞后因素，化不利为有利，化制约为通畅，化滞后为进步，形成社会主义建设的新局面。总方针以规划、指导与发展相协调为原则，突出经济发展和国家强盛这一主题。全面规划，加强领导，是毛泽东经济发展战略具体方针之一，即规划要全面，要系统，要适时修正。全面规划，包括各项生产规划、部门经济规划、综合经济规划等全方位规划内容。加强领导，就是加强党对全面规划及实施的领导。只有加强党的领导，才能实现经济发展战略规划的各项任务、目标。

齐心协力，经济建设为主，是毛泽东经济发展战略具体方针之二，即把经济建设放在首位，从战略高度予以重视，其他建设问题，例如国防建设、文化建设、思想建设等，都要围绕经济建设进行。齐心协力，“一定要首先加强经济建设”。[2]（P272）唯有经济建设，才是解决其他建设问题的根本，这是必须明确和不容忽视的战略方针。

厉行节约，反对浪费，是毛泽东经济发展战略具体方针之三。毛泽东多次强调，我国是一个大国，又是一个穷国，因此，发展经济重在自力更生，艰苦奋斗，厉行节约，反对浪费。依据毛泽东的基本观点，发展经济有两层含义：一是在外延上不断增加投入，推动生产发展，提高经济效益。二是在内涵上不断挖掘潜力，有效利用资源，提高经济效益。两层含义的发展都应体现“厉行节约，反对浪费”的方针。“要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针。”[2]（P399-400）毛泽东经济发展战略方针思想，是基于战略规划的要求、战略任务的需要以及国情分析而提出的。无论是总方针还是具体方针，都始终突出调动一切因素，以经济发展为主线，并且促进主线推进，实施规划、指导与发展相协调的具体策略，例如，鼓励积极性的策略、消极因素转化策略、各项事业综合发展策略、资源开展与利用策略等。虽然具体策略在实施过程中多次被“左”的错误干扰所中断，但是在经历曲折反复及总结经验教训之后，又必然回到战略方针及主线上来。毛泽东经济发展战略方针的科学性、合理性是勿庸置疑的。

（三）方针、原则与发展统一的战略方法思想

毛泽东经济发展战略方法思想，是制定和实施经济发展战略规划、方针的途径、措施、办法的总和，集中体现在社会主义改造时期和建设初期各项工作的具体运行之中，渗透着唯物辩证法，体现其战略方针、原则与发展的内在统一。

毛泽东指出制定经济发展战略必须以社会基本矛盾的客观分析为依据，即依据生产力和生产关系、经济基础和上层建筑的矛盾分析，正确处理社会主义建设中的各种关系、问题，集中各方面力量，形成巨大合力，建立和巩固社会主义物质基础，保持经济发展的相对平衡，大力发展科学文化事业，以强大的经济和政治实力努力赶上和超过世界先进国家。[2]（P463）这就是毛泽东的综合发展战略方法。毛泽东坚持确定经济发展战略必须以社会主义建设的实际状况为基础，即突出农业大国和发展农业的战略基础地位，提出合理调整重工业、轻工业和农业的投资比例，大力发展农业，以保证发展工业所需的粮食和其他原料，确立农业是轻重工业市场的关键地位[2]（P269）。这即是毛泽东的系统调整战略方法。毛泽东强调实施经济发展战略应当是速度与质量的有机统一。就比较效益而言，社会主义经济发展“一个是速度问题，一个是质量问题”。[2]（P.473）速度缓慢，甚至停滞，就会丧失有利时机，贻误发展进程，因此速度要适当加快。质量是速度的前提，质量较好，速度就会加快，质量较差，尽管一时速度不减，但最终会影响、制约速度，因此质量要有保证。必须确保经济发展战略的速度与质量的有机统一，这就是毛泽东的速度、质量、效益统一的基本战略方法。毛泽东主张，推进经济发展战略一定要注重学习、借鉴外国的成功经验，并与我国实际情况相结合，“一切国家的好经验我们都要学，不管是社会主义国家的，还是资本主义国家的”，但学习的时候要动脑筋，“学那些和我国情况相适合的东西”，对我们有益的经验。[2]（P401-402）这就是毛泽东的有益经验与实际需要磨合的主要战略方法。毛泽东认为不断完善经济发展战略是一个反复实践、探索的过程。社会主义建设是一项全新的事业，因而经济发展战略决不是一蹴而就的，必须伴随社会主义实践的不断深入相应地进行补充、修改、完善，客观现实要求我们必须认真探索，总结经验，减少盲目性，增强自觉性，经过反复实践，达到对社会主义建设规律比较正确的认识和掌握，实现从必然向自由的转化。[3]（P.829）这就是毛泽东的科学认知与反复实践内在转化的根本战略方法。可见，毛泽东经济发展战略方法思想，紧紧把握方针、原则与发展的有机统一，并灵活地贯穿在经济发展战略的制定、实施、完善的全过程，从而构成动态的经济发展战略方法论系统，是对社会主义建设经验及规律的正确总结与概括，表明中国共产党对社会主义建设实践认识的质的飞跃。这一思想通过毛泽东在20世纪60年代初七千人大会上的讲话得到了较完整的体现。[3]（P.814）

（四）方法、步骤与发展一致的战略目标思想

毛泽东的经济发展战略目标思想，坚持战略方法、步骤与发展的一致性，通过系列发展目标有方法分步骤的实施，获得较充分的体现。

新中国成立前夕，毛泽东从不同侧面论证了未来中国发展的战略目标应是建设成一个现代工业化国家。新中国成立之后，毛泽东又多次提出，经济建设战略目标是把我国建设成为社会主义的工业化国家。这一战略目标思想在过渡时期非常醒目、突出。20世纪50年代中期到60年代初期，毛泽东把经济发展战略目标具体化，即把我国建设成为“具有现代工业、现代农业和现代科学文化的社会主义国家”[2]（P404）。而实现这个战略目标，需要用十年到十五年时间奠定“现代化的工业基础和现代化的农业基础”。十年到十五年以后的任务、目标，是进一步发展生产力，“准备以八个至十个五年计划在经济上赶上并超过美国”。显而易见，用十年到十五年打基础，这与过渡时期用三个五年计划实现社会主义工业化国家相比，其战略目标思想更接近实际、更深入一步，比较清醒地注意到打基础和实现的时间差是比较长的。毛泽东经济发展战略目标思想构成一个渐趋深化的层次目标系统。概括起来，毛泽东在社会主义改造和建设初期的经济发展战略目标思想包含三个要义：一是建立一个以社会主义公有制为基础的现代化强国。实现这个目标，就必须进行彻底的所有制改造，使“农业和手工业由个体所有制变为社会主义的集体所有制，私营工商业由资本主义所有制变为社会主义所有制”，为大规模地发展现代工业和现代农业创造“社会条件”。[3]（P.717）所有制改造基本完成之后，要进一步巩固社会主义公有制，大力促进生产力发展，建立以“国营经济和集体经济”为基础的社会主义现代化强国。二是建立一个现代工业、现代农业、现代国防、现代科学文化的社会主义强国。实现四个现代化是毛泽东经济发展战略思想的主要目标，但四个现代化不是一次概括出来的。最先提出工业化，即建设一个工业化强国；之后提出农业化，包括农业合作化和农业机械化；再后提出现代科学文化，即建设一个具有现代科学文化的社会主义国家；最后提出现代国防，即建设一个具有现代国防力量的强大国家。[2]（P.271）前三个现代化，毛泽东曾用一句话加以表述。四个现代化是周恩来在全国人大三届一次会议政府工作报告中表述出来的。实现四个现代化战略目标至少需要五十年。三是建立一个具有强大经济和政治实力，赶上并超过资本主义国家的社会主义国家。毛泽东强调经济发展战略目标必须通过解放生产力和发展生产力才能实现，要在“几十年内”改变落后状况，“迅速达到世界上的先进水平”。[3]（P.718）后来，毛泽东又指出，实现这样一个战略目标，“赶上和超过世界上最先进的资本主义国家，没有一百多年的时间，我看是不行的”。[3]（P.828）其经济发展战略目标思想及实施过程始终把握方法、步骤与发展的内在一致性，由急于求进、求成渐趋变为符合实际。

【参考文献】

[1]毛泽东.毛泽东选集（4）[M].北京：人民出版社，1991.

[2]毛泽东.毛泽东选集（5）[M].北京：人民出版社，1997.

[3]毛泽东.毛泽东著作选读（下卷）[M].北京：人民出版社，1986.

〔有删节〕


100) 试论毛泽东的经济建设思想

【出处】齐鲁学刊 199506

【作 者】刘春卉

毛泽东的经济建设思想是毛泽东思想体系的一个重要组成部分，它是毛泽东在领导中国革命和建设的长期实践过程中形成的。对在中国这样一个经济落后、幅员辽阔、人口众多的大国，如何建设社会主义的问题，毛泽东毕其一生进行了不懈而艰难的探索。

一

近代中国是一个半殖民地半封建的落后大国，与西方各国的国情有着极大的差别。要引导中国革命和建设事业走向胜利，就必须分析和研究中国的国情。早在1930年，毛泽东就提出了“中国革命斗争的胜利要靠中国同志了解中国情况”的论断〔1〕， 他指出：“马克思主义的‘本本’是要学习的，但是必须同我国的实际情况相结合。”〔2 〕1939年，毛泽东又再次向全党提出：“认清中国社会的性质，就是说，认清中国的国情，乃是认清一切革命问题的基本的根据”，“如果认清了中国是一个许多帝国主义国家互相争夺的半殖民地”，“就会认清中国的国情”〔3〕。毛泽东正是从中国的基本国情出发， 走出了一条不同于苏联等其他社会主义国家的革命和建设道路。1940年1月， 毛泽东发表了具有划时代意义的光辉文献《新民主主义论》，在这一论著中，毛泽东从中国的基本国情出发，初步考虑和筹划了新中国成立后所需要进行的经济建设等一系列重大问题，提出了建立新中国必须分两步走的主张：“其第一步是民主主义革命，其第二步是社会主义革命”。对于新民主主义时期的经济建设问题，毛泽东主要提出了建立国营经济、大力发展社会生产力、对农业和资本主义工商业进行社会主义改造等思想。第一，关于建设社会主义国营经济问题。毛泽东提出：大银行、大工业、大商业要归国家所有，但并不没收其他资本主义的私有财产；要采取必要的方法，没收地主的土地，分配给无地或少地的农民，实现“耕者有其田”，同时，“农村的富农经济也允许其存在。”无产阶级领导下的国营经济是社会主义的性质，是整个国民经济的领导力量。“这样的经济，就是新民主主义的经济。”〔4〕1945年4月，毛泽东在党的七大所做的政治报告《论联合政府》中，进一步阐明了“中国的经济，必须是由国家经营、私人经营和合作社经营三者组成”的思想。他指出：“自由发展那些不是‘操纵国民生计’而是有益于国民生计的私人资本主义经济，保障一切正当的私有财产。”〔5〕同时， 毛泽东强调指出：“除了国家自己的经济、劳动人民的个体经济和合作社经济之外，一定要让私人资本主义经济在不能操纵国民生计的范围内获得发展的便利”，只有这样“才能有益于社会的向前发展。”〔6 〕这些经济思想，为建国后我党制定过渡时期的总路线打下了坚实的理论基础。第二，关于发展社会主义生产力问题。毛泽东在《论联合政府》一文中指出：“中国一切政党的政策及其实践在中国人民中所表现的作用的好坏、大小，归根到底，看它对于中国人民的生产力的发展是否有帮助及其帮助之大小，看它是束缚生产力的， 还是解放生产力的。”〔7〕这里，毛泽东已经把生产力标准，作为中国共产党制定路线、方针、政策的根本价值尺度，以及评价一种路线、方针、政策好坏的重要准则。毛泽东认为，社会主义必须建立在工业化的基础之上，他说：“新民主主义社会的基础是工厂（社会生产，公营的与私营的）与合作社，不是分散的个体经济。”〔8 〕毛泽东还提出要从不同时期的社会经济情况出发，制定出发展生产力的战略目标。党的七届二中全会上，毛泽东在分析了中国社会生产力的状况后指出：必须“开始着手我们的建设事业，一步步地学会管理城市，恢复和发展城市中的生产事业。”在恢复和发展生产的问题上，“第一是国营工业的生产，第二是私营工业的生产，第三是手工业生产。”〔9〕毛泽东认为， 只有将生产恢复和发展起来，人民政权才能巩固，其他一些工作如政权机关的工作、工会工作、文化教育方面的工作等，都应围绕着生产建设这个中心并为这个中心服务。在这一思想指导下，我们党采取了相应的经济政策，发展了社会生产，支援并取得了解放战争的胜利，为社会主义革命和建设打下了物质技术基础。第三，关于对资本主义的社会主义改造问题，资本主义作为人类历史发展的一个阶段，有它的历史地位和作用。毛泽东认为，让资本主义获得一定发展，有益于社会的进步。他指出：“我们共产党人根据自己对于马克思主义的社会发展规律的认识，明确地知道，在中国的条件下，在新民主主义的国家制度下，除了国家自己的经济，劳动人民的个体经济和合作社经济之外，一定要让私人资本主义经济在不能操纵国民生计的范围内获得发展的便利，才能有益于社会的向前发展。”〔10〕根据毛泽东的这一思想，我们党采取了相应的政策和措施，发展有利于国计民生的资本主义工商业，限制其不利于国计民生的方面。在改造和利用资本主义的过程中，毛泽东强调坚持无产阶级政党的领导。他说，这是被无产阶级领导的、以在第一阶段上建立新民主主义的社会和建立各个革命阶级联合专政的国家为目的的革命，“这种革命又恰是为社会主义的发展扫清更广大的道路”〔11〕。第四，关于农业的社会主义改造问题。将农民组织起来，走农业合作化的道路，是毛泽东在农业问题上的一贯主张。早在国民革命时期，毛泽东就指出：“合作社，特别是消费、贩卖、信用三种合作社，确是农民所需要的。”〔12〕1943年，毛泽东在《组织起来》一文中又指出：“我们在经济上组织群众的最重要的形式，就是合作社。”〔13〕他说，在农民群众方面，几千年来都是个体经济，一家一户就是一个生产单位，这种分散的个体生产是封建统治的经济基础，也是农民陷于穷苦贫困的重要原因。克服这一状况的办法，就是逐步实行集体化，而达到集体化的唯一道路，就是合作社。1949年6月，全国解放前夕， 毛泽东在《论人民民主专政》中又讲到，“没有农业社会化，就没有全部的巩固的社会主义。”〔14〕新中国成立后，毛泽东提出了一整套对农业进行社会主义改造的方针政策，使农业合作化得到很快的发展。不过，在农业合作化过程中，也出现了工作过粗、要求过稳、形式过于简单划一等问题。值得指出的是，在农业的社会主义改造问题上，毛泽东并没有照搬苏联的经验，他认为，“在农业方面，在我国的条件下，则必须先有合作化，然后才能使用大机器。”〔15〕在这一问题上，毛泽东的理论及其实践与苏联不同，是从中国的实际情况出发的，是有中国特色的。

二

毛泽东根据马克思主义关于过渡时期的学说和我国的具体实践，在1953年提出了党在过渡时期的总路线：“从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，基本上实现国家的工业化和对农业、手工业、资本主义工商业的社会主义改造。”〔16〕这条总线路的实质，是解决生产资料所有制的问题，使社会主义公有制成为我国的唯一经济基础。毛泽东要求党的领导干部要努力使自己成为精通政治工作和经济工作的专家，“一方面要搞好政治思想工作，一方面要搞好经济建设。对于经济建设，我们要真正学懂。”〔17〕到1956年，全国范围内除少数地区外，基本上完成了农业、手工业和资本主义工商业的社会主义改造。这之后，我党又领导全国人民开始了全面的、大规模的社会主义建设。这期间，在经济建设问题上，毛泽东着重思考和研究实现中国工业化即现代化的问题。他认为社会主义建设是前无古人的事业，如何走自己的建设道路没有现成的答案，没有固定的模式。中国的现代化建设道路，必须从中国是一个人口多、底子薄、经济落后的农业大国这一国情出发，以农业为基础，以工业为主导，以农、轻、重为次序安排国民经济。这一时期毛泽东的经济建设思想比较集中地体现在《论十大关系》、《关于正确处理人民内部矛盾的问题》等论著中。第一，关于社会主义经济建设的战略目标问题。毛泽东指出：“我们要调动一切直接的和间接的力量，为把我国建设成为一个强大的社会主义国家而奋斗。”〔18〕毛泽东认为，要在中国实现工业化，把中国建设成为一个强大的社会主义国家，需要经历一个较长的时间。他说：“我们这样一个大国，情况是复杂的，国民经济原来又很落后，要建成社会主义，并不是轻而易举的事。我们可能经过三个五年计划建成社会主义社会，但要建成为一个强大的高度社会主义工业化的国家，就需要几十年的艰苦努力。”〔19〕后来他又说，实现上述任务，“没有一百多年的时间，我看是不行的。”〔20〕毛泽东认为，建成社会主义和建成强大的社会主义工业化国家是不同的，后者需要更长的时间才能完成。第二，关于重工业和轻工业、农业的关系问题。在这方面，第一个社会主义国家苏联走的是一条优先发展重工业的道路。毛泽东吸取和总结了苏联及东欧一些社会主义国家的经验教训，结合中国实际，形成了中国工业化道路的理论，提出了以农业为基础，以工业为主导，以农、轻、重为序安排国民经济的思想。在《论十大关系》中，毛泽东指出：“我们现在的问题，就是还要适当地调整重工业和农业、轻工业的投资比例，更多地发展农业、轻工业”。〔21〕毛泽东认为，这样一是可以更好地供给人民生活的需要，二是可以更快地增加资金积累，因而更好地发展重工业。在《关于正确处理人民内部矛盾的问题》中，毛泽东又明确指出：“这里所讲的工业化道路的问题，主要是指重工业、轻工业和农业的发展关系问题。我国的经济建设是以重工业为中心这一点必须肯定。但是同时必须充分注意发展农业和轻工业。”〔22〕后来，毛泽东又提出了以农业基础的思想。1962年9月的中共八届十中全会上， 毛泽东肯定了以农业为基础，以工业为主导的发展国民经济的总方针，强调应把农业放在首位，把工业部门的工作转移到以农业为基础的轨道上来。第三，关于沿海工业和内地工业的关系问题。由于建国前我国长期处于半封建半殖民地的社会，历史上造成了地区间经济发展的不平衡。毛泽东指出：我国全部轻工业和重工业，约有百分之七十集中在沿海，只有百分之三十在内地，这是历史上形成的一种不合理状况。在社会主义建设时期，“沿海的工业基础必须充分利用，但是，为了平衡工业发展的布局，内地工业必须大力发展。”〔23〕毛泽东还批评了过分强调“备战”，对沿海工业采取消极态度的观点。他指出，好好利用和发展沿海工业，可以更好地发展和支持内地工业。要正常发展内地工业，就必须更多地利用和发展沿海工业。如果对沿海工业采取消极的态度，就会妨碍内地工业的发展。毛泽东的这一思想，对我们今天处理内地工业和沿海工业的关系，促进沿海和内地的共同发展，仍有重要的指导意义。第四，关于经济建设和国防建设的关系问题。毛泽东历来十分重视国防建设事业，认为要不受帝国主义国家的欺负和侵略，就必须加强国防建设。同时，毛泽东指出，我们要把军政费用降到一个适当的比例，增加经济建设费用。因为只有经济建设发展了，国防建设才能有更大的提高。他还进一步肯定了精简国家机构、减少军政费用的方针，认为这是争取我国财政经济情况根本好转的重要条件之一。在经济建设和国防建设的关系上，“我们一定要加强国防，因此，一定要首先加强经济建设”。〔24〕第五，关于国家、集体和个人三者利益的关系问题。国家、集体、个人三者的关系问题归根结蒂是一个利益关系问题。关于这一问题，毛泽东指出：工人的劳动生产率提高了，他们的劳动条件和集体福利就应逐步有所改进；随着整个国民经济的发展，工资水平也需要适当调整。毛泽东还指出，把什么东西都集中在中央或省市、不给工厂一点利益是不妥当的；在对农民的政策上，我们要兼顾国家和农民的利益，缩小工农业产品的剪刀差，农产品的收购价格要逐步有所增长；国家同农民的关系要处理好，合作社与农民的关系也要处理好。总之，“在分配问题上，我们必须兼顾国家利益、集体利益和个人利益。”〔25〕第六，关于社会主义与商品生产的问题。毛泽东不同意斯大林提出的商品生产只限于生活资料，而生产资料不是商品的观点。他认为，社会主义经济必然存在和发展商品生产。首先，在两种所有制并存的情况下不可能取消商品生产，而且即使社会主义全民所有制内部，也需要进行商品交换。其次，我国商品生产还很落后，不能把商品生产混同于资本主义，而且商品生产也不会导致资本主义。因此，我们一方面要限制商品生产的消极作用，另一方面又要发展社会主义的商品生产。第七，关于经济发展和经济建设中的综合平衡问题。毛泽东指出，我国的社会主义生产关系是和生产力的发展水平相适应的。但是，社会主义的生产关系又很不完善，这些不完善的方面和生产力的发展要求又是相矛盾的。在社会主义建设过程中会不断出现一些新的问题、新的矛盾，一些问题解决以后，又会出现新的矛盾。例如客观上将会长期存在的社会生产和社会需要之间的矛盾，就需要我们通过国家计划去调节。“我国每年作一次经济计划”，就是为了“求得生产和需要之间的平衡”〔26〕。毛泽东指出，关于经济发展和经济建设问题，我们的方针就是统筹兼顾，适当安排，各部门的指标都要实事求是，放在切实可行的基础上。第八，关于艰苦奋斗，勤俭建国以及独立自主，自力更生的问题。艰苦奋斗，自力更生，是毛泽东的一贯主张。新中国成立后，针对西方帝国主义的封锁禁运，毛泽东特别强调要艰苦奋斗，勤俭建国。毛泽东指出：“要提倡勤俭持家，勤俭办社，勤俭建国”。〔27〕他一再强调要继续保持和发扬独立自主，自力更生的精神，“要勤俭建国，反对铺张浪费，提倡艰苦朴素，同甘共苦。”〔28〕在对待外援问题上，毛泽东一方面肯定了社会主义建设中争取外援的必要性，另一方面在许多著述中又反复阐述和强调了建设社会主义必须坚持独立自主、自力更生的思想。正是在这些思想的指导和鼓舞下，中国人民在不长的时间内就取得了社会主义建设事业的一系列重大胜利。

注释：

〔1〕〔2〕《毛泽东著作选读》上册，第54、第51页。

〔3〕〔4〕〔5〕〔6〕〔7〕〔9〕〔10〕〔11〕〔12〕〔13〕〔14〕《毛泽东选集》一卷本第596、639、959、962、980、1318、961—962、629、40、885、1366页。

〔8〕《毛泽东书信选集》第238页。

〔15〕《关于农业合作化问题》，人民出版社1955年版。

〔16〕〔17〕〔18〕〔19〕〔21〕〔22〕〔23〕〔24〕〔25 〕〔26〕〔27〕〔28〕《毛泽东选集》第五卷，第89、145—146、268、 139、269、400、270、272、380、375、213、317页。

〔20〕转引自《光明日报》1986年9月10 日顾龙生文《毛泽东和现代化建设》。

〔有删节〕


101) 霍丽：简论建国以后毛泽东的农业经济思想

【出处】延安大学学报：社科版 199403

【作者简介】霍丽　延安大学学报编辑部

新中国成立后，毛泽东在领导全国人民进行社会主义建设中，从中国国情出发，科学地分析了中国农业在社会主义建设中的地位，探索了中国农业发展的途径，成为发展社会主义农业经济的指导思想。

一

马克思早在一百多年前分析资本剩余价值产生的原因时就指出：“超过劳动者个人需要的农业生产率，是一切社会的基础。”①“农业劳动是一切劳动得以独立存在的自然基础和前提。”“农业劳动（这里包括单纯采集、狩猎、捕鱼、畜牧等劳动）的这种自然生产率，是一切剩余劳动的基础，因为一切劳动首先而且最初是以占有生产食物为目的。”②马克思的这些论述，最初揭示了农业是国民经济基础的实质，其原因就在于农业是提供基本生存资料的一个特殊生产部门。毛泽东继承马克思主义的这一基本思想，坚持以中国国情为基本出发点，科学地分析了中国的实际状况，总结了国内外建设社会主义的基本经验，在长期的实践中，逐步建立发展国民经济要以农业为基础的思想。早在1948年4月1日《在晋绥干部会议上的讲话》中就指出：“消灭封建制度，发展农业生产，就给发展工业生产，变农业国为工业国的任务奠定了基础”。在1949年党的七届二中全会上，毛泽东又分析中国作为农业大国的国情特点，强调指出，中国工业和农业在国民经济中的比重大约是现代化的工业占10%左右，农业和手工业占90%左右，这是中国“革命胜利以后一个相当长的时期内一切问题的基本出发点。”建国后，他又在实践中进一步阐发了农业在国民经济中的基础作用。

（一）没有农业的发展，尤其是粮食生产的发展，就没有国家政治上的健康稳定发展。

毛泽东认为农业是否发展，关系到人民民主专政政权是否巩固，社会主义制度是否巩固的大问题。中国的主要人口是农民，农民的经济地位和社会地位，决定了工农联盟是中国革命与建设的基本力量。我们正是依靠了这两个阶级的联盟，革命才取得彻底胜利，完成了新民主主义到社会主义的过渡。在社会主义时期社会主义的巩固和发展，同样要依靠这两个阶级的联盟。“我们的专政，叫做工人阶级领导的以工农联盟为基础的人民民主专政。这就表明，在人民内部实行民主制度，而由工人阶级团结全体有公民权的人民，首先是农民，向着反动阶级，反动派和反抗社会主义改造和社会主义建设的分子实行专政。”③随着条件和形势的变化，建设时期的工农联盟的任务与方式同革命时期存在着重大差别，它更直接地以经济为基础，更多地依存工、农业的发展及相互影响、相互推动，正因此，毛泽东认为：“我国有五亿多农业人口，农民情况如何，对于我国经济的发展和政权的巩固，关系极大。”④“农业关系到五亿农村人口的吃饭问题，吃肉吃油问题，以及其他日用的非商品性农产品问题。”“农业关系国计民生极大，要注意不抓粮食很危险。不抓粮食，总有一天要天下大乱。”⑤农业搞好了，农民能自给，五亿人口就稳定，工农联盟才能够巩固，这样才能建立人民民主专政政权，巩固社会主义制度。毛泽东不仅从工农联盟的角度论证了农业对国家政权巩固的重要性，而且从国防建设上对此也作了论证。进行社会主义建设，需要和平安定的国际国内环境，为此必须有国防现代化建设。建国后，毛泽东特别注重国家利益的维护和国家安全的巩固。60年代以后，苏联加紧对我国进行军事威胁，经济工作中的备战问题提到议事日程。为此毛泽东一方面率领全国人民进行社会主义经济建设，调整工业建设布局，另一方面毛泽东又提出“备战、备荒、为人民”“深挖洞，广积粮”的口号，特别着眼于发展农业和调动地方建设的积极性。毛泽东认为“第一是备战，人民和军队总得有饭吃有衣穿，才能打仗，否则虽有枪炮，无所用之。第二是备荒。遇到荒年，地方无粮棉油等储备。仰赖外省按济，总不是长久之计。一遇战争，困难更大，而局部地区的荒年，无论哪一个省内常常是不可避免的。几个省合起来看，就更加不可避免。”⑥毛泽东在和平建设时期居安思危，高度评价农业对国防建设的重大意义，对中国农业的发展起过巨大的作用。

（二）农业是发展工业，实现社会主义工业化的基础。

中国的工业化道路，主要是指农、轻、重之间的发展关系问题。在对农业、轻工业与重工业的相互关系的认识上，毛泽东的思想是辩证的。他认为：“我国是一个农业大国，农村人口占全国人口的百分之八十以上，发展工业必须和发展农业同时并举”。⑦一方面必须优先发展生产资料生产，将重工业作为我国国民经济的发展重点。因为没有重工业作基础，没有工业原材料、机器、能源等重工业的发展，社会主义农业、轻工业不可能真正发展。另一方面，毛泽东也认识到农业对重工业、轻工业发展的影响和制约。这种影响和制约作用主要表现在以下几个方面：1、农业为工业和整个国民经济提供粮食、农副产品等基本生活资料。毛泽东指出：“发展了农业，相当地保证了发展工业所需要的粮食和原料。”⑧“农业也关系到城市和工矿区人口的吃饭问题。商品性的农产品发展了，才能供应工业人口的需要，才能发展工业。要在发展农业生产的基础上，逐步提高农产品特别是粮食的商品率。”只有农业能够为全社会提供更多的商品粮，其他各行各业才有条件更快的发展。随着社会主义经济的发展，人民的物质文化生活水平日益提高，对粮食和其他农副产品的需求日益增加，农业作为提供粮食和其他农副产品的基础，其重要性越来越显著。建国40多年的社会主义建设充分证明，农业生产搞好了，人民生活就有了保障，社会主义工业才能健康发展。2、农业为工业，特别是轻工业的发展提供大量丰实的原料。毛泽东指出：“我国的商品粮食和工业原料的生产水平，现在是很低的，而国家对于这些物资的需要却是一年一年地增大，这是一个尖锐的矛盾。”⑨又强调指出：“农业是轻工业原料的主要来源，农村是轻工业的重要市场。只有农业发展了，轻工业生产才能得到足够的原料，轻工业产品才能得到广阔的市场。”⑩农业能提供原料的多少，对工业的影响很大。目前，我国工业发展所需的原料，除一部分是由工业自身提供的外，以农产品为原料的工业约占30-40%，其中轻工业原料的60-70%来源于农业。近些年来，我国农业连续大丰收，为轻工业生产提供了丰实的原料，推动了轻工业的迅速发展。从农业与轻工业的关系上来说，没有农业的发展，就没有轻工业的发展。3、农业是工业建设资金积累的重要来源。毛泽东指出：“农业是积累的重要来源，农业发展起来了，就可以为发展工业提供更多资金。”(11)又说：“为了完成国家工业化和农业技术改革所需要的大量资金，其中有相当大的部分是要从农业方面积累起来的，这除了直接的农业税以外，就是发展为农民所需要的大量生活资料的轻工业生产，拿这些东西去同农民的商品粮和轻工业原料相交换，既满足了农民和国家两方面的物资需要，又为国家积累了资金。”(12)积累是扩大再生产的源泉，社会主义建设所需资金应当依靠国家内部积累，而农业则是资金积累的一个重要源泉。广大农民所创造的价值，除了用于农业扩大再生产、集体福利事业和个人消费外，还把其中的一部分，以农业税和农民个人储蓄等形式，作为积累资金支援社会主义建设。4、农业的发展为工业的发展提供广阔而可靠的市场。毛泽东指出：“农业和轻工业发展了，重工业有了市场，有了资金，会更快地发展。”(13)“现在我们建立了社会主义农业经济，无论是发展重工业还是轻工业，农村都是极大的市场。”(14)我国是世界上人口最多的国家，因而也就成为世界上最大的工业品市场。广阔的市场是工业得以迅速发展的重要条件。随着农业的技术改造，农业现代化日益向前推进，为农业服务的机械、肥料、农药、水利、电力、运输、民用燃料，民用建筑材料等将日益增多，重工业品的销售市场日益扩大。农业生产的发展和农民生活水平的逐步提高，必然要求轻工业提供数量更多、质量更好、花色品种更齐全的日用生活消费品。5、农业是出口创汇的重要物资部门。毛泽东于1957年1月27日《在省市自治区党委书记会议上的讲话中指出：“现在出口物资主要是农产品。农产品变成外汇，就可以进口各种设备。”

从以上几点看出，我国工业发展的速度和规模，在很大程度上取决于农业发展速度和规模，为此毛泽东提出了工农业并举的中国工业化道路模式和按农、轻、重为序安排国民经济计划的战略思想。这不同于苏联以牺牲农业来发展工业的方式。“农业是基础，工业是主导”深刻体现了马克思主义农业为基础的思想，又具有鲜明的中国特色。

（三）农业是国民经济的基础，粮食是基础的基础。

“民以食为天”粮食是人类赖以生存的基本生活资料，也是兴办任何事业的基本条件。

1、粮食是发展工业的基础。要发展工业，必须保证工人有饭吃。“如果没有足够的粮食和其他生活必需品，首先就不能养活工人，还谈什么发展工业。”(15)同时农业也是轻工业的主要原料来源，而粮食又是食品工业，饲料工业的重要原料。粮食生产的规模和速度直接制约着轻工业的发展规模和速度。2、粮食是农业经济的基础。毛泽东指出，因为粮食生产是其他农作物生产的首要条件。只有首先发展粮食生产，使从事其他产业的人有饭吃，林、牧、副、渔业和经济作物才能得到发展。因此，他指出：“以粮为纲”，其实质在强调粮食生产对其他各业的带动和制约作用，绝非意味着只抓粮食生产，而忽视副业和经济作物的生产。3、粮食还是稳定国内市场，发展商业和增加出口的基础。毛泽东在《1957年夏季形势》一文中指出：“如果850亿斤左右的粮食收不到手，则将牵动市场物价，牵动国民经济计划的顺利进行。”还在不同场合他多次指出。农产品多了，一方面商业部门可以多收购一些供应城市居民，满足他们的生活需要；另一方面，增加出口，换回更多的外汇。除此而外，毛泽东还认为粮食还关系到国家政治安定与否的大局，如果粮食供应紧张，会引起社会动荡不安。

毛泽东的这些思想和认识为我们党坚持把农业尤其是粮食生产放在一切工作的首位奠定了坚实的思想基础。也正是基于对农业发展重要性的认识，使毛泽东不断探索中国农业发展的条件和途经。

二

农业是国民经济的基础，那么如何发展农业呢？对此毛泽东进行了有益的探索。

（一）发展农业必须坚持走社会主义道路。

土地改革后，存在在农村的汪洋大海般的分散，落后的小农经济，无力进行兴修水利等农田基本建设，无力抵御自然灾害，无法使用农业机械和新的农业技术，就连维持简单的再生产也存在不少困难。毛泽东认为必须对个体农业进行社会主义改造，引导他们走社会主义道路。社会主义改造基本完成，社会主义制度建立之后，毛泽东正确分析了社会主义社会的基本矛盾，认为社会主义社会的基本矛盾仍然是生产关系和生产力，上层建筑和经济基础之间的矛盾。虽然社会主义生产关系和上层建筑还很不完善，这些不完善的方面与社会主义生产力相矛盾，但是，从总体上讲，社会主义生产关系和上层建筑是基本上适应社会主义生产力发展的，“所谓社会主义生产关系更能适应生产力发展的性质，就是指能够允许生产力以旧社会所没有的速度发展，因而生产不断扩大，因而使人民不断增长的需要能够逐步得到满足的这一情况。”(16)事实上，农业合作化使广大农村有条件对土地利用合理规划，大规模的水利灌溉，大规模的农田基本建设和田间村网上逐步推行，机械耕作、施肥、杀虫等农业技术逐步推广，农业生产条件大为改观，推动了农业生产的发展。合作化后的1956年，虽然受灾，全国粮食仍增长176亿斤，1957年和1958年继续增长或稳产。但是不久，由于毛泽东对社会主义的本质缺乏科学认识，认为生产资料占有上的平等是社会平等的基础，而生产力的大发展总在生产关系变革之后，于是他试图消灭人们占有生产资料上的差别，实行公有制规模越来越大、公有化程度越来越高的人民公社，企图以此促进社会平等、繁荣和富裕。由于未立足生产力这一根本的现实基础，因而他所构建的以阶级斗争为纲，以自然经济为基础的一大二公三纯，消灭分工、消灭商品、消灭三大差别的社会主义模式，只能是一种空想模式，推行这一空想社会主义模式，农业生产遭受挫折不可避免。

（二）发展农业必须遵循农业发展的客观规律。

1956年为纠正农村工作中的高指标，瞎指挥、浮夸风等错误倾向，毛泽东指出：“包产根本不要管上级规定的哪一套指标。不管这些，只管现实可能性。”他要求广大干部群众，特别是广大农村干部群众不讲经过努力实在做不到而又勉强讲得到的假话，收获多少就讲多少，不可以讲不合实际情况的假活。毛泽东还科学地记述了广种溥收与少种多收的相互关系，基本当时的技术水平和生产力状况，他认为要使农业产量大幅度上升，是不可能的，因此不能减少播种面积。少种、高产、多收的计划是一个远景计划，随着我国科学技术水平的提高和生产力的发展是可能的，但是在当时是不能实现的。因此当时农业发展的方针只能是广种薄收与少种多收（高额丰产田）同时实行。毛泽东还特别指出，农业的发展和种植密度要讲科学。他认为农业有广义狭义之分。广义的农业不仅包括种植业，而且包括农、林、牧、副、渔五业，这“五业”之间是一个相互依存相互促进的辩证关系。为此他指出，全国各地区必须根据当地不同的自然条件和社会经济状况，搞好农业区划，做到农区以农主，林区以林为主，牧区以牧为主，渔区以渔为主，宜农则农，宜林则林，宜牧则牧。要求各地在处理和安排内部的比例关系时，必须坚持“以粮为纲，全面发展，因地制宜，适当集中”的方针。对于农作物的种植密度，也要依据客观规律，根据气候、地点、土肥、水、种等条件，各种作物的情况，田间管理水平高低不同等，作出一个比较科学的密植程度的规定，不可太稀，不可太密。

（三）发展农业必须关心农民的物质利益，提高农民的物质生活水平。

毛泽东用了很大的注意力研究了国家和农民的关系问题。因为这是关系到几亿农民的社会主义积极性问题。他批评苏联在建设中把农民挖得很苦的“杀鸡取卵”的错误时指出：“苏联的办法把农民挖得很苦。他们采取所谓义务交售制等项办法，把农民生产的东西拿走太多，给的代价又极低。他们这样来积累资金，使农民的生产积极性受到极大的损害。你要母鸡多生蛋，又不给它米吃，又要马儿跑得好，又要马儿不吃草。世界上哪有这样的道理！”(17)毛泽东总结了我党同农民关系之所以较好，主要原因是：我们减轻了农业税，力求缩小剪刀差，不剥削农民，不侵占农民的利益。同样，他要求合作社同农民的关系也要处理好。在合作社的收入中，国家、合作社、农民各拿多少，以及怎样拿法，都要有适当规定。合作社的生产费、管理费、公积金、公益金虽是直接为农民服务的，但这几项究竟各占多少，应当同农民研究出一个合理的比例。这些费用应当节约合理使用，力求使其发挥更大更好的效用。总之，毛泽东不仅看到国家、集体、个人三者利益的一致性，而且也看到了三者利益的矛盾性，他要求三者兼顾，不能只顾一头。毛泽东十分关心农民的物质生活水平的提高。他要求在生产发展的基础上不断增加农民的个人收入，“除了遇到特大自然灾害外，我们必须在增加农业生产的基础上，争取百分之九十的社员的收入比前一年有所增加，百分之十的社员的收入能够不增不减，如有减少，也要及早想办法加以解决。”(18)通过关心农民物质利益，提高农民物质生活水平的办法调动农民生产积极性，促进农业生产的发展，以更好地满足农民物质利益需要。但是，后来由于在实践中对重工业发展要求过急，对农民生活改善注意不够，再加上毛泽东提倡高尚人生价值，重视大公无私，使得毛泽东的这一良好愿望并没有真正实现。

（四）发展农业必须提高农民的科学文化水平。

社会主义制度为农业发展开辟了广阔的前景，在当时的条件下，虽不采用科学技术借助于优越的社会主义制度，也能使农业劳动生产力得到一定程度的提高，但是这种提高终究会因基础贫乏，后劲不足受到制约，社会主义农业不可能建立在落后的手工业劳动基础上。毛泽东对农村科学技术和农民的文化水平极为了解，他们“大多数不识字，没有现代化的文化技术，能用锄头、木犁，不能用拖拉机”(19)，中国“没有多少工业，农业也不发达”，“文化水平，科学水平都不高。”(20)中国农村的科技现状和农民的科学文化水平严重影响和制约着农业生产的发展。因此毛泽东认为：“无产阶级没有自己庞大的技术队伍和理论队伍，社会主义是不可能建成的”，“搞农业不学技术不行了”(21)甚至说：“不学土壤学，就不能当农业部长。”号召全党同志，无论搞工业还是农业，都要学技术和业务。各行各业干部要努力精通技术和业务。使自己成为内行。在1962年七千人大会上，毛泽东又旧话重提，“要较多地懂得农业，还要懂得土壤学、植物学、作物栽培学、农业化学、农业机械，等等；还要懂农业内部的各个分业部门……等等；还有畜牧业，还有林业。所有这些农业生产方面的问题，我劝同志们，在工作之暇，认真研究一下，我也还要研究一点。”1955年，毛泽东为中共中央起草的给上海局、各省委、自治区党委的通知中指出：“在七年内基本上扫除文盲，每人必须认识一千五百到二千字。”毛泽东虽然认识到了消灭文盲的紧迫性和重要性，但却忽视了这项工作的艰巨性和复杂性。1956年毛泽东还在一封信中提出了农业机械化问题，指出“农业的根本出路在于机械化”，据毛泽东估计需要有十年时间，他还大致估计了农业机械化的步骤”四年以内小解决，七年以内中解决，十年以内大解决。”毛泽东关于农业机械化速度的设想虽然脱离实际，但他关于集中科学技术人员和农村有经验的铁匠、木匠共同研制农业机械，关于农业机械化走研制——试验——推广的道路等正确构想，一直到今天对我国农业技术的发展仍具有指导意义。

注释：

①《马恩全集》第25卷，第885页。

②《资本论》第3卷，第712页。

③④⑧⑨(11)(12)(15)(16)(20)(21)《毛泽东选集》第5卷，第367页、379页、268页、181页、361页、182-183页、381页、373页、288页、471-472页。

⑥转引自《中国共产党的七十年》（胡绳主编，中共党史出版社）第413-414页。

⑦(13)《毛泽东选集》第5卷第400页。

⑤⑩(14)《毛泽东选集》第5卷第360页。

(17)(18)《毛泽东选集》第5卷274页。

(19)《毛泽东著作选读》下册，第749页。


102) 杨聪：毛泽东经济思想的几个基本问题

【出处】中央民族大学学报 199506

【作 者】杨聪

笔者在长期的经济理论教研中，较注重毛泽东思想的指导作用，受益匪浅。在此将体会较深的几个问题整理如下，以表示对毛泽东的纪念。

一、心中总是装着人民

民主革命时期，毛泽东在组织、动员和领导全国人民进行反帝反封建的斗争中，一直重视发动和依靠人民群众。1934年，毛泽东在《关心群众生活、注意工作方法》中指出：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”1945年，毛泽东在《论联合政府》中指出：“这个军队之所以有力量，因为所有参加这个军队的人，都具有自觉的纪律；他们不是为着少数人的或狭隘集团的私利，而是为着广大人民群众的利益，为着全民族的利益，而结合，而战斗的。紧紧地和中国人民站在一起，全心全意地为人民服务，就是这个军队的唯一的宗旨。”社会主义制度能够在中国建立，其中重要原因之一，就是毛泽东善于从人民的利益出发，团结和依靠人民群众。在革命战争中，注重军队的建设，把“紧紧地和中国人民站在一起，全心全意地为中国人民服务”作为军队的唯一宗旨。所以中国共产党领导的人民军队，在条件极差，困难重重的情况下，能浴血奋战，前仆后继，终于建立了人民民主专政的社会主义国家。更为重要的是，在中华人民共和国即将宣告成立的前夕，毛泽东心中想到和惦记的是全国经济工作的发展和人民生活的改善。1949年9 月21日，毛泽东在《中国人民站起来了》中指出：“全国规模的经济建设工作业已摆在我们面前。我们的极好的条件是有四万万七千五百万的人口和九百六十万平方公里的国土。我们面前的困难是有的，而且是很多的，但是我们确信：一切困难都将被全国人民的英勇奋斗所战胜。”在中华人民共和国成立几个月后的1950年6月， 毛泽东在《不要四面出击》中指出：“我们已经在北方约有一亿六千万人口的地区完成了土地改革。”“在大部分农村，由于还没有实行土地改革，又要收公粮，农民也有意见。”“今年秋季，我们就要在约有三亿一千万人口这样广大的地区开始土地改革，推翻整个地主阶级。”“我们要合理地调整工商业，使工厂开工，解决失业问题，并且拿出二十亿斤粮食解决失业工人的吃饭问题，使失业工人拥护我们。我们实行减租减息、剿匪反霸、土地改革，广大农民会拥护我们。我们也要给小手工业者找出路，维持他们的生活。对民族资产阶级，我们要通过合理调整工商业，调整税收，改善同他们的关系，不要搞得太紧张了。对知识分子，要办各种训练班，办军政大学，要使用他们，同时对他们进行教育和改造。”这些设想和安排，全面、深入、具体，从而为全国的土地改革运动和社会主义改造拉开了序幕，为中国社会主义经济制度的建立打下了科学的理论基础。由于中国是一个农业大国，对占全国人口80%的农民经济生活状况如何，毛泽东一直十分重视和关心。1955年7月，毛泽东在《关于农业合作化问题》中指出“中国的情况是：由于人口众多，已耕的土地不足（全国平均每人只有三亩田地，南方各省很多地方每人只有一亩田、或只有几分田），时有灾荒（每年都有大批的农田，受到各种不同程度的水、旱、风、霜、雹、虫的灾害）和经营方法落后，以致广大农民的生活，虽然在土地改革以后，比较以前有所改善，或者大为改善，但是他们中间的许多人仍然有困难，许多人仍然不富裕，富裕的农民只占比较的少数，因此大多数农民有一种走社会主义道路的积极性。……这就是说，全国大多数农民，为了摆脱贫困，改善生活，为了抵御灾荒，只有联合起来，向社会主义大道前进，才能达到目的。”1956年4 月，毛泽东在《论十大关系》中指出：“我们对农民的政策……是兼顾国家和农民的利益。”“在合作社的收入中，国家拿多少，合作社拿多少，农民拿多少，以及怎样拿法，都要规定得适当。……公积金也要有个控制，不能希望一年把好事都做完。”1957年2月，毛泽东在《关于正确处理人民内部矛盾的问题》中更加明确地指出：“在分配问题上，我们必须兼顾国家利益、集体利益和个人利益。对于国家的税收、合作社的积累、农民的个人收入这三方面的关系，必须处理得当，经常注意调节其中的矛盾。国家要积累，合作社也要积累，但都不能过多。我们要尽可能使农民能够在正常年景下，从增加生产中逐年增加个人收入。”可见，毛泽东在长期领导全国人民进行的社会主义革命和社会主义建设中，既以人民群众作为依靠对象，又以改善人民群众的生活作为动力和目的。心中始终装着全国人民，惦记着人民群众的疾苦。在论述各种关系或强调正确处理各种矛盾中，更多的是强调人民群众的生活与收益。时时急人民所急，想人民所想。

二、重视农业的基础作用和工业的主导方向

农业为基础，工业为主导，这是毛泽东的一贯思想。中华人民共和国成立后，通过社会主义改造，全国开始了轰轰烈烈的社会主义建设。一个国家要成为经济强国，必须实现工业化。根据生产资料优先发展的原则，重工业固然是优先发展的部门。但是，重工业不能孤立地发展。重工业同农业和轻工业有着密切联系。毛泽东从马列主义理论和中国社会主义建设实践的结合上，深刻地揭示了重工业和轻工业、农业的辩证关系，第一次创造性地提出了用多发展一些农业、轻工业的办法来发展重工业，为我国的社会主义建设和工业化道路指明了方向。1956年4 月，毛泽东在《论十大关系》中提出了正确处理重工业和轻工业、农业关系的原则，指出：“重工业是我国建设的重点。必须优先发展生产资料的生产，这是已经定了的。但是决不可以因此忽视生活资料尤其是粮食的生产。如果没有足够的粮食和其他生活必需品，首先就不能养活工人，还谈什么发展重工业？所以，重工业和轻工业、农业的关系，必须处理好。”中华人民共和国成立后，人民政府十分重视全国各地农业生产的发展和农民生活状况。在土地改革中和农业合作化运动中，给予积极支持和引导。1957年1月，毛泽东《在省市自治区党委书记会议上的讲话》中指出：“全党一定要重视农业。农业关系国计民生极大。要注意，不抓粮食很危险。不抓粮食，总有一天要天下大乱。”紧接着毛泽东对农业在国民经济中的重要地位作了归纳：首先，农业关系到五亿农村人口的吃饭问题，吃肉吃油问题，以及其他日用的非商品性农产品问题。第二，农业也关系到城市和工矿区人口的吃饭问题。第三，农业是轻工业原料的主要来源，农村是轻工业的重要市场。第四，农村又是重工业的重要市场。第五，现在出口物资主要是农产品。第六，农业是积累的重要来源。毛泽东进一步指出：“因此，在一定的意义上可以说，农业就是工业。要说服工业部门面向农业，支援农业。”为了使农业的发展落在实处，真正使农业成为国民经济发展的基础，毛泽东为农业的发展作过许多批示。1955年，毛泽东在《中国农村的社会主义高潮〉的按语》（三十二）中指出：“兴修水利是保证农业增产的大事，小型水利是各县各区各乡和各个合作社都可以办的，十分需要定出在一个若干年内，分期实行，除了遇到不可抵抗的特大的水旱灾荒以外，保证遇旱有水，遇涝排水的规划。”体现了“水利是农业的命脉”的思想。1955年12月，毛泽东在《征询对农业十七条的意见》中，除强调大量兴修小型水利外，还就农业的增产条件、家畜的养殖、疾病及虫害的防治、荒山荒地的绿化、肥料的积蓄等一一提出了意见。关于农时与节令问题，毛泽东早在1945年4月《论军队生产自给， 兼论整风和生产两大运动的重要性》中指出：“目前正当春耕时节，希望一切解放区的领导同志、工作人员、人民群众，不失时机地掌握生产环节，取得比去年更大的成绩。”更为英明的是，毛泽东高瞻远瞩，非常科学而又通俗地指出：“农业的根本出路在于机械化。”在国民经济发展中，由农业的基础地位决定，农业生产一定要搞好，农业经济必须要发展。但是，国民经济的发展，还有待于工业的带动。1957年2月，毛泽东在《关于正确处理人民内部矛盾的问题》中指出：“我国的经济建设是以重工业为中心，这一点必须肯定。但是，同时必须充分注意发展农业和轻工业。”“发展工业必须和发展农业同时并举，工业才有原料和市场，才有可能为建立强大的重工业积累较多的资金。”可见，农业的发展，能为工业的发展乃至国民经济的发展奠定基础。国家的强盛，如果没有雄厚的工业基础或现代化的工业体系，是不可能的。为了建立中国的工业体系，促进全国工业的平衡发展，1956年4 月，毛泽东在《论十大关系》中指出：“我国全部轻工业和重工业，都有约百分之七十在沿海，只有百分之三十在内地。这是历史上形成的一种不合理的状况。沿海的工业基地必须充分利用，但是，为了平衡工业发展的布局，内地工业必须大力发展。”毛泽东关于中国工业化道路的思想，在以后的实践中又不断地得到丰富和发展。1958年，毛泽东指出：“在优先发展重工业的条件下，工业和农业同时并举，重工业和轻工业同时并举。”1962年，毛泽东制定了“以农业为基础，工业为主导”的发展国民经济的总方针。后来，毛泽东又提出了以农、轻、重为序来安排国民经济计划的方针。中国社会主义建设实践证明，毛泽东的这一科学论断是非常英明的。当然，在国民经济发展的实际中，也常常会出现或存在比例失调，对农业的发展始终重视不够，重工业的发展自我服务较多等现象。这些问题的发现本身，是按毛泽东制定的以农、轻、重为序的原则和正确处理三者关系的原则衡量的。这些原则，自然是指导我国经济发展的基本原则。

三、正确对待与外国的关系和少数民族的关系

中华人民共和国成立后，如何发展与兄弟的社会主义国家的关系？如何对待资本主义国家先进的科学技术和管理方法？毛泽东在50年代中期均提出一些论证和原则。1956年4月，毛泽东在《论十大关系》中， 较系统地论证了中国和外国的关系。他说：“我们提出向外国学习的口号，我想是提得对的。”“应当承认，每个民族都有它的长处，不然它为什么存在？为什么能发展？同时，每个民族也都有它的短处。”“我们的方针是，一切民族、一切国家的长处都要学，政治、经济、科学、技术、文学、艺术的一切真正好的东西都要学。但是，必须有分析有批判地学，不能盲目地学，不能一切照抄，机械搬运。”“我们的理论，是马克思列宁主义的普遍真理同中国革命的具体实践相结合。”“社会科学，马克思列宁主义，斯大林讲得对的那些方面，我们一定要继续努力学习。我们要学的是属于普遍真理的东西，并且学习一定要与中国实际相结合。”“自然科学方面，我们比较落后，特别要努力向外国学习。但是也要有批判地学，不可盲目地学。”“外国资产阶级一切腐败制度和思想作风，我们要坚决抵制和批判。但是，这并不妨碍我们去学习资本主义国家的先进的科学技术和企业管理方法中合乎科学的方面。工业发达国家的工业企业，用人少，效率高，会做生意，这些都应当有原则地好好学过来，以利于改进我们的工作。”可见，在50年代中期，毛泽东对中国和外国的关系论述就已比较全面，不但指出“一切民族，一切国家的长处都要学”，“一切真正好的东西都要学。”同时指出，“必须有分析有批判地学。”不但提出在社会科学方面，要以“马克思列宁主义的普遍真理同中国革命的具体实践相结合。”还提出在自然科学方面，“特别要努力向外国学习。”不但提出向社会主义国家学习，还提出“学习资本主义国家先进的科学技术和企业管理方法中合乎科学的方面。”关于自力更生与学习外国的关系，早在1945年1月， 毛泽东在《必须学会做经济工作》中就指出：“我们是主张自力更生的。我们希望有外援，但是我们不能依赖它，我们依靠自己的努力，依靠全体军民的创造力。”我们要实行开放，学习外国先进的科学的东西，目的是增强我国的自力更生能力。因此，在对待自力更生与学习外国的关系上，我们必须坚持自力更生为主，争取外援为辅的原则；坚持洋为中用的原则；学习中注重消化，真正使国外一切好的科学的技术和方法变成中国的东西，以增强中国的国力。在国内，各种关系中尤以汉族与少数民族的关系最为突出。它既关系到国家政治上团结与安定，又关系到经济、文化等方面的发展与繁荣。毛泽东等老一辈无产阶级革命家在领导全国人民进行的民主革命和社会主义革命与建设中，一直关心和重视正确处理与少数民族的关系。1955年10月，毛泽东在《农业合作化的一场辩论和当前的阶级斗争》中指出：“中国没有少数民族是不行的。中国有几十种民族。少数民族居住的地方比汉族居住的地方面积要宽，那里蕴藏着的各种物质财富多得很。我们国民经济没有少数民族的经济是不行的。”1956年4月， 毛泽东在《论十大关系》中进一步指出：“我国少数民族人数少，占的地方大。论人口，汉族占百分之九十四，是压倒优势。如果汉人搞大汉族主义，歧视少数民族，那就很不好。而土地是谁多呢？土地是少数民族多，占百分之五十到六十。我们说中国地大物博，人口众多，实际上是汉族‘人口众多’，少数民族‘地大物博’，至少地下资源很可能是少数民族‘物博’。”“我们要诚心诚意地积极帮助少数民族发展经济建设和文化建设。……我们必须搞好汉族和少数民族的关系，巩固各民族的团结，来共同努力于建设伟大的社会主义祖国。”毛泽东的以上论述是十分诚恳、坦直的。由于历史上，少数民族居住土地面积及丰富的资源等因素决定，“中国没有少数民族是不行的。”1957年2月， 毛泽东在《关于正确处理人民内部矛盾的问题》中进一步指出：“所以汉族和少数民族的关系一定要搞好。这个问题的关键是克服大汉族主义。”在中华人民共和国成立之初，毛泽东就客观地分析和认识了中国的民族问题， 并提出了正确处理汉族与少数民族关系的基本原则。 通过40多年的社会主义革命和建设的实践证明，是无比正确的。这就是在社会主义大家庭中，各民族一律平等。它是促进各民族团结和繁荣的基础。


103) 独立自主，高歌猛进——评述新中国科学技术事业的发展

新华社记者 (人民日报 1974.10.17)

一

中国科学院的一个研究所，最近研制成功一种新胶片。科研人员回想他们自力更生研制新胶片的日日夜夜，觉得应该给它起个扬眉吐气的名字，就把它叫做“争气片”。

在我国科学技术战线上，常常听到用“争气”、“争光”给科研成果命名：“争气片”、“争气钢”、“争光计算机”、“争光霉素”……。每一个这样的名字，都有一段不平常的来历，都包含着中国人民独立自主、自力更生发展科学技术的雄心壮志。

在我国地下找到丰富的石油资源这件事，也是和这样的“争气”、“争光”分不开的。

多少年来，帝国主义、修正主义一直在散布“中国贫油”论。他们的“专家”、“权威”论断说，已知的油田大都在海相地层中，而中国大部分是陆相地层，因此不可能储藏有工业开采价值的石油。按照这个论断，中国就只有永远靠“洋油”过日子。六十年代初，社会帝国主义就妄图在石油上卡住我们的脖子，梦想着只要他们一旦断绝供应，中国就会在他们的指挥棒下屈膝。一时间，他们确实很为中国城市里公共汽车上的那个大煤气包高兴了一阵子。

任人摆布，仰人鼻息，这不是马克思主义、列宁主义、毛泽东思想教育出来的中国人民的气质。相反，中国人民将在毛主席指引的“独立自主、自力更生”的道路上，迈步向前，高歌猛进。

我们亲爱的祖国，“地大、物博”，“贮藏了丰富的矿产”。“中国贫油”这个结论，我国人民坚决不能接受。我国工人阶级的先锋战士、“铁人”王进喜说得好： “我们就不相信，石油光埋在他们地底下，我们国家这么大的地方就没有大油田！”我国卓越的科学家李四光和年轻的地质科学工作者也不相信这一套。他们满怀信心地说：石油就象一个浪子，在地底下到处跑。虽然不好找，但总是有规律可以探索。我们要走自己的路，依靠自己的力量把它找出来！李四光根据我国地质构造的特点，运用地质力学方法，研究地壳运动的规律，认为在我国“新华夏构造体系”的沉降带，有着良好的生油和储油条件。他根据这一全新的理论尖锐地指出，说 “中国贫油”，那是形而上学，结论未免下得太早了。

在独立自主、自力更生思想的指引下，我国地质工作者决心“跑步前进”，为祖国开发石油当好“侦察兵”。几年之中，他们转战南北，根据李四光提出的理论，在辽阔的国土上作了大量地球物理勘探，一口气钻了几千口井，展开了大规模的石油普查工作，发现了不少储油的远景地区，初步证实我国有着丰富的天然石油资源。但是，找油的道路是不可能一帆风顺的。有一个地区，处在“新华夏构造体系”的沉降带，按理说，应该能找到石油。由于“中国贫油”论的影响在一些同志的头脑里还没有完全肃清，“这一地带无油”的洋框框也就打不破，所以开头几年，找来找去，没有收获。有的同志泄气了，甚至提出要放弃这个地区，结果使这个地区的石油普查工作在几年里几次上马又下马。但是，石油普查队的工人们却相信自己的地质科学，他们坚决主张“打回老家去”再找。工人们的意见得到了李四光的热情支持。他说，工人同志说得很对，我们要“打回老家去！”这个口号很有意义。早在八百年前，宋朝科学家沈括就在我国发现了石油，并且说：“石油至多，生于地中无穷”。今天，我们生活在社会主义时代，条件这样优越，一定要下决心啃这个硬骨头。随后，他根据大量野外观察资料，如数家珍地谈了这个地区的山山水水，每块高地、每条沟谷的地质构造，并且指出应该在哪里打钻。普查队按照新的部署“打回老家去”，结果短短一年时间，就找到了一个大油田。

各路普查队的“侦察兵”们，接二连三地向毛主席、党中央报喜：大庆油田发现了，大港油田发现了，胜利油田发现了，一个又一个的新油田发现了。

可笑的是，正当我国渤海湾的石油从地下滚滚涌出的时候，苏修塔斯社却死死抱住早已破产了的“中国贫油”论不放，最近还引述他们“著名科学家”的话，闭着眼睛说什么：“按照一般地质学概念……陆相岩层，不大可能开掘出含油的矿层来”，“说渤海湾有石油，那是耸人听闻”等等。足见这些修正主义老爷们，对于中国人民的革命事业是何等地敌视！他们惯于把头埋在沙堆里自欺欺人的蠢态，又是何等的可悲！

二

一百多年来，一切帝国主义者压根儿就没有把中国人放在眼里过。他们任意欺凌中国人民，梦想着对中国的领土瓜分豆剖。他们认定中国没有科学，认定中国这也不成，那也不行。

殖民地、半殖民地、半封建的旧中国，在三座大山的压迫下，中国人民一穷二白，科学技术确实很落后。就拿计量科学来说，一九四九年全国解放时，国民党反动派留下来的只有一根营造尺，两个铜砝码；再就是市场上的尺、斗、秤，还是秦始皇统一度量衡时就有的。计量上的精密仪器根本谈不上。许多新兴的科学技术领域，几乎全部是空白。在旧社会的漫漫长夜里，有多少人曾经做过“科学救国”的梦，但是一概幻灭了。一些想为中国人民争口气的有志科学家，根本找不到可以让自己贡献力量的地方，不得不眼睁睁看着中国落后，无所作为。

新中国的诞生，为科学技术的发展打开了灿烂的前程。短短二十五年，我国科学技术面貌发生了巨大的变化。各种科学研究机构，在中国科学院，各产业部门，各省、市、自治区，普遍地建立和发展起来。现在，我国一个普通省份的科学研究机构和专业研究人员，就比解放以前的全国还要多几倍。我国人民打破帝国主义、社会帝国主义的封锁，独立自主、自力更生地掌握了原子能技术、喷气技术、无线电电子学、计算技术、自动控制和激光技术等许多新兴的科学技术。原子弹、氢弹、导弹核武器和人造地球卫星，相继试验成功。事实雄辩地证明，只有社会主义能够救中国。在毛主席、共产党的领导下，中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平。

毛主席的无产阶级革命路线，指引着我国人民和科学工作者破除迷信，解放思想，敢于走前人没有走过的路，攀登前人没有攀登过的高峰，在各个科学技术领域里取得了一个又一个的胜利。高能物理的研究人员，运用毛主席的哲学思想研究基本粒子的内部结构，提出了“层子模型”的新理论；医学工作者遵照毛主席关于“中国医药学是一个伟大的宝库，应当努力发掘，加以提高”的教导，发掘祖国的医药学遗产，创造了针刺麻醉等许多新成就；就是在数学这个最古老的学科中，我国年轻的数学工作者陈景润，也把两百年前德国数学家古德巴赫提出的“任一偶数均可表示为两个素数之和”这样一个猜想的论证，大大向前推进了一步，取得了在世界上领先的成绩。（⑴⑷）

一百年前，恩格斯就指出：“生命是蛋白体的存在方式”，“生命的起源必然是通过化学的途径实现的”。但是，自那时以来，人们对于生命现象的认识，还一直停留在解剖学的水平上。我国一批年轻的科学工作者，勇敢地担负起了通过化学途径人工合成蛋白质，从而探索生命之谜这样一个重大的任务。在大跃进的一九五八年，“人工合成胰岛素”的研究课题上马了。他们给这个课题定名为“六○一”，意思是六十年代赶超世界先进水平的第一项科学研究。搞这项研究的科研人员，绝大多数是新中国诞生以后的大学毕业生。面前的困难当然少不了。首先遇到的是人工合成胰岛素所必需的原料氨基酸，当时我国还基本上不能生产。研究人员就自力更生地自己办起了工厂，洋设备没有，就土法上马，奋战几个月，试制出了十几种氨基酸。他们自力更生，奋发图强，终于在世界上第一个合成了具有全部生物活力的蛋白质——结晶牛胰岛素。接着，在无产阶级文化大革命的高潮中，几十名从事化学、物理、生物物理、计算技术、生物化学、有机化学的青年科学工作者，又集中一起，打破单位与单位、专业与专业之间的界限，形成一个拳头，开始用“Ｘ光衍射法”测定胰岛素这种蛋白质的晶体结构。他们团结协作，刻苦钻研，试验、失败、再试验，终于以较短的时间完成了分辨率为一点八埃的胰岛素晶体结构的测定工作，达到了世界先进水平。没有毛主席指示的独立自主、自力更生这个法宝，没有优越的社会主义制度，谁能想象我们会取得这样的成就！

三

二十五年来，我国科学技术战线经历了一次又一次深刻的社会主义革命。特别是无产阶级文化大革命和批林批孔运动中，通过对刘少奇、林彪修正主义路线的批判，毛主席的无产阶级革命路线更加深入人心。广大科学研究人员进一步破除洋奴哲学、爬行主义，破除关起门来冷冷清清搞科研的“三脱离”倾向，纷纷走出高楼深院，同工农兵群众相结合，在党的领导下，多快好省地发展我国的科学技术事业。一支以工农兵为主体，工农兵群众、专业研究人员和干部“三结合”的科学实验大军，遍布城乡各条战线。农村群众性科学实验队伍已达到一千几百万人，大部分社、队都有科学实验站（组），种子田、试验田和高产田的科研活动非常活跃。广大贫下中农在农业学大寨运动中，贯彻执行“以粮为纲，全面发展”的方针，围绕“八字宪法”实行科学种田，对促进我国农业连续十二年获得丰收，作出了显著贡献。西藏百万翻身农奴在世界屋脊上种植冬小麦，小面积亩产达到一千四百斤，创造了世界奇迹。现在，我国水稻良种种植面积已占水稻总面积的百分之八十，小麦良种种植面积已占百分之七十以上。我国第一个水稻矮秆良种是广东农民育成的；山东农民姚世昌创造了种花生的先进经验；浙江农民创造了小苗带土移栽法；黑龙江农民创造了贮存粮食的土圆仓等。广大工农兵群众的发明创造，层出不穷。他们的文章登在了过去只有专家才能发表文章的科学杂志上。仅一九七三年一月到一九七四年九月的一年多的时间里，我国科学出版社出版的《中国科学》、《科学通报》、《动物学报》、《物理》、《化学通报》，以及《科学实验》等三十多种期刊，就发表了工农兵写的文章一百四十多篇。在我国，科学实验已经成为有亿万群众参加的三大革命运动之一。

“别看我们只有几个人和一个小小的实验室，和我们在一起战斗的有千军万马！”许多科学工作者这样豪迈地说。

不久前，我国石油开采过程中遇到一个新课题：需要一种植物胶作压裂液。油井底下压进这种压裂液，就能使石油产量提高一倍到几倍。这种植物胶，外国有，中国还没有。怎么办？难道在拥有寒带、温带、亚热带、热带的，植物资源如此丰富的祖国大地上，就找不到一种合适的植物做胶吗？接受研制植物胶任务的中国科学院北京植物研究所的研究人员们信心百倍地表示，一定要尽快搞出“争气胶”来，给我国蓬勃发展的石油工业“锦上添花”。各地人民群众听说有粘性的植物能使国家增产石油，纷纷提供线索，帮助寻找。有的说，“深山里有一种树，树皮很粘，飞鸟落上去都飞不起来。”有的说，“长在山涧悬崖上的大叶桦，叶子很粘。”他们自告奋勇地去采，有的还写信动员亲戚朋友采，很短时间就采集到了大量含胶的植物样品。从中筛选出一种植物胶，经压裂试验，效果很好。

我国广大工农兵群众就是这样满怀主人翁的自豪感，积极参加科学实验的。山东产烟区的贫下中农，同科学研究人员结合，在我国首次用“单培体育种法”培育出了烟草新品种——“单育一号”。用这种方法培育一个作物新品种，比传统的育种法能缩短时间好几年，深受群众欢迎。临朐县吕家庙大队用这种新法试验培育的烟草，有两棵长了几米高，还在长，只好把温室顶上的玻璃掀掉，让它继续往上窜。有一天，突然来了暴风雨，参加试验的一位贫农社员，不顾风大雨急，爬到温室顶上，用自己的身体护住这两棵烟草，直到雨停了才肯下来。

我国人民是在一穷二白的基地上发展自己的科学技术的，要赶超世界先进水平，在许多方面还要作极大的、艰苦的和相当时期的努力。我们还要很好地学习各国人民的先进经验。但是，掌握了自己命运的中国人民，在毛主席、共产党的英明领导下，二十五年来已经迈开了前进的步伐；经过批判林彪反革命的修正主义路线和反动没落阶级的意识形态孔孟之道，更加解放了思想。被压抑了千百年的我国人民的聪明才智，正以比过去宏大的气势迸发出来。如果说，我国古代科学曾经为世界文明作出过重要贡献，那末，在今天社会主义的新中国，展望未来，这种贡献将更是未可限量的。


104) 银蛇蜡象：评述我国计划经济时期的经济成就

[ 银蛇蜡象 ] 于2007-09-19

在毛泽东时期，工业总产值增长38倍，重工业总产值增长90倍。从1950年到1977年，工业产量以年平均13．5％的速度增长；如果从1952年算起，那就是11．3％。这是全世界所有发展中国家和主要发达国家在同一时期取得的最高增长率；而且，中国工业产量在这个期间增长的步伐，比现代世界历史上任何国家在迅速工业化的任何可比期间所取得的工业增长步伐都快。

在毛泽东时代，工业产值占工农业总产值的比重从30％增加到72％，这反映了中国已经从一个主要是进行农业生产的国家引人注目地变成了一个比较工业化的国家。

从1952年(那时中国的工业产量已经恢复到战前最高水平)到1976年期间，中国的钢产量从130万吨增长到2300万吨；煤从6600万吨增长到4． 48亿吨；发电量由73亿度增加到1330亿度；原油由实际上等于零增加到8400万吨；化肥产量由20万吨增加到2800万吨；水泥产量由290万吨增加到4930万吨。

在20世纪70年代中期以前，中国就在大量生产喷气式飞机、重型拖拉机和现代远洋轮船。中华人民共和国那时还在生产核武器和洲际弹道导弹，已经在1970年(中国首次成功地试验原子弹以后六年)发射了一颗人造卫星。

当然，工业化使中国的社会结构产生了意义重大的变化。虽然绝大多数劳动力当时仍然从事农业生产，但是城市的工人阶级却已经从1952年的300万人增加到 20世纪70年代中叶的1800万人以上。此外，在农村中建立小规模工业的政策，结果导致大约3亿农村劳动力中的2800万农民变成公社工厂或大队工厂的工人，虽然那些工厂大多数是在初级技术水平上组织生产的。一个庞大的技术知识界出现了。中国科技人员的数目从1949年少得可怜的5万人(1952年有 42．5万人)增加到1966年的250万人，后来到1979年增加到500万人以上，这些人当中的99％是在1949年以后培养出来的。同时巨大的水利灌溉工程在毛泽东时代修建起来了，如果没有这些工程，最近的农业产量和农业生产率的增长也是不可能的。

http：//zhidao.baidu.com/question/17050153.html


105) 毛泽东时代农民真的不能自由迁徙吗?

[ 一家之言 ]

现在有不少人总是以各种很怪诞的借口，反复对不明真相的人们强化这样的认识，即：毛泽东时代的人民没有行动自由，特别是没有迁徙自由。

历史事实真的是这样吗?我就在农村长大，家在安徽的江北，外公一大家共六口人则在毛泽东时代先后从江北迁徙到江南。对毛泽东时代的人口迁徙有个直接的认识，有第一手的资料。

首先，我认为毛泽东时代的多数地区的农民可以不规模迁徙的。因为那时实行计划经济体制，由于工农分割又联合，农民又有集体经济的保障，在农村就能维持基本生活，农民中除掉少数因大规模洪涝灾害而被迫离家出走谋生之外，绝大多数并不需要外出打工，不需要大的迁徙流动。农民中的优秀分子也有出路，部分青年农民还可以当兵和被推荐保送上大学，走上国家的上层领导岗位。并且那时候也有不少乡镇办工厂和村办工场。我父亲就是人民公社办的综合厂的电焊工和车工，搞汽车维修，还搞碾米和碾草等。

当然，即便如此，由于自然地理环境原因，为了人民的福祉，毛泽东时代的部分地区的农民也是有大量迁徙的。比如安徽的皖南山区，由于解放前战乱不断并发生大规模的血吸虫等疾病，造成本来就少的人口更加稀少，而我安徽老家的江北的各县，虽是平原丘陵为主，却是人多地少，并且在解放后的安定环境里人口激增，造成很多农村青年实际上被闲置，于是在50-70年代期间有大量的江北人口自发地迁徙到江南山区，当时一开始是以女方招亲插队的名义去的，后来则是以投靠等多种形式去的，很快逐渐产生了示范效应，推动人口向南大规模迁徙持续了30多年。我外公家的那个黄山区的一个大山环绕的村庄，目前人口大概在有5000左右，其中80%以上是1980年代前从江北的庐江和枞阳县迁徙过去的。

这样的大规模人口迁徙不仅在安徽出现，在江西湖南四川等省份也出现，这样的迁徙能持续这么长时间，规模如此之大，这在中国历史上也是少见的，能以形成主要得益于毛泽东时代的人民公社和土地等生产资料的集体化制度。只有在村集体拥有土地的情况下，外来的移民才可以参加集体耕种，后来家庭单干后也才可以承包村集体的土地。事实上是，在人民公社瓦解，土地家庭承包之后，这样的大规模的人口迁徙就立即停止了。取而代之的则是亿万进城务工的农民工的出现。这样的迁徙似乎是更为自由，但却不能拥有城市的产权和福利，还被长期歧视而丧失做人的尊严，实际上还不如毛泽东时代的迁徙自由。

因此，毛泽东时代是全国一盘棋，人民的迁徙是有序并且有保障的。这样的历史，右派大概不能全盘否定吧。


106) 孙青华：回顾毛泽东时代的改革——毛泽东时代的改革推动了中国社会的进步

[ 孙青华 ]

四九年中国革命的胜利揭开了中国社会有历史记载以来最大的一次改革序幕。从此中国社会的各个领域出现了翻天地覆的变化。以至于人们把四九年以前的中国社会称“旧社会”，把四九年后的中国社会叫“新社会”。那么四九年后的毛泽东时代（49年——76年）到底进行了哪些改革？是否推动了中国社会的进步呢？

“新社会”的第一项改革是人们的价值观的改革，几千年人们头脑中固有的自私自利，当官发财，光宗耀祖的价值观被大公无私、为人民服务、实现共产主义理想的无产阶级价值观取代。社会风气全面好转，人民的精神面貌焕然一新。几千年消灭不了的腐败、卖淫、赌博、吸毒等丑恶现象一夜之间就被遏制了。人民互帮互助，团结友爱，共同战斗，涌现出雷锋、黄继光、焦禄裕这样的好榜样！

第二项改革是婚姻改革，新婚姻法废除了一夫多妻制、买卖婚姻、父母包办婚姻、“童养媳”等旧婚姻制度，规定18岁以上的青年才能结婚，婚姻由个人作主，自由恋爱，自由结婚或离婚，严格执行一夫一妻制，中国人民第一次获得了婚姻解放，婚姻改革为提高中华民族的人口素质，提高普通人民的幸福感奠定了坚实的物质基础。在婚姻领域真正实现了“自由、平等、博爱”！

第三项改革是生产资料所有制的改革，消灭私有制实现公有制是《共产党宣言》给共产党员下达的历史使命，也是毛泽东时代共产党人的历史使命。几千年沿袭下来的私有制终于被公有制取代并焕发出强大的创造力。农村经过土地改革——合作社——集体化改革基本实现了生产资料公有制，为农村平整土地、改良土壤、科学种田、大兴水利、机耕电作、规模经营提供了制度保障，大幅提高了农业生产力，28年内粮食、棉花、油料等主要农产品总产量翻了三翻（粮食由2264万担增至 6095万、担棉花由44.4万担增至 216.7万担、肉类由323.5万吨增至 856.3万吨）为六一后结束饥荒打下了丰富的物质基础。城市经过公私合营，集体合作经营、赎买等一系列社会主义改造，实现了90%的生产资料为全民所有制或集体所有制。消灭了剥削和压迫，改变了唯利是图的资本本性，提高了广大劳动人民的创造热情，消灭了假、冒、伪、劣产品，全国工业布局一盘棋，集中使用资金，集中计划引进技术和设备，迅速实现了重工业化。28年内全国主要工业品钢铁、煤、电、化肥、船、车等工业产品总产量都增长了20倍以上（钢铁由 15.8万吨增至 3178万吨、煤炭由0.32亿吨增至 6.18亿吨、石油由32.8万吨增至 10405万吨）。新中国由一个积贫积弱的农业国跃升为世界第六大工业国，第三大军事强国。

第四项改革是分配制度的改革，由按生产资料分配为主改为按劳分配。自从奴隶社会以来，就遵循着按生产资料个人占有的份额为主分配劳动果实，劳动者只能得维持劳动力再生产的那份果实，其占总劳动果实的份额总是微不足道。私有制被公有制取代后，生产资料被劳动者共同占有从劳动果实要素中剔除，劳动力成为劳动果实分配的唯一要素，强化了劳动者的主人公意识，大大激发了劳动者的劳动热情，出现了全国人民人人劳动，人人爱劳动的壮观场面。剥削和压迫第一次消失在人民的劳动号子里。第五项改革是吏制改革，打破了几千年以考取士，以钱买官，父位子袭的官吏选拔制度，选拔官吏不唯年龄、不唯职称、不唯文凭，不唯金钱；只唯个人能力、阶级成分、政治思想品德和人民群众的口碑取士。工人、农民也可当大官，陈云贵、李瑞环等出自于普通工人农民，他们既没有大专文凭，也没有教授职称，出生贫寒，仍可官至中央委员。在那个时代可以豪不夸张地说：“90%以上的官员是清官”，创造了一个真正为人民服务的廉洁、高效政府。

第六项改革是文化教育改革，实现全民义务教育，从小学到大学均不收学费（全国任何学校每学期书本费、学杂费总计没有超过5元钱），推行助学金制度，大学生还给生活费，享受公费医疗，让穷人上得起学。简化文字，推行大众文化，让普通劳动者也能段文识字，品尝文艺，创造文化，掌握马列主义理论；几千年来文艺的主角“帝王将相”“才子佳人”让位于普通劳动群众。改革公办高等学府入学考试制度和毕业分配制度，让最需要科学文化生产第一线的劳动人民不考试推荐上大学，学成之后再由政府分配到生产第一线继续当普通劳动人民，就近服务于劳动人民。改革教学模式，反对“死读书，读死书”的应试教学。要求学生德、智、体全面发展，理论与实践相结合，把工厂、农村作为大课堂，在生产实际中掌握知识，应用知识，发明创造科学文化知识。教学中要求老师教授时生动具体，提倡启发式教学，师生互教互教，平等对话，以开发学生的思考能力和创新能力为教学工作的中心。以培养革命事业的接班人及合格的劳动者为教学的最终目的，革除了几千年来“学则优，则仕”“劳心者，不劳力” 的封建糟粕。

第七项改革是卫生改革，改革城市老爷医院，“把医疗工作的重点放到农村去”，“古为今用，洋为中用”，走“预防为主”“中西医结合”的道路，在农村实行合作医疗，在城市实行公费医疗。医院不以“钱”为中心，而以“救死扶伤”为目的。改变了几千年来看病拿钱无钱等死的老皇历。让劳动人民享受医疗保障。破除了 “棺材铺里盼死人，医院希望病人多”的市场经济潜规则；形成了“医院希望病人少，免费普打防御针”的社会主义经济规则。由于进行了合理的卫生改革，从 1950年以来，中国使公民的平均寿命增加了20岁以上，中国男人的平均寿命为69岁，中国妇女为71岁。中国医疗卫生工作达到中等发达国家的水平，“农村合作医疗”成为联合国向全世界推广的经验。

第八项改革是民主制度改革，新中国的《宪法》总纲第一条：中华人民共和国是工人阶级领导的、以工农联盟为基础的人民民主专政的社会主义国家。第二条：中华人民共和国的一切权力属于人民。第三条：中华人民共和国的国家机构实行民主集中制的原则。全国人民代表大会和地方各级人民代表大会都由民主选举产生，对人民负责，受人民监督。第三十四条：中华人民共和国年满十八周岁的公民，不分民族、种族、性别、职业、家庭出身、宗教信仰、教育程度、财产状况、居住期限，都有选举权和被选举权；但是依照法律被剥夺政治权利的人除外。第三十五条：中华人民共和国公民有言论、出版、集会、结社、游行、示威的自由。明确规定了中国人民特别是普通劳动人民在政治上的民主权利，一改过去几千年来由剥削阶级主导一切的政治体制，被剥削阶级第一次登上政治舞台有了发言权和选举、被选举权。后来的《宪法》曾一度给了人民“大鸣、大放、大字报、大辩论”的权利，把低层人民的政治发言权具体化。“两参一改”确立了劳动者在每个生产单位的民主管理权和民主监督权。在那个时代普通工人、农民、士兵在各级人大代表中所占的比例达到一半以上，充分行使了劳动人民当家作主的权利。第九项改革是司法改革。改革几千来私有制社会里钱权主导法制的司法弊端，法律充分体现广大劳动人民群众的意愿，劳动人民可以对一切坏份子实行无产阶级专政。取消了告状要交费的司法程序，律师不为金钱服务而为公平正义服务，变刑罚为劳动改造，对罪犯重教育轻处罚。法少而执行严，极大地限制了钱权对法制的干扰，基本实现了在法律面前人人平等。确立社会主义道德观，以德治国，无为而治，一度出现了夜不闭户，路不拾遗和谐社会。

毛泽东时代还对中国社会其他领域进行了全方位的改革，这些改革推动了中国社会的全面进步，代表了最广大劳动人民的利益，都是前无古人的创新，而不是简单的复制！代表少数利益集团没有创新的改革只不过是换了包装的复辟，这样的改革只是历史潮流中的一个小小旋涡而已，阻挡不了社会向前发展的潮流！

写于2006年12月20日

孙青华

附：一些主要产品产量及增长率比较表

1949年 1952年 1978年 1995年工农业产值 　56.5 100 779 3303⑤

钢铁（万吨） 15.8 135 3178 9153

煤炭（亿吨） 0.32 0.66 6.18 12.12

粮食（万担）2264 2378 6095 8902

棉花（万担） 44.4 130.4 216.7 434.1

肉类（万吨） 323.5 338.5 856.3 3692

石油（万吨）32.8 1244 10405 14764

此本表数据分别引自或换算自柳随年等：《中华人民共和国经济简史》，黑龙江出版社，1985年。以及《中国统计摘要》，中国统计出版社，1995年。石油32.8 万吨为1943年解放前的最高产量。


107) 麦购生：新中国毛泽东时代伟大的经济建设成就和管理依据

(9月9日怀念中国人民伟大的领袖和导师毛泽东主席逝世31周年)

[ 麦购生 ] 于2007-09-09

没有毛泽东时代建立的完整工业体系，就没有我们今天的生活

毛泽东时代尽管曾经在存在着所有这些失败和挫折，但是毛是中国现代工业革命时期这一结论是不可避免的。曾经长期被轻蔑为“亚洲病夫”的中国，20世纪50 年代初期以小于比利时工业规模的工业开始，在毛泽东时代结束时，却以世界上6个最大工业国之一的姿态出现了。中国的国民收入在1952年——1978年的 25年间增加了4倍，即从1952年的600亿元增加到1978年的3000亿元，而工业在增加的国民收入中所占的比例最大。人均国民收入指数（以不变价格计算）从1949年的100（1952年的160）增加到1957年的217和1978年的440。在毛泽东时代的最后20年间，而且连大跃进的经济灾难也估计在内，中国的国民收入在1957年至1975年期间翻了一番多——人均增加63％。

——美国学者莫里斯·迈斯纳

无论人们将毛泽东时代作何种评价，正是这个中国现代工业革命时期为中国现代经济发展奠定了根本的基础，使中国从一个完全的农业国家变成了一个以工业为主的国家。1952年，工业占国民生产总值的30％，农业产值占64％；而到1975年，这个比率颠倒过来了，工业占国家经济生产的72％，农业则仅占28％了。

其实毛泽东的那个时代远非是现在普遍传闻中所谓的经济停滞时代。而是世界历史上最伟大的现代化时代之一，与德国、日本和俄国等几个现代工业舞台上的主要的后起之秀的工业化过程中最剧烈时期相比毫不逊色。

在毛泽东身后的时代里，对毛泽东时代的历史记录的污点吹毛求疵，而缄口号不提当时的成就已然成为一种风尚——深恐提及后者便会被视为对前者的辩护。然而，对一个基本事实的承认，即毛泽东时代在促进中国现代工业改造——而且是在极为不利的国际国内条件下做的——过程中取得了巨大的成就，并不就等于是为历史作非分的辩护。如果没有毛泽东时代发生的工业革命，80年代将找不到要改革的对象。

——美国学者莫里斯·迈斯纳

一九四九年建国时的一穷二白、遍地狼藉的战火废墟上，毛泽东领导的新政府到五二年，在短短的三年内将中国的工业生产恢复到历史最高水平，期间还进行了极端惨烈、代价极大，却又是令世人皆惊、令中华民族申腰的抗美援朝战争。一九四九年建国前，中国连个铁钉还称“洋钉”， “洋火”、“洋铲”、“洋油”、“洋灯”、“洋布”……，建国后，中国那些代“洋”子的产品都很快有了其“国产”货，并满足遍及城乡的生活生产需要，到任何农村供销社都能见到，这些看似普通，可不是一点半点的生产能力所能达到的。若嫌这些层次低，那么层次“高”的，钢铁不用提了，我们有了系统的纺织、印染工业、机械机床制（铸）造工业（比如车床、刨床、钻床、万吨水压机）、品种繁多的化学工业（比如水泥、酸、硷、炼油、化纤、化肥、农药……）；我们生产出了自己的自行车、汽车（卡车、客车、吉普车、轿车）、摩托车（幸福牌双轮、三轮）、火车（蒸汽、柴油、电动机车）、轮船（百顿、千顿、万吨）、飞机、电唱机、收音机、电视机（？）、大炮、坦克、军舰、导弹、原子弹、氢弹、卫星……，还勘探并成功地开采出了大庆、胜利油田的石油、建立了品种齐全的医药工业、成功合成了胰岛素、转移核糖核酸（ｔＲＮＡ）。……，，

至毛泽东逝世时，中国已由一农业国发展成为从喷气式飞机、运载火箭到工业成套设备和所有农业机械无所不能造的工业大国。当然，这里所举只能是挂一漏万，要一一列出，真得要“罄竹难书”了。若要落实到整个中国都能见到、都能用上，那这里面的任何一项可就都不是轻松简单的事了。

那些是人们能直接感受到的，却难免片面，那么我们不妨看看具体的数字：１９５３年１９５７年第一个五年计划期间工业增长率达平均每年１８％，把中国的工业生产力翻了一番多；从１９５２年（当时工业生产恢复到了战前最高水平）到毛泽东时代结束的七十年代后期，工业平均每年增长１１．２％。１９６６年至１９７６年的文化大革命，尽管造成了很大的破坏，但工业生产仍继续在以平均每年超过１０％的速度增长。

在这个令人惊异的高速工业化过程中有几个关键部门的数据或许值得一提。从１９５２年至毛泽东时代结束期间，钢铁产量从一百四十万吨增长到了三千一百八十万吨；煤炭产量从六千六百万吨增长到了六万一千七百万吨；水泥产量从三百万吨增长到了六千五百万吨；木材产量从一千一百万吨增长到了五千一百万吨；电力从七十亿千瓦／小时增长到了两千伍百六十亿千瓦／小时；原油产量从根本的空白变成了一万零四百万吨；化肥产量从三万九千吨上升到了八百六十九万三千吨。到二十世纪七十年代中期，中国还在生产大量的喷气式飞机，重型拖拉机，铁路机车和现代海船。中华人民共和国还成了一个主要的核强国，完成了州际弹道导弹的发射。１９６４年中国第一枚原子弹试验成功，１９６７年生产了第一枚氢弹１９７０年把第一颗卫星发射进了轨道。而且这些建设成就还是伴随着普及全民义务教育的大量投入、伴随着严厉的国际封锁和战争威胁甚至而且打赢多场战争（两次越战、一次印战和小规模的俄战）而且长期不断支援世界革命、伴随着多次的摸索失误（这将在对毛泽东的批判一节中细说）的情况下取得的、是在实现了灭毒绝娼、道不失遗、夜不闭户的社会风气的情况下取得的；是在消灭了血吸虫、消灭了麻风、天花、鼠疫、霍乱、人民的健康水平极大提高的情况下取得的；是在完成大量农田改造、大规模兴修水利的情况下取得的；是在高社会福利、无通货膨胀的情况下取得的。这是多么的了不起啊！

正是这些冰冷的、却又实实在在的数据使毛泽东离我远了，变成了我心目中的伟人。象毛泽东这样使中国这么大的国家这么长时间地、快速地、实质性地增长，使中国这么一个贫穷落后，任人欺辱掠夺的“东亚病夫”在短短的二十多年时间里成为无人敢惹的世界第六大工业国家，有谁能比？ ！

毛泽东的时代中国开始有了自己的工业，有了工厂，能生产钢铁，开采石油了，几家可以有台收音机、一辆自行车了，但是总量种类与现在相比呢？姑且不谈消费品，就算生产资料、煤炭、电话、交通有可比性吗？遗产？不足道吧。”这不有点睁眼瞎嘛！难道上面那些不是铁铁实实的看得见摸得着的遗产？就拿钢铁、石油、医药来说，今天又比毛泽东离去时增加了多少呢？有的甚至还退步了。

毛泽东的发展时期主要是注重基础建设，如大量的水利建设、重工业和基础工业建设。而这种建设往往都是投入大见效慢的，它们的更多的是提高社会的生产能力和延展能力，一般不直接体现在物资财富增长上，尤其不立即体现在现实生活物资层面。而且它们的效益往往要在一定的时期后才逐渐显现出来。例如发展钢铁，首先需要勘探、建矿、开采……这些长时间的前期投入，到冶炼出钢再用于其自身的扩大规模和生产一级加工、制造机械设备，这中间的投入又是巨大的，而且仍然不能在现实生活中见到成效。但这些却是以后发展二级、三级生产，如纺织机械、汽车生产线、生活用品加工机械、军工生产线……等的可能和必须。待到这些转化为毛泽东时代后期的门类齐全、规模宏大的完整工业体系，仅仅用了二十几年，实在是太少了！

可以想象，在这么短的时间里完成这样伟大的工业准备，必然要牺牲大量的改善生活份额用于扩大再生产。但这样的工业储备建设却为将来的生活建设蓄积了巨大的能量，而且它可以在很长的一段时间里发挥效应，造福社会。当然了，如果只生产不投入或多生产少投入，经济增长能不显著吗？只搞生活建设不搞生产建设或少搞生活建设多搞生产建设生活能不大好吗？毛泽东留给我们的是八○○○亿元的工业总产值。可以设想，如果将其中多划１０％用于生活建设会是什么样的经济情形呢？社会生产必将绝对活跃，生活将大大改善，仅仅是把这部份财富直接用于人民改善生活会是什么情况？全社会每人将多获得一百元的生活物资，按当时的物价状况，意味着每人可多吃约１５０斤猪肉（０.６８元/斤）、７００余斤大米（０.１３８元/斤）、７００余只鸡蛋、１００斤菜油或２０００斤蔬菜，可多买５ -１０双皮鞋、３０-４０双布鞋或１０-２０件衣服、一只手表或一辆自行车，若综合来说，就是人们的生活水平翻一至两番！

我们今天的生活改善、经济活跃正是建立在毛泽东给我们留下的巨大遗产上的。就拿纺织行业来说，毛泽东时代建立起来的轻纺体系，在改革开放后，甚至今天，一直是中国出口创汇的主要产业。我们今天生活中所用的大量引进产品和引进设备（如宝钢、电视机、电冰箱、空调及其生产线）所生产的产品都很大程度上乞福于毛泽东给我们留下的宝贵遗产！但我国的纺织业却在这几十年的经济“高速增长”中基本没有得到任何自身的发展提高，反而因为技术过时、设备老旧出现了全行业亏损，但它仍然在为挣外汇吐血站着最后一班岗。这就完全是在吃老本，坐吃山空的结果。

军工行业也是这样。这些年的摩托车、汽车、家电产业，许多生产线都是由毛泽东时代建立的军工企业转产而来，如重庆的嘉陵、长安、贵州的富日、安徽的飞雁、合叉、四川的长虹……不胜枚举。但中国今天的军工状况如何呢？其众多行业也是类此。国企今天的凋敝，除了管理不善、腐败盛行之外.

这样的情形也同样演义在农业上，毛泽东时代的农田改造、兴修水利使得改革后的农民能够在这方面不投入多获益。毛泽东时代开始建设的化肥生产线也开始发挥效用，就连最近一夜成为亿万富翁的杂交水稻之父袁隆平的成就也是在毛泽东时代播下的种子呀。

现在的农村怎么样？我不敢妄自回答，人们心里应有一杆秤。我们可以去看看现在的农村水利、去看看农田的土质、去看看森林、看看河渠……。还不提毛泽东所开创的有利国际局势、清廉的国内风尚、洁净的债务形象、教育基础、军事实力和福利信誉的稳定作用这些无形的遗产对后来经济发展或焕发的贡献。

那些说毛泽东“没有留下多少所谓的导致社会高速发展的遗产”、“毛泽东的经济成就微不足道”的人莫异于狂徒吠日。若把毛泽东时代比作修路造桥造车、挖塘养鱼、挖坑种树、垒石建房、攒钱备娶的话，后来者则只是开车兜风、撒网捕鱼、依树乘凉、上树摘果、张彩娶亲，甚至还坐地纳租、拆屋换粮呢。

依据我们上面的事实，中国的经济成就来自计划经济的有效调节，那么管理依据是什么？

管理依据是取消人民与人民之间、政府和人民之间的利益关系和降低管理成本和减少大量管理人员。计划经济是国家立体化，国家是以按劳分配为原则：

1． 所以就不需要或大量减少那些以贸易、批发、零售业、餐饮业等及的服务行业的人员，既不存在老板和减少大量的白领，使更多的人可以投入生产。所有的人民都是生产阶级。

2．降低管理成本和减少大量管理人员，国家立体化后，就不需要那么多的国家管理人员，除必要的计划委员会、公安机关等少数的行政机关外，就不需要存在或保留很少的一部分，工商、税务、打私、打假、海关、商检等大部分政府的行政机关都不需要，那么这一部分人就可以投入到生产阶级中去，所以生产人群的有可以得到更大。

按照上面说的生产阶级的队伍是全国人民，而在毛泽东时代，那些干部队伍也要参加劳动，在干部队伍工作量不大的情况下，也必须参加劳动，所以，毛泽东时代的建设来自全中国的所有人，不只是人民群众，党的干部带头工作。而全国的人民群众是按地方需要去调配，如上山下乡等都是按全国的大局需要考虑，在全国人民及领导干部平等这样的大背景下，大多数人民的爱国热情是可想而知，在这样的政治下，人民群众是大团结的，因为从心理上是平等的，所有广大的人民群众对国家的发展都关系到自己，也就不会计较到个人，在这样的环境下，科学发展就不会急功近利和学术造假，都是实实在在的为国家的建设贡献自己的力量，所以在这样的爱国精神下，军队为国家献身精神、科学界为国家贡献力量都是在当时的大背景下符合事实的逻辑，和军队及科学界家庭的大力支持。

按照这样的管理，就符合马克思主义的当生产量过多的时候就可以停止生产，那么像外贸逆差及出口价格被低估时，国家可以利用停止生产来调控被低估的价格等。国家发展高科技产业时，外贸出口以高科技产业为依托时，国内的其它产业过剩时就可以停止，而不像资本主义，资本主义必须要以个人或个体利益为中心，相同的产品就要形成竞争，产品质量和产品价格形成竞争，而当中国这样一个人口大国成为世界的制造中心时，产品的数量就增加量相当大，产品价格形成竞争到恶劣的价格竞争就一定会形成，而资本主义的情况下，个人或个体必须要发展就没有停止生产的可能。


108) 王绍光：客观评论毛泽东时代的医疗卫生体系

中国公共卫生的危机与转机

——客观评论毛泽东时代的医疗卫生体系

王绍光

来源： 《比较》2003年第7期

【内容提要】本文认为“非典”危机突显了中国公共卫生的深层次问题，并对此展开了分析。结合大量数据，本文提出了中国公共卫生的一个突出问题，就是在卫生总费用大幅上升的同时，中国公共卫生状况改善不大、甚至有所恶化，并指出中国卫生工作指导思路的两个误区，即对经济增长的迷信和对市场的迷信，它们导致在公共卫生领域同时出现政府失职和市场失灵。接下来的三部分讨论政府失职和市场失灵的后果，包括卫生防疫体系的瘫痪，地区间、城乡间、社会阶层间的卫生不平等，以及医疗体系效率的下降。最后针对这些问题提出了政策建议。

【关键词】公共卫生 政府失职 市场失灵

【作者简介】王绍光，香港中文大学政治系教授。中国科学院、清华大学国情研究中心客座研究员。

2002年底，一种不明疾病悄然偷袭了广东省。几个月后，这种被命名为“非典型肺炎”（简称“非典”）的致命传染病在中国内地多个省份大规模爆发，并波及香港特区、台湾省和世界上其它许多国家。近几十年来，还从未有一种疾病使人类如此恐慌。

对中国而言，非典的确是突如其来的灾难。不过，在应对非典过程中暴露出来的问题，却以放大的方式凸显了中国公共卫生体系的脆弱性。首都北京的医疗条件在国内可算首屈一指，但面对非典，它在很长时间里手足无措。真正让人们忧心忡忡的是非典会不会传播到内陆省份和广大农村，因为那里缺乏控制疫情的必要财力、人力和物力。非典危机早晚会消退，非典传出的警讯却不容忽视。否则，我们为这场灾难付出的沉重代价便白白浪费了。

本文试图将非典危机放到更大的背景下加以考察，分析它出现的制度性原因。文章分为五部分。第一部分提出问题，为什么在卫生总费用大幅上升的同时，中国公共卫生状况改善不大，甚至有恶化的迹像？第二部分指出近年来中国卫生工作中的存在两种迷信，即对经济增长的迷信、对市场的迷信。这两种迷信导致在公共卫生领域同时出现政府失职和市场失灵。接下来的三部分讨论政府失职和市场失灵的后果，包括卫生防疫体系的瘫痪，地区间、城乡间、社会阶层间的卫生不平等，以及医疗体系效率的下降。本项研究发现，中国的医疗卫生体制不仅比已往任何时候都更加昂贵，而且极不公平并效率低下。正是在这样的背景下，非典袭击了我们，给我们的经济和社会带来了难以估量的损失。文章的最后一部分是简短的结论。

一、问题的提出

有人在谈到非典危机的深层次原因时，特别强调社会整体对公共卫生投入的严重不足。这应是个误解。其实，在过去十几年里，中国卫生总费用可谓飞速增长。从图一可以看得很清楚，在1990年以前，卫生总费用一直在低位运行，变化很小。进入90年代，情况大不一样，几乎是一年上一个台阶。1990年，卫生总费用不过区区700多亿元，到2000年，这个数字已高达4764亿元。短短十年间，卫生总费用增加近7倍，不管是与自身历史相比，还是与其它国家相比，这个速度都是相当惊人的。当然，与发达国家比，中国的人均医疗卫生支出还不高。但相对自身的经济发展水平，中国卫生总费用已不算太低。从卫生总费用占gdp的比重来看，1980年为3.28%, 1990年为3.87%, 1995年为3.88%。90年代后半期，这个比重开始飙升，1999年第一次达到了世界卫生组织规定的最低标准（5%），次年超过世界平均水平（5.3%），达到5.7%。

随着卫生费用的增加，中国的医疗条件大为改观。与1990年相比，2000年全国医院和卫生院的床位增长21.2%，专业卫生技术人员增长15.2%。与1995年相比，2001年全国卫生机构（含诊所）猛增了70％以上。

在这样的背景下，中国人民的健康状况在这些年里应该大为改善。但现实并非完全如此。国际上通常用两个指标来反映一个国家国民的健康状况。一是平均期望寿命，一是婴儿死亡率。谈到这两项指标，中国的政府官员往往会很自豪地指出，中国的平均寿命己从解放前的35岁上升到2001年的71.8岁，高于世界平均寿命（65岁）和中等收入国家的平均寿命（69岁）。同时，中国的婴儿死亡率也从解放前的200‰左右下降到目前的32‰，而世界的平均水平是44‰，中等收入的国家是30‰。从这两个国际通用的指标来看，中国人民的健康水平总体上的确已经处于发展中国家的前列，达到了中等收入国家的平均水平。但是，人们往往忽略了一个简单的事实：如此辉煌的成就主要是在80年代以前取得的。图二描绘了中国人均期望寿命在1960－2001年间的变化，它清楚地表明，人均寿命的增长基本上是在60年代和70年代完成的。80年代以后，增长似乎失去了动力。

也许有人会说，80年代以后进步之所以缓慢，是因为人均寿命的基数已经比较大，不像以前基数低时那么容易取得显著的成果。为验证这种说法的合理性，表一将中国在人均期望寿命和婴儿死亡率两方面的进步与其它国家进行了比较。在1980年，亚太地区有五个国家和地区的人均寿命高于中国。如果上述说法正确的话，它们百尺竿头、更进一步的可能性应该比中国要小。但实际情况完全不是如此。在1980－1998年间，中国的人均寿命增加了2岁，而基数比中国高的澳大利亚、香港、日本、新西兰和新加坡增加了4－6岁；与中国基数相同的斯里兰卡，增加了5岁。再看婴儿死亡率，在1980年，亚太地区各国都比中国低，但到1998年，还有三个国家（韩国、马来西亚、斯里兰卡）的下降幅度比中国大。其余五个国家和地区下降的幅度没有中国大，不过它们的婴儿死亡率已降到5‰以下，实在很难再降了。

表一：各国健康指标的进步速度

人均预期寿命 婴儿死亡率 人均预期寿命的增加 婴儿死亡率的下降

1980 1998 1980 1998

中国 68 70 42 31 2 -11

澳大利亚 74 79 11 5 5 -6

香港 74 79 11 3 5 -8

日本 76 81 8 4 5 -4

韩国 67 73 26 9 6 -17

马来西亚 67 72 30 8 5 -22

新西兰 73 77 13 5 4 -8

新加坡 71 77 12 4 6 -8

斯里兰卡 68 73 34 16 5 -18

低收入国家 51 55 108 79 3 －29

中等收入国家 64 69 53 30 5 －23

高收入国家 73 77 15 6 4 －9

世界平均 61 65 67 44 4 －23

那么，是不是亚太地区不具代表性呢？其实，即使拿中国与世界上其它地区的国家比较，中国在1980－1998年间的进步也并不突出。就人均寿命而言，在此期间，低收入国家平均增加了3岁，中等收入国家5岁，高收入国家4岁，世界平均4岁，而中国不过2岁。婴儿死亡率方面的情况也大同小异，在此期间，低收入国家下降了29‰，中等收入国家23‰，世界平均也是23‰，中国不过是11‰。高收入国家的婴儿死亡率只下降了9‰，是因为再降的空间实在太小了。

人均期望寿命和婴儿死亡率是衡量一个国家健康水平的重要标尺。80年代以来，中国在这两方面进展缓慢，是不是意味着中国的发展模式有偏差呢？早在90年代初，这个问题已引起了印裔诺贝尔经济学奖得主阿玛蒂亚森 (amartya sen)的关注，他为此还与一位研究中国经济的英国专家你来我往展开了一场辩论。

进入90年代下半叶，中国健康领域的不祥之兆似乎越来越多。本来，中国在传染病和地方病的防治方面曾取得过举世公认的巨大成就，充分显示了社会主义制度的优越性。但最近的一些趋势十分令人担忧。中国法定报告传染病的发病率50年代是每10万人3200，到1990年已下降到每10万人292。此后，进展开始放缓；1995年以后甚至有回升的迹像（见图三）。结核病便是一个例子。在建国的头三十年，虽然资源比较匮乏，结核病的发病率下降了60－70%；后二十年，尽管资金更加充裕，治疗手段更加成熟，发病率不仅没有下降，反而有上升的趋势。

据估计，中国大约有四亿人受过结核病感染，其中将近10%的人会发病。目前，全国约有500万肺结核患者，居世界第二，占全球结核病患者总数的四分之一，而且其中相当多的人已具有抗药性。

病毒性肝炎的情况更是不容乐观，其发病率高于结核病，并一直居高不下。现在，中国乙型肝炎病毒携带者的数量高居世界第一。

很明显，这样的世界第一、第二绝不是什么值得夸耀的事。

此外，本来已被彻底消灭的各种性病（如淋病、梅毒）又死灰复燃，并在各地泛滥成灾。由外国传入的艾滋病迅速蔓延，每年感染人数以30%的速度上升。根据最新官方数据，中国艾滋病感染者已达100万人。即使我们接受这个保守的估计，如果感染人数增长的势头不减，到2010年，总感染人数可高达1000万至2000万，会再创一个不光彩的世界第一。 与那种灾难性后果比起来，目前让人谈虎色变的几千例非典型肺炎真可谓是小巫见大巫了。

表二：几种传染病的发病率 （1/10万）

1995年 1997年 1999年 2000年 2001年

肺结核 32.73 39.03 41.68 44.06

病毒性肝炎 63.57 64.35 68.93 63.04 65.15

淋病 11.64 12.87 20.63 18.31 14.62

梅毒 0.54 1.68 4.16 4.73 4.56

艾滋病 0 0.01 0 0.01 0.03

地方病方面的形势令人喜忧参半。一方面，大骨节病，”克山病”，碘缺乏病的患者人数有所减少；另一方面，上世纪五、六十年代已被送走的瘟神血吸虫病又卷土重来。血吸虫病曾困扰中国人达2000年之久。对此毛泽东感叹地写道：“绿水青山枉自多，华佗无奈小虫何”。解放前，全国有2000多万患者。那时，疫区的情况是“千村薜荔人遗矢，万户萧疏鬼唱歌。”。五、六十年代，中国政府领导疫区人民打了一场消灭血吸虫的人民战争，基本上消除了这种地方病。但80年代后期，血吸虫病重新出现。如表三所示，近年来，血吸虫病的流行县有增无减，患者人数上下反复，呈胶着状态，并没有好转的迹像。在有些地方，如江西的都昌县，湖北的荆州、沙市、江陵、黄石、阳新等县市，形势还十分严峻。

表三：血吸虫病的流行情况

年份 流行县市区

数 流行区人口数（万人） 年底实有病人数 期内治疗病人数 累计达到消灭标准县市区数

1995 391.0 6189.5 927514.0 339512.0 222.0

1997 404.0 6667.5 790851.0 294373.0 234.0

1999 409.0 10454.5 366784.0 309856.0 238.0

2000 413.0 8471.0 694788.0 356885.0 243.0

2001 418.0 9903.0 820776.0 367057.0 247.0

其它公共卫生问题，如职业病严重、精神病发病率上升、自杀率远远超过世界平均水平、食品卫生和环境卫生恶化、等等，限于篇幅，不在此一一讨论。

改革开放以前，尽管中国经济的底子很薄、人民的物质生活水平很低，但在公共卫生领域，中国曾经被看作一个非常成功的典范。刚解放时，中国人民的健康指标属于世界上最低水平的国别组。到七十年代末，中国已成为拥有最全面医疗保障体系的国家之一，80－85％的人口享有基本医疗保健。这使得人均寿命从旧中国的不到40岁提高至七十年代末的近70岁，婴儿死亡率从195‰ 降到41‰。

直到80年代，每逢国际组织对各国进行排序，按人均gdp，中国的排名虽然不高，但按健康水平，排名则高得多，赢得广泛的赞誉。

改革开放以后，中国经济创造了连续二十多年高速增长的奇迹，科学技术取得了长足的进步。与此同时，人均卫生费用大幅上升。在这个背景下，公共卫生事业本应得到更快的发展，但结果却令人失望。世界卫生组织 （who）2000年对全球191个成员国的卫生总体绩效进行了排序，中国被排在144位，比埃及（63）、印度尼西亚（92）、伊拉克（103）、印度（112）、巴基斯坦（122）、苏丹（134）、海地（138）还要低， 而据世界银行《2002年度世界发展报告》估算，这些国家的人均gdp都没有中国高。这对习惯听到国际组织夸耀中国经济成就的我们来说，不啻是一副很好的清凉剂。

为什么经济底子厚了、科技水平提高了、花钱多了，但公共卫生的状况却恶化了？对这个问题，我们早就该反思了。非典的危机警示我们：再不反思，更大的灾难随时可能发生。

二 指导思想的误区

中国的公共卫生形势之所以恶化，卫生部门当然要负一定责任，但更主要的原因恐怕与我们改革总体思路中隐隐约约存在的两种迷信有关。

1．对经济增长的迷信

长期以来，我们一直强调发展是硬道理。本来，这里“发展”二字的含意是经济社会全面的进步，绝不仅仅是指经济增长。但在实际工作中，各级政府往往把“发展是硬道理”理解为“经济增长是硬道理”；更进一步，“经济增长是硬道理”又往往被理解成，为了追求经济尽快增长，其它一切都要让步，都可以被牺牲，包括生态环境、就业、职工权益、公共卫生。当一些人说希望“用发展的办法解决前进中的问题”时，他们往往假设只要经济持续增长、饼越做越大，其它一切问题都会迎刃而解。尽管政府从未公开说过公共卫生不重要，但其财政资源的分配清楚告诉我们，公共卫生不是它关心的重点。

图四中所谓“政府卫生支出”包括两大块，一块是“卫生事业费”，一块是“卫生基建投资”。政府对卫生工作还有其它项目的支出，但这两项是大头，其余的是小头。图四告诉我们，无论是政府卫生支出占财政总支出的比重，还是占gdp的比重，在“一五”至“五五”期间都是呈上升态势，双双在改革开放初年达到历史最高点。1983年以后，1992年以前，卫生支出占财政总支出的比重时起时伏，好像变化不大。但是，在此期间，由于实行“放权让利”的财政包干制，政府财政收支占gdp比重急剧下降，结果导致卫生支出占gdp比重一路下滑。1992年以后，尽管政府对卫生投入的绝对数在增加，卫生支出占财政总支出的比重狂跌不止，到2000年也没有止住。到1995－96年，卫生支出占gdp的比重也跌到了历史最低点。只是在最近四、五年，该比重才有轻微回升。“一打纲领不如一个行动”，从政府过去20年的财政支出结构看，公共卫生的确一直不是其重点。

当然，我们并不是说，经济增长一定不会带来公共福利（包括公共卫生）的改善。当经济增长的成果为全社会各阶层共享时，公共福利当然会得到改善。然而，当经济增长的成果为某些社会阶层独享时，不管增长的速度有多快，它都不可能改善全社会的公共福利状况。这样的例子举不胜举，早在七十年代就引起了发展研究学者的注意。只可惜，我们在过去二十年里埋头“一心一意谋发展（实际上是“一心一意谋经济增长”），把别国惨痛的教训完全忘到了脑后。经济增长固然是硬道理，社会公正更是硬道理。前者只是手段，后者才是目的。手段要服从目的，决不能本末倒置，让目的服从手段。

正是由于目标模糊，中国的改革已从一种“全赢游戏”转变为“零和游戏”。如果说1992－93年前，社会各阶层都能或多或少从改革中受益的话，此后，改革的红利逐渐集中到某些社会集团手中，而改革的成本却要由广大农民和工人来承担。随着中国从一个非常平等的国家变成一个非常不平等的社会，经济增长已开始与公共福利的改善脱节。1993年以后，我们的经济平均每年增长8－9%, 但也正是在这个时期，我们的公共卫生状况恶化了，社会危机加剧了。我们现在正在品尝自己酿成的苦酒。

2．对市场的迷信

卫生改革是从20世纪80年代开始的。当时面临的问题带有“短缺经济”的特征，如“看病难、住院难、手术难”。为了缓解供需矛盾，80年代卫生改革的重点是扩大卫生服务的供给，搞活卫生机构内部的运行机制。为此，政府相继推出了一系列鼓励扩大卫生服务供给的政策。如1980年国务院批转卫生部《关

于允许个体医开业行医问题的请示报告》，1985年国务院批转卫生部《关于卫生工作若干政策问题的报告》，1989年国务院批转《关于扩大医疗卫生服务有关问题的意见》。随着卫生事业规模迅速扩大，医院装备质量明显改善，到80年代末，城乡居民看病难、住院难、手术难的问题已基本解决。

90年代以后，建立市场经济被确立为改革的目标，医疗卫生事业也逐步被推向市场。医疗保险制度改革的核心是建立分担机制，使国家不再“包揽过多”；医疗机构改革的重点是调整医疗服务价格体系，建立所谓“合理的补偿机制”；药品生产流通体制改革则着眼于引入竞争机制。在所有这些改革背后都有一个未加言明的假设：市场可以提高资源配置的效率，包括医疗卫生资源。

实际上，这个假设的后半部分是完全错误的。在公共卫生领域 （即社会全体成员预防疾病、增进健康的事业），人们的行为具有很强的外部性（如为避免医院的收费，非典患者可能不去就医，结果把病毒传染给其他人）；而医疗领域的特征则是供需双方的信息不对称 （如医生给患者开一些不必要的药或高价的药）。即使按照市场经济的理论，这两个领域也充满了“市场失灵”。大多数发达的市场经济国家之所以避免让市场力量支配医疗卫生领域，道理就在于此。从图五可以看出，在oecd国家中，卫生总费用的绝大部分是由政府承担的。在这三十个国家中，只有五个政府承担的份额小于70%。

中国的情况如何呢？在改革开放初期，政府预算支出占卫生总费用的比重为36%，本来就不高；到1990年，下降到25%；到2000年，下降到14.9%。这意味着，在20年时间里，政府预算卫生支出比重平均以每年1个百分点的速度下降。与此同时，社会支出的份额（公费医疗经费）也从44%下降到24.5%。反过来，居民个人卫生支出的比重节节攀升。1980年，居民个人卫生支出占卫生总费用的比重不过23%；到2000年，已高达60.6%。换句话说，过去这些年中国卫生总费用的增长主要是由居民个人负担的。无怪乎老百姓觉得医疗卫生的负担越来越重呢。

与其它国家进行比较，我们发现，中国的医疗卫生领域恐怕是世界上最市场化的之一。以前，有些人总是以中国是发展中国家来反对政府对医疗卫生“包揽太多”。看看表四便会明白，这种托词实际上没有任何道理。2000年中国卫生总费用占国内生产总值的5.3%，略高于世界卫生组织规定的5%的下限。其中居民个人支出部分占60.6%，而这一比例在发达国家是27%。即使排除发达国家，这个比重在其它国家也低得多，包括最不发达国家。如果世界上最穷的国家都能由政府负担近六成的医疗卫生费用，经济欣欣向荣的中国有什么理由做不到呢？

表四：各国卫生支出结构的比较 （%），2000年

卫生总费用占gdp比重 个人负担比重 政府负担比重

中国 5.3 60.6 39.4

发达国家 8.5 27.0 73.0

转型国家

5.3 30.0 70.0

最不发达国家 4.4 40.7 59.3

其它发展中国家 5.6 42.8 57.2

世界平均 5.7 38.2 61.8

医疗卫生费用由个人还是由政府负担决不是钱来自左口袋还是来自右口袋的问题。如果医疗卫生费用主要由个人负担，收入和财富的分配便在很大程度上决定了人们是否能获取必要的医疗保健服务。除非收入和财富在社会各阶层的分配相当平等，否则经济上的不平等必然转化为医疗卫生上的不平等。而医疗卫生上的不平等又会影响到全体国民的总体健康水平。如果医疗卫生费用主要由政府负担，那么即使是穷人也能够享受起码的医疗卫生服务，从而有利于提高全民族的健康水平。

对经济增长和市场的迷信造成了指导思想的偏差。如果说在80年代，指导思想的偏差还没有明显后果的话，随着时间的推移，其恶果已越来越明显。结果，虽然经济繁荣了，种种危机却此起彼伏。具体到公共卫生领域，前一种迷信导致了政府失职，即该由政府承担的责任政府没有承担起来；后一种迷信导致了市场失灵，即市场对医疗卫生资源的配置既违反公平原则，也缺乏效率。在以下三节中，我们将逐一讨论政府失职和市场失灵的三种主要后果。

三 卫生领域政府失职和市场失灵的主要后果

1．“重医疗、轻预防”： 卫生防疫体系不堪一击

新中国成立以后，在很长时期里，政府医疗卫生工作的重点放在预防和消除传染病等基本公共卫生服务方面。当时的口号是 “预防为主”。通过一方面推行预防为主的方针，另一方面采用低成本的医疗技术，中国得以在经济发展水平不高的条件下保证人人享有基本的医疗保健服务，创造了名满天下的“中国模式”。

广大居民，尤其是农村居民无需支付高额费用就能享受到基本卫生保健服务。基本卫生保健服务的广泛可及性和公平性大大改善了中国城乡居民的健康状况。

然而，进入20世纪80年代以后，过去成功的模式被人贴上了“平均主义”和“低水平”的标签，医疗卫生工作的重点也悄然从农村移向城市、从“重预防”移向“重医疗”，从低成本移向高科技－高成本。虽然政府口头上仍强调“预防第一”，但实际上，城市的医疗才是第一。医院购买昂贵的大型医疗设备的费用比较容易得到政府批准。在过去十几年里，卫生系统的大型医疗仪器设备更新换代很快，医疗设备明显改善。现在几乎所有部属医院都拥有80年代初期罕见的800ma以上x光机、ct、ect、彩超、肾透析仪等。省属医院这五类设备拥有率也在50％以上，地区、地辖市和县级医院的设备配置水平没有大城市医院那么高，但它们中相当一部分也拥有先进的医疗设备。

随着医疗仪器的普遍改善，医院提高了对疑难病征的诊断水平，降低了误诊率。这当然是应该肯定的。但是，对高科技的迷信导致大量宝贵的卫生资源流向耗资巨大的先进医疗设备，从而减少了用于卫生其它方面的资金。事实上，中国一些大城市的卫生资源占有量己经达到和超过发达国家的水平。以伽马刀为例，瑞典是发明伽马刀的国家，全国只有一台，而中国仅报到卫生部的就有三四十台。另外，如CT等设备的拥有率，中国的一些城市也超过欧美主要大都市的水平。更糟糕的是，在有些地区，大型医疗设备超过了实际需求，致使相当一部分设备开机时间不足，造成卫生资源的浪费。

与此形成鲜明对比的是，开展疾病预防、检测等所需的经费总是很紧张。许多时候不到疾病蔓延就没有财力上的投入。而疫情一过去，资金的流入马上也断了线。产生了“财神跟着瘟神走”的现象。之所以会出现这样的局面，其基本原因在于，现在的医疗卫生体制完全变成了一种营利性产业。为了追求利润最大化，各级医疗卫生机构都着眼于鼻尖上那点蝇头小利，全局的得失根本不在其考虑范围之内。由于防疫比治病的收入要低得多，谁还愿意把精力花在防疫上呢？让人病了以后再来就医收入肯定会更高一些。

防疫部门得不到足够的财政拨款，便无法添置新的检疫设备。在中西部广大农村，很多县及县以下防疫机构已经多年没有更新化验仪器，有些连给职工发工资都十分困难。在这种条件下，让他们控制传染病和流行病，实在是勉为其难。由于经费短缺，为了生存，许多卫生防疫机构只好想方设法自筹资金，靠创收弥补经费的缺口。因此，相当多的保健站不得不把主要精力用于开展门诊、住院等有偿服务；而卫生防疫站则千方百计以“卫生监督”的名义靠罚款收入度日，使预防和控制大规模疫情的能力急剧下降。尤其是在农村的很多地方，公共卫生事业已经到了濒于崩溃的边缘。目前政府对县级预防保健机构的拨款只占其支出的三分之一左右，其余部分款项来自业务收入。在政府投入严重不足的情况下，据卫生部负责人透露，现在全国县级以下公共卫生机构只有三分之一仍在较为正常地运转，另外三分之一正在瓦解的边缘挣扎，还有三分之一已经垮台了。

由此看来，中国卫生防疫这张网已经是千疮百孔了。这次非典危机中，为什么各级领导生怕疫情传入农村？因为他们现在终于意识到了忽略卫生防疫的危险性有多大。

由于传染病、流行病具有很强的外部性，会影响到患者以外的很多人，世界各国都是由政府承担起防疫的责任。防疫人员由政府雇用，防疫资金由财政全额拨付。吃皇粮的防疫系统才会别无旁骛。防疫工作有点像国防。不能因为不打仗就放弃国防。“养兵千日、用兵一时”。一旦有了敌情，平时国防投入的意义就会显现出来。即使没有敌情，也不意味着国防投入没有必要。很可能正是因为国防坚实，敌人才不敢贸然进犯。同样的道理，日常的防疫工作看起来要花些钱，但这总比疫情爆发后不得不投入巨额资金要合算得多。前些年，我们让军队“忍耐”，大幅消减军费，结果不得不允许军队经商、打野食，搞得部队松松垮垮。教训十分惨痛。这次非典结结实实给了我们一个忽视卫生防疫的教训。

2．卫生保健严重不公平

2000年，世界卫生组织对191个会员国的卫生系统分三个方面进行了绩效评估。在卫生负担公平性方面，中国被排列在第188位，即倒数第四位，仅比巴西、缅甸、塞拉里昂稍强，属于世界上最不公平的国家。而一向被我们看作“贫富悬殊极大”的印度却排名第43位，居世界前列，远远超过中国。遭受近十年经济制裁的伊拉克表现也不俗，排在第56位。其它发展中人口大国如巴基斯坦、印度尼西亚、埃及、墨西哥都 排在中国前面。

这对一个自称“社会主义”的国家来说，实在是莫大的耻辱。

表五：2000年世界各国卫生负担公平性排名

国家 排名 国家 排名

哥伦比亚 1 伊拉克 56

德国 7 巴基斯坦 63

日本 9 印度尼西亚 73

瑞典 14 蒙古 97

古巴 24 埃及 126

法国 27 墨西哥 144

印度 43 俄国 185

美国 54 中国 188

我们不能简单用世界卫生组织不了解情况或存在偏见来解释这个排名。二十年前，同一组织对中国的公共卫生体系可是赞不绝口的。勿庸置疑，我们的医疗卫生领域的确出了问题。国内统计数据在很大程度证明世界卫生组织的评估与实际情况基本上是吻合的。中国的卫生保健不平等主要表现在三个方面：地区差距、城乡差距和阶层差距。

（1）地区差别

近年来，中国的地区差距已经引起了国内外广泛的关注。但迄今为止，大多数关于地区差距的研究偏重经济方面的差距。 实际上，在卫生保健方面地区差距也不小。

卫生保健方面的地区差距首先表现在卫生费用的分布上。如上所述，卫生费用由两大部分组成：政府预算对卫生事业的拨款和居民个人在医疗保健上的开销。

按道理说，预算对卫生事业的拨款不应存在太大地区差距。毕竟，政府有责任为所有公民（不管他们住在国内的任何地方）提供大致相同的基本公共服务，包括卫生保健。但中国的情况不是这样。在中国，卫生事业费主要来自地方财政，而不是中央财政。例如，2001年全国卫生事业费总额为546亿元，其中中央部分只有35.43亿元，占总额的6.5%。其余510亿多元来自各省地方财政。这种格局就决定了各省人均卫生事业费的高低取决于其财政实力。图七清楚表明了这一点。各省的人均卫生事业费与其人均财政收入是如此高度相关，以致于几乎所有的点都落在那条相关线上。唯一的例外是西藏。虽然西藏的人均财政收入低于所有其它省份，但它的人均卫生事业费仅低于上海，高过任何一个省。之所以会出现这种情况，是因为西藏是唯一实行全民医疗保障的省份，资金的不足部分，全额由中央财政补贴。除了西藏，别的省份基本上都得依靠自身的财力来解决卫生事业费。

那么各省人均财政收入的水平又是什么决定的呢？看看图八，答案就一目了然了：经济实力越强、人均gdp越高的省份，人均财政收入也越高。自从80年代初中国实行“分灶吃饭”的财政包干体制以后，各省政府为本地居民提供公共服务的水平就取决于本省的经济发展水平。在全国范围内，缺乏一套有效的财政转移支付体制来平衡各地的公共服务水平，包括医疗保健水平。1994年实行“分税制”后，情况有所改善，但到目前为止，中央财政的实力还不够强，跨地区财政转移支付的力度还不够大，因此，各省的人均卫生事业费、教育事业费等还相去甚远。从图七可以看出，1998年，各省人均卫生事业费最高的达90元（上海），最低的只有8.5元（河南），两者相差十倍之多，真可谓天壤之别。

年复一年，人均卫生事业费的分布都是这样不平等。久而久之，卫生事业费的差距转化为卫生设施的差距。图九和图十描绘了人均卫生事业费与平均每千人口病床数以及每千人口医生数的关系。看得出来，人均卫生事业费越高的省份，每千人口平均拥有的医院床位和医生也多一些。两个省份比较例外。一个是北京，它的人均卫生事业费没有上海高，但人均床位数和医生数却拔得全国头筹，因为卫生部直属的很多医疗机构设在首都。另一个是西藏，由于是少数民族占人口绝大多数的地区，有来自中央的特别补贴，人均卫生事业费很高，不过人均床位数和医生数在全国排位属于中等水平。不管怎么说，图九和图十显示，各省间卫生设施的差距实在不小。

二十年前当然也存在着地区差距，但差距远没有现在这么大。图十一对比了各省在改革初期和现在的每千人口医院病床数。在1982年，上海条件最好（4.33），广西最差（1.39），两者相差3.1倍。到2001年，中国医疗条件最好的地方是北京，那儿每千人口病床数为6.28；而条件最差的省份是贵州，每千人口病床数只有1.51；两者相差4.2倍。在这二十年，在北京、上海、天津三个直辖市和沿海省份，医疗条件得到了明显的改善。中西部省份则没有那么幸运，它们一般改善的幅度极为有限（如贵州、西藏、青海），有些省至少就每千人口病床数而言，情况还稍许有些恶化（如湖北、湖南、江西、新疆）。此次同为非典重灾区，北京每千人拥有的医院床位数为6.28张，山西省3.23张，内蒙2.7张。实际上，从图十一可以看出，山西和内蒙的卫生设施并不算差。全国有一半省份的医疗条件比它们还要糟糕。面对非典，北京尚且手忙脚乱，山西、内蒙更是紧张万分，万一疫情传到那些医疗条件连它们都比不上的省份，其后果可想而知。

上面说的都是与政府卫生事业费相关的问题。这笔资金固然很重要，但它在卫生总费用中只占小头，居民个人在医疗保健上的支出才是大头。显而易见，居民个人平均医疗保健支出在各省的分布完全取决于当地人均收入的高低。各省间经济差距有多大，居民个人医疗保健开支的差距也就有多大。无论是政府预算对卫生事业的拨款，还是居民个人在医疗保健上的开销都存在着巨大的地区差距，可想而知各省居民的健康状况也不可避免地会有差异。如果用人均期望寿命作为衡量各地总体健康状况的指标，我们发现，各省的人均gdp与人均寿命高度相关（见图十一）。人均寿命最高已达约77岁，而最低只有63.5岁。与世界各类国家进行比较，中国各类省份的卫生设施和健康指标可以证实胡鞍钢的这样一个判断：中国国内存在着“四个世界”。

北京、上海可以与发达国家媲美；东北三省和东南沿海省份与东欧转型国家不相上下；中西部省份略比一般发展中国家好一些；有些西部省份比发展中国家还差一点，但比最不发达国家强。

表六：一个中国、四个世界

平均预期寿命 每千人口医生数 每千人口医院床位数

北京 76.41 4.62 6.28

辽宁 72.27 2.45 4.08

湖北 68.67 1.72 2.17

西藏 63.53 1.99 2.43

发达国家 78.6 3.14 8.57

转型国家 68.4 2.99 6.53

一般发展中国家 67.3 1.12 2.08

最不发达国家 52.0 0.14 0.67

（2）城乡差别

解放以前，中国农村缺医少药，传染病、地方病肆虐，广大农民的健康水平十分低下。新中国成立以后，人民政府在发展经济的同时，大力发展农村卫生事业，广泛建立了基层卫生组织，改善了农村的卫生状况。但是毛主席对进步的幅度并不满意。1965年6月26日，他发表了著名的“六二六指示”，号召“把医疗卫生工作的重点放到农村去”。

此后，医疗资源“重城市轻乡村”的情形得到扭转。以全国医疗卫生机构病床的分布为例，1965年农村只占总数的40%，短短十年后，到1975年，这个比重已提高到60%（见图十二）。这种根本性的转变，极大地改善了农村的医疗条件。同时大批城市医疗专业人员组成巡回医疗队奔赴农村，为提高农村基层卫生组织防治疾病水平、培训赤脚医生发挥了很大的作用。1968年底，毛主席又批示推广湖北省长阳县乐园公社的合作医疗经验，并很快在全国掀起了举办合作医疗的高潮。

到1980年，全国农村约有90%的生产大队（行政村）实行了合作医疗，形成了集预防、医疗、保健功能于一身的三级（县、乡、村）卫生服务网络。这个网络，除了51万正规医生外，拥有146万不脱产的生产大队赤脚医生、236万生产队卫生员、还有63万多农村接生员。 中国农村这次卫生革命基本上实现了“小病不出村、大病不出乡”的目标，被世界卫生组织和世界银行誉为“以最少投入获得了最大健康收益” 的“中国模式”。

当然，即使在这个时期，城乡之间在医疗卫生方面的差距依然存在，但毕竟比以前大大缩小了。那么，改革开放以后的情况如何呢？

首先让我们看看政府卫生经费在城乡之间的分配。中国不仅存在着二元经济，还存在被户口区隔的城乡二元社会，以及与此相适应的二元财政：财政收入主要来自城市经济，财政支出、尤其是公共服务方面的支出主要用于城市居民。80年代财政实行“分灶吃饭”以后，财政对农村医疗卫生的支持力度进一步被削弱。按照当时分权的财政体制，财政经费逐级下放给省、县、乡各级政府自行支配；同时规定，卫生系统的资金由地方财政拨付。由于从上到下各级政府对领导干部的考核都是看经济效率方面的业绩，农村的医疗卫生工作从未得到足够的重视。再加上很多地方财政收支捉襟见肘，致使县乡两级在编制预算时，卫生经费往往是能压缩就压缩。即使经费拨到卫生项下，也常常被截留或挪作它用。1994年财政进行分税制改革后，情况有所改善，但财政对农村卫生服务的支持力度依然不大。我们没有政府卫生事业费在城乡分布的系统数据，但1998年一年的情况也许可以说明问题。那一年，全国卫生总费用为3776.5亿元，其中政府投入为587.2亿元，用于农村卫生费用为92.5亿元，仅占政府投入的15.9％。

当年，城镇人口为约3.79亿人，平均每人享受相当于130元的政府医疗卫生服务；乡村人口为8.66亿，平均每人享受相当于10.7元的政府医疗卫生服务；前者是后者的13倍。政府对自己的公民如此不一视同仁，这在世界其它国家是极为罕见的。

再看医疗保险。目前，医疗保险占卫生总费用的四分之一左右。中国现行的医疗保障制度同样存在着严重的城乡不公。以前，城镇从业人员享受公费医疗或巩固，往往是“春办秋黄，一进、二送、三垮台、四重来”。

表七：农村居民医疗保障情况

调查项目 农村合计 一类农村 二类农村 三类农村 四类农村

1993

合作医疗 0.10 0.35 0.02 0.04 0.02

自费医疗 84.11 64.14 88.10 95.40 83.07

1998

合作医疗 6.57 22.22 3.61 1.61 1.83

自费医疗 87.32 71.79 92.53 94.78 81.49

2001年，城镇居民的可支配收入是农村居民纯收入的2.9倍，还可以享受由国家补贴的医疗保障；农民收入低得多，却必须承担医疗保健的所有费用。中国卫生保障制度如此不公平，实在令人触目惊心。

最后，我们来看看居民自己掏腰包的医疗保健支出。前面已经提到，这是当今中国卫生总费用的大头，占60%左右。图十三给出三组数据，即城乡之间人均可支配收入的差距、人均消费性支出的差距、人均医疗保健支出的差距。早在1985年，城乡居民在医疗保健支出方面的差距已经是两倍之遥，不过与其它两方面的差距大致相同。进入90年代后期，医疗保健支出方面的差距远远超过其它两方面的差距，达3.5倍以上。以2001年为例，农村居民的人均医疗保健支出为96.61元，城镇居民为343.3元，两者相差3.55倍。

将政府预算卫生拨款、医疗保障和个人医疗保健支出三方面的差距加在一起，便是城乡之间卫生费用的差距。根据上面的分析及其它有关数据，我们测算，2000年，中国卫生总费用为4763.97亿元，其中农村卫生费用1073.6亿元，占总费用22.5%；城镇卫生费用3690.2亿元，占总费用77.5%。同一年，全国12.7亿人口中，63.8%是农村居民，36.2是城镇居民。换言之，占全国三分之二人口的农村居民只拥有不到四分之一的卫生总费用，而占人口三分之一的城镇居民享有四分之三以上的卫生总费用。

这种不公平不要说与社会主义的理念绝然对立，就是与最起码的平等观念也相互矛盾。更让人不安的是发展趋势。据测算，1993年农村卫生费用占全国卫生总费用34.9%，1998年为24.9%， 而2000年仅为22.5%，七年里下降了十多个百分点，平均每年以近两个百分点递减。如果这个趋势持续下去，真不知农村份额将跌至何种程度。

卫生费用方面的不平等必然表现为卫生资源配置的不平等。从图十二就可以看出来，1982年以后，医疗卫生工作的重点就开始转向城市。在1982－2001年间，中国医院床位从205.4万张增加到297.6万张，涨幅为44.9%。在此期间，城镇医院床位从83.2万张增加到195.9万张，涨幅为135.3%，而农村医院床位不但没有增加反倒从122.1万张下降到101.7万张，降幅为16.7%。结果，农村医院床位占床位总数的比重从1982年的60%跌至2001年的34.2%，比1965年的比重40.2%还要低。毛主席1965年批评卫生部为“城市老爷卫生部”，看来现状依然如此。

不仅如此，在城市里，卫生资源相对集中在大城市；在大城市里，卫生资源相对集中在大中型的医院。这些大医院贵族化现象日益明显。相形之下，农村医院的卫生资源乏匮，医疗设施落后，医护人员素质不高。近20年来，农村医疗条件的改善主要集中在县级卫生机构。到了县以下，乡镇卫生院和村卫生室面临着重重危机。

本来，县乡村三级医疗防疫保健网是中国卫生体系的特点和优势，在第一次农村卫生革命中发挥了关键性作用。其中，乡镇卫生院是三级保健网的枢纽，发挥着承上启下的作用，承担着预防保健、基本医疗、卫生监督、健康教育、康复、计划生育等基本卫生服务；村卫生室是“网底”，在为村民群众提供安全方便的常见病诊治服务，在公共卫生和预防保健方面发挥着重要作用。但是，80年代以后，大批专业医疗人员从农村返回城市，乡镇卫生院的人才大量流失。加之乡镇财政实力有限，大多数乡镇卫生院所获的补助是越来越少，生存面临危机。

与1980年相比，无论是农村卫生院的数量还是其床位数，都没有增加，只有减少 （见图十四）。据卫生部长说，全国乡镇卫生院中，三分之一很好，三分之一勉强维持，三分之一基本散了架子。那些很好的卫生院集中在东部沿海省份，而西部的卫生院可以说是惨不忍睹。

不少地方以“改革”的名义，已将乡镇卫生院租赁、甚至拍卖转让给个人。仍然运转的卫生院也往往是举步为艰。由于财政支持不足，乡卫生院难以留住人才，医疗设备很少更新， 因而难以提供老百姓需要的医疗卫生服务。病人少导致卫生院收入少，收入少导致服务水平低，服务水平低导致病人更少。结果，相当多的乡镇卫生院陷入恶性循环。

农村大多数居民最经常利用的卫生资源是村卫生室，但很多地方的村卫生室处于瘫痪状态。原因很简单，集体经济崩溃以后，很多村连卫生员的工资都发不出来，只好将卫生室由乡村医生自己来承包，或者干脆分散单干。目前，全国大约50左右的村卫生室已变成了个体医疗点。

从图十五看，现在乡村医生的数量只有1975年的三分之二，而卫生员的数量则从1975年的328万跌到2001年的27万，还不足当年数量的零头。另外，农村接生员的数量也下降了一半，从1975年的61.5万人降为1997年的32.2万人。而在此期间，农村人口的绝对规模还有所扩大。一增一减的结果是，每千农村人口乡村医生和卫生员的人数从1985年的1.55降到2001年的1.41（见图十六）。除了卫生人员相对数量减少外，他们的素质也令人担心。村级卫生人员中相当多的人只在30年前合作医疗高潮期接受过短期培训。虽然他们或多或少参加过一些后续培训, 但在市场化的大环境下，他们要么不乐意、要么没有能力承担农村基本医疗保健的任务，如预防保健、传染病报告等。

合作医疗的解体，严重影响了农户的看病行为；三级医疗预防保健网的破损，使一些已经消灭或控制的传染病再度复发；再加上城乡居民收入差距的扩大，使健康状况方面的城乡差距不仅没有缩小，反而有所扩大。就疾病模式而言，城市的特点是以慢性非传染性疾病为主，而农村、尤其是中西部农村，依然是以感染性疾病和营养不良为主导。

妇幼健康方面的城乡差距更为明显。农村的孕妇死亡率和婴儿死亡率一直比城镇高得多（见图十七和十八）。从趋势上看，90年代中期以前，这两方面的城乡差距好歹在缩小。但1995年以后，改善的势头消失了；90年代末，差距还有扩大的迹像。人口死亡率方面的数据相对比较齐全，因此恐怕更能说明问题（见图十九）。从1957年到1980年，农村人口死亡率下降幅度明显快于城镇，使城乡差距迅速缩小。但1980年以后，农村人口死亡率几乎没有什么变化，城镇人口死亡率还有所下降。结果，在改革开放的二十多年里，人口死亡率方面的城乡差距不仅没有缩小，反倒扩大了。至于人均期望寿命，没有系统数据。但据2000年进行的第五次全国人口普查资料计算，中国人均期望寿命为71.4岁；其中城镇居民人均寿命75.21岁，农村居民人均寿命69.55岁，前者比后者高出5岁多。

（3）阶层差别

上世纪80年代开始，受当时流行的“承包责任制”的影响，卫生医疗部门开始强调自主经营、自负盈亏；医疗卫生机构内部则实行所谓“多劳多得的按劳分配原则”。随着政府补贴越来越少，医疗卫生机构一步步走向市场，卫生保健一步步商品化，卫生事业的公益型也渐渐被决策者淡忘。遵循“效率”原则，医疗机构开始以利润最大化为目标。什么“救死扶伤”、什么“人道主义”都要服从市场的指挥棒。受利润驱动，医院的门诊费、住院费飞涨。 受利润驱动，不少医生变成了药厂的掮客，想方设法向患者兜售不必要的药物。受利润驱动，有些医疗机构对患者小病大治、无病用药。受利润驱动，一些行之有效但不赚钱的治疗方法被弃之不用。

政府失职和市场失灵造成医疗费用的快速攀升，涨幅远远超过城乡居民收入。从图二十我们可以看到，按当年价格计算，在1989－2001年间，城镇居民人均收入增长了544%，农村居民人均收入增长慢的多，只有393%。而在同一时期，诊疗费和住院费分别增长965%和998%。可见，医疗费用的增长速度几乎是城市居民人均收入的一倍，是农村居民人均收入的两倍。即使考虑到农村的医疗费用相对较低的因素，农民医疗费用的增幅恐怕仍大大超过城市居民。

显然，医疗费用大涨对不同的收入人群有不同的影响，城乡皆如此。《第二次国家卫生服务调查》（1998年）分别了考察城市和农村不同收入组的平均收入、平均消费支出及其医疗卫生方面的支出(见表八)。在城市地区，收入在1000元以下人群是严重收不抵支；收入在1000-2000元的人群是收入略低于支出；收入在2000元以上人群基本上都是收大于支。进一步考察医药卫生支出占总支出的比重，我们发现，收入越低的群体，这个比重越高。在农村，年人均收入在500元以下人群严重收不抵支，收入在500-1000元收入组人群收入略低于支，收入在1000元以上的人群收大于支。同城市一样，农村居民中收入越低的群体，医疗卫生支出的比重越高。

bsp; 表八：城乡按家庭收入分组的收入及支出构成（%）

收入分组 人口比例（%） 平均收入（元） 平均支出（元） 其中医药卫生（%）

城市

<1000元 3.45 722 1318 8.57

1000- 14.27 1497 1571 8.32

2000- 37.35 2873 2602 7.49

4000- 22.85 4642 3987 6.82

6000- 12.98 6504 5069 6.87

8000- 4.93 8558 6371 6.61

≥10000 4.76 14946 7945 6.37

农村

<500元 4.18 325 642 11.38

500- 16.22 739 742 11.94

1000- 24.98 1186 1050 9.93

1500- 17.10 1664 1381 9.29

2000- 21.31 2307 1734 8.69

3000- 11.34 3570 2487 8.05

≥5000 4.86 7332 3839 7.15

市场只青睐有支付能力的“消费者”，因此，市场化的医疗无疑会对低收入阶层产生排斥作用。缺医少药的时代的确一去不复返了，但在医疗水平先进的今日，相当多的人却陷入了生不起病、看不起病的境地。在这方面，两次国家卫生服务调查提供了大量证据。一个证据是未就诊率。未就诊是指得了病却未去医疗机构看病。未就诊率是指患病而未就诊人次数与患病人次数的之比。得了病为什么不去看病呢？原因固然很多，如自己觉得病不重、没有必要去医院，或工作太忙、没时间去看病，等等。但不管是在城市还是在农村，1998年都有三分之一以上的患者是因为经济困难而无法就诊；而且，越是经济不发达的地区，这样的人越多。更令人忧虑的是变化的趋势。对比1993年和1998年两次“国家卫生服务调查”的结果，因为经济困难有病不医的人越来越多。1993年，至少在城市，居民就诊与否不太受收入水平的影响。而到了1998年，低收入严重制约了人们的卫生服务需求。不景气的企事业单位职工、下岗待岗职工及其家属首当其冲。

表九：因经济困难未就诊的比重（%）

调查项目 大城市 中城市 小城市 一类农村 二类农村 三类农村 四类农村

1993 3.21 2.40 9.58 15.10 21.36 19.55 24.42

1998 36.69 23.48 42.96 30.09 31.67 42.29 38.72

表十：因经济困难未住院的比重（%）

调查项目 大城市 中城市 小城市 一类农村 二类农村 三类农村 四类农村

1993 34.09 33.87 53.47 47.95 63.15 61.14 67.72

1998 53.12 58.43 70.77 63.80 54.12 70.26 69.38

一般而言，如果患者的病不重，医生不会让他们住院。但两次“国家卫生服务调查”都发现，有相当大比重该住院的患者没去住院，而未能住院最重要的原因便是有些人经济困难，怕负担不起住院费。农村人口中因经济困难而未住院的比例高于城市，小城市高于大城市，中西部农村高于东部沿海地区农村。与该就诊未就诊的情况一样，与1993年相比，1998年因经济困难应住院未住院的人要多的多。

还有的患者因病已经住了院，但疾病未痊愈，便自己要求出院。这种人在大城市所有出院的人中已占30.46%，在落后农村更占到48%。病没有好，他们为什么急急忙忙要求出院呢？经济困难、交不起住院费是最主要的原因。因为这个原因提前出院的，在大城市占35.66%，在贫困农村比例高达80%。

表十一：因经济困难未愈自己要求出院的比重，1998年

调查地区 未愈自己要求出院率 其中因经济困难未愈自己要求出院的比重

大城市 30.46 35.66

中城市 35.18 46.89

小城市 45.86 53.77

一类农村 37.08 56.30

二类农村 48.41 54.10

三类农村 46.39 59.30

四类农村 48.21 79.94

由上面三个表我们看到，无论是在城市，还是农村，在表面繁荣的经济背后都掩盖着一个相当规模的贫困群体。他们有病不敢去看，病情严重该住院不敢住院，住了院尚未痊愈便匆匆离去、生怕背上沉重的经济负担。卫生部卫生统计中心对两次调查原始数据进行的多变量分析证实了这个判断。他们发现：在关于1993年情况的多变量模型中，除了疾病严重程度、健康状况、年龄和文化程度外，收入水平、卫生服务可得性和医疗保险制度等因素并不怎么影响城市居民就诊率和住院率。这说明在90年代初，城市居民门诊和住院利用较为充足。而在关于1998年情况的模型中，收入水平、就业状况、贫困程度和有无医疗保险对就诊率和住院率有着十分显著的影响，表明城市不同阶层在医疗服务利用上的鸿沟正在拉大。与城市相比，影响农村医疗服务利用的主要变量一直是经济因素（恩格尔系数和收入水平）。两次调查的模型结果基本一致，但这个因素的影响在1998年比1993年大。

医疗服务首先在农村市场化，城市90年代中期以后才开始市场化。看来，市场化的确效果显著，它按支付能力分配医疗服务：高收入阶层可以享受国际一流的医疗服务，而低收入阶层却不得不“小病扛、大病拖”。

“小病扛、大病拖”的后果往往是小病拖成大病，大病导致劳动力丧失，甚至倾家荡产。越来越多的证据表明，“因贫致病，因病返贫”的恶性循环正在变成中国城乡的一个突出社会问题。巨额医疗费用或劳动能力的丧失使许多人的生活水平降到贫困线以下。

1998年的“第二次国家卫生服务调查”发现疾病损伤是农村致贫的重要原因。至少在当时，疾病并不是大城市贫困的重要原因。但在中小城市贫困人口中有百分之十左右是因病致贫。而在没有任何医疗保障的农村，一场大病，可以使原本殷实的小康之家陷入困境，使原本贫困的一贫如洗。所以，农村因病致贫的比例平均为22%（见图二十一）。实际上，在有些省份，农民因病致贫，因病返贫的问题要严重得多。

如有关部门对湖北、江苏、广东三省农户典型调查发现，“因病致贫”占贫困户的比例达30%； 在河南、陕西、四川、甚至北京郊县，因病致贫的农户，占贫困户总数的40%-50%； 在青海，这个比例达56%。 正是因为疾病不仅严重威胁着贫苦农民的健康，还威胁着他们的生存，他们才会说出“不怕穷、就怕病”这样让人心酸的话。

3. 医疗机构效率下降

上一节，我们讨论中国卫生制度的不公平性。那么它的效率如何呢？不少人以为公平与效率是矛盾的，为了提高效率，就是

牺牲点公平也在所不惜。问题是，在牺牲公平的同时，市场化并没有提高医疗卫生机构的效率，反倒降低了它们的效率。

根据卫生统计，近几年来，虽然中国人口还在增长，但医疗机构的门诊量和住院量双双下降。2001年全国医院和卫生院门诊总量为20.87亿人次，与1992年25.7亿相比减少了4.83亿。是不是中国人健康改善了，生病少了呢？显然不是，因为城乡居民的两周患病率从1993年的140.1提高到149.76。其实，门诊量下降的原因很简单，医疗费不断攀升，超出了很多人的支付能力，因而抑制了城乡居民对医疗服务的有效需求。

在门诊量减少的同时，住院病人增加不多，而医护人员的数量仍在增加，其后果必然是医疗资源的浪费。这可以从三个指标看出来，亦即平均每一医生全年负担诊疗人次、平均每一医生全年负担住院床日、病床使用率。由图二十二可见，与80年代末相比，前两个指标都呈下降趋势：诊疗人次由1989年的1652下降到2001年1180，住院床日在同一时期从767下降到509。病床使用率也出现明显的下降。全国医院的病床使用率在80年代一直维持在80%以上；进入90年代便一路下滑，现在跌到60%的水平。

农村县以下卫生机构的资源利用效率也在下降。乡镇卫生院医生的总数从1995年的42.5万人增加到2001年的51.9万人，但与此同时，每年到乡镇卫生院看病的人从9.38亿人次减少到8.24亿人次。以每年工作300天计，每位医生每天的诊疗服务量从7.36人次降到5.29人次。在此期间，乡镇卫生院的病床床位有所增加，不过住院的人却大幅下降，从1995年的1960万人滑到2001年的1700万人（见图二十四）。结果，乡镇卫生院的床位使用率从40.7%下降到31.3%（见图二十五）。另外，诸如 心电图、b超和x光机等仪器设备的使用率也很低。以心电图为例，即使在比较发达的一类农村地区，平均每天使用1.2次而已；在落后的四类农村，平均十天才用一次。

中国现在的医疗资源并不丰富。但在很多人该看病不敢看、该住院不敢住的同时，大量宝贵的医疗资源得不到充分的利用，这真是极大的浪费。很明显，经过市场化改造的中国医疗卫生体制是既不公平、又效率低下。

在中国改革过程中，我们总是爱拿美国作为参照系。值得我们注意的是，至少在医疗体制上，美国提供给我们的主要是教训。表十二比较了21个欧美发达国家的情况。在这些国家中，美国的人均医疗费用最高，比名列第二的瑞士人要高出41.5%。但是高昂的花费并没有换来相应高水平的医疗保健。美国人看医生的次数和住院的时间比大多数其他发达国家的患者要少，美国的婴儿死亡率高于所有该表所列举的国家，人均期望寿命也低于多数国家。

如果比较这些国家医疗体制的总体表现和公平程度，美国都是倒数第二：在总体表现方面，它在全世界排名第37位，仅比新西兰强一点；在公平程度方面，它的指数是0.954（1.000为最高），仅比葡萄牙强一点。是什么因素使美国昂贵的医疗体制既不公平、有效率低下呢？过分市场化看来是重要原因之一。在所有21个发达国家里，只有美国卫生总费用中的政府份额低于50%。

中国没有美国那么发达，但我们的医疗体制似乎在这么低的水平上已患上了“ 美国病”：医疗费大幅攀升、医疗服务非常不公平、医疗资源利用效率低下、人们的健康指标停滞不前甚至恶化。一度被看作世界卫生楷模的国家陷入这般田地，实在令人感到极度的悲哀。

表十二：欧美发达国家医疗体制的情况，1998年

人均医疗支出（ppp$） 卫生总费用中政府份额 医疗体系总体表现 医疗体系公平指数

美国 4178 44.5 37 0.954

瑞士 2952 54.9 20 0.964

德国 2520 74.8 25 0.978

挪威 2439 84.7 11 0.977

卢森堡 2361 92.4 16 0.981

加拿大 2285 70.8 30 0.974

丹麦 2241 81.9 34 0.979

冰岛 2204 83.9 15 0.976

法国 2109 76 1 0.971

澳大利亚 2058 69.8 32 0.971

荷兰 2040 67.8 17 0.973

比利时 2008 70.6 21 0.979

奥地利 1968 71.4 9 0.976

瑞典 1748 83.8 23 0.976

日本 1735 77.4 10 0.977

爱尔兰 1576 76.2 19 0.978

芬兰 1529 76.3 31 0.977

英国 1527 79.9 18 0.977

新西兰 1450 77 41 0.972

西班牙 1384 70.5 7 0.971

葡萄牙 1345 67.5 12 0.951

希腊 1307 54.4 14 0.963

四、小 结

非典危机给我们敲响了警钟。非典是突如其来的，但它之所以带来如此严重的危机，有着深层的、制度性的原因。本文提供的大量数据表明，由于指导思想上的失误，在中国的医疗卫生领域，政府失职与市场失灵同时存在。其后果是卫生防疫体系千疮百孔，卫生服务极不平等，卫生资源利用效率低下。在这样的制度环境下，即使没有这次非典危机，我们的医疗卫生体制迟早会产生类似甚至更严重的危机。

非典危机给我们的教训是深刻的。其最直接的教训是，公共卫生危机会造成巨大的经济损失、影响短期经济增长。现在关于非典可能造成的经济损失有各种各样的估计，即使按最低的估计，损失额也大大高于若干年政府的卫生投入。这是对我们长期忽略公共卫生事业的惩罚。

不过，如果仅仅在这一层面吸取教训是不够的。首先，我们必须重新思考“发展是硬道理”这个命题。“发展”绝不能等同于经济增长，而是指全体公民经济生活和社会生活的全面进步。经济增长本身不是目的，而是实现这个全面发展目标的手段。如果我们认为经济增长是硬道理，那么社会公正、环境保护、让所有孩子接受基础教育、让所有人健康生活是更大的硬道理。我们过去二十多年的经验证明，指望经济增长能自动带来其它目标的实行，无异于缘木求鱼。公共卫生是社会全面发展的一个重要侧面，因为人只有一次生命，享有卫生保健是一项基本人权，它关系到人生命的长度和质量。如果一个国家传染病、流行病失控，人们的健康水平低下，经常受到病魔的折磨，得一场重病就可能搞得倾家荡产，那么，不管这个国家的经济增长速度有多快，都市看起来多么现代化，私家轿车拥有率有多高，对相当多的人来说都是没有意义的。认识到这一点，政府绝不能为了经济增长而忽略公共卫生，绝不能放弃自己提高人民健康水平的职责。

其次，我们必须清醒了解市场的双重局限性。第一，市场充其量只能解决资源配置的效率问题，无法解决资源分配的公平性问题。第二，也许在经济的很多领域，市场能够提高资源配置的效率，但在外部性很强、信息不对称的领域，市场往往失灵，亦即，不光不能提高资源配置效率，反倒会降低效率。公共卫生的公平性比经济收入和财产分配的公平性更加重要，因为身体健康关系到每个人生命的质量和谋生的潜能。即使不从道义的角度思考问题，为所有人提供起码的卫生保障也是建立一个完整公共卫生系统的前提。这次非典危机告诉我们，不可能为大都市里的富有阶层单独建立一个玻璃罩式的先进防疫系统。如果疫情在贫困阶层中蔓延、在其它地方蔓延、在农村蔓延，这个富有阶层迟早逃不过厄运。在公共卫生问题上，所有人必须同舟共济。既然公共卫生的公平性如此重要，把它交给市场便是完全错误的。另外，医疗是典型的信息不对称领域。卫生专业人员可以利用自己的信息优势蒙骗患者，患者可以利用自己的信息优势欺骗保险公司。正是因为这个原因，绝大多数发达国家都为自己的国民提供由国家财政支持的全民医疗保健计划，而不是把患者和医护人员推向市场。

过去十几年，中国一直在探索如何在市场经济的条件下改革医疗卫生制度。由于经验不足，认识上出现偏差，走了一些弯路是难以避免的。如果这次非典危机敲起的警钟能使我们清醒认识到“投资于人民健康”的重要性和迫切性，认识到现行医疗卫生体制的种种弊端，那么坏事就可以变成好事，使危机变成重建中国公共卫生体系的契机。

早在1977年，世界卫生组织就提出了“2000年人人享有卫生保健”的全球战略目标。1986年中国政府明确对实现这一目标作出承诺。然而，2000年已经过去，“人人享有卫生保健”的目标并未实现。现在，中国政府应该对“人人享有卫生保健”重新作出承诺。为真正实行这个目标，政府财政必须加大对公共卫生的投入。目前，我们财政预算对卫生事业的投入仅占政府总支出的3%左右，占gdp的0.5%左右，大大低于世界平均水平。有改革开放二十年建立起来的经济基础，我们应该、也完全有能力在短期内把这两个比重分别提高到5%和1%，在中长期把它们提高到世界平均水平，即11%和2.5%。除了加大财政对公共卫生的支持力度外，支持的重心也必须从东部沿海地区转向中西部省份，从大城市、大医院转向农村基层卫生防疫保健机构，从富有阶层转向贫困阶层。中国的医疗卫生体制曾经在“一穷二白”的条件下创造过辉煌，只要走出指导思想的误区，我们完全可以再造辉煌。

（王绍光，香港中文大学政治与公共行政系教授、清华大学公共管理学院长江讲座教授、英文国际学术刊物China Review主编。）


109) 大庆油田导致70年代全国凭票供应商品

作者：冬蛇92007/09/07

大庆油田50后代末开发，来了许多的石油工人，同时又来了许多家属。石油工人工资不低，能养得起老婆，这些家属来自农村，无所事事，于是自发种地，起由并非生活所迫。《余秋里回忆录》中记载，当时遇到很大的来自丈夫的阻力，石油工人以养不起老婆为耻，曾经有个工人抄起顶门杠拦住要出门参加劳动的老婆，争吵以后立下几条规则，其中一条是，下班回家吃不上热饭就打断她的腿！

大庆家属最后成功地办起了农场，这叫“5把铁锹闹革命”。

60年代的中国，除了布票、粮票，没有其它的票证，自行车、缝纫机、手表摆在商店没有人买，猪肉也卖不完，因为大家的收入太低，没有钱买，一年只吃几回肉。

60年代中期，发表了“五七指示”，其中一条就是学习大庆，工厂以工为主，皆搞别样。于是，全国工矿都组织家属劳动，有土地的矿山家属办“五七农场” 种地，无土地的做其它小工厂、小手工业、装卸车、建筑小工等工作。户口也都从农村迁来，没有商品粮供应，有个名词叫“大庆式户口”。

这就导致家族收入猛增，起码增加2/3，多到一倍，家属的收入每月20～40元，接近甚至超过丈夫的工资，结果购买力暴涨。60年代末期，猪肉就已经紧张，先是凌晨排队，然后通宵排队才能买到肉，最后就发行票证，肉票应该是较早发行的。虽然农民养猪也增加，但总不能满足需要，一直到20年后的80年代，猪肉紧张才缓解，不再要票。

这时候自行车还是没有人能买得起，1971年底，十多年来第一次“普调”工资，普调有学问，基本上总是随着重大事件的发生而来。普调的意思是人人有份，不按技术水平和工作能力，有如今天的公务员调资。月薪增加了17%，17%这个级差数字，是从苏联搬来的，数年来家属参加劳动的收入积蓄，和调资，两水汇合成洪，爆发了“耐用商品”（从前的名词，就是贵的东西）抢购潮，“三大件”购买一空，因为价格控死，为了让更大范围的人们能随机抽样地买到平价的东西，结果许多商品都凭票供应。否则自行车出不了上海、天津，就地卖光了。

轻工业品生产滞后于购买力的原因，是1969年开始，国家面临来自苏联的战争威胁，国防任务太重，无法将很多的原材料投入到生活中。这种状态延续了五六年，然后是基本建设大投资，建设了无数的工厂，这都需要原材料，要想养鸡生蛋，就不能吃蛋很多，这是浅显的道理。不仅生活品凭票，钢材水泥也奇缺。

决定性的原因，是价格的控制，如果象现在一样，随着购买力由市场调节，那么就没有票证的发生，西方国家来参观访问的人都非常明白。无论有多少人想买自行车，自行车始终卖那个价钱，因此就需要票证了。然而全由市场调节价格，必然让低收入的人无法骑上自行车，这是当时的领导层绝对不能接受的。他们提着头颅搞革命，不就是为了低层民众吗？

总起来讲，大庆油田的家属劳动模式，带来了城镇人口家庭收入的剧增，引发了购买力爆发，带来了票证“扩招”。

（来自：强国论坛）


110) 毛主席时代的中国是世界第三科技强国

——谨以此文纪念人民领袖毛主席逝世31周年

柳鲲鹏

http：//quantum6.vip.bokee.com

2007-9-8

关键字：毛主席 第三科技强国

简介：毛主席时代的中国，是当之无愧的世界第三科技强国：各种高科技综合实力在当时显著的排名第三，是其他国家不能比的；各种高科技在当时条件下具有工业化能力；有大量后备人才可以持续发展高科技。现在成为殖民地经济和世界车间的中国，真是让人痛心！

提起文革，不少人直接就联想到“停滞不前”、“面临崩溃”、“内乱”、“科技落后”等等负面的内容。但是现在问一句，你除了从官方听到这些说法，你真的去了解过这段历史吗？你真的找到数据来支持吗？你知道文革乱了多长时间？你会发现自己其实对那个时代几乎是一无所知。当然，有人会举几个造成错误的例子企图说明问题，但那是个别的少数的，没有普遍意义，不能用来说明是整个时代——比如现在矿难很多，你难道可以说现在全中国人都处于矿难之中吗？今天，我来告诉你，毛主席时代的中国，是世界第三科技强国。

这第三科技强国的帽子，可不能随便戴的。没有强有力的事实，也没人相信。要称得上世界第三科技强国，要有三个关键条件：各种高科技综合实力在当时显著的排名第三，不能勉强；各种高科技在当时条件下具有工业化能力；有大量后备人才可以持续发展高科技。我们一起来看看毛主席时代的中国是否具备这些条件。

先说说毛主席时代的高科技综合实力在当时世界显著排名第三。

毛主席时代的中国比起当年苏、美，高科技不少方面确有不少差距，这是不能否认的。但毛主席时代的中国的高科技，却不是其他国家包括英法德日在内能够比的。这体现在几个方面：

新中国高科技门类齐全。毛主席时代，中国可以制造出世界上所有的高科技产品，掌握了所有的高科技，从核潜艇、核武器、百吨飞机、电子计算机、航天测量船、卫星、火箭导弹等等，这些科技，远远不是除了苏美之外的其他国家能够比的。当然，我们不否认个别国家在个别方面比中国先进，但综合相比，他们远远落后于新中国。比如1970年中国就准备载人航天工作，这对于除了苏美之外的国家来说是不能想象的。

新中国出现了新的四大发明。杂交水稻、激光照排、牛胰岛素、复方青蒿素这四大发明可都是在毛主席时代发明的，其他的小发明那是不计其数。这些发明彻底打破了污蔑中国人没有创新能力和新中国只会模仿的谣言

新中国对科技教育格外重视。一个国家，究竟是把资金优先用来吃喝玩乐，还是优先发展高科技和教育，这就体现了领导的眼光。新中国建立之后，全国人民省吃俭用加超额劳动（现在被学术汉奸们污蔑成中国人民懒、穷），国家领导大力支持，科技人员热火朝天，大力推进各种形式的全民教育，这样的国家，怎么可能不强盛？怎么可能不成为科技强国？1976年为研制亿次银河机就投入了7个亿（算到现在相当于上千亿），国家对科技的重视，无以复加。

各种高科技都具有量产化能力。

新中国掌握了喷气式飞机制造技术之后，70年代就有了几千架飞机。

新中国能够制造导弹之后，型号层出不穷，性能不断提高。这不是某些人说的靠手工就能做到的。

新中国遍及全国的工厂，制造能力非常强大，科技攻关能力也是非常厉害的。在广泛的科技民主下，在广大科技人员的努力下，没有解决不了的问题。

有人会说，新中国的科技偏重于军用。第一，请看看新中国打了几次保卫国家的战争；其次，任何高科技都是最先从军用开始的。实际上文革期间开始的大型客机、核电站等等，都已经跟世界潮流同步，开始民用了。可是之后迎来的“科学的春天”，让这一切都中断了。

新中国科技人才后备雄厚。

新中国特别重视培养人才，而且尤其注重科研产生的结合。以电子科学为例，有100多个研究所院，30多个电子院校，2000多个电子企业，100多万职工，400多家集成电路厂。如果这股力量得以保存发展的话，可以肯定现在中国人上网用的电脑从里到外都是中国制造的。文革有点干扰，但仅仅是开头一段时间，之后在“抓革命促革命”的措施之下又走上了正轨，否则卫星、飞机如何上天？

说到这里，任何一个讲道理的人，都应该承认，新中国的确是世界第三科技强国，而且当之无愧。有的人会奇怪的问：为啥中国现在成了组装大国？成了世界车间？除了毛主席时代留下的火箭技术啥什么技术也没有了？

为啥？我相信绝大多数从那个时代过来的科研人员，被这么一问都会伤心欲绝。因为风向变了啊，自信自强变成了崇洋媚外，由“独立自主”变成了“市场换技术”，你说这样的话，怎样发展自己的高科技啊？运十大客机的下场就是证明。证明了什么？人亡政息。有人统计，从1979年到1989年，全世界军事科技飞速发展，而中国没有制造一枚远程导弹、一艘导弹驱逐舰、核潜艇；高科技项目下马的命令，成百上千，几乎是秋风扫落叶一样摧枯拉朽；更有人指出，1984年是“鬼门关”，项目不管如何，一律下马。这一刀下去自宫是完成了，练成的“神功”就是世界车间（连世界工厂也没有资格，整个就是殖民地经济）。

你不服？说说改革开放了30年，搞出啥高科技？

由当之无愧的世界第三科技强国，变成现在的殖民地、世界车间，真是让人痛心！不高举毛泽东主义的思想大旗，中国高科技振兴永远是空话！

在此，向新中国伟大的科技人员和工人致以最崇高的革命敬意！他们不计个人私利，为新中国的强大做出了自己的贡献！


111) 云淡水暖：伟大的医改（1949-1978）：人均预期寿命从35岁到68岁

云淡水暖/2006-03-27

医疗卫生领域的改革近来成了热门话题，人民网策划了一个专题，准备在3月31日请嘉宾与网民讨论沟通，医改的“成功”与否，也成为了被主流精英们称为“第三次大争论”的一个内容，2005年7月28日，国务院发展研究中心社会发展研究部副部长葛延风所做的《医疗卫生体制改革的报告》指出：“改革开放以来，中国的医疗卫生体制改革取得了一些进展，但暴露的问题更为严重，总体讲改革是不成功的。”，一石激起千层浪，众多网民纷纷发表看法予以讨论。

于是，有人开始担心“有些人”利用这个“不成功”作为“口实”而“否定改革”了，于是，大腕们开口说话了，关于医改，先有国家发改委宏观研究院教授常修泽说，人们对医疗改革不满意主要是“对传统的计划经济体制一直延续到今天的种种弊端不满意”；然后有改革家皇甫平先生“一锤定音”说“我的观点是，在这三大领域（医疗、教育、住房）改革中，目前出现的这些问题，从整体上看是市场化改革不够的结果，而不是市场化过头的结果。”；还有经济学家吴敬琏大师讲“因为医疗、教育等改革遇到了阻力，出现了一些问题，有人却反过来说，出现这些问题是改革造成的，是市场化改革造成了巨大成本，这种煽动情绪反对改革的做法是危险的。”，总之，“严重问题”是有的，根源不是“市场化”的，错误是“计划经济体制一直延续到今天”的，“市场化”改革还是要深入的。

碰巧，星期天在转换电视台的时候，无意中看凤凰电视台的《世纪大讲堂》邀请了北京大学中国经济研究中心副主任李玲教授开讲中国医改的话题，据介绍，李玲教授是美国匹兹堡大学经济学硕士（1990年）和博士（1994年）；美国马里兰州Towson大学经济系终身教授。主要研究与教学领域：卫生经济学、卫生服务管理、老年经济学、社会保障、经济增长理论。草民以为，这位喝过洋墨水的专家，应该顺着“市场化”的思路，把西方发达国家医疗卫生制度如何通过“市场化”提供良好、低廉医疗服务的经验“接轨”到中国来。

然而，李教授的一席话令人“费解”，她说“1949年到70年代末80年代初，中国经济之路走的不是那么令人满意，但是在医疗方面创造了奇迹。从建国到 80年代初，中国人的预期寿命大幅度提高，说明我们医疗体制起了非常好的作用。过去的体制对于我们解决今天的医疗困境很有借鉴意义。”，这下草民奇怪了，常修泽教授不无怨忿地说医改的问题是“传统的计划经济体制一直延续到今天的种种弊端”；皇甫平断言说“是市场化改革不够的结果，而不是市场化过头的结果”；吴敬琏告诫说“有人却反过来说，出现这些问题是改革造成的，是市场化改革造成了巨大成本”，李教授不是在为“计划经济体制”唱“赞歌”，而为“市场化”泼冷水么，“好得很”还是“糟得很”，这是一个问题。

在社会学家看来，人均预期寿命是衡量一个社会生活质量的重要标准，而社会生活质量的保障的一个重要方面，无疑是医疗卫生事业的状况，一些专家往往以人均预期寿命来衡量一个国家的医疗卫生发展水平。于是，草民查询了一些资料，草民觉得，所谓“医改”，其实早在1949年就开始了。

资料表明，1949年，全国人口总死亡率高达30‰，婴儿死亡率高达200‰，孕产妇死亡率为1500/10万（妇幼卫生监测点数据），平均期望寿命仅35岁，这是解放初期中国经济和社会发展水平的真实写照。

新华社有一篇报道“从35岁到72岁：中国人均寿命越来越长”，其中曾经说过，新中国成立５５年来，营养、保健、医疗水平的提高，已使中国人的平均预期寿命从1949年的35岁到如今的近72（71.8）岁，达到中等发达国家水平。

但是，如果我们把这55年再细分一下，1949年到1978年算第一阶段，1978年至今算第二阶段。从35岁到71.8岁之间相差36.8岁，而这 36.8岁人均预期寿命的提高，主要贡献竟然在1949年—1978年之间，从1949年到1978年，中国的人均预期寿命增长了33岁，平均每年增加 1.1岁，而从1978年到如今，20几年，人均预期寿命只增加了3岁。

有资料说，1957年，全部人口平均预期寿命提高到57.9岁，联合国开发计划署：《1999年中国人类发展报告》），接近中等收入国家1960年的水平。而1960年全部发展中国家平均预期寿命只有48岁，低收入国家只有47岁，中等收入国家为60岁。据李玲教授说，1978年人均预期寿命68岁，中国的人均预期寿命从35岁增长到68岁，实际上中国的健康指标当时已经“达到了发达国家水平”。

清华大学的胡鞍钢教授说“中国的人力资本的指标，包括人均受教育年限、人口预期寿命、婴儿死亡率，还有人类发展指数，根据UNDP的计算，从50年代以来都是迅速提高的，但是主要提高的幅度实际上是在改革前。我们可以看一看它的增长率，改革前中国的人均GDP增长率比较低，只有4.0%，改革后实际上我们达8.3%，这是在人类历史上是很少见的，大体我们在7到8年之间人均GDP翻一番，但是我们的婴儿死亡率，为什么下降幅度比较低了？原来在前30年下降幅度每年是5.1%，后来下降幅度降为1.6%，预期寿命提高的幅度在前30年，是每年增长2.1%，后20年是只有0.3%，就是增长非常缓慢，甚至我们发现这个增长幅度还低于像印度这些国家。”

所以，人们不能不重新思考，也应该重新思考中国医疗制度改革的成败与走向，改革家们告诉人们，“计划经济”年代是一个“贫穷落后”的年代，“缺吃少穿”的年代，“长期饿饭”的年代，从今天的视角看，也并非没有“理由”。可是，就在那样一个艰苦奋斗、勤俭建国的时代，在一个比较今天来说很低级的物质供应水平的情况下，人均预期寿命提高的幅度是如此地迅速，几乎是这20几年来的10倍，而且，她是在旧中国留下的巨大卫生保障不足和人民健康恶化包袱的情况下取得的，这种天翻地覆的变化，应该是、也必然是一个巨大的改革。

是不是可以说，正是1949—1978年代医疗卫生制度改革的成果，保证了改革开放后中国有一支庞大的、廉价的劳动力后备军，更进一步为中国的改革开放作出了巨大的贡献，这个基础性的成就也算是“传统的计划经济体制一直延续到今天的种种弊端”之一吗？

http：//bbs.people.com.cn/bbs/ReadFile?whichfile=1318797&typeid=17


112) 靳草：彻底批判“三中全会决议”和“关于建国后若干历史问题的决议”

——— 摘自靳草《评邓小平的改革开放》

二十六年来，邓小平的改革开放所造成的资本主义复辟所以能够暂时得逞，就是因为他持有在他的把持导演下中共中央在上个世纪七十年代末和八十年代初制定的

《两个决议》作为护身符和进攻武器。他凭借这《两个决议》制定一系列政策，欺骗中国与世界，镇压马克思主义者和广大人民群众，从而一步一步地推行他的改革开放。

正如本文中前面已经揭露的，《两个决议》无视建国后特别是在文化大革命中，在毛主席无产阶级革命路线的指引下所取得的在中国和世界历史上堪称无比辉煌的成就和翻天覆地的巨大变化，

用一些片面的、孤立的、表面现象的所谓事实，用不合逻辑的非科学的形而上学的分析，用游蛇一般的语言，回避了建国后三十年社会主义革命和建设的关键和要害问题，公然否定了毛泽东主席对马克思列宁主义最重大的发展即无产阶级专政下继续革命的理论，否定了以阶级斗争为纲，否定了无产阶级大民主，否定了无产阶级文化大革命，从而把无产阶级和广大劳动人民打翻，开始了和平演变中华人民共和国的长达二十六年的资本主义复辟。

二十多年来，《两个决议》象两顶大黑伞，掩盖了建国前后毛泽东时代历史巨变的真相，遮住了真理的阳光；象两把刀子，插入无产阶级革命的心脏；象两具枷锁， 拷住了无产阶级和广大劳动人民的手脚。

《两个决议》就是在思想意识形态领域里资产阶级对无产阶级进行专政的工具。正是靠着这《两个决议》，中国共产党内的资产阶级才得以肆无忌惮地勾结党外的资产阶级和国外的帝国主义，在中国的大地上为所欲为地以改革开放的旗号复辟资本主义，并把国际共产主义运动置于空前低潮的绝境。从在国内外造成的实际影响来看，《两个决议》不仅是现代修正主义的，而且也是彻头彻尾的反革命的。

《两个决议》所以造成极大危害的原因之一，就是它们具有极大的欺骗性。这两个文件表面上坚持和肯定了社会主义制度，表面上给予了毛泽东思想一定的评价，似乎是继续举着马列主义毛泽东思想的旗帜，但是，它们在无产阶级革命和专政的关键和核心问题上兜圈子做手脚，彻底否定"以阶级斗争为纲"和无产阶级专政下继续革命的理论及其伟大实践文化大革命并置之"死地"，从而得以把社会主义的中国引向了前苏联东欧老修正主义们的旧路。

无产阶级的解放首先是政治上的解放，没有政治上的解放便没有无产阶级的一切。无产阶级在经济领域里的解放只是其在政治上获得解放的必然结果，并为其巩固政治上的解放提供物质基础。由于几千年剥削阶级统治和压迫的结果，资产阶级和各种剥削阶级在社会的各个领域特别是上层建筑和意识形态领域都存在着非常强大的影响。因此，无产阶级在夺取政权、建立无产阶级专政以后，必须不停顿地在各个领域特别是上层建筑和意识形态领域向资产阶级展开全面进攻和专政，才能巩固和发展自己在政治上的解放，一步一步地实现对世界的彻底改造，最后实现共产主义。无产阶级专政条件下向资产阶级的全面进攻和专政必须继续实行在夺取政权斗争过程中的群众路线，直接依靠人民群众，实行无产阶级大民主，打人民战争，才能对资产阶级实行全面专政，才能使整个世界得到改造。

革命队伍内的路线斗争是阶级斗争的集中体现。正确的革命路线是引导革命到胜利的指南，是时代的真理。真理是唯一的。偏离了真理的路线就是形形色色的机会主义路线，是不可能引导革命取得胜利的。毛泽东无产阶级专政下继续革命的理论是马克思列宁主义毛泽东思想与社会主义革命和建设实践相结合的最新发展，就是当代无产阶级革命的正确路线，是当代马克思主义的真理。

因此，否定了无产阶级专政下继续革命的理论，就是否定了真理，就从根本上否定了马克思列宁主义毛泽东思想和共产主义运动，就是取消了无产阶级对资产阶级的进攻，必然会导致"多米诺骨牌效应"，其结果只能是造成丢盔弃甲的资产阶级马上反扑过来，只能是导致资本主义复辟。《两个决议》的要害就在这里。说《两个决议》是彻头彻尾的反革命的，其原因就在这里。

由于党内资产阶级和修正主义勾结起来用《两个决议》这两条恶棍在这个"穴位"上把中国共产党打成了"脑死亡"，资产阶级复辟狂才得以霸占了社会主义制度所创造的无比雄厚的遗产，一步一步地施展各种手脚和阴谋诡计，从从容容地利用一定时间差下的社会扭曲作用，把伟大光荣正确的中国共产党腐蚀腐败成当前这样连

一般资产阶级政党都不如的状态，把九百六十万平方公里和十三亿人民的中国复辟成今天这样空前危机的境地。

因此，当我们面对当前资本主义复辟的种种危机和灾难，彻底清算邓小平的改革开放路线时，必须要彻底批判反革命修正主义的《两个决议》。

近些年来，各方面的同志们从不同的角度开始对《两个决议》进行了批判。本文也以大量确凿的真实历史事实资料对《两个决议》的核心内容进行了揭露和批判。但是，这都还是远远不够的，不仅在于对历史事实揭露的准确全面系统上，还在于思想理论的深度上，更重要的是要把这种揭露和批判推广进行到最基层的广大工人、 农民和其他各个阶层中。

由于《两个决议》在长达二十多年里被千遍万遍地进行"谣言重复一千次就成了真理"式的宣传，至今仍然被党内资产阶级和修正主义奉为圭皋，其流毒遍及各个角落，欺骗了亿万人、特别是那些没有经历过毛泽东时代的年轻人，造成了极为严重的后果。如果对目前中国社会进行一些调查，就会感到《两个决议》为害之烈，流毒之深。所有思想领域里的混乱和迷雾，其总根子就是《两个决议》。不把《两个决议》颠倒的历史真相和掩盖的真理揭露出来，人们继续被蒙蔽欺骗，那么，资产阶级仍将得以继续向无产阶级进攻和破坏。

因此，继续深入全面地对《两个决议》进行批判，肃清其一切流毒，彻底扫除其蒙在马克思列宁主义、毛泽东思想上厚重的灰尘，对于彻底清算邓小平的改革开放，粉碎资本主义复辟，有着极其巨大的意义，毫无疑问地应该是当前无产阶级革命思想理论战线上的首要任务。


113) 红旗满卷：历史的诉说——毛泽东时代伟大的经济建设成就

作者：红旗满卷 文章来源：强国论坛

有人说毛泽东不懂经济、不懂建设。我则认为他们要么是不了解事实，要么是故意歪曲。毛泽东不仅懂经济、懂建设，而且是懂得很。要证明这一点非常容易。说远的，当年在井岗山、在瑞金、在延安，在那样恶劣的情况下，毛泽东很快把革命根据地的生产搞得轰轰烈烈、红红火火，与“白区”政府的经济建设形成鲜明的对照。说近的，在四九年建国时一穷二白、遍地狼藉的战火废墟上，毛泽东领导的新中国到五二年，在短短的三年内就将中国的工业生产恢复到历史最高水平，期间还进行了极端惨烈却又令世人皆惊、令华族申腰的抗美援朝战争，开展了大规模的剿匪运动。这是一般懂经济、懂建设者所能做到的吗？

有人可能会说恢复性工作相对较容易，那么在这之后的建设总应该说明问题吧？那就让我们看看五二年后的建设吧。就感性的看，中国那些带“洋”子的产品很快都有了其 “土”货，并遍及了城乡的生活生产需要。什么“洋钉”、“洋火”、“洋铲”、“洋油”、“洋灯”、“洋布”……，到任何农村供销社都能见到，这些看似普通，可对象我们这样的一个大国来讲，不是一点半点的生产能力就能达到的。在广袤的农村，现在我们所看到的至今仍然广为受益的成方连片的农田、农田道路网、道道梯田、大大小小的人工河渠和水库塘坝，绝大多数是那个年代修建的。若嫌这些层次低，那么就看层次“高”的。钢铁不用提了（多得成了有些人的批判素材），我们有了系统的纺织工业、印染工业、机械机床制（铸）造工业（比如车床、刨床、钻床、万吨水压机）、品种繁多的化学工业（比如水泥、酸、硷、炼油、化纤、化肥、农药……）；我们生产出了自己的自行车、汽车（卡车、客车、吉普车、轿车）、摩托车（双轮、三轮）、火车（蒸汽、柴油、电动机车）、拖拉机（链轨、四轮、手抚）、轮船（千吨、万吨）、飞机、电唱机、收音机、电视机、大炮、坦克、导弹舰、核潜艇、州际导弹、原子弹、氢弹、卫星、高速计算机、大规模集成电路……，勘探并成功地开采出了大庆、胜利油田的石油、建立了品种齐全的医药工业、成功合成了胰岛素、转移核糖核酸（ｔＲＮＡ）；我们修建了 2.7万公里的铁路，包括世界难度之最的成昆铁路和包成、贵昆、湘黔、焦枝、青藏一二期等，是建国来铁路建设速度最快的时期……

至毛泽东逝世时，中国已由一个贫穷落后、任人宰割的农业国，发展成为从先进战机、喷气式大型客机（1984年下马至今）、运载火箭、核潜艇到工业成套设备、所有农业机械无所不能造的世界第六工业大国、第三军事大国。当时我国自行建造的导弹驱逐舰在亚洲首曲一指。当然，这里所举只能是挂一漏万，要一一列出，真得要“罄竹难书”了。不否认这里面有些东西在解放前的上海滩上也能见到，但若要落实到整个中国都能见到、都能用上，那这里面的任何一项可就都不是轻松简单的事了。

以上是人们能直接感受到的，但难免片面，那么我们不妨看看具体的数字：1953年至1957年第一个五年计划期间，工业增长率达平均每年18%，把中国的工业生产力翻了一番多；从1952年（当时工业生产恢复到了战前最高水平）到毛泽东时代结束的七十年代后期，工业平均每年增长11.2%。

1966年至1976年，工业生产以平均每年超过10%的速度增长。

在这令人惊异的高速工业化过程中，有几个关键部门的数据或许值得一提。从 1952年至毛泽东时代结束期间，钢铁产量从140万吨增长到了3180万吨；煤炭产量从6600万吨增长到了61700万吨；水泥产量从300万吨增长到了6500万吨；木材产量从1100万吨增长到了5100万吨；电力从70亿千瓦／小时增长到了5560亿千瓦／小时；原油产量从根本的空白变成了 10400万吨；化肥产量从3.9万吨上升到了869.3万吨；粮食总产由1.64亿吨增加到了3.05亿吨。1952年至1978年，我国铁路建设 2.7万公里，公路建设72万公里，是建国以来发展最快的时期。到二十世纪七十年代中期，中国还在生产大批量的喷气式飞机、重型拖拉机、铁路机车和现代大型舰船。中华人民共和国还成了一个主要的核大国，完成了州际弹道导弹的发射，自行设计了秦山核电站（后被耽搁了近20年）。1964年我国第一枚原子弹试验成功，1967年生产了第一枚氢弹，1970年把第一颗卫星发射进了轨道，之后开始了载人航天工程（后被耽搁了20余年）。而且这些建设成就是伴随着普及全民义务教育的大量投入，伴随着严竣的国际封锁和战争威胁、甚至还要打赢多场战争（朝战、越战、印战和小规模的俄战、西沙之战），伴随着长期不断支援世界革命的情况下取得的；是在实现了灭毒绝娼、道不失遗、夜不闭户的社会风气的情况下取得的；是在消灭了血吸虫、消灭了麻风、天花、鼠疫、霍乱，人民的健康水平和人均寿命极大提高的情况下取得的；是在上学吃药住房基本不用花钱、工人退休有养老金、农村鳏寡孤独吃五保、工残有保障的极高社会福利，无通货膨胀的情况下取得的。这是多么的了不起啊！

正是这些冰冷的、却又实实在在的数据，使毛泽东成了我心中的伟人。难道这叫不懂经济、不懂建设吗？我不知道那些人的“毛泽东不懂经济”、“毛主席的经济成就微不足道”的话是怎么说得出口的！说他们眼里有个“大黑点”、有个“负号”确实没错。象毛泽东这样使中国这么大的一个国家能这么长时间地、快速地、实质性地经济增长，使一个贫穷落后、任人欺辱、任人掠夺的“东亚病夫”，在短短的二十多年时间里，成为无人敢惹的世界工业、军事、科技大国，有哪个懂经济的能够做到？！

有人也许要问，毛泽东留下的遗产在哪里？难道上面那些不是铁铁实实的、看得见摸得着的遗产？就拿科技创新、医疗卫生、义务教育、养老保障、伤残救助等等来说，今天又比毛泽东离去时提高了多少呢？有的甚至还退步了。看看今天支撑我们国防的主力，能拿得出手的高科技，所卖的成千上万的国企，像样的排蓄水工程...哪项不带有那个时代的符号？就连刚刚评出的中国新四大发明，还都是毛泽东时代的产物呢！

也许有人会承认那些确实是毛泽东留下的遗产，但却会说“没有留下多少导致社会高速发展的遗产”。真是这样吗？那我们就来看看毛泽东留下的遗产对后三十年发展所起的作用：众所周知，毛泽东时代主要是注重基础建设，如大量的水利建设、重工业建设和基础工业建设。而这种建设往往都是投入大见效慢的，它们更多的是为了提高社会生产能力和延展能力，一般不直接体现在物质财富增长上，尤其不立即体现在现实生活物质层面。而且它们的效益往往要在一定时期后才逐渐显现出来。例如发展钢铁，首先需要勘探、建矿、开采……这些长时间的前期投入，到冶炼出钢，再用于其自身的扩大规模和一级加工、制造机械设备，这中间的投入是非常巨大的，也是需要时间的，而且仍然不能在现实生活中见到成效。但这些却是以后发展二级、三级生产，如纺织机械、汽车生产线、生活用品加工机械、军工生产线……等所必须的。到这些转化为毛泽东时代后期的门类齐全、规模宏大的完整的工业体系，仅仅用了二十几年的时间，这不能不说是个奇迹！再如，七十年代、八十年代初开始的农业丰收，最主要的有以下五个因素：一是种子革命。七十年代初，我国杂交水稻良种育成，到七十年代末、八十年代初大体完成推广，使水稻单产约增加20-30%。与此同时，其他各种农作物如小麦（70年中期开始推广辐63）、玉米（杂交玉米）、棉花、油料也都陆续发生了种子革命，对提高农产品的产量和质量起着至关重要的作用。搞过农业科技的人都知道，一个良种，从配育到选育、繁育、推广，极顺利的话，一个周期下来也要十几年的时间，并且首先要建立起农业科技体系。第二是化肥革命。70年代初期，我国各地陆续建成一大批中小型化肥厂，1972年中美发表《上海公报》以后，西方允许部分民用产品对华出口，我国又迅速引进了13套大型化肥生产装置，这些装置到1979年后绝大部分刚好建成投产，迅速增加了每亩化肥的施用量，这在长期以农家肥为主的田地里起到了明显的增产作用。第三是水利革命。水利是农业的命脉。在建国后的前二十多年里，各级政府利用农闲每年大规模组织社员兴修水利，整田改土，修造梯田，大面积垦荒，全国建成大小水库七、八万座、塘坝无数，人工河道、田间路、沟渠、防护林网形成，极大地增强了灌溉能力和防灾抗灾能力，保证了农业的稳产高产，这些基础建设工程在现在是很难完成的，投资也是无法用数字来衡量的。第四是农业机械的大量投入。据《中华人民共和国经济史简明教程》（1985年）记载，1975年我国农业现代化装备水平进一步大大提高，拖拉机和手扶拖拉机的产量分别是1965年的 6.7倍和66倍，排灌动力机械比1965年增长4.9倍，用电量增长4.7倍。农业机械的大量投入，为机械深耕、农业灌溉提供了保障。第五是耕作技术革命。由于农田水利系统的形成、生长期短且高产稳产抗倒良种的相继育成推广、农业机械及化肥、农药的大量使用，使得农业间作、套种、复种技术得到全面应用和推广，作物复种指数大大提高，从根本上促进了农业的丰收。而这些都是前期对农业和支农工业大量投入的必然结果。

可以想象，在这么短的时间里，要实现这样伟大的工业准备，必然要牺牲大量的改善生活的份额，用于扩大再生产。但这样的工业储备建设却可为将来的生活建设蓄积巨大能量，而且可在很长时间里发挥效应，造福社会。所以说，由于我国建国时的基础条件太差，几乎没有工业、没有国防、没有科技...毛泽东时代必须从战略高度、长远利益出发，勒紧裤腰带打好基础。建国后毛泽东时代的二十多年，是共和国的一部艰辛的创业史。

我们今天的生活改善、经济活跃正是建立在毛泽东留给我们的巨大遗产上。就拿纺织行业来说，毛泽东时代建立起来的轻纺体系，在改革开放后，甚至今天，一直是中国出口创汇的主要产业。但我国的纺织业却在这几十年的经济“高速增长”中基本没有得到自身的技术提高，但它仍然在为挣外汇吐血站着最后一班岗。这就完全是在吃老本，坐吃山空的结果。

军工行业也是这样。这些年的摩托车、汽车、家电产业，许多生产线都是由毛泽东时代建立的军工企业转产而来，如重庆的嘉陵、长安、贵州的富日、安徽的飞雁、合叉、四川的长虹……不胜枚举。但中国今天的军工状况如何呢？其它众多行业也是类此。国企今天的凋敝，除了不公平竟争、恶意吐痰和后来的腐败盛行、管理不善之外，竭池而渔也是重要的原因――春蚕到死丝方尽啊！

这样的情形也同样演义在农业上。毛泽东时代的农田改造、兴修水利使得改革后的农民能够在这方面很少投入而多多获益。毛泽东时代大量建设的化肥、农药、农机生产线始终发挥效用，就连一夜成为亿万富翁的杂交水稻之父袁隆平的成就也是在毛泽东时代取得的呢。现在的农村怎么样？我不敢妄自回答，人们心里应有一杆秤。我们可以去看看现在的农村水利、去看看农田的土质、去看看森林、看看河渠……。

这里还没有提到毛泽东当年所开创的有利的国际局势，正气清廉的国内风尚，坚强的民族凝聚力，强大的军事震撼力，这些无形的遗产对后来经济发展的贡献。

所以，改革搞得花花绿绿、热热闹闹，成就也不是没有，发展也不小，但看问题要深刻一点。在毛泽东打下的基础上，要提高人们的生活水平，只需稍加调整，不出大的偏差，都会有很好的效果。其实，即使毛泽东在，在打好基础后，也会适时调整国民经济计划的，这从1964年因国际形势突变，被迫改变本想以“吃穿住” 为主的国民经济计划这件事上，就能反映出来。我在过去一篇《假如毛活到现在，我们的日子会比现在更好》中，实际已经指出了这一点。现在改革所取得的经济成就与毛泽东的一比，才真叫“微不足道”，要论遗产而言，就更不值一提了。不说吃老本，单是那卖土地、卖资源，子孙的口粮吃了多少还说不清楚呢。

那些说“毛泽东不懂经济”、“毛泽东的经济成就微不足道”的人莫异于狂徒吠日。

若把毛泽东时代比作修路造桥造车、挖塘养鱼、挖坑种树、垒石建房、攒钱备娶的话，后来者则只是开车兜风、撒网捕鱼、依树乘凉、上树摘果、张彩娶亲，甚至还坐地纳租、拆屋换粮呢。

那些哭着嚎着恶意叫喊毛泽东时代贫穷的人，找你们的清主子、蒋主子、洋主子算账去吧，因为他们留给中国人民的太少了，欠中国人民的太多了，人们是不会忘记那个圆明园残迹、南京大屠杀的万人坑、外蒙古及东北西北丢失的大片国土的。相反，毛泽东却给他的人民留下了很多很多，他领导勤劳的前辈们辛辛苦苦给后人打好的基础，使他的人民在吃穿住方面很快好起来了。

郁达夫先生说过：“没有伟大人物出现的民族，是世界上最可怜的生物之群；有了伟大人物出现而不知崇敬爱戴的国家，则是没有希望的奴隶之邦。”

历史终究是历史，人民永远热爱毛泽东!


114) 柳鲲鹏：毛主席时代没有剪刀差

http：//quantum6.vip.bokee.com

2007-8-8

简介：毛主席时代不到30年就建设成世界第六工业强国，第三科技强国，不是靠剪刀差从农民手上筹集的资金，而是靠那个时代人民的超额劳动和省吃俭用筹集的资金建设成功的。这一切，只有人民把国家当作自己的家，把自己当作国家的主人时，而国家也的确这样做的时候，才有可能。

不知道什么时候，有人提出毛主席时代主要靠剥夺农民来获得资金，即利用农产品的差价来剥夺农民，并称这种方法为“剪刀差”。这听起来似乎正确，也能够说明一些问题，但这种说法能够经得起分析吗？

首先，这个说法承认这样一个事实：新中国的工业得到空前的发展。这种发展如此巨大，以至于让所有人惊奇于哪里来的庞大资金。新中国不到30年的时间里由一个比利时规模工业的国家迅速成为世界第六工业强国，并且是世界第三科技强国，这是举世公认的事实。虽然建国初期从苏联获得了一些贷款和帮助，数量并不大，也很快还清；期间打了多次对外战争，并都取得了胜利；还无偿支持了广大第三世界的建设。在这种情况下，哪里来的庞大资金来实现这一切的？

如果通过剥夺农民可以取得如此成就，那么就必然推出非发达国家（注意，二战之前的发达国家如日本、德国、法国、英国等不在这个范围内）在战后：要么都通过剥夺农民变成工业强国，要么这些国家农民都活得不错。可惜的是，绝大多数非发达国家不仅工业没有发展，农民也活得不好，印度就是一个典型的例子。大国中只有中国的工业才发生了如此巨大的变化。显然剪刀差的说法。是不能或者不能完全解释这个结果。

在任何一个国家，城乡都是有差别的，这是城乡本身属性的必然结果。而毛主席时代的工农差别和城乡差别，是中国历史上最小的，相信是没有人否认的。与之相对应的是改革开放之后的两个差别不断扩大。这就奇怪了，这个剪刀差，差的是什么？为什么在批评毛主席时代的时候，却任由问题不断恶化？

毛主席时代的确是控制了各种农业品的流通，为此还搞了票据制以限制人民的消费，集中资金去发展工业和高科技。但这里必须明白：这种票据并不仅仅是针对农民的，而是针对所有人民的。请问，这剪刀差，差的是谁？

当然我们不否认，毛主席时代的确从农民手上拿走了很多实物。但凡事要看两个方面，在看到拿走的同时，一定要看到给予。那么毛主席时代给了农民多少？

1. 水利建设。水塘建设由生产队自行安排组织即可，但大中型水库一定是国家勘察、选址、设计、施工（包括机械和材料），农民投入劳动只是其中一部分而已。但当时国家建设时，可没有向农民摊派收费。同样的机井系统、灌溉系统、全国各大水系的整治，也是国家主导建设的。如果一定要算钱，这需要多大的资金？看看改革开放之后的水利建设之吃力，就知道当时国家的投入多么庞大。仅仅这个投资，就不比从农民手上收上来的少多少。

2. 农田基本建设。主要工作是梯田和农田改造。各村、各公社组织的不算国家投入，那么各县的、各地区的、各省的总是国家投入的吧。使用的材料一方面是国家出的，另一方面是集体出的——这集体出的资金也是农民手上收来的。

3. 农业机械化、科技化。当然现在很多人不记得四化了，凡是有点记忆的，都知道以前各公社都有各种各样的农业科技站，这种全国性的机构，是国家投入建设的，杂交水稻也是毛主席时代取得成果的。这投入是无法计算的。

4. 农转非。毛主席时代城镇人口占人口比例由1949年的11.6%增长到1976年的17.3%，这可是各地的农村企业都兴旺的情况下取得的，这可是真正的把他们变成工人啊，可不是现在的连工资也没有着落的民工能比的。这当然也是国家对农民的投入——国家完全可以把这些钱用来吃喝玩乐以博取当官的欢心，可是毛主席时代没有这样做。

5. 在医疗、教育、养老方面的福利，农民也享受到了。国家不仅“横扫”一切老的文盲，就是新上学的在教育上几乎不用出钱；上大学的人干脆就是国家补贴。对比现在经常听到有人上不起学，甚至有的家长为此自杀，就知道毛主席时代对包括农民在内的人民福利投入有多大。

6. 小型工厂。集体时各地都有小工厂，也生存得都不错。这些工厂都是集体办的，资金主要是集体从农民手上拿走的积累，不少福利就是从这些积累开支的。但要注意，这是从农民手上拿走资金，但不是国家拿走的。

7. 以铁路为例，毛主席时代主要是靠铁道兵修的。国家投入什么？主要是材料费，参加人员只有少量补贴，参加的各个单位也没有利润的说法。再看看现在修一条铁路资金之缺乏，毛主席时代的人民工作之精神，真是伟大。

由上面分析可以看出，在毛主席时代，国家对农民的投入是非常巨大的，完全超过了从农民手上拿走的部分，因而粮食总产量从1949年的2264亿斤增加到1976年的5726亿斤。但由于农业本身的特点，所以增长速度不能超过工业，不能象工业动辄翻番一样发展，而且受气候限制。但毛主席时代的水利建设、农田建设和农业科技进步之所以取得如此巨大的成就，正是在毛主席的领导下农民一改以前一盘散沙、各顾各的习性，不计报酬、不计私利的超额劳动取得的。如果你问及当时农民参加水利农田建设的热火朝天的感觉，你一定会被他们激动起来。

超额劳动！这同样就是中国工业资金的主要来源！当年铁人王进喜的“宁可少活二十年，拼命也要拿下大油田”的名言，正是那时代工人超额劳动的说明 ——没有众多王进喜们的超额劳动，中国哪来的发展！设想一下中国没有大庆油田或者推迟20年的情况吧。凡是那时代的工人或者了解的人都知道，那时工人的劳动，“忘我”是实实在在的真实，而不仅仅是一个口号。

全国人民的省吃俭用是资金的另一部分来源。为了安定和美好的未来，全国人民省吃俭用把资金投入国家建设。可惜的是，那个时代的人民的这种伟大作风，被某些别有用心的奴才们说成是没有发展或者生活很苦，不知道良心哪里去了。众多小资们连起码的常识也没有就跟着瞎哼哼，哪有创业不吃苦的，再回去看看新中国打了多少次胜仗。中国社会风气败坏、伦理道德崩溃，完全是否定历史的结果，小资们就是推波助澜者。

超额劳动和省吃俭用，这就是毛主席时代国家建设的巨大成就的资金来源。这说起来容易，但古今中外除了毛主席时代，还没有哪个国家的人民如此忘我工作。从工人来说，只有当工人把工厂、国家真正当作自己的家，把自己当作工厂、国家的真正主人，这一切才有可能。工人把自己的希望变成劳动，国家把希望变成现实：社会安定，安居乐业，学以致用，道德良好，政治清明，福利保障，有权力参与管理……如果有人把人民当作赚钱的工具或者对象时，人民会忘我劳动吗？成天就斤斤计较了。而政府只要一个通货膨胀就足以让人民不再认同。毛主席时代没有什么通货膨胀，那个时候国家没有债务，还要求人民把钱存到银行支持国家建设。现在想想都好笑，多发一点纸币不就解决了？

到现在，大家都明白了毛主席时代建设资金哪里来的，绝对不是什么剪刀差所能解决的。那这个谬论怎么会出现的呢？其实没有什么奇怪的，就是为了配合污蔑毛主席和那个时代而编造出来的。你只要对比现在的城乡差别的扩大，就知道这是理所当然的谎言。同样的，毛主席时代经济稳定发展，没有工厂倒闭，没有工人失业，没有通货膨胀，没有贪污腐败，却被某些人污蔑为“濒临崩溃的边缘”一样，没有别的目的，仅仅是为了否定毛主席、毛主席时代和那个时代的伟大人民 ——别以为跟你无关，你的父母就是其中的成员。

最后，让我们一起：

向那个“人民尽舜尧”的历史上最伟大的时代致以最崇高的革命敬意！

向那个“人民尽舜尧”的历史上最伟大的时代的人民，包括工人、农民、士兵、知识分子、干部等致以最崇高的革命敬意！

向那个“人民尽舜尧”的历史上最伟大的时代的创造者，人民领袖毛主席致以最崇高的革命敬意！


115) 关于文化大革命几个问题的粗浅看法

作者： 霜叶

对于1966-1976年发生在中国大地上的席卷全国、震撼世界的无产阶级文化大革命运动，立场不同，看法也截然不同。毛泽东说："这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义是完全必要的，非常及时的。"而毛泽东去世后，曾信誓旦旦保证"永不翻案"者却把文化大革命定为"一场由领导者错误发动，被反革命集团所利用，给党、国家和各族人民带来严重灾难的内乱"而彻底否定。随着中国二十多年来的社会实践的验证，文化大革命的功过愈来愈清楚地展现在人们面前，究竟该如何评价这场伟大革命运动，不只是关系到对毛泽东的评价，而且是关系到中国社会主义革命，甚至波及到世界" 共运"的诸多理论和实践。所以，每个愿意继续革命的人不得不对此作出判断和认识。

以下这篇文字，写于2001年春。当时北京有一位德高望重的老同志，由于文革一开始就随着邓拓挨批判而受到牵连，早早地靠边站，成了毛泽东所说的"桃花源中人"，文革中的许多事情都不知道，后来，由于中国的社会现状使他很想从新认识毛泽东亲自发动的文化大革命，于是，就请几位经历过文革的同志敞开心扉的谈论自己对文革的看法，以便帮助他认识理解文革。笔者有幸看到写给这位老同志的发自肺腑的文章，就结合自己的看法，整理出《关于文化大革命几个问题的粗浅看法》一文。后来，由于某种原因，这篇文字一直在我的电脑文档里躺了六年，最近才进行了修改，供读者参考和评论。

一、毛泽东为什么要发动文化大革命？

毛泽东发动文革的主要理论依据是：（一）阶级和阶级斗争学说；（二）无产阶级专政下继续革命的理论；（三）资产阶级就在共产党内，党内走资本主义道路的当权派。（四）中国出了修正主义怎么办？

毛主席说："社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。要提高警惕。要进行社会主义教育。要正确理解和处理阶级矛盾和阶级斗争问题，正确区别和处理敌我矛盾和人民内部矛盾。不然的话，我们这样的社会主义国家，就会走向反面，就会变质，就会出现复辟。我们从现在起，必须年年讲，月月讲，天天讲，使我们对这个问题，有比较清醒的认识，有一条马克思列宁主义的路线。" "中央出了修正主义，你们怎么办？很可能出，这是最危险的。" "混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，有无产阶级专政变为资产阶级专政。这些人物，有些已被我们识破了，有些还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫那样的人物，他们现在正睡在我们的身旁，各级党委必须充分注意这一点"。 "过去我们搞了农村的斗争，工厂的斗争，文化界的斗争，进行了社会主义教育运动，但不能解决问题，因为没有找到一种形式，一种方式，公开的、全面的、由下而上的发动广大群众来揭发我们的黑暗面" 。而邓小平否定文革的论点是："毛泽东同志发动文化大革命的主要论点既不符合马克思列宁主义，也不符合中国实际。这些论点对当时我国的阶级形势以及党和国家政治状况的估计，是完全错误的" 。究竟孰是孰非？谈一点粗浅看法。

（一）毛泽东发动文革的主要论点是完全符合马克思主义的基本观点的。

列宁在《无产阶级革命和叛徒考茨基》一文中写道："从资本主义过渡到共产主义是一整个历史时代。只要这个时代没有结束，剥削者就存在着复辟的希望，并把这种复辟的希望变成复辟的行动。"这些复辟行动除武力的就是和平的，在共产党里找代理人是最好的办法。列宁又说："……在革命已经爆发，闹得热火朝天的时候，有的是为了赶时髦，有的甚至是为了贪图禄位，在这时候做一个革命家是不难的。无产阶级在胜利之后，要费极大气力，可以说要用千辛万苦的代价，才能从这种'蹩脚'的革命家手里'解放'出来。"这些蹩脚的革命家，这些资产阶级在党内的代理人，就是党内走资派，在中华人民共和国成立之后进行了各色各样的表演，有的唱红脸，有的唱白脸，但是万变不离其宗：就是反对社会主义，反对无产阶级专政，反对"以阶级斗争为纲"，在所有制上反对社会主义公有制，竭力维护、巩固、发展私有制。只要认真回顾一下建国以来历次政治斗争的史实，用马克思主义的观点加以分析，毛主席的观点是完全符合中国实际的。

新中国的诞生，标志着民主革命的结束和社会主义革命的开始。以刘少奇为代表的资产阶级民主派，提出了巩固新民主主义秩序反对社会主义革命的纲领，大讲资产阶级剥削有功，批评山西省委发展农村互助合作运动，经毛泽东严肃批评后，他暂时收敛了，在毛泽东和党中央制定的过渡时期总路线的照耀下，我国于 1956年基本完成生产资料所有制的三大社会主义改造。从而又取得社会主义革命的胜利。经过1957年反右派，打退了不甘心失败的地主阶级、官僚买办阶级和资产阶级妄图复辟的猖狂进攻以后，激发了全国人民极为高涨的社会主义革命和建设的积极性，在党提出的社会主义建设总路线的鼓舞下，掀起了大跃进运动。随着农村大搞农田水利建设发展生产力的需要，又出现了在原来农业高级社的基础上兴办人民公社的高潮。这时阶级斗争曾表现一段时间的缓和，但绝没有停止。资产阶级在反右派以后感到自己大势已去，便转换手法，采取从党内寻找代理人搞和平演变的方法继续向无产阶级进攻。而党内的资产阶级民主派并没有因建国初期受到毛泽东同志的批评而诚心转变，加上一些革命意志不坚定经不起资产阶级和平演变考验的人，逐渐演变成为党内的资产阶级，他们不愿继续革命，甚至反对革命，向往资本主义社会和资产阶级生活方式，伺机向无产阶级发动进攻。在我国人民公社化、大跃进出现失误加上自然灾害、苏修逼债等客观原因造成国民经济发展受挫，出现人民群众生活严重困难的情况，尽管毛泽东同志最早觉察失误并立即指导全党有效地努力纠正错误，党内的资产阶级仍然借机向党发动了进攻。彭德怀在庐山会议上突然向党向毛泽东发难就是一个典型代表。彭德怀在我国民主革命和抗美援朝战争中是建有卓越功勋的，对此人民永远不会忘记。但是即使在民主革命中，他也是有这样那样错误，受到过毛主席和党的批评。而他对毛主席的批评一直耿耿于怀。作为党的高级干部，军队的高级将领，彭德怀如果是一个真正的马克思主义者、无产阶级革命家，他应该十分关心维护我国新建立起来但还有许多不完善地方的社会主义制度的，是应该对大跃进中我们党一时出现失误造成的挫折有一个客观的正确认识的，是应该对毛泽东最早察觉并领导全党正在有效纠正错误的举动作出充分肯定和评价，努力维护毛泽东的威信采取和毛泽东合作的态度，并提出自己对进一步纠正错误的意见的。但他并不是这样，而是在两次郑州会议、武昌会议、上海会议都不讲任何意见，在庐山会议进一步纠"左"作出布署基本结束时，突然以万言书的形式向毛泽东发难，提出什么小资产阶级狂热性，这不能不令人感到不正常。思考他这样做的动机，不管他主观愿望如何，在客观上已起到了与国际上的帝修反、国内的资产阶级、台湾国民党恶毒攻击我国三面红旗的配合作用，而且在言语上也近似一个腔调。彭德怀的万言书，实际上是攻击以毛泽东为首的党中央制定的建设社会主义总路线和人民公社、大跃进是"极左"，攻击1958年以来毛泽东和党中央执行了一条"左"倾路线。彭德怀的这一思想当时也并不是他一个人，在参加会议的人中有一定代表性，只是有些人没有明显暴露就是了，这些已经为党的十一届三中全会以后的历史发展事实完全证明了。不是已经完全否定了党的八届八中全会对彭德怀所犯右倾机会主义错误的决定，给彭德怀彻底平反了吗？不是已经在全国解散了人民公社，抛弃了总路线，大跃进吗？不是已经作出毛泽东从 1956年以来搞的是一条"左倾"的错误吗？不是把当年彭德怀的万言书写的甚至还没有敢完全直言的全部都实现了吗？这样做的结果不是已经为实践证明是一条彻头彻尾的右倾机会主义路线或叫修正主义路线吗？并且这条路线已经基本上把我们党的事业断送了吗？所以，如果说当时许多同志"不识庐山真面目"的话，四十年后的今天，再看那场斗争的真面目已经一目了然了。正如毛泽东所说的"庐山出现的这场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级生死斗争的继续，在中国，在我们党，这一斗争，看来还得斗下去……"。我们可以把这场斗争看成是社会主义历史阶段的阶级斗争重点转移到党内的开始，是毛泽东形成他的无产阶级专政下继续革命理论的重要依据之一。在这以后，毛泽东在同刘少奇关于"四清"问题的针锋相对的斗争，同中央政治局大多数常委同意农村实行分田单干实际是解散人民公社的斗争，在同国有企业实行一长制、奖金利润挂帅、单纯依靠科技人员办企业的资产阶级办企业路线的斗争，在同上层意识形态领域里的资产阶级路线的斗争，都说明党内两个阶级两条道路的斗争一直十分激烈。都说明社会主义历史时期资产阶级就在党内。而在庐山会议后不久出笼的新编历史剧《海瑞罢官》实际是庐山会议斗争的继续。毛泽东敏感地觉察出这是右倾机会主义者要为彭德怀鸣不平进行翻案，便立即安排组织撰写《评新编历史剧<海瑞罢官>》的文章进行反击。而文章写成后，全国许多省市党报都不刊登，毛泽东不得已采用发行小册子的方式向全国散发。这时北京市已成为针插不进水泼不进的独立王国。可见当时资产阶级的气焰已经嚣张到什么程度。这就是毛泽东决心发动文化大革命的由来。说明并非当时毛主席对阶级斗争形势估计过分严重，而是估计得完全符合实际情况。

如果毛泽东不用文革的方法，而采用整风的方法是否可以达到很好的效果呢？答案是：否。因为当时情况和要解决的问题都是和1942年整风根本不同的。 1942年整风，是在全党以毛泽东正确路线为指导基本团结一致的情况下，为进一步增强团结，提高思想水平，通过学习文件理论联系实际总结党在历史上的经验教训，运用批评与自我批评的方法，解决历史上所犯的"左"右倾机会主义，主观与客观相脱离的主观主义，宗派主义，党八股等问题的。是以反对主观主义特别是教条主义为中心内容的思想革命。而1966年党面临的情况是无产队级和资产阶级两个阶级、社会主义和资本主义两条道路、马克思主义和修正主义两种路线的斗争越来越激化，在"搞了农村的斗争，工厂的斗争，文化界的斗争，进行了社会主义教育运动，但不能解决问题"的情况下，寻找到的一种"公开的、全面的、由下而上的发动广大群众来揭发我们的黑暗面"的方式，这就是开展无产阶级文化大革命运动。显然，这样一场以反对修正主义维护马克思主义防止资本主义复辟为中心内容的政治大革命，是不可能用整风的方法得到解决的。

如果不用文革的方法，用遵义会议的方式行不行？答案也是：否。因为这和遵义会议的情况也不同。遵义会议时我们党不是执政党，不存在一部分当官做老爷不愿革命甚至反对革命的问题，而仅是共同在为实现革命胜利的大目标下怎样革命，执行一条什么样的路线才能夺取革命胜利的问题。当时跟着王明犯左倾机会主义路线错误的同志，绝大多数都是忠心耿耿干革命的，其错误也属于思想方法思想认识问题，不是立场问题。因而在错误路线使革命不断遭受严重挫折和损失以后，绝大多数同志都会从实践中吸取教训，认识到毛泽东同志的正确。这就决定了遵义会议摒弃王明左倾机会主义路线，确立毛泽东同志领导地位，是迟早必然要发生的。而我们党经过第五次反围剿的失败特别是湘江战役的惨败，绝大多数同志的思想认识已经从血的教训中提高了，毛泽东同志已是众望所归。所以，遵义会议就成为我党结束王明的左右倾机会主义路线，确立毛泽东在全党领导地位对革命胜利具有决定意义的会议。而1966年我们党的主要问题，既然是两个阶级两条道路斗争的生死决战问题，要用遵义会议的方式，用召开党的政治局会议通过民主集中制做出决定的方式来解决，显然是不行的。

所以，在1966年的情况下，毛泽东断然采取相信群众，依靠群众，自下而上地放手发动群众起来，运用大民主的方法进行文化大革命来解决当时党内存在的已经十分严重激化的两个阶级两条道路的斗争问题是十分英明正确的。这也充分显示了作为人民领袖的毛泽东一贯相信人民群众，依靠人民群众的伟大思想，显示了毛泽东为坚持马克思主义，坚持真理，坚持革命而敢于向一切敌人和阻力挑战的大无畏的勇气和气势磅礴的英雄气概。

（二）文化大革命的进行既有当时的经济基础又有当时的政治基础。

在一九六六年开展文化大革命的时候，我国的经济状况是怎样的呢？以1966年同1956年相比，全国的工业固定资产按原价计算，增长了三倍。棉纱、原煤、发电量、原油、钢和机械设备等主要工业产品的产量都有巨大的增长，全国粮食也有大幅度的增长。这些成就完全是全国人民在党的领导下，坚持社会主义道路，坚持进行社会主义改造，自力更生，发奋图强的结果。同时也体现了社会主义公有制的巨大优越性。到1966年全国社会主义改造胜利完成，特别是在广大农村，已经建立了具有社会主义性质的人民公社，小农的个体生产经营，私有制经济已基本绝迹。这时广大工人、农民、革命知识分子和其他劳动人民在想什么呢？他们想的就是如何巩固社会主义公有制经济，发展国营、集体生产，使生活蒸蒸日上，不再走回头路，不再吃二遍苦、受二茬罪。他们深恶痛绝的是那些挂着共产党招牌、占着社会主义公有制经济的领导职务，却不卖劲为社会主义出力，反而拉倒车、走歪门邪道，糟踏、破坏集体经济，以权谋私、高高在上的官僚主义者、新生的资产阶级分子。当时不是走不走社会主义道路的问题，因为全国社会主义改造的胜利完成，已经使得公开走资本主义道路的人变成过街老鼠人人喊打，而是否真心真意走社会主义道路，真心真意搞好社会主义公有制经济的问题。这突出表现为在工厂是搞物质刺激还是政治挂帅，是专家治厂还是相信工人阶级的力量，是自力更生大搞技术革命、大搞科学实验，还是洋奴哲学、爬行主义；在农村则表现为是巩固发展队办、社办的集体经济，大搞科学种田，提高产量，改善人民生活，为国家多做贡献，还是削弱集体经济，鼓动社员个人顾个人，采取保守、守旧的耕作方法，瞒产私分，分光吃光，挖社会主义墙角。这一切反映在思想、政治和文化教育等意识形态领域就是严肃的、激烈的阶级斗争。而党中央政策的摇摆（如四清运动中前十条和后十条），各省、市、自治区、各地区的各自为政，都显示了党内两条路线斗争山雨欲来。所以毛主席在这时发动文化大革命是非常及时的，是完全必要的。因而毛主席一声号召，全国从下到上，男女老少，不分城乡，不问南北，群众运动像火山一样爆发出来。这难道说文化大革命没有经济基础和政治基础？

二、对毛泽东在文革中选择用人的看法

毛泽东要发动无产阶级文化大革命，当然首先要选用能够正确理解无产阶级专政下继续革命的理论，坚决拥护支持他的方针政策，忠实地执行继续革命路线的人。可以想象，毛泽东一定很希望在同他一起出生入死战斗几十年久经考验的老战友中，能够有很多老帅、老将、老总像过去一样和他志同道合一起再搞文化大革命，成为他依靠重用的力量。但事实证明，这只是毛泽东的一厢情愿。文化革命中，他们中的许多人都站在了运动对立面，对运动进行百般指责，强行反对，毛泽东自然是无法用他们的。事实证明，毛泽东在文化革命中重用林彪、周恩来和中央文化革命领导小组成员康生、陈伯达、江青、张春桥、姚文元、谢富治等都是十分英明的决策。

（一）关于周恩来

周恩来在文革中始终是受到毛泽东的信任和重用的。文革中，如果没有周恩来的密切合作支持，鞠躬尽瘁地工作，文化大革命将是不可想象的。毛泽东在文革开始写给江青的信中明显流露了他对林彪的疑虑和信不过，而这封绝密信件是首先送给周恩来看的，这充分表明毛泽东对周恩来的信任。

文革中毛泽东对周恩来的使用是非常得当的。他不但把国务院的全部工作交周恩来领导，也把文革中的重大事件交周恩来负责处理。文革中解决全国各省市的问题，几乎都是由周恩来主持和中央文革的一些成员共同听取省市群众组织代表团的多次汇报后，再向毛主席的汇报，最后代表中央作出处理决定的。全国二十九个省、市自治区新政权的建立，以及两届党代表大会、两届全国人大和全国政协的召开，以及从中央到地方的主要人事安排，都是毛泽东同志指定以周恩来为核心组织筹备和逐一确定的。文革中周恩来还担负着一个很重要的任务，就是广泛联系做好对文革有抵触情绪，有阻力，化消极因素为积极因素的工作。这是其他任何人不能胜任的。正是由于毛泽东对周恩来的充分信任和重用，周恩来在粉碎林彪反革命集团中起了极其重要的作用。但是，在"彻底否定"文化大革命的过程中，中国的政坛上，明里暗里制造着一种舆论：毛、周斗争论。说周恩来和毛泽东之间是有矛盾的；周恩来在文化大革命中是受压抑、受排挤、不被信任，权力和处境都岌岌可危的；这似乎暗示人们："彻底否定"文革是周恩来留下的一个遗愿。这完全是翻案派玩弄的"抬周贬毛"的鬼把戏！另外，他们还编造出"批林批孔批周公"的故事。"批林批孔"中著名写作班子"梁效"成员之一、北京大学老教授周一良在一篇文章中写道："追查梁效的罪行之中，很突出的一条是紧跟'四人帮'，反对周总理。如揭发出江青说"总理是大儒，批儒目标指向总理"等等。我在梁效期间，从未意识到批儒是指周总理，也从未听到迟（群）谢（静宜）二人在任何会上暗示过。周总理逝世，梁效成员都很悲痛，不少人自动佩带白花。有两人在四五期间去了天安门，我是其中之一。"（1998年《每周文摘》第97、98期）

毛泽东与周恩来之间的关系，正如柬埔寨国王西哈努克在悼念毛泽东逝世的日子里写的一篇文章中所比喻的："毛泽东主席是一位伟大的设计师，而周总理就是一位伟大的工程师。"（1976年9月《人民日报》）这实在是一个真知灼见。

（二）关于林彪

文化革命前期，尽管毛泽东是对林彪的某些作法有怀疑，但仍是把他作为副统帅委以重任。"九大"期间，毛泽东一方面对他的权力进行限制，另一方面还是把他作为接班人写进了党章里。然而，阶级斗争的规律不会以人的意志而改变。以林立果、叶群以及黄、吴、叶、李、邱为核心的反革命集团，为了抢班夺权企图进行反革命政变的阴谋终于暴露，1971年9月13日，林彪等乘飞机出逃，摔死在蒙古共和国的的温都尔汗，史称"九一三"事件。此后，由周恩来亲自主持林彪专案组工作，查出了林彪反革命政变的大量确凿的罪证，特别是企图谋害毛主席的《571工程纪要》真是令人触目惊心。尽管有人对"九一三事件"中林彪的出逃是主动还是胁迫、是飞机失事还是打下来等问题上存在疑义，但是，中央文件公布的大量林彪集团的罪证（影印件、图片、录音等），白纸黑字，铁证如山。

文革初期毛泽东对林彪委以重任的原因有二点：一是林彪有长期以来紧跟毛主席革命路线的态度和行动。林彪在革命战争年代中建立的功勋和1959年兼任国防部长并主持军委工作后，首先在军队里开展学习毛主席著作，在以后全国普及毛泽东思想上所起的关键作用（红遍全国乃至全世界的红宝书--《毛主席语录》就是解放军学习毛泽东著作的产物）是毛泽东对林彪信任的基本因素。其二，文革开始后，军队里不少资格老、威信高的将军元帅们对毛主席发动文革很不理解、很不支持、很不得力，有的甚至站到对立面，而文化大革命运动又必须得到军队强有力的支持。这时候，主持军委工作的林彪对毛主席发动文革的态度十分积极，所以，在这种情况下，毛泽东选择并重用林彪作为副统帅是完全是正确的。但是，毛泽东对林彪关于政变的讲话（指1966年5月8日）以及过分夸大"红宝书"的作用等举动也是心存疑惑的。毛泽东在1966年7月8日写给江青的信中这样说："我的朋友的讲话，中央催着要发，我准备同意发下去，他是专讲政变问题的。这个问题，像他这样讲法过去还没有过。他的一些提法，我总感觉不安。我历来不相信，我那几本小书，有那么大的神通。现在经他一吹，全党全国都吹起来了，真是王婆买瓜，自卖自夸。我是被他们逼上梁山的，看来不同意他们不行了。在重大问题上，违心地同意别人，在我一生还是第一次。叫做不以人的意志为转移吧"。显然，这里所说的"朋友"就是指的林彪。但是，随着文革的深入，林彪 "万岁不离口、语录不离手"，提出"四个伟大"等，更增加了毛泽东对他的反感和提防。"九大"期间，毛泽东一方面在原则问题上对他不让步，另一方面把他作为接班人写进了党章里。给他机会，对他寄予希望。这里对三个问题谈点看法。

第一、关于起草"九大"的政治报告。"九大"报告有两个本子，一是以陈伯达为主起草的，二是以张春桥为主起草的。虽然有的人说这两个本子都与林彪无关，林彪只是开会时照本宣读了一遍，但以后"批陈整风"中揭发出来的事实说明陈伯达的本子与林彪有关。最终，毛主席选择了张春桥的本子。这无疑是对林彪的沉重打击，林彪的问题也逐渐暴露了。当然，关键在于两个本子的区别。陈伯达的本子中体现了淡化阶级斗争而以生产为中心的论调，这是从根本上是违背毛泽东思想，违背文革路线的。这也说明毛泽东所说的"林彪不是极'左'，而是右，'右得不能再右'的原因所在。

第二、关于"设国家主席"问题。林彪以及陈伯达为什么要急于设国家主席呢？这绝不是单纯的工作意见分歧。正因为林彪发现自己的问题已被主席察觉，便加紧了抢班夺权的步伐。设国家主席，既是林彪进一步对自己处境的试探，也是为进一步谋取更大实权和影响力。林彪虽然是党内二号人物，但党内、军内要受毛主席的限制，他自已不敢称"老大"。在国务院系统，周恩来是总理，他只是副总理，如果他当上国家主席就不一样了，他可以这个身份影响国务院，限制周恩来，扩大他自己在政府中的影响。设国家主席的目的很明确，就是要促成林彪自己当主席。林彪作为写进党章的接班人，假如心不虚，假如与毛主席没有路线分歧，他是决不会冒这个风险的。正因为他感到自己正在被冷落，正在被毛主席所觉察，再不采取行动就会处于被动，所以最终演出了争当主席的阴谋闹剧。林彪争当国家主席决不是毛主席将其小题大做，正因为此，毛主席更认清了林彪问题实质的紧迫性，再不解决林彪问题，事情就严重了。

第三、关于林彪是否搞反革命政变问题。《517工程纪要》是林彪集团的反革命政变纲领。其影印件是作为中共中央[1972]4号文件《粉碎林陈反革命政变政变的斗争（材料之二）的附件公布的。党的九届二中全会后，在全党开展了"批陈整风"，进行思想和政治路线教育，毛主席一方面采取"惩前毖后，治病救人"的方针，对林彪集团进行了严肃的批评和教育，另一方面，于1971年1月改组北京军区，挖了林陈集团的墙角。1971年3月22日至24日，林立果等写出了《517工程纪要》（以下简称《纪要》），"571"是"武装起义"的谐音。《纪要》分析了武装政变的可能性、必要性、基本条件和时机，提出"利用集会一网打尽|"、"逼宫形式"、"利用特种手段入毒气、细菌武器、轰炸、车祸、暗杀"等形式对待以毛主席和毛主席为首的党中央领导，并制定了详细的实施方案，包括人力、物力（武器、车辆、通讯器材）等物质准备，最后还提出"不成功便成仁"的日本军国主义式口号，显然，《517工程纪要》是一个彻头彻尾的反革命政变纲领是无疑的。关键的问题是林彪是否知道或参与制定纪要的活动。据直接参与研究制定《纪要》的成员之一李伟信的交待：1971年2月，林立果跟林彪、叶群一起到苏州，以后，林立果又到杭州、上海，3月18日，李立果在卧室对李伟信等说："根据目前形势，要设想一个政变计划"，3月21日，林立果对李伟信等说："目前从各地区实力来看，'首长'（指林彪）讲话还有一定作用，这件事与'首长'谈过，'首长'让先搞个计划"。他们研究了形势，分析了林彪接班的三种情况：和平过渡、被人抢班和提前抢班，最后提出做好武装起义的准备，写一个计划--就是后来的《517工程纪要》。究竟是林彪指示，还是林立果假借林彪之名？李伟信的交待揭发中有这样一段话："'571'计划写成后，我没有见过，但是于新野（直接参与研究制定《纪要》的主要成员之一）曾夸耀自己说：林立果把计划及一本于新野最近摘录的关于武装起义的事例，都还留在北戴河"首长"（指林彪）、"主任"（指叶群）那里。由可见，即使林彪没有指示和参与《纪要》，但事后他是知道的。退一万步说，即便是林彪不知道，但作为党的副统帅，又是林立果的父亲，难道他就没有觉察吗？特别是乘飞机逃往苏联时，就能轻而易举地上林立果的当吗？总之，希望为林彪鸣冤叫屈的同志，认真看一看中央处理林彪集团的有关文件、毛主席有关指示以及林彪集团成员的揭发交待材料，否则，不管你的主观意愿如何，客观上就会起到伤害毛主席和背离毛主席革命路线的作用。

（三）关于江青、张春桥

毛泽东同志要发动文化大革命，当然必须要依靠重用一些真正接受他的思想理论，忠实执行他的革命路线的人。而江青、张春桥等对毛泽东的无产阶级专政下继续革命的理论和文化大革命，完全接受，衷心支持，是忠实于毛泽东革命路线的。如果我们真正认为毛泽东发动文化大革命是反修防修坚持我国社会主义不出现资本主义复辟的需要，是符合无产阶级和广大劳动人民利益的，那么，在众多老帅、老将、老总们大都抵触反对文化大革命的情况下，有这么一些人不顾风险挺身而出，忠实跟随毛泽东投入文化大革命的斗争，从主要方面看，他们的精神实质是可贵的，应该称道的。试想，如果没有这些人对毛泽东的忠实跟随和支持，恐怕作为毛泽东为了反修防修而进行的无产阶级文化大革命就很难发动起来。所以，毛泽东在文革中信任重用江青、张春桥等人是合乎情理的，是革命的需要。事实上，江青在文化大革命中，立场坚定，旗帜鲜明地捍卫马克思主义、毛泽东思想，无愧于旗手的称号。

尽管江青有许多曾被毛泽东批评过的错误、弱点，但就大节而言，江青至死是忠于毛主席革命路线、忠于马列主义、忠于无产阶级革命、坚持同修正主义斗争到底的。她是党内修正主义分子和所有资产阶级反动知识分子的死敌。随着时间的推移，强加于江青的许多不实之辞也得到澄清。比如《郑州晚报》（2000年12 月4日）登载的《在世纪伟人的身边--首访毛主席的保健医生徐德隆》一文中透露，社会上流传的关于江青"给毛主席翻身，企图谋害毛主席"的说法是不存在的。因为徐医生在主席临终前的四、五个小时里，一直守在主席身边，负责给主席量血压。当记者问到这个问题时，徐医生很慎重地说："我不知道，在我的值班时间里，在主席最后的时间里，我没有见到过这样的事情"。陈永贵在接受采访时说："我现在已经没有什么压力了，所以我才给你说点真实的东西。"当问到"你对江青这个人的印象怎样"时，陈永贵说："老实说，我看不出人家有什么不对，我在粉碎他们以后的讲话，都是根据中央统一调子来说的。江青这个人对她的工作人员据说是很不错的。我亲自听她身旁的服务员讲过，江青对我们很关心，给我们打毛衣，送钱给生病的人。""1976年9月江青到大寨的时候，曾经对我说：毛主席亲自树立的大寨这面红旗就是中国的未来，红旗究竟能打多久？将取决于我们这一代共产党人。如果中国发生了资本主义的全面复辟，他们要砍倒的首先就是这面红旗。树立大寨，是经过了长期的两条道路和两条路线斗争的。现在我们除了和党内走资本主义道路当权派斗争以外，没有其它的道路可选择。'""她（江青）由于长期在毛主席身边，同样有着许多在今天看来都应该很难得的好传统和好的作风。譬如她从来不接受任何人的礼品。我从大寨回来给她捎带点特产，她从来都是付钱的。她说："老陈，我们都是共产党员，都是毛主席培养的党的干部，我们要自觉地接受和服从党的纪律，抵制资产阶级法权的侵袭，我们不要搞那套请客送礼的资产阶级作风。但是，买卖公平还是允许的。钱，我一定要付，你送的东西我也要收。我们之间的交往完全是在党的原则和范围内进行的。"陈永贵还说："据我了解，她不但对我是这样，对其他同志也是这样。就是和张春桥、姚文元、王洪文之间也是这样。我亲眼看到这一件事：一次，王洪文给江青从上海带来一些药品，大概是他没有给上海方面付钱，江青一直追问他给钱了没有。最后江青从自己的工资里拿出钱交给王洪文。江青喜欢照相，她使用的相机和胶卷，都是自己掏钱买。他对我说：'我每月的工资除了付伙食费和外出花销外，几乎全买了书和胶卷了。我的钱实在是不够花的。但是我绝对不占国家一分钱的光。我要以身作则，做一个真正的马克思主义列宁主义者。"陈永贵还说："毛主席批评江青，我看完全是对她的一种爱护，而绝不是要打倒她，这些，我们政治局的同志都看得很清楚。"至于江青的历史，特别是在延安时期，已经有很多文章证实，是革命的，是无愧于共产党员的光荣称号的。从毛泽东逝世后江青受审以及狱中情况来看，都表现了一个坚贞的无产阶级革命战士的高尚气节和情操。可以想象，江青入狱后，面对生与死的考验，如果贪生怕死，背叛毛泽东，变节屈从修正主义，检讨认罪，攻击文化大革命，那将对毛泽东的伟大形象和他发动的文化大革命以及对以后反对修正主义的革命斗争造成怎样不利的影响。因此，江青和杨开慧一样是不愧于毛泽东同志夫人的称号的。

张春桥也是毛泽东文革中十分信任的人。毛主席所以信任他，不仅是欣赏他的文采，更主要的是他的思想。1957年9月，年轻的张春桥就写出了《破除资产阶级的法权思想》的文章，受到毛主席的称赞。1969年九大筹备期间，毛主席又采用了由他执笔起草的政治报告。1975年张春桥又发表了著名的《论对资产阶级的全面专政》一文，文中说："应当清醒地看到，中国仍然存在着变修的危险。因为不但帝国主义、社会帝国主义念念不忘侵略和颠覆我们，不但老的地主资产阶级人还在、心不死，而且新的资产阶级分子正像列宁讲的那样每日每时产生着。"这难道不是已经被现实所证明了的吗？张春桥被捕、被判处死缓后，所表现出的大无畏的"五不怕"精神难道不发人深思吗？

（四）关于华国锋

华国锋自称为毛主席的接班人，但他完全辜负了毛主席的重托。他表面上高喊"继承毛主席的遗志，坚决把无产阶级文化大革命进行到底"的口号，背地里却在毛主席逝世28天后，就迫不及待地用非法手段逮捕了文革功臣；他表面上高喊"要继续批邓反击右倾翻案风"，背地里却接受邓小平的假猩猩的上书。究其原因，一方面是他被反革命修正主义势力所吓倒，推行一条右倾投降主义路线；另一方面是他私心膨胀，惟恐失去"英明领袖"的桂冠，竟然置党纪国法于不顾，编造谎言，欺骗人民，不仅葬送了中国无产阶级文化大革命，也葬送了整个中国社会主义革命。最终，也葬送了自己的政治生命，结束了他的"短暂春秋"。如果没有华国锋的出面，叶剑英是搞不成的，邓小平也上不了台，翻不了案。应该说，华国锋是葬送我国无产阶级革命成果的千古罪人，

三、怎么看文化大革命是胜利还是失败？

毛泽东对文化革命的估价是七分成绩，三分错误，他是充分肯定文革取得的成绩的。

一九七六年三月三日，中共中央发出通知，要求组织县团以上的干部认真学习《毛主席重要指示》，毛主席指示中有这样一段话：对文化大革命，总的看法：基本正确，有所不足。现在要研究的是在有所不足方面。三七开，七分成绩，三分错误，看法不见得一致。文化大革命犯了两个错误，1、打倒一切，2、全面内战。打倒一切其中一部分打对了，如刘、林集团。一部分打错了，如许多老同志，这些人也有错误，批一下也可以。无战争经历已经十多年了，全面内战，抢了枪，大多数是发的，打一下，也是个锻炼。但是把人往死里打，不救护伤员，这不好。不要轻视老同志，我是最老的，老同志还有点用处。对造反派要高抬贵手，不要动不动就"滚"。有时他们犯错误，我们老同志就不犯错误？照样犯。要注意老中青三结合。有些老同志七、八年没管事了，许多事情都不知道，桃花源中人，不知有汉，何论魏晋。有的人受了点冲击，心里不高兴，有气，在情理之中，可以谅解。但不能把气发到大多数人身上，发到群众身上，站在对立面去指责。（《建国以来毛泽东文稿》第13册488页），这段话中，不仅有毛泽东对文革具体评价，也有毛泽东对文革中造反派的批评和对受到冲击的老同志的谆谆告诫，要求老同志对造反派要"高抬贵手"，不能站在群众的对立面去指责他们。

从毛泽东同志发动文革要达到的目的来说，在毛泽东同志生前文革是胜利了。因为发动文革夺回各级党委特别是中央被修正主义、走资派篡夺了的那部分权力的主要目的基本实现了。其标志是以刘邓为头子的修正主义路线被摧垮了。经过"九大"、"十大"两次改组，党中央和政治局里刘邓势力已失去多数，毛泽东的正确路线可以顺利得到贯彻执行了。在经济基础方面，它击退了党内的那股欲分地单干解散人民公社集体经济的修正主义思潮，巩固了农村的社会主义公有制。它也击退了在国有企业推行反对党委领导的厂长负责制、推行利润挂帅、奖金挂帅、利益驱动，反对无产阶级政治挂帅，推行专家治厂，反对依靠工人阶级办厂办企业，推行把工人阶级看作雇佣奴隶，实行管卡压的管理方法，反对把工人阶级当作工厂主人，实行工人阶级参加管理的"两参一改三结合"的管理方法等修正主义的办企业务路线，使毛泽东的无产阶级办企业路线基本得以贯彻执行。国有企业出现了崭新面貌。这就使我国工农业生产和高科技发展在文革的大好形势下取得了稳步增长和辉煌成就，并为以后更快更好的发展奠定了基础。上层建筑意识形态方面不论在教育、文艺、卫生等各条战线，无产阶级革命路线都得到了全面的贯彻执行，各方面焕然一新。作为无产阶级文艺精品，受到工农兵广泛喜爱的革命样板戏诞生了；广大知识分子焕发了延安革命精神，努力走与工农兵相结合的道路。千百万知识青年上山下乡，在三大革命实践中经受锻炼。工农兵学员上大学改造大学，贯彻教育与生产劳动相结合，教育为无产阶级政治服务的方针，已开始结出硕果；根据毛泽东" 把医疗卫生工作的重点放到农村去"的方针，全国农村普遍实行了合作医疗制度，解决了占我国人口百分之八十的农民看病吃药难的问题，受到农民的衷心拥护，成为世界上一大奇迹，得到国际上广泛赞扬。所有这些丰硕成果表明文化大革命确实取得了伟大胜利，而不能说文化大革命只是在理论上是正确的，在实践上失败了。可惜的是，毛泽东没有取得进一步巩固文革的胜利就逝世了。毛泽东去世后，文革造反派遭到残酷打击，修正主义、资产阶级迅速上台，开始清算文革、清算毛泽东，原本对文革不理解又受到"三分错误"冲击的老同志以及许多党员群众，对文革中出现的"三分错误"看得过重，对其产生的原因缺乏全面分析认识，没有足够看到上述文革取得的伟大成果，就得出文革失败了的结论。那些原本对毛泽东有刻骨仇恨的反动派和死不改悔的走资派，公开地解散人民公社、瓦解公有制经济，公开搞私有化，一句话，公开地在资本主义道路上奔跑，肆无忌惮地推行修正主义路线，已不仅仅是推翻了文革的全部成果，而事实上也推翻了建国以来整个社会主义革命的成果。甚至在一定程度上推翻了我国民族民主革命的成果。目前我国已不仅仅是出现了资本主义复辟，也在一定程度上出现了封建主义、官僚买办阶级、帝国主义殖民主义的复辟。我们能够因此认为我国五十年代的社会主义革命和"五四"运动以来的新民主主义革命都失败了吗？事实上，正是资本主义复辟的残酷现实教育了许多老干部、老党员和广大人民群众，使他们从新认识和理解了毛泽东发动为化大革命的深远意义，只能用历史唯物主义的阶级斗争观点分析认识文化大革命的胜利与失败，才是符合历史事实情况的。

四、文革中经济是发展了，还是频临崩溃的边缘？

文革中，毛主席解决经济问题的一条思想主线，就是"抓革命，促生产"。这是在文革之初（1966年8月），毛泽东在他审改多次的《中共中央关于无产阶级大革命的决定》（十六条）中首次提出的。1966年10月，毛泽东在向全党全国印发陈伯达的报告《无产阶级文化大革命中的两条路线斗争》上批示："抓革命，促生产这两句话在什么地方加进去，请考虑"。1967年1月，上海爆发"一月夺权"风暴，毛主席立即表示支持并在讲话中指出："要抓革命促生产，不能脱离岗位来搞革命嘛"。接着，1967年2月，毛主席批示解放军进行"三支两军"中，除"支左"外，"支工"、"支农""军管""军训"都是为了保护生产和工作的继续进行。1967年7月至9月，毛主席在视察大江南北时指示"在工人阶级内部，没有根本利害冲突，""要实现大联合"的同时又指示："要抓革命，促生产，促工作，促战备，把各方面的工作做得更好。"1968年7月，毛泽东批准发出"七三"、"七二四"布告，强令武斗地区的工人回到工作岗位。在毛泽东决定向仍旧混乱的大学派出工人、解放军宣传队的同时，也向生产秩序尚未恢复正常的工矿企业派出解放军宣传队，此后全国进入斗批改阶段，全国经济形势趋向稳定。1969年至1971年，经济领域出现了一个"跃进"高潮。以上情况可以说明，毛泽东在文革期间始终没有放松经济工作。这一点，《关于建国以来的若干问题的决议》也承认："我国社会主义的根基仍然保存着，社会主义经济建设还在进行。"那么，文革期间的经济建设取得了那些成就呢？

（一）粮食生产保持了比较稳定的增长。

农田水利工程配套成龙，农业现代化装备水平有了较大提高。1976年与1965年相比：拖拉机和手扶拖拉机的产量，分别相当于1965年的6·7倍和 66倍，全国三分之一的耕地实行了机械耕种；农村排灌动力机械的拥有量增长了4·9倍，机电灌溉面积增加了一倍多；农用化肥产量增加了2·1倍，每亩化肥施用量增加了2·1倍；每亩用电量增加了4·7倍；农用载重汽车拥有量增加了3·3倍；粮食产量增加了1836亿斤，在人口迅速增长的情况下，同期人均产量增长了12·1%。

（二）建设了一批技术先进的大型工业企业。

继大庆油田之后，又相继开发了胜利油田和大港油田。1976年我国原油产量为1965年的6·7倍，我国由贫油国一跃而为自给有余的产油国，石油化学工业也迅速崛起。1973年从国外引进13套大型先进化肥生产设备，生产能力合计为合成氨357万吨，尿素580万吨。同时引进的大型化工、化纤生产设备，也先后在北京、上海、辽阳等地安装建设。

在此期间，冶金工业方面，新建了攀枝花钢铁厂、酒泉钢铁厂、成都无缝钢管厂、贵州铝厂等重要企业。为了解决钢材品种问题，武汉钢铁公司还从国外引进了先进的一米七轧机工程设备。机械工业方面，建设了湖北第二汽车制造厂、四川大足汽车制造厂、四川德阳第二重型机械厂、陕西富平压延厂等一大批企业。煤炭工业方面，建设了贵州六盘水、四川宝顶山、芙蓉山、山东兖州等大型煤矿。电力工业方面，重点建设了甘肃刘家峡、湖北丹江口等一批水电站和火电厂。著名的葛洲坝大型水电站及国外引进设备的唐山陡河电厂，也开始动工兴建。

（三）建成了一些内地铁路干线和长江大桥。

1970年7月，建成了全长890公里的焦枝线。1971年，全程1085公里的成昆线全线通车。接着全程209公里的大焦线也全面动工。此外，还修建了襄渝线，并在该线的安康另修一条铁路与宝成上的阳平连接。华北地区修建了京原（北京至山西原平）线和通（县）坨（子头）线。

全长6700米，具有世界先进水平的双层铁路、公路两用南京长江大桥，由1959年动工，1968年胜利建成。

此外，1974年还先后建成了从大庆油田到秦皇岛、由秦皇岛到北京、由山东临邑到南京等长距离输油管道。邮电通讯方面，1976年建成全长1700多公里的中间轴1800路载波通讯干线，和连通全国20多个省市区的微波通讯干线，北京、上海还各建了一条卫星地面站。

（四）科学技术方面也取得了重大成就。

继1964年10月16日我国第一颗原子弹爆炸成功之后，1967年6月17日，我国又成功爆炸了第一颗氢弹。1969年9月23日，我国又首次成功地进行了地下核试验。在空间技术方面，1966年10月，我国第一次试验发射核导弹成功。1970年4月24日，我国又成功发射了第一颗人造地球卫星。 1975年11月26日，按预定计划回收所发射的人造地球卫星成功，使我国成为美、苏之后第三个可以回收卫星的国家。

在此期间，我国农业科技人员，于1972年成功地培植了一批一代籼型杂交水稻种，提高亩产20%左右。

以上情况表明，文革期间国有、集体经济确实得到了大发展。"经济频临崩溃的边缘"的说法是不符合事实的。

五、应当怎样看待文革中的造反派

如何正确看待文革中的造反派，正确认识文革和文革中发生的许多问题，是关系到今后在同修正主义进行斗争中发展壮大革命力量必须解决的一个重要认识问题。

"马克思主义的道理，千条万绪，归根结底，就是一句话：造反有理！"。文革中的造反派就是响应毛主席的号召，同资产阶级反动路线、同走资本主义道路当权派斗争中发展、壮大起来的。文革之初，毛泽东在一次与外宾谈话中，说："过去我们搞了农村的斗争，工厂的斗争，文化界的斗争，进行了社会主义教育运动，但不能解决问题，因为没有找到一种形式，一种方式，公开地、全面地、由下而上地发动广大群众来揭发我们的黑暗面。"那么，毛泽东同志所说的这种"公开地、全面地、由下而上地发动广大群众来揭发我们的黑暗面"的"形式"和"方式"是什么呢？简单地说，就是"造反有理！"。尽管《十六条》中，没有一处使用"造反"这个词，但是，"造反有理"却成了文化大革命中最响亮的口号。一切群众组织都打出"造反"的旗帜，无一例外地自称是"革命造反派"，整个文化大革命运动都深深打着造反的烙印。

难道在无产阶级专政下造反也有理吗？显然，这一次有理的造反，不是针对着当时的无产阶级专政的现政权的，而是在毛泽东同志亲自领导下，发动亿万人民群众，以毛泽东思想为武器，进行的一次在中央出了修正主义，全国出现了资本主义复辟的情况下，如何起来造反的探索和训练，或者说是一场真兵实弹的演习。真正的革命造反派是毛主席的革命路线同刘、邓资产阶级反动路线斗争的主力军。

但是，自从毛泽东逝世以后，他在文革中始终支持的造反派却成为人们口诛笔伐十恶不赦的坏人、影视中的丑角。这真是天大的冤枉。

文革中的群众组织情况很复杂，代表各种不同的思潮，出现一些问题和坏人坏事是难免的，不能都统统加罪于造反派。造反派中也确有一些组织和个人有过激甚至报复行动，也不能说没有混进坏人。我们光荣伟大正确的党不也仍然混进有坏人吗？实际上，文革中发生的"打倒一切，全面内战"大规模武斗的事，多数是保守派在推行刘邓资反路线的当权派操纵下挑起来的。群众中分裂成为保、造两派，是毛主席的革命路线同刘邓资产阶级反动路线的斗争造成的。保守派一般是在运动初期受党委或工作组操纵，打击一大片，保护一小撮，镇压群众运动中形成的。造反派一般是运动初期受资反路线打击迫害，被打成"反革命""牛鬼蛇神""小三家村"等，在毛主席《我的一张大字报》发表和中央关于文革十六条公布后，起来造反发展壮大的。从整个文化大革命看，打击面最宽、伤害人最多、整人最残酷是在运动初期。当时毛主席不在北京，刘邓推行资产阶级反动路线的那五十天。而恰恰这也正是造反派被围剿受打击迫害的时候。现在社会舆论、新闻媒体、影视中都把文革片面描写成一场大灾难，只讲阴暗面，看不到光明面，把文革中不管什么人的过激行动和干的坏事统统加罪于造反派，实在不符合历史的事实。由于造反派的命运是和毛主席的革命路线以及文化大革命的命运紧密联系在一起的，所以他们最听毛主席的话，最紧跟毛主席的战略部署，牢牢掌握"运动的重点是整党内走资派" 这一大方向，坚决反对刘邓推行的打击一大片，保护一小撮资产阶级反动路线的。由于他们在运动中多次受到刘邓资反路线的迫害，又受到林彪反革命集团"打着 B52旗号，打击B52力量"（B52是《571工程》中毛泽东的代号）的反革命路线的迫害，每次都是毛主席为首的党中央给他们平了反，所以他们和毛主席的感情最深，对修正主义、走资派、刘邓资反路线、林彪反革命路线最恨。从而他们也最需要最爱读毛主席的书，对毛泽东同志的无产阶级专政下继续革命的理论接受得最快。他们最愿意文攻进行大辩论，用毛主席的理论说服人，坚决反对武斗。他们经常是在唱着"东方红"、"抬头望见北斗星，心中想念毛泽东"的歌曲，流着热泪，坚持同走资派、修正主义、资反路线进行不屈不挠的英勇斗争的。在反对武力围剿，捍卫毛主席的革命路线的斗争中，许多造反派战士献出了宝贵的生命。所以，应该说造反派是毛主席发动领导的文化大革命的基本革命力量，是同修正主义、走资派以及他们推行的资反路线进行英勇斗争的主力军。没有造反派，也就没有文化大革命。如果我们从理论和实践上肯定文化大革命，也就必须肯定造反派。这是与毛主席在《湖南农民运动考察报告》中所讲的道理相同的。

毛泽东逝世以后，随着彻底否定文化大革命和无产阶级专政下继续革命的理论，毛泽东在文革中一直支持的造反派，这支坚决反资反修的革命队伍也在"揭批查 "运动中被全部打下去了。全国受审查挨批斗的人无法计算，仅河南省被逮捕判刑的造反派和支持造反派的领导干部就达4100多人（官方公布数字，实际上更多），监狱中文革犯几乎占一半。原省委第一副书记、老红军、雇农出身的耿其昌同志，因支持造反派罪被判刑二年。出狱后每月仅发150元生活费，不久因病未得到及时治疗死在家中。焦裕禄同志的亲密战友、同焦裕禄同志一起改变兰考面貌的原兰考县委副书记兼县长，抗日时期的老同志张钦礼，也因支持坚决保卫焦裕禄同志的造反派被妄加罪名判刑十五年。焦裕禄的英雄事迹被说成是瞎编加以否定。焦裕禄同志展览馆被查封，大批宣传焦裕禄同志英雄事迹的材料被焚烧（大约 1990年以后焦裕禄展览馆才又恢复开放）。张钦礼同志服刑八年后，因身体多病，原新华社穆青同志给河南省委负责人写信建议保外就医，才提前释放。领导林县红旗渠工程的原林县县委书记，后任公安部副部长的杨贵同志，也因支持造反派，被撤职受审多年。举世闻名的红旗渠被说成是"极左"产物加以否定，而且进行批判。因无人管理，几年内红旗渠遭到严重破坏，林县许多农民因红旗渠断流又回到昔日吃水难的困境。原支持造反派的省委第一书记、中央委员刘建勋，直到死也未恢复党的组织生活。而河南和造反派对立的另一派群众组织的各级头头，许多搞大型武斗，烧大楼，血洗造反派的总指挥、武斗队长，成了省委、省政府、各厅局和各地市县的重要领导人，成为否定毛主席革命路线，推行邓小平修正主义路线的基本力量。而被镇压下去的造反派和支持造反派的领导干部，至今仍然是反对邓小平修正主义路线、坚持马列主义、坚持毛泽东同志的无产阶级专政下继续革命理论的积极力量。

尽管二十多年改革开放使造反派的情况发生了很大变化，不少人由于在文革及揭批查中受尽迫害伤透了脑筋，对革命丧失了信心，政治上消沉了。有少数做生意发了财，甚至做了资本家，疏远革命了。但是相当多的造反派仍然是目前革命的积极力量。他们对搞资本主义、搞私有化、搞腐败最为不满，他们最迫切要求改变现状，也有斗争经验。从我们今后要发展革命队伍壮大革命力量同修正主义进行斗争的战略上看，不管在原党政机关干部中，还是工矿企业工人、工程技术人员中，这部分人都是我们十分重视的社会力量。

六、如何评价文革的"三分错误"

毛主席对文化大革命的评价"基本正确，有所不足。三七开，七分成绩，三分错误"是客观的，正确的。

如同历史上任何革命造反运动一样，文化大革命像大海的怒涛，它在冲走一切妖魔鬼怪的同时，也冲击了某些本不该冲击的事物，伤害了某些本不该伤害的人。其实，在任何一场战争中，无论怎样英明的统帅，也难以保证自己的火力在摧毁敌军的同时，丝毫不给自己一方造成某些损失。正像毛主席说的："过去我们南征北战，那种战争好打，因为敌人清楚。这回无产阶级文化大革命，比那种战争困难得多。""犯思想错误的，同敌我矛盾的，混合在一起，一时还搞不清楚。"当然，错误是客观存在的。比如在"全面内战"的武斗中，确实是死伤了一些人。这不能说不是教训。但是，和当今社会的凶杀、犯罪、矿难、车祸、黑社会、吸毒、艾滋病等死亡人数相比，恐怕一年的数量足以比十年文化大革命的总和还要多。

还有一些"革命干部"、"革命知识分子"，因为自己受了冲击，就耿耿于怀，声泪俱下地控诉"文化大革命"，甚至把"参加五七干校劳动"说成是"劳改 "，把"到农村去接受贫下中农再教育"当作"迫害"，可是，看看他们在五七干校劳动时照片，一个昂首挺胸、神采奕奕，和他们的控诉文字是在对不上号。事实上，文革后期，95％以上的干部，包括党内二号走资派在内，都被解放出来，安排了工作。难道进五七干校，参加一些劳动，比爬雪山过草地还难吗？这恰恰说明，文革前脱离群众、高高在上、养尊处优的他们，最需要这种"劳改"和"迫害"，最需要在文化大革命中触及灵魂。

分析"三分错误"产生的原因，主要有两条：

（一）干部和群众没有经验。

文化大革命是史无前例的，它与以往的任何政治运动都不同，它不仅提出了"敢"字当头，放手发动群众，允许人民群众结社造反，而且把"党内走资本主义道路的当权派"（党组织的领导人）作为了革命的对象。这就完完全全打破了传统和常规，超越了干部和群众的经验范围。《十六条》中规定："要让群众在这个大革命运动中，自己教育自己，去识别哪些是对的，哪些是错的，哪些做法是正确的，哪些做法是不正确的。"于是，群众的这种"识别"的过程，也就可能是他们犯错误的过程。文化大革命既然是一场触及人们灵魂的大革命，自然也就出现了人们灵魂的大暴露。在干部和群众中，资产阶级的自私自利、法权观念，小资产阶级的狂热病和无政府主义，以及形形色色的非无产阶级思潮、倾向和行为都表现了出来。这样，在干部和群众中出现这样或那样的错误也就不足为怪了。对此，我们只能看作这是为了探索解决"中央出了修正主义怎么办？"这个关系到党和国家命运与前途问题所付出的必要代价。不言而喻，无产阶级只要保住了政权，不管付出多么高昂的代价，都是微不足道的、完全值得的，因为无产阶级如果失去了政权，也就失去了一切，会重新沦为资本的奴隶。

（二）资产阶级的阴谋破坏。

无产阶级文化大革命的十年，从始至终贯穿着两个阶级、两条路线的激烈斗争。党内的资产阶级代表人物，有着丰富的阶级斗争经验。他们从运动一开始，便力图利用他们对运动的领导权，抛出他们的资产阶级反动路线，转移运动的大方向，镇压革命群众，变无产阶级专政为资产阶级专政。毛泽东及时识破了他们的阴谋，发表了震惊中外的革命檄文《炮打司令部--我的一张大字报》，扭转了运动的大方向。

后来，随着运动的深入发展，资产阶级不断变换手法，负隅顽抗。正如毛泽东指出的那样："各种剥削阶级的代表人物，当着他们处在不利情况的时候，为了保护他们现在的生存，以利将来的发展，他们往往采取以攻为守的策略。或者无中生有，当面造谣；或者抓住若干表面现象，攻击事物的本质；或者吹捧一部分人，攻击一部分人；或者借题发挥，'冲破一些缺口'，使我们处于困难地位。总之，他们老是在研究对付我们的策略，'窥测方向'，以求一逞。有时他们会'装死躺下 '等待时机，'反攻过去'。他们有长期的阶级斗争经验，他们会做各种形式的斗争--合法的斗争和非法的斗争。"与此同时，由于历史的、社会的和认识上的根源，党内外上上下下始终存在着一股很强的保守势力。无疑，这股势力在客观上也起到了保护党内资产阶级代表人物的作用。

整个文化大革命运动，都是在不断排除来自"左"的和右的干扰与破坏的情况下进行的。运动每前进一步，都要战胜党内资产阶级的激烈反抗和混入革命营垒内部的反革命野心家、阴谋家们的种种阴谋。其中破坏力最强、给予文化大革命造成损失最大的，除去刘少奇的资产阶级反动路线之外，就是林彪反革命集团和陈伯达这个政治骗子。他们以"左"的伪装出现，拉帮结派，以售其奸。他们策划抢班夺权，妄图推翻无产阶级专政。他们在公开场合，以坚定的无产阶级革命家自居，而在见不得人的角落里，却在密谋"解放在历次运动中被打倒的人"，以实现他们的反革命政变阴谋。他们是一伙地地道道打着红旗反红旗的反革命分子。

他们的反革命活动，不仅给文化大革命运动带来许多混乱，而且更为严重的是：在他们被揭露之后，文化大革命运动出现了几乎是致命的挫折。当"批陈批林" 斗争发展成为一场全党全军全国范围内的"批林批孔"运动时，党内反对文化大革命的势力，也伪装成为"反对林彪"的好汉；还有的人，由于林彪叛党事件的发生，灰心丧气，认为毛泽东看错了人，对毛泽东的伟大产生了怀疑，由革命派变成逍遥派。实际上，如果不是毛泽东的伟大，识破了林彪集团的阴谋，跟随毛主席革命路线的革命派遭到屠杀的时间就会提前。中国政坛的这种突变，不仅带来了政治力量对比的新变化，而且预示出一旦时机成熟，文化大革命必遭暗算的先兆。

七、如何理解"对文革拥护的人不多，反对的人不少？"

毛泽东作为一位对唯物辩证法运用自如到出神入化地步的伟大哲学家，是非常有自知之明的。越是到了晚年，似乎他的头脑越是冷静。1972年国庆节在天安门城楼上，当美国人埃德加·斯诺手指着欢呼"毛主席万岁"的人群向他称道时，毛泽东告诉斯诺：其实拥护他的人没有那么多，很多人都是跟着喊的。1976年毛泽东在病危中，在谈到文化大革命时说："对于这件事，拥护的人不多，反对的人不少。"可见他心如明镜，洞若观火。

毛主席一生是何等地辉煌，可是他却说自己毕生只做了两件事，其中一件就是文化大革命。可见他对这场革命倾注的心血之多、寄意之远。不过，他讲的"反对的人不少"倒确实是实情。他辞世不到一个月，埋葬这场革命的准备工作便完成了。

其实，毛泽东所说的"拥护的人"和"反对的人"，都不是指的人民群众。他懂得他的人民。他说："民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。"可见，"拥护的人"和"反对的人"都是"大官"中的人。毛泽东的这段话明确地指出了拥护的人为什么少、反对的人为什么多这个问题的实质。

显然彻底否定文化大革命，并不是人民要否定，而是大官中的"反对的人"们要否定。在文化大革命中，从中央到地方，尽管各级领导干部几乎都受到了冲击，有的甚至被宣布"打倒"。但是这种"打倒"，不过是群众组织的一种"运动行为"，既不是党组织的正式审查结论，更不是正式的组织处理。党的"九大"以后，毛泽东同志提出：干部中只要不是叛徒、特务、死不改悔的走资派，一律解放。后来，连邓小平都出来重新主持中央工作，真正被打倒的全国没有几个人。

需要指出的是，"反对的人"们也不完全一样。他们大致由三种人组成：

第一种人，是顽固要走资本主义道路的人。尽管他们跟着中国共产党干了几十年，但是他们的人生观、世界观依然是资产阶级的。他们从来没有真正信仰过马列主义，从来没有真正接受过党的共产主义纲领。他们是中国共产党的同路人。他们的理想是首先建立资产阶级民主共和国，走社会民主党的道路。毛泽东在谈到这种人的时候说："我们党内两条路线斗争，基本问题是在无产阶级夺取政权以后，即新民主主义革命胜利以后，中国究竟是走资本主义道路，还是走社会主义道路的问题。资产阶级要走资本主义道路，这是很明显的。在我们共产党内部，我们要走社会主义道路，但有一部分人却认为中国是个很穷的国家，中国资本主义发展水平很低，不能发展社会主义，必须在一段时间内走资本主义道路，然后再走社会主义道路。"这种人无疑就是"走资本主义道路的当权派"。

第二种人，是那种官越做越大，离人民群众却越来越远的人。他们或者满足现状，迷恋特权，养尊处优，丧失斗志；或者高高在上，做官当老爷，目无群众，作威作福；或者贪图安逸，追求享乐，生活腐败，蜕化变质；或者无意工作，追逐名利，死保既得利益，固守现存秩序。总之，他们是一些"船靠码头车到站"、主张 "过去已经奋斗，现在应该享受"的人。他们可能并不像第一种人那样有明确的资本主义纲领，但是他们已经滑到资产阶级泥坑中去了。

第三种人与前两种人是根本不同的人。他们忠诚于党的事业，无论在民主革命时期，还是在社会主义革命和建设时期，都兢兢业业，埋头实干，为党和人民做出很大贡献，有很大功劳，在党内、军内和人民群众中有很好的声誉。但是，他们没有做好社会主义革命可能会革到自己头上的思想准备。他们一贯是革命的动力，当运动一来，他们不再是动力的时候，群众运动中的过火行为，以及这种过火行为给予他们个人的冲击，就使他们的情感受到极大的伤害，为他们所难以忍受。因此，他们不能超越自己的感受去理性地、客观地、正确地认知运动。他们感到失落和迷惘，对群众运动和运动中的群众都产生了强烈的对立情绪。这些同志看不到，当这场以打倒党内的修正主义势力、巩固无产阶级专政为目的的伟大革命运动，唤起了亿万人民群众以排山倒海之势，冲决一切束缚他们的罗网，朝着"造反有理"的路上迅跑之时，任何的"条条框框"、"规则"、"秩序"都是无能为力的；"规定"群众这也不许干，那也不许干，实际上也就取消了文化大革命运动。这些同志想不通这个道理，十年文化大革命，他们十年没有想通，当他们看到中国农村人民公社解体、国有企业私有化、工人下岗、官员腐败，一步一步走向资本主义道路时，终于想通了，然而，后悔晚矣。

即便如此，"大官"中的反对派们，并没有因此而放弃他们反对这场革命的立场。相反，正由于这三种人对文化大革命始终采取反对、算帐和"不理解"的态度，群众看干部，干部看中央，由此在全国上下，以走资派为核心，以特权阶层为骨干，影响、裹挟了一大批对文化大革命不理解，有怨气的干部和群众，形成了一股反对文化大革命的强大逆流，致使运动反反复复，明争暗斗，冤仇不解，一拖十年。直到毛泽东逝世，终于迎来了"彻底否定"和"改革开放"的日子。如今，当人们明白了"彻底否定"之后的"特色"是怎么一回事的时候，逝者如斯夫，历史已经过去二十多年了------不能不令人痛心的是，只是由于不能正确对待群众、正确对待自己、正确对待文化大革命，许多真诚拥护社会主义的人们，跟随着走资派，欢欣鼓舞地"彻底否定"了文化大革命，从而也就打通了通往复辟资本主义的道路。这不独是他们个人的不幸，也是一切为了夺取无产阶级专政而牺牲的先烈和一切为了建设社会主义而奋斗的人们的悲哀！

2001年3月整理（初稿）


116) 工人剥削农民？胡说八道！

作者：傲雪的红梅

中国工人网 http：//www.zggr.org

所谓工人剥削农民的观点，是错误的。工人绝对没有剥削农民，相反，他们和农民兄弟一样，正是他们不计报酬、不讲条件、吃大苦、耐大劳的奉献，为共和国的强大奠定了坚实的基石。

这里我愿意说说我的父辈们。他们是新中国第一代石油工人，的确，他们的收入在那时是相对比较高的（但和其他行业或农民兄弟比，绝对不是今天老板和工人的差别），但他们是在什么样的环境和什么样的条件下工作的呢？茫茫黄沙的戈壁滩和天寒地冻的千年松辽大荒原，40度的酷暑和零下30度的严寒，极其恶劣的自然环境，他们住的是竹搭棚（比右派所谓的“牛棚”条件更差！），他们没有现代化的起重设备，靠着人拉肩扛树起了40米高的井架！打井需要水，但周围没有河，更没有自来水，他们和他们的家属（请注意，他们的家属不是职工，不拿工资，劳动完全是义务的）就用洗脸盆从十几里开外的河里敲开冰层一盆盆的端来，泥浆不能凝固，但又没有搅拌机，他们就跳进泥浆池用自己的身体（而他们的身体还经常带伤带病）做搅拌机！这就是他们中间杰出的代表所说的那句著名的名言的注解：有条件要上，没有条件也要上！（知识分子们嫌这句话不够“唯物”，给改成“没有条件创造条件也要上”）

也正是这位杰出的代表，中国工人阶级的一面光荣的旗帜，用这样的诗句表达了我的父辈们豪迈而又壮烈的激情：

北风当电扇，大雪当炒面，

宁可少活二十年，拼命也要拿下大油田！

我的这些可敬的父辈们，在为国家拿下大油田而拼命工作的时候，还常常想着减轻国家的负担，为自己比别的行业要高的收入和待遇感到不安，他们曾几次要求降低工资和福利待遇，我所知道的，当年他们是一年发一双皮鞋，一年发两套棉衣的，正是在他们的要求下，才改为二年发一双皮鞋，二年发一套棉衣的。比起那些斤斤计较于个人得失而极力丑化那个时代的右派来说，他们显得多么高大！

我赞美工人，并不是说农民兄弟就不辛苦，实际上，我也常常为大寨农民那战天斗地的事迹所感动，我也承认，农民兄弟的付出与收入和工人一样同样是不成比例的。甚至交给国家的与自己收入的比可能还超过资本主义的剩余价值率，但在新中国，国家是人民的国家，那时没有贪官污吏来贪污他们的劳动成果，他们坚信，国家是他们的国家，他们的奉献是为了国家更加富强，为了自己的将来和子孙后代生活更加幸福，他们并没有觉得受剥削，他们是以主人翁的姿态工作的。

那么他们到底有没有被剥削呢？当然有，而且还被剥削的很厉害，但并不是工人剥削农民或农民剥削工人，而是那些用贪污腐败搞垮国营企业的贪官污吏们和大肆侵吞国有资产的不法资本家新贵，他们所侵吞的国有资产，有非常大的一步分正是当年的工人农民艰苦奋斗，不计报仇生产出来的。这些家伙，也许能逃脱法律对他们的惩罚，但绝对逃不脱盯在历史耻辱柱上的命运！

（来自：强国论坛）


117) 毛邓时代“两重天”——用精确数字和计算说话

作者：秦川牛 文章来源：强国社区

“治世精英”先生们，你们口口声声咒骂毛泽东是暴君，你们处心积虑地要改变我们的社会主义制度，那么，就让我们通过以下事实的对比，让大家来看看，“暴君”给了百姓什么？你们又给了百姓什么？

【我们看一看一位农民是怎么说的：

我是1954年10月在山东农村出生的，兄妹两人，父母都是农民。首先我想说说农产品的价格，以小麦为例。1970年—1980年小麦的市场价格：从 “0.35元／市斤”上涨到“0.38元／市斤”，物价基本上没有什么变化，非常稳定。我想说的问题是农民在市场上卖掉一市斤小麦的钱，可以用来做什么？

我妹妹在1970年读小学一年级报名时，只须向学校交三毛钱（0.3元），当时只需交纳书籍费，没有学杂费，是真正的“一费制”。待到开学发书时，两门教材《语文》、《算术》的定价相加也只有两毛八分钱（0.28元），当初报名时多交的贰分钱还是被老师退给了每一个同学。0.28元就是当时整个一学期的费用，当时小麦的市场价是：0.35元／市斤。也就是说，农民只需要卖掉八两（0.8市斤）小麦就足够了。

让我们再看看当时其他内容的一些消费情况：柴油机灌溉或拖拉机耕地所需的柴油价格，每市斤是八分钱（0.08元），也就是说“1市斤小麦”就可以换来 “4.38市斤柴油”；当时的公共汽车每次收费是伍分钱，也就是说卖掉“壹市斤小麦”的钱可以乘坐“柒次公共汽车”；当时的公园很多都免费，收费公园的门票也不会超过伍分钱；当时在电影院看电影，一张电影票只需“壹角钱”，也就是说农民卖掉“壹市斤小麦”就可以去电影院“看3.8次电影”。

当时一个鸡蛋的市场价是肆分钱，有人曾粗略地估计说：家里养上一只老母鸡，老母鸡所下的鸡蛋足够供两个学生上学的费用。这话不无道理，我兄妹两人从小学到中学的费用，基本上就是靠我母亲所养的几只老母鸡下蛋，这些鸡蛋所换的钱，除了供我们兄妹上学外，还要供应家里的油盐酱醋茶之需。

再让我们看看改革开放后的今天农产品的价格，同上，看看卖掉一市斤小麦的钱都可以用来做什么？再看看养一只老母鸡可以供应几个学生上学？相信每个人心里都会有一本帐，无须我再一一列举。通过比较，我们不难得出结论：究竟是谁在压低农产品的价格？！究竟是谁在牺牲农民的利益？！事情已经很明显了。

最后我想强调的是：当时的农民虽然还须向国家交纳爱国粮，虽然还没有免交农业税，但是农民当时的生活负担要远比现在轻松得多！虽然当时的物质财富没有现在丰富，但是他们却是真正的国家主人翁！

从网上看，从周围人看，多数老百姓特别怀念毛泽东时代，认为毛泽东时代虽然“穷”，但感觉幸福、踏实，过得有奔头。这其中原因很多，有理想，人吃人、人剥削人的现象少，不受当官和有钱人的气，人人相对平等，但毛泽东时代的老百姓真的很“穷”吗？

40岁以上的人都经历过，那时的人们享受着公费医疗、义务教育和福利住房，这些福利相当于今天的多少钱呢？以现在为参照，一个家庭的这三项福利是整个家庭除吃喝以外的总收入的2.8倍！

在毛泽东时代，城市的人们享受公费医疗、义务教育和福利住房，其中义务教育中小学的学费很少，大学中专以上的学生不但学费由国家承担，每月有生活费，那么，这些无形的福利相当于今天的多少钱呢？我大概算了一下，可能不太准确，只供参考。

公费医疗：以某市2004年为标准，每人年均医疗消费支出为1434元，按平均每户4人计算（毛泽东时代一个孩子的很少），每户年均4302元，1964年人均寿命75.85岁，每户一生平均支出相当于今天的为75.85×4320＝435046元。

义务教育：以某市2004年为标准，每户年均消费教育支出5510元，每户一生平均支出相当于今天的5510×75.85＝417934元。

福利住房：80年代，中国城市人均住宅建筑面积3.6平方米，均价按3000元／平方米（还不算维修等费用），每户一生按1.3套房子，户均1.3×3.6×4×3000＝56160元。

三项共折：435046＋4179345＋56160＝909140元！

也就是说，每户家庭一生所享受的这三项福利91万元！

家庭收入：以某市2004年为标准，每一就业者收入为10009元，剔除就业者生活费后，其年均节余5800元左右，每户家庭按1.6个就业者，每个就业者的平均工作时间为35年算，每户一生平均节余5800×1.6×35＝324800元。

每户家庭一生的三项福利是一生所攒钱的909140÷324800＝2.8倍，也就是说攒一辈子的钱还不够毛泽东时代的这三项福利！

毛泽东时代真得像有些人说得很穷吗？这么穷还让老百姓享受这么高的福利？

毛主席去世时是既无内债又无外债！以上数据仅仅是家庭内的福利，还不算国家工业由一穷二白至第六工业强国，包括两弹一星等等！】（《搜狐网论坛》，2007年1月10日）

由于受到你们所鼓吹的【新自由主义的严重影响，其失误在败坏党风和社会风气、破坏社会主义和谐社会建设方面，起了特别恶劣的作用。它使富人们在骄奢淫逸上不断创新。“中国的富人可以花几千万元买一所豪宅，可以花3000多万买一艘私人游艇。他们还常在国外豪赌，一晚上输100万美元依然情绪高涨。” （《中国与世界》2005年第5期）它使比阔气、讲排场之类铺张浪费的程度不断提高。“中国政府每年铺张浪费折算的损失在3000亿人民币以上，世界第一”。“中国政府每年公用车费折算的金钱数目高达2000亿人民币以上，世界第一”（《主人公论坛》2005年9月8日）。它使黄、赌、毒、黑、邪，坑、蒙、拐、骗、偷等歪风邪气不断蔓延。“中国目前的卖淫嫖娼规模如此之大，恐怕早已超过‘性产业’合法的历朝历代”。“中国‘人口买卖’的规模，已超过历史上的任何时代”（《中国与世界》2005年第5期）至于见利忘义、各人顾各人、见死不救，在公共汽车上歹徒当众强奸妇女，数十条男子汉眼睁睁地看着，连个屁都不放之类现象，更是古今中外所罕见。】摘自《民主社会主义的九大罪状——兼议关于开好十七大的几个焦点问题》（张勤德）

“治世精英”先生们，通过以上对比，你们难道还不认为你们疯狂诬蔑和咒骂毛泽东、处心积虑在中国推行资本主义制度的狼子野心已经招然若揭了么？


118) 毛泽东没有说过社会主义是“商品经济”

作者： 学风问题

一位朋友提到，毛泽东说过社会主义是“商品经济”。我查了手边的有关文献和资料，肯定了我原先的看法：毛泽东不会也没有说过，社会主义是“商品经济”。这个帖子涉及的毛泽东的原话全文如下：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。”毛泽东说的“商品制度”有他的特定含义。在他读斯大林《苏联社会主义经济问题》和苏联《政治经济学教科书》的批注和谈话中，对此有详细的阐述。毛泽东赞同斯大林的看法，认为社会主义必须发展商品生产和商品交换；还说“生产过程和流通过程的综合，就是我们所说的经济”。由此可见，毛泽东认为，社会主义经济是包含着社会主义的商品生产和商品交换的（甚至可以说，是包含着社会主义的商品经济的），但绝不能把社会主义经济归结为商品经济，不能说它就是商品经济。实际上，毛泽东和斯大林都把这样的商品生产和商品交换看作是一个“特种”类型，其前面的四个字“社会主义”是万万不可去掉的。

马克思主义的经典作家中，只有斯大林和毛泽东亲自领导了对生产资料私有制的社会主义基本改造，以及此后的社会主义建设。其中，毛泽东的实践与认识又比斯大林高过一筹。因此，我以为，研究中国的市场经济问题，上面提到的重大历史文献是应当首先必读的。

那么，从政治上来说，“社会主义是商品经济”这样的概括究竟是从哪里来的呢，又如何进一步发展成了“社会主义市场经济”的概念呢？这段短暂的政治历史也是必须了解的。

1980年，主要是依据薛暮桥等的认识，由赵紫阳主持的国务院的体改办公室起草了《关于经济体制改革的初步意见》，提出社会主义经济还是商品经济的概括。它的提出，确实受到上面信中提到的孙冶方和卓炯那两本书的影响，他们在反右和文革中都因此受到过批判。

1981-1982年间，由于陈云对上述《关于经济体制改革的初步意见》的批评，报刊发表了一系列文章，强调“决不能把我们的经济概括为商品经济”，否则，“势必模糊社会主义经济和资本主义的本质区别”。《初步意见》的主要起草人还做了公开的自我批评。1982年党的12大政治报告强调：“我国在公有制基础上实行计划经济。有计划的生产和流通，是我国国民经济的主体。”只允许“对于部分商品的生产和流通不作计划，由市场来调节。”同时还提出要搞“指导性计划”。

然而，1984年12届3中全会通过了《关于经济体制改革的决定》，首次以党中央决议的形式，肯定了我国社会主义经济是“有计划的商品经济”。1987年的13大政治报告对这个决定和这一概括给予高度评价。

1989年“6。4”动乱后，报刊发表总结教训的文章，认为市场经济只能建立在资本主义私有制基础上，搞“市场取向”的改革，就是资产阶级自由化，是要改变我国的经济制度性质。

再以后，就是邓小平的南巡讲话。此后召开的14大，在政治报告中正式提出了建设“社会主义市场经济”的概括。

在这个短暂的历史期间，邓小平曾在6次谈话中，一再提出计划和市场都是手段的观点。


119) 关于文革的效率

作者：想想想1

文革中的罪犯的处理似乎只有遇和张等人被大张旗鼓的报道和宣传了，其他人似乎都不值得一提，林昭是文革前的问题，李九莲则是1977年被处死。

那么也就是说其他的案件基本应该可以判定为比较确凿的，但是无论从遇案还是张案都十分荒唐可笑，以遇的私藏爆炸物，并有公开谋杀言论，张的作风糜烂，同时也有公开的反对言论，在当时被处以极刑都十分恰当。

在当年和幼女有性行为，是要判重刑甚至死刑的，但是在今天很遗憾的就被放过了。

在文革也好，在毛时代也好，作为一个新建立27年的新中国，我们在处理社会重大问题和失误的时候都用了很少的时间，贪污浪费只用了不到10年，打麻雀只用了一年，浮夸风只用了57到61，四年，亩产万斤只存在一年，四清扩大化只用了两年，文革武斗只用了66到69，四年，打砸抢只用了两年，反右扩大化只用了57到60年，四年，只有官僚主义使用的时间最长，从49年建国到66年，用了18年将近20年，到1970年基本解决了中国管理部门官僚主义作风的问题，其具体方法是干部精简，下放，保持原来的工资或者是减少一部分，在农村参加生产劳动，但是保留干部待遇和资格，同时补充工农兵干部上调，但是工资待遇维持工农兵的福利标准而不是干部标准。

而在76年到78年以及之后的清洗过程中，就是大量的撤掉了这些工农兵的行政官员和人大代表资格，同时也清洗了文革的高效率。

在最近的中央电视台节目中探讨了黄河和长江的污染问题，这些问题来自85年左右，私有企业遍地开花的时代，而且这些企业也是根本不可能处理环境污染问题的，而关闭这些企业则需要降低经济GDP的增长，这是这些地方政府难以承受的，因此才导致了污染等类似的问题在20年中也难以解决，根本达不到文革的效率。

从文革的资料来分析中国科技事业的发展，除了缓解科技人员研究压力的下放之外，当时的所有的操作都有利于科技人员的研究和进步甚至取得巨大的成就，比如袁隆平是53年毕业就到了湖南安江小县城，直到61年进入水稻研究课题组，通过10年的努力，到了71年终于出现确实的成果，在73年获得了成功，文革的动乱和反右和袁隆平先生没有任何瓜葛。

而黄昆先生在1975年被调入半导体所任所长，那么我们的问题是他凭借什么呢？只因为邓的重用还有1975年当领导的邓楠的推荐，还是黄昆先生的实力在当时已经得到大家的认可，也包括官方，因此他的上任无可非议。

最近我们的中国航天又有了新进步，作为整星，火箭以及支持整体尼日利亚卫星上天，获得了巨大的经济利益，因为很明显，选择不同的国家发射，火箭，卫星，势必要付出更多的代价，而且在保障也有很大的困难，因为维护需要多个国家参与，显然面临的要比一个国家困难更大，这对双方都是有利的，并且在这个项目之后，我们中国和尼日利亚在其他方面可以获得更多的有利的因素，也就是资源合作等等。

而这个火箭和卫星上的标识都是汉语拼音，而不象其他工业设备上都俄文或者英文缩写，这说明了中国人的智慧和体现了中国人的自豪感，也证明了延续毛时代做法的航天技术的成功，而在其他产业，我们已经很难看到这种情况，在那些设备上面，都是外国的牌子和公司的名称，甚至系列号都是英文或者俄文，德文，日文等等，这是中国人的耻辱。

与此类似的是俄罗斯现在的技术设备几乎都是自己的，这证明了俄罗斯的技术势力，虽然不是世界上最好的，但是是能够满足自己国家建设需要的，而我们中国是没有达到这个标准的，因此我们不会生产第四代核潜艇，因此我们需要购买俄罗斯的雷达和现代级驱逐舰等等，我们的机床也远没有达到俄罗斯的水平，汽车就更不要提了，这说明了中国的现代化和俄罗斯的现代化的巨大区别，虽然只有几个领域还算接近，但是其他的大部分已然不能适应中国的建设发展了，而只有文革时期的建设效率才能满足我们国家今天建设的需求，同时在技术上给予保障，能够制造尤里多尔格鲁基北风之神级核潜艇的国家怎么可能是穷国家呢，我们和俄罗斯还差得太远太远，也许十年二十年都难以追赶上。

而在文革中那些今天获大奖的科学家充分发挥自己的才干，并且即便是美国封锁也在国际上获得一定声誉的情况才是真正的科技和建设大发展，而且当年的大协作精神难道能够证明文革经济崩溃和经济水平低下吗？显然是彻底的谎言。文革时期，袁隆平等在科技上大发展的状态绝对不能证明文革的经济是糟糕的，反而是证明水平很高很好，尤其是核潜艇，飞船，各种飞机等等的研制过程都充分的证明了当时中国很有钱，而且当时的这些科学家和普通人民的生活在当时的世界上也是相当符合标准的，这些才是历史的真正事实，和我们应该关注并且吸收先进经验的历史。

只有这样才能更有效的解决今天的困难和社会问题，提高中国社会主义先嗲化和工业化的建设效率，提高科技水平的自主提高为中国的建设提供更实在的技术进步的动力源。


120) 谈谈老施的极左和极右

作者：途中人/2008-1-8

老施发表了一篇文章题目为《永远都要反极左和极右》，从题目上看是很“唯物”的。但看完此文的内容，我产生了这样的疑问：老施是在批自己，还是在批别人？

老施开篇就说：文革十年动乱局面，毛晚年错误，文革经济崩溃局面，批搞以阶级斗争为纲。这些话我们总体上，原则上是同意的。文革的确有片面强调阶级斗争，片面强调斗私批修而忽视了对经济和人民生活的安排，文革时人民生活水平也非常低下，对这些问题我们是没法否认的，谁否认谁就是搞极左。

主流们和阴暗的文人们看来这些年的工作确有成效，老施这样的“左”已经“不得不同意”他们的结论了，“谁不同意谁就是极左”已经从“不争论”发展到了“不许争论”。看来老施所谓的批邓确实是为了继承和发展的。

主流们反复强调毛晚年的错误，搞阶级斗争为纲，核心论点就是搞乱了国家，搞乱了经济，即所谓的经济崩溃论，这个是主流们反复宣传的一个结论，老施无非是又宣传了一次而已。

经济崩溃论已经有大量的文章进行了批驳，老施视而不见，而且不断的继续的宣传着这个崩溃论。

据说老施是“四·五”的参与者，那么凭他的年龄，应该还记得华国锋主持78年的五届人大一次会议通过的《十年规划纲要》，这个纲要提出从78年到85年，要新建和续建120个大项目，包括十大钢铁基地、十大油田、三十个大电站等。按照规划，从七八年到八五年，八年的全国基建投资相当于过去28年的总和。

请问老施：76年就已经到了崩溃边缘的一个国家，如何能进行如此大规模的建设投资？

一个即将经济崩溃的国家，一年以后就起死回生了？而且事实上编造“经济崩溃”论的人，就是这个规模庞大的投资计划的制定者和参与者。

77年11月份，邓xx与访华的日本新日本制铁公司的董事长稻山嘉宽商谈时初步谈了这项建国以来最大的投资项目（单项投资200亿）。78年10月邓xx访问日本时，参观了君津钢铁厂，最后签了合同。 而华国锋亲自铲起了宝钢奠基仪式的第一锹土。

正是在邓xx拍板宝钢的带动下，华国锋的十年规划纲要于78年2月份出笼。其他人都是受了邓xx宝钢决定的影响而盲目跟进，推波助澜。他们在执行这个纲要的时候是否认为国家还在“经济崩溃”的边缘？

面对“经济崩溃”不是调整，缩小投资，而是扩大投资，这不是加速“崩溃”吗？

这些行为与刘在大跃进期间搞浮夸风的做法何其相似。

请问老施：邓这些是极左还是极右？你批邓批过这些吗？如果你批过，又怎么回到了“经济崩溃”上面来的？

老施说什么不要“美化”毛泽东，从上面的事实看，不是别人美化毛泽东，恰恰是有些人为了达到他们的目的在“污化”毛泽东，从这个意义上说所谓“美化”毛泽东，正是对谎言的揭露，还历史以真相的过程，这样的“美化”也是正直的、有良知人们的自然选择。

如果老施认为“美化”是极左，那么“污化”是什么呢？你批判“美化”但又肯定“污化”，你自己到底站在什么立场上呢？你自己属于极左还是极右呢？

至于说“文革时人民生活水平也非常低下”，如果你是一夜暴富的阶层，我能理解你的感受。

但真正普遍人的感受是“生活是一天天好起来的”，只是好到今天，以前的完善的社会保障“好”没了。后来的年轻人可以不知道，但老施是应该知道的。

毛泽东对于那些打着社会主义旗号走资的人来说，永远是一只烫手的山芋。

原载乌有之乡


121) 从历届国家科技最高大奖看文革时期的科技效率

作者：想想想

惊闻青藏铁路美国产机车故障频频，这种假大空的浮夸现象绝不能在继续了

中国是历史悠久，渊源流长的文化大国，也是技术不断进步和发展的大国，自从盘古开天辟地以来，在中国还从未发生过这样的荒谬的现象，国家政府有能力进行自主技术的发展而不进行，在封建时代中国屹立在世界颠峰，技术自主不需要担心，学习吸收西方的先进技术不在话下，自从清朝以来，由于文化认识问题，难以吸收西方先进文化也可以理解，而民国和国民党时期，由于内忧外患，自身能力非常低下，不能吸收先进技术也非常正常，但是在今天，我们已经认识到了信笺技术的重要性，我们处于国家的和平时期，却盲目和沉迷于引进技术而不能自拔，是盘古以来的破天荒的最不可思议的时期，因此产生了铁道部这样的荒唐的部门也就不足为奇了。

在抛弃了国产高原列车后，使用的美国产列车故障频频丝毫不让人觉得意外，列车的维护需要足够的技术基础，而基于技术保密，国外公司难以提供给国内技术人员足够的技术内容，因此铁道部的技术部门难以提供列车使用中各种相关故障的维修技术，而国外的技术人员也绝对不可能常驻国内跟踪机车的使用，这样无疑提高了公司的运营成本，同时由于对中国道路和环境以及一切相关配合的了解，自然故障频频就不难理解了。

在这种引进的情况下，我们不得不对铁道部，对这种引进方式，对后面的腐败和建设方向产生极大的疑问，这些损失将由铁道部的什么级别的领导负责？

铁道部说51长假的铁道运营能力提高不是来自长假而是动车组的使用，这不是瞪眼撒谎吗？这样的状态不仅让外国人舒适的赚中国人的钱，而且还让这个世界的其他人嘲笑和羞辱中国人，这种情况在中国历史上几千年都没有发生过，必将在中国以后的历史上被写上丑陋的一笔。

为此，我个人恳请网友联名上书弹劾铁道部领导等相关责任部门，也恳请党中央和政府给人民一点希望，调查购买国外列车后面的贪污腐败问题，撤换掉这些不为中国人民谋利益的政府高级官员，让他们承担引进失败的责任，并且承担法律责任，让中国人在世界上还有点起码的尊严。

观察最近几次国家科技最高大奖的获得者，在文革时期的成绩都已经绝对的斐然，由此也可以清晰的看到文革时期中国工业化自主技术的轮廓，那样的科技进步才是真正的实在的诚实的，让世界尊重并且享有尊严的发展建设状态。

2002，金怡濂，78岁：

70年代初，金怡濂敏锐地认识到双机并行在性能、可靠性、可用性和可维性上比单机将有较大提高，提出了双机并行计算设计思想和实现方案。70年代后期，金怡濂与其他科学家一起，主持完成了多机并行计算机系统的研制，取得了我国计算机技术的突破。他运用Markov链随机过程方法，分析主存供数矛盾，提出了混合互连网络方案，解决了多机系统中互逢拓扑结构的难题；运用叠堆原理，分析、解决了小信号高速传输问题；提出系统重新组合，运行、维护两个系统并行互不干扰的思路，提高了机器的可用性。

2003，刘东生，87岁：

1970年冬天的一个晚上，在距离哈尔滨到齐齐哈尔铁路支线小站不远的克山县委招待所，一起搞克山病研究的同事李士荣出差从北京回来了！李士荣向刘东生报告的好消息是：不久前，周恩来总理请一位日本记者在人民大会堂做世界环境保护的报告，环境污染带来的如克山病这样的地方疾病问题，已引起周恩来总理及中央有关领导的高度重视！

“研究小分队需要有一个研究黄土的专家参与病区水土调查，这样，我从1969年就开始到陕西等地调查。我在调查中发现，在黄土高原一些地势较为平坦的地区基本没有克山病，在沟壑纵横的地区，克山病的病例就很多，就不难得出克山病的成因与水土中的微量元素有关的结论，后来有些同志进一步研究发现，这是因为水里缺少硒元素，硒元素的严重缺乏导致了当地群众克山病的发生。”刘东生说：“据国外有关文献的记载，也有因为土壤里面缺少硒这种元素，牲口吃了当地的草导致肌肉坏死。联系到我国发生克山病的情况，我们研究分析了陕西、黑龙江等省当地的水、土、粮食，人的头发、指甲，发现病区普遍缺硒，而非病区基本不缺硒。”

1964年，刘东生开始研究青藏高原，甚至在“文革”期间也没中断。

1954年开始从事黄河中游的水土保持工作，先后于1964年、1965年、1966年著述了"黄河中游黄土"，"中国的黄土堆积"，"黄土的物质成份与结构"等获国家科委科技成果二等奖，70年代又继续开始黄土的科研工作，即结合生产实践又带动了第四纪发展，结合新技术，新方法对黄土进行更加深入系统研究，从古气候角度出发，建立了国际上公认的洛川坡头黄土标准刻面，为试图解决黄土与深海沉积对比做出了关于海陆地层及古气候对比的工作。

2006，李振声，76岁：

小偃6号品种来源：西北植物研究所1975年以小偃5号（意大利ST2442/464作母本，小偃96作父本杂交）的姊妹系7014-5-2经红宝石激光处理后选育而成。

2005年，叶笃正，91岁：

叶笃正院士的主要科学技术成就如下：

(1)开创青藏高原气象学

60年代，青藏高原的冷热源作用进一步引起了人们的注意，如联邦德国的H.弗洛恩等许多学者认为，青藏高原地面对大气的感热加热（见大气能量）是显著的，其地形性的降水，尤其是高原东南侧的孟加拉国地区，降水的潜热加热有更重要的作用。70年代，人们揭示了更多有关青藏高原地区的天气和气候的特征，对青藏高原的热力作用，进行了更多的分析研究。人们进行了一系列的流体模型模拟实验和数值试验（见大气运动模型实验、大气运动数值试验），得到不少有意义的成果。

1977年，中科院大气物理所二室模拟组在《中国科学》上发表了《夏季青藏高原流场三维结构的模拟实验》的研究报告。

1979年12月，中科院地球物理所叶笃正、高由禧等的研究专著《青藏高原气象学》出版。它总结了中国气象工作者多年来在高原气象学领域中的主要研究成果，是对青藏高原及其邻近地区气象学的系统论述。

1970年代，与人合作创立大气运动适应理论

(3)创立东亚大气环流和季节突变理论。叶笃正与陶诗言等发现东亚和北美环流在过渡季节(六月和十月)有急剧变化的现象，这一发现对中国天气预报有重要意义。他们还发现阻塞形势的建立和崩溃常伴随着大范围环流形势的强烈转变，它的长期维持则带来大范围气候反常现象，从而证明了阻塞高压在持续异常天气预报中的重要性。这些发现和理论成为研究东亚气象学问题的重要文献，奠定了中国天气预报的重要基础。国外的学者在10多年后，由于1976年冬季北美出现极其寒冷的天气，才开始提出各种系统理论，并形成了一个重要的研究方向。

2005年，吴孟超，85岁：

60年代首创常温下间歇肝门阻断切肝法，并率先突破人体中肝叶手术禁区；70年代建立起完整的肝脏海绵状血管瘤和小肝癌的早期诊治体系，较早应用肝动脉结扎法和肝动脉栓塞法治疗中、晚期肝癌；

1975年，一个来自安徽的农民找到吴孟超，远远看去患者像一个怀胎十月的孕妇。当他的腹腔被打开时，一个巨大的蓝紫色肿瘤随着呼吸上下起伏，让在场的医生感到毛骨悚然。吴孟超用了12个小时成功地切下了这个肿瘤，36斤的重量至今保持着世界纪录。这个病人一直活到现在，后来有媒体回访他时，陆本海正在田里干活，他的体重也长了15斤。

2000年，袁隆平，77岁：

1972年，农业部把杂交稻列为全国重点科研项目，组成了全国范围的攻关协作网。1973年，广大科技人员在突破

不育系和保持系的基础上，选用1000多个品种进行测交筛选，找到了1000多个具有恢复能力的品种。张先程、袁隆平等率先找到了一批以IR24为代表的优势强、花粉量大、恢复度在90%以上的恢复系。

1973年10月，袁隆平发表了题为《利用野败选育三系的进展》的论文，正式宣告我国籼型杂交水稻三系配套成功。这是我国水稻育种的一个重大突破。紧接着，他和同事们又相继攻克了杂种优势关和制种关，为水稻杂种优势利用

2001年，黄昆，享年86岁，05年去世：

1975年，中国科学院半导体研究所邀请黄昆做学术报告，他的新颖见解和精彩论点给半导体所及广大科研人员留下了深刻印象。也许，邓小平正是通过当时正在中国科学院半导体研究所工作的邓楠，了解到了关于黄昆的一些情况

1968年夏，黄昆毫无根据地被怀疑加入过国民党，在一段时期内被隔离审查。

在生活上，黄昆也和大多数知名科学家一样，受到了不公正待遇。他的工资被扣，在北大中关园二公寓的一套两室一厅的住房也被安排搬进另一户人家。这样，黄昆夫妇加上两个已是大小伙子的孩子，只能挤在一间卧室中。

1968年，北大、清华一大批教师被下放到江西鄱阳湖边的鲤鱼洲农场劳动，许多人因此患上了血吸虫病。黄昆还算幸运，被安排在位于北京郊区昌平县的“北大 200号”参加“斗、批、改”运动。他每个星期回一次家，上百里的路，全靠骑自行车来回奔波。北京的冬天经常刮强劲的西北风，刮风骑不动车，黄昆就只能推着车，一步一步地顶着风往前走。

“北大200号”主要搞半导体生产，要求教员到生产一线带学生。在“北大200号”，黄昆焊过塑料通风管，也做过晶体管集成电路。

1970年以后，北京大学招收了一批工农兵学员，学校安排黄昆和韩汝琦给这些工农兵学员讲授半导体物理课。面对这批学生普遍缺乏数学和物理基础知识的现状以及这些学生将来大部分将会从事半导体技术工作的现实，他打破了传统的系统讲授的方法，总结概括出从事技术工作所必要的物理概念，避开详细的数学推导和深奥的物理背景，采用模拟的办法，定性地给出必要的结论，取得了很好的教学效果。

虽然黄昆边干边学，干得不错，但是“北大200号”的主要任务毕竟是生产半导体器件，而黄昆的特长是研究与讲授半导体物理学和固体物理学，因此，“北大 200号”的工作和他的专业很不对口。当时，北大、清华两所大学被“四人”的党羽迟群和谢静宜把持，党的知识分子政策迟迟得不到落实。

1975年9月，在一次听取中国科学院负责同志“关于科技工作的几个问题”（即著名的“汇报提纲”）会议上，邓小平义正词严地指出：“有位老科学家，搞半导体的，北京大学叫他改行教别的，他不会，科学院半导体所请他作学术报告，反映很好。他说这是业余研究的。这种用非所学的人是大量的，应当发挥他们的作用，不然对国家是最大的浪费。他是学部委员、全国知名的人，就这么个遭遇。为什么不叫他搞本行？北大不用他，可以调到半导体所当所长，给他配个党委书记，配后勤人员。”

朱邦芬

1948年生于上海市，原籍江苏省宜兴。1970年毕业于清华大学工程物理系，1981年获清华大学固体物理硕士学位。现任清华大学教授，物理系主任。与黄昆先生提出的半导体超晶格光学声子模型被国际上称作“黄朱模型”。

2001年，王选，69岁，06年去世：

1974年8月，我国制定了国家重点项目“汉字信息处理工程”(简称“748工程”)。北京大学从1975年开始从事其子项目“汉字精密照排系统”的研究工作，王选作为技术负责人领导这一科研项目。他在调研了国际技术发展方向后于1976年做出决策：跨过日本流行的第二代光学机械式照排系统、欧美流行的第三代阴极射线管式照排系统，直接研制国外尚无商品的第四代激光照排系统，采取跨越式发展的技术路线。

但总的来说，整个上世纪60年代和70年代的前半期对王选来说是一生中苦难频多的阶段，1966年，和很多不问政事的技术骨干一样，“只专不红”的王选被打成“修正主义苗子”，被关到京郊昌平，进过学习班。

但更大的痛苦则是1961年，积劳成疾的王选遇到了“三年自然灾害”带来的“每餐一碗稀粥加一小碟黄酱”的艰苦生活境遇，罹患胸科重病而缠绵病榻，曾去上海养病三年之久而不能工作。

至1974年，王选仍在病休之中，靠每月40余元的“劳保”维持生活。一段经常被提起的故事是，上世纪70年代中期，已经开始从事激光照排研究的王选，从中关村到地处和平街的情报所查阅资料，公共汽车票是二角五分钱，王选经常少坐一站，以省五分钱。由于没有经费来源，对于字数不多的书页，经常靠手抄。

之后，一场大病袭击王选，低烧不退，胸闷憋气，呼吸困难，转院多次未曾好转，王选回上海养病，一去三年。

“那时侯的王选身体虽然不好，外表看起来也很平和，但是做起项目来非常用心，而且有种志在必得的霸气。”金东瀚回忆，他1971年到北大无线电系当老师，无线电系流传着一句话“计算机系的骨干是无线电系的人”，最主要的就是指王选。

1974年，王选与金东瀚分别申请北京市的科研项目，金东瀚申请到的是关于地震方面的课题，而王选则申请的是汉字排版方面的课题，“当时称为汉字字符的创建工作。”

1975年，仅是北京大学一名普通助教的王选，提出攻研汉字精密照排，而当时日本流行的第二代照版系统，美国流行第三代照版系统，王选的这一想法让很多人吃惊，见诸媒体的一则消息写到当年有人对王选开玩笑说“你想搞第四代，我还想搞第八代呢！”当时，王选已重病十年，靠拿劳保度日，每月40来元，关于生活拮据的一个例证是，坐公交车到情报所就少坐一站，为了省五分钱；资料复印不好报销，他就自己抄。

王永志（2003年度国家最高科学技术奖获者）

王永志，1932年出生于辽宁省昌图县。1952年考入清华大学，1961年毕业于莫斯科航空学院，1994年当选中国工程院首批院士。1992年至今任中国载人航天工程总设计师。

几位大奖获得者的资料，在76年左右都已经获得成就，只是不在世界上被承认.

叶笃正院士的主要科学技术成就如下：

(1)开创青藏高原气象学

60年代，青藏高原的冷热源作用进一步引起了人们的注意，如联邦德国的H.弗洛恩等许多学者认为，青藏高原地面对大气的感热加热（见大气能量）是显著的，其地形性的降水，尤其是高原东南侧的孟加拉国地区，降水的潜热加热有更重要的作用。70年代，人们揭示了更多有关青藏高原地区的天气和气候的特征，对青藏高原的热力作用，进行了更多的分析研究。人们进行了一系列的流体模型模拟实验和数值试验（见大气运动模型实验、大气运动数值试验），得到不少有意义的成果。

1977年，中科院大气物理所二室模拟组在《中国科学》上发表了《夏季青藏高原流场三维结构的模拟实验》的研究报告。

1979年12月，中科院地球物理所叶笃正、高由禧等的研究专著《青藏高原气象学》出版。它总结了中国气象工作者多年来在高原气象学领域中的主要研究成果，是对青藏高原及其邻近地区气象学的系统论述。

1970年代，与人合作创立大气运动适应理论

(3)创立东亚大气环流和季节突变理论。叶笃正与陶诗言等发现东亚和北美环流在过渡季节(六月和十月)有急剧变化的现象，这一发现对中国天气预报有重要意义。他们还发现阻塞形势的建立和崩溃常伴随着大范围环流形势的强烈转变，它的长期维持则带来大范围气候反常现象，从而证明了阻塞高压在持续异常天气预报中的重要性。这些发现和理论成为研究东亚气象学问题的重要文献，奠定了中国天气预报的重要基础。国外的学者在10多年后，由于1976年冬季北美出现极其寒冷的天气，才开始提出各种系统理论，并形成了一个重要的研究方向。

2001年，黄昆，享年86岁，05年去世：

1975年，中国科学院半导体研究所邀请黄昆做学术报告，他的新颖见解和精彩论点给半导体所及广大科研人员留下了深刻印象。也许，邓小平正是通过当时正在中国科学院半导体研究所工作的邓楠，了解到了关于黄昆的一些情况

1968年夏，黄昆毫无根据地被怀疑加入过国民党，在一段时期内被隔离审查。

在生活上，黄昆也和大多数知名科学家一样，受到了不公正待遇。他的工资被扣，在北大中关园二公寓的一套两室一厅的住房也被安排搬进另一户人家。这样，黄昆夫妇加上两个已是大小伙子的孩子，只能挤在一间卧室中。

1968年，北大、清华一大批教师被下放到江西鄱阳湖边的鲤鱼洲农场劳动，许多人因此患上了血吸虫病。黄昆还算幸运，被安排在位于北京郊区昌平县的“北大 200号”参加“斗、批、改”运动。他每个星期回一次家，上百里的路，全靠骑自行车来回奔波。北京的冬天经常刮强劲的西北风，刮风骑不动车，黄昆就只能推着车，一步一步地顶着风往前走。

“北大200号”主要搞半导体生产，要求教员到生产一线带学生。在“北大200号”，黄昆焊过塑料通风管，也做过晶体管集成电路。

1970年以后，北京大学招收了一批工农兵学员，学校安排黄昆和韩汝琦给这些工农兵学员讲授半导体物理课。面对这批学生普遍缺乏数学和物理基础知识的现状以及这些学生将来大部分将会从事半导体技术工作的现实，他打破了传统的系统讲授的方法，总结概括出从事技术工作所必要的物理概念，避开详细的数学推导和深奥的物理背景，采用模拟的办法，定性地给出必要的结论，取得了很好的教学效果。

虽然黄昆边干边学，干得不错，但是“北大200号”的主要任务毕竟是生产半导体器件，而黄昆的特长是研究与讲授半导体物理学和固体物理学，因此，“北大 200号”的工作和他的专业很不对口。当时，北大、清华两所大学被“四人”的党羽迟群和谢静宜把持，党的知识分子政策迟迟得不到落实。

1975年9月，在一次听取中国科学院负责同志“关于科技工作的几个问题”（即著名的“汇报提纲”）会议上，邓小平义正词严地指出：“有位老科学家，搞半导体的，北京大学叫他改行教别的，他不会，科学院半导体所请他作学术报告，反映很好。他说这是业余研究的。这种用非所学的人是大量的，应当发挥他们的作用，不然对国家是最大的浪费。他是学部委员、全国知名的人，就这么个遭遇。为什么不叫他搞本行？北大不用他，可以调到半导体所当所长，给他配个党委书记，配后勤人员。”

朱邦芬

1948年生于上海市，原籍江苏省宜兴。1970年毕业于清华大学工程物理系，1981年获清华大学固体物理硕士学位。现任清华大学教授，物理系主任。与黄昆先生提出的半导体超晶格光学声子模型被国际上称作“黄朱模型”。

2001年，王选，69岁，06年去世：

1974年8月，我国制定了国家重点项目“汉字信息处理工程”(简称“748工程”)。北京大学从1975年开始从事其子项目“汉字精密照排系统”的研究工作，王选作为技术负责人领导这一科研项目。他在调研了国际技术发展方向后于1976年做出决策：跨过日本流行的第二代光学机械式照排系统、欧美流行的第三代阴极射线管式照排系统，直接研制国外尚无商品的第四代激光照排系统，采取跨越式发展的技术路线。

但总的来说，整个上世纪60年代和70年代的前半期对王选来说是一生中苦难频多的阶段，1966年，和很多不问政事的技术骨干一样，“只专不红”的王选被打成“修正主义苗子”，被关到京郊昌平，进过学习班。

至1974年，王选仍在病休之中，靠每月40余元的“劳保”维持生活。一段经常被提起的故事是，上世纪70年代中期，已经开始从事激光照排研究的王选，从中关村到地处和平街的情报所查阅资料，公共汽车票是二角五分钱，王选经常少坐一站，以省五分钱。由于没有经费来源，对于字数不多的书页，经常靠手抄。

之后，一场大病袭击王选，低烧不退，胸闷憋气，呼吸困难，转院多次未曾好转，王选回上海养病，一去三年。

“那时侯的王选身体虽然不好，外表看起来也很平和，但是做起项目来非常用心，而且有种志在必得的霸气。”金东瀚回忆，他1971年到北大无线电系当老师，无线电系流传着一句话“计算机系的骨干是无线电系的人”，最主要的就是指王选。

1974年，王选与金东瀚分别申请北京市的科研项目，金东瀚申请到的是关于地震方面的课题，而王选则申请的是汉字排版方面的课题，“当时称为汉字字符的创建工作。”

1975年，仅是北京大学一名普通助教的王选，提出攻研汉字精密照排，而当时日本流行的第二代照版系统，美国流行第三代照版系统，王选的这一想法让很多人吃惊，见诸媒体的一则消息写到当年有人对王选开玩笑说“你想搞第四代，我还想搞第八代呢！”当时，王选已重病十年，靠拿劳保度日，每月40来元，关于生活拮据的一个例证是，坐公交车到情报所就少坐一站，为了省五分钱；资料复印不好报销，他就自己抄。

王永志（2003年度国家最高科学技术奖获者）

王永志，1932年出生于辽宁省昌图县。1952年考入清华大学，1961年毕业于莫斯科航空学院，1994年当选中国工程院首批院士。1992年至今任中国载人航天工程总设计师。


122) 老田：新中国的毛泽东时代：建设成就和管理依据

毛泽东时代的最大经济成就，是以接近30年时间完成了初级工业化。这一成就和一切先进的资本主义国家相比，乃至和其他的社会主义国家相比，都是很好的成绩。在这一成就的背后，是什么人或者什么力量推导的，则有非常不同的回答。毛泽东自己的回答偏重于政治层面，认为是人民群众作为历史创造者的贡献，在管理和组织方面，则意味着非常规的管理模式起着决定作用。另一种回答是邓小平及其追随者提交的答案，他们的看法是比较技术化的：认为这个成就是共产党当权派在常规管理层面的非凡成就的体现。

把这两个相互争论的看法，进行通俗的表述，就是：毛泽东认为是共产党人坚持革命路线所以成功地动员了群众的高水平努力，所以有这样的成就。邓小平及其追随者认为，连续不断的群众运动对于正规化的管理是一种抵消和冲击，如果没有这些波折，发展成就原本可以更大。大体而言，共产党作为革命党而执政，动员群众的能力较强，进行规范化管理的水平不足，管理方面明显具有的“一条腿长、一条腿短”的特点；毛泽东所强调的是共产党的管理“长腿”，邓小平及其追随者则格外强调共产党当权派的管理“短腿”。

从中国共产党执政之后的现实看，应该如实承认，共产党作为革命者原本都处在旧中国的底层，文化水平和管理经验的积累是不足的，建国后在领导全民族进行快速工业化战略时，时间尚短，经验和教训的积累都还不足，未能在管理的制度化层面取得更多的成绩，在管理水平提高和理论化层面的缺陷是很明显的，这一点为邓小平主政之后的累次决议和决定所承认。1984年《中共中央关于经济体制改革的决定》中间，就对1961年的“工业七十条”、1975年的“工业二十条”和1978年的“工业三十条”给予很低的评价，这三个条例都是对新中国工业管理体制的制度化过程进行总结和探索努力的一部分，邓小平本人都曾经深度参与甚至是亲自主持起草。1984年的中共中央决定，从另外一个方面对这三次制度化努力不仅给予了极低的评价，在某种意义上是全盘否定了这三次探索努力，希望从另外一个方面重新进行探索。这个决定还只是共产党官方从“体制内角度”出发，对于过去的管理规范化的批判，后来的主流经济学家们则更是从根本上否定了前三十年所谓“务实派领导人”的管理经验积累，攻击为“僵化的旧体制”，进行了全盘否定。

毛泽东的回答偏重于不同社会阶级的利益结构的作用，认定共产党人的优势和强项在于摒弃了作为精英阶层的独特利益，因此能够获得群众的认同，所以管理的成就不在于上级对于下级的有效控制，而在于下级和群众对于管理目标的主动认同。所以，从毛泽东的视野出发，管理的有效性主要在于共产党人作为执政集团的利益的涵盖性――体现全民族的整体利益和长远利益，也正因为如此，毛泽东毕生的努力方向是防止出现统治集团利益的狭隘性及其制度化。因此，在毛泽东看来，动员全中国人力物力的条件，不在于管理集团的聪明能干，而在于统治集团摒弃和取消了狭隘利益的制度化。只要共产党当权派自身不追求狭隘利益，其他社会阶层就不可能捍卫自身的狭隘利益，举凡地主和资本家群体也只能放弃其狭隘利益。没有狭隘利益主导的中国社会，群众的积极性和努力水平可以长期处于较高水平，这是毛泽东毕生努力的管理方向，正是在这个方向上，共产党人以非常低的文化水平和管理经验成功地动员了尽可能多的人力物力资源的支持，取得了革命战争的胜利，在建国后则取得了快速工业化的成就。

由于共产党人着力于消灭狭隘利益，扩张涵盖利益，在底层就产生了对于管理目标的高度认同，因此，共产党人可以运用低水平的农民和工人来从事管理事务。作为消除狭隘利益的第一个决定步骤，共产党人的管理者只索取极低的工资收入，同时却承担极高的管理事务。在管理系统中间，共产党人最后发展出一种“低成本、广覆盖”的管理系统，在战争期间就是通过这一低成本的政权模式去联系尽可能多的农村居民，取得稳定的人力物力支持，取得了革命战争的胜利。在建国后，共产党人通过土地改革，在不到三年的时间内，在全中国农村的基层建立有强大组织支撑的基层政权，一改两千多年历史惯例――皇权不下县。

杜赞奇在研究国民党政权在华北地区扩张基层政权过程，他提出一个“赢利型经纪”的概念――国民党依赖乡村社会的精英去扩张自己的政权，试图把政权延伸到乡村社会，并从那里取得支持现代化建设所需的人力物力资源。但是这一国家目标被国民党所依赖的基层官员的个人赢利动机所抵消，最终的结果是国民党政权未能从农民那里取得有价值的支持，同时由于赢利型经纪的利己需要，却极端恶化了政权与农民的关系。从这个失败的案例中间，我们可以从反面提炼出一个基本的基层政权建设的规则：由于农民庞大的农民极其穷困，人均剩余极少，如果国家政权建设不能实现低成本的话，按照通常方式来建设基层政权，则基层的运作成本和官员个人的赢利需要之和，将远远高于农民能够忍受的剩余流出数量。在分田到户之后，中国农民负担的迅速加重，农民和基层政权的严重对立，都是政权建设常规化和高成本的必然后果。实际上，一个低成本的“毛氏基层政权”，是共产党在管理上的最高成就。

换言之，毛泽东时代基层政权向下延伸到农村居民层次，没有发生严重的官民对立，并且国家的工业化事业还能够从农村居民那里取得有价值的支持，其全部支撑在于：共产党人的基层政权是低成本的，在低成本的政权中间相对有效地排除了基层官员的个人赢利动机。没有这个决定性的特点，共产党人在毛泽东时代进行快速工业化战略，将缺乏起步阶段的必需积累。从这个意义上看，一个执政党超越狭隘利益达到涵盖利益的充分必要条件将是：政权的运作成本必须足够低，同时要能够有效地抑制官员的自利动机。

新中国的工业化事业，能够从农民那里取得有价值的支持，这是因为基层政权的运作成本低于农民对上输送的剩余。同时，毛泽东时代，官员无法在其职位上发财致富，也是自利性动机受到抑制的体现。这使得毛泽东时代的共产党人，能够轻易地超越“皇权不下县”传统，把政权建设覆盖全体国民，领导全体民众进行有组织的努力，从而可能最大限度地集中有限的农业剩余以支持“重工业优先”的快速工业化战略。在基层政权组织农民的有组织努力中间，还以剩余劳动力的大量无报酬劳动，支持了巨大的公共设施建设，使得工业投资能够集中于重工业。而且，农民的有组织劳动，能够进行有效的农田水利建设和改造低产田的投入，使得农业产出的提高过程中间，对于资本的需要降低到了最少限度，这也明显有利于投资的集中。

也正是在一个低成本、相对廉洁的政权体系中间，新中国的“票证”制度能够相对有效地运行，使得国家可以通过这一系统相对公平地分配有限的消费资料，保证大多数人生存条件的相对稳定，从而在宏观上保证了前工业化短缺时代的社会公平和政治稳定，这也是工业化战略得以顺利推进的关键条件。

总而言之，共产党人在完成初级工业化时期，其管理的“长腿”是依托低成本政权的强大动员能力，其短腿是管理的技术积累不足。后来邓小平运用胡耀邦当宣传部长，胡氏在报章上严厉抨击“决策不科学”“不讲经济效益”等等，这实际上是把管理的常规化指标作为唯一的评判标准，在胡氏这个“批判性”的视野里，共产党人实际上远远不如国民党人，国民党的资源委员会主任翁文灏是留洋博士，共产党的财经委员会主任、计委主任等关键岗位上的官员多数不到中学毕业程度，这是官员文化素质上的客观差别所在。特别是共产党人主导工业化战略的开始阶段，完全没有任何“科学的资料”作为决策依据，地质勘探、水利水文、土壤等方面的知识积累都少得可怜，仅仅从资料的存量上看都不可能支持所谓的“科学决策”。但是，中国有六亿多人口，有数量巨大的剩余劳动力，共产党的强大组织能力，可以把这些资源动员起来进行有价值的努力，缺乏“科学决策”实际上只能妨碍产出的最大化，但并不妨碍产出快速上升这一事态本身。

胡氏把管理的技术性标准作为唯一标准，把共产党政权的管理“短腿”突出出来，这就在根本上否定了共产党人革命和执政的全部合法性，也无法解释为什么共产党能够在短时间内完成快速工业化战略。无论后来的马屁文人写了多少歌功颂德的文章，都无法把初级工业化的巨大成就，与那些受歌颂的共产党高官们可怜的管理学识之间建立起说得过去的因果联系。毕竟，新中国巨大的工业化成就和共产党人可怜的管理学识，乃是共产党执政时期两个无法回避的事实，若把观察视野局限在把这两者进行简单对照，是无法解释新中国巨大建设成就的。实际上直到今天为止，共产党官员的管理成就，尚未在常规化管理方面取得大的进展。

说只有社会主义才能够救中国，说只有社会主义才能够发展中国，这说的都是要超越统治集团的狭隘利益，才能实现资源动员的最大化取得建设上的最大成就。与此紧密相关的是，共产党政权的管理不是因为其技术上的合理性超过了国民党，而是其政治上超越了旧政权的“狭隘利益”，也正是因为国民党政权持有的“狭隘利益”取向，所以他们不可能动员中国的人力物力资源去抵抗外侮（抗战期间），也不能动员人力物力资源去支持经济建设。若按照胡耀邦宣传的口径，并把它绝对化，那么，共产党取代国民党就是一个在管理技术上的倒退，共产党政权的存在期间就没有做过任何有价值的事情。因为是在国民党政权时代，拥有管理技术的精英们都恰如其分地处在领导地位上，而共产党赢得政权恰恰把那些缺乏基本管理素养的“泥腿子”送上了领导岗位（包括胡耀邦本人就是这样的“泥腿子”，胡才小学文化程度）。我们看到，今天一切反共反社会主义的精英们，都乐意把胡耀邦拥戴为他们的“精神主子”，这不是没有道理的；只要从胡氏宣传的基调出发，共产党的革命和建设都没有任何合法性可言。

二○○七年五月二十八日

原载华岳论坛


123) “要吃米，找隆平”才是解决吃饭问题的关键

作者：云淡水暖 文章来源：强国论坛

刚才看今日（2007年5月22日）的《新闻联播》，其中的重点人物新闻又是谈中国工程院院士袁隆平大师，袁隆平大师的事迹，已经多次见报、现屏幕了，每一次都有新的感悟，今天却格外不一样，因为今天的《新闻联播》一共用了两条新闻来谈，并且是以人民网强国论坛主持的袁大师与网友对话作为第一条新闻，标题是“袁隆平做客人民网与网友进行在线交流”，有几位版主荣登央视屏幕，草民看到一个船山石版主的“大头特写”，镜头离得太近，以至于已经有点“光学变形” 了，有点“委屈”了船山石版主的一表人才形象。但草民想，可能船山石版主专注地看着电脑的精神头，令新闻编辑不忍将此段素材编掉，有兴趣的网友可以到央视网站看新闻联播视频，那个“大头”就是船山石版主的，先乐他一回。

相关的第二段新闻标题是“科学改变世界——记中国工程院院士、杂交水稻之父袁隆平”，新闻用细节描述了袁大师在上世纪60年代末期，在湖南安江农民林去阶的地里转悠（寻找杂交稻种）的时候，承诺农民林去阶“我让你地里多长座米山”，根据林去阶的回忆，直到上世纪70年代初，他家的稻子亩产只有300多公斤，全家人都吃不饱饭。根据新闻的记载，这个“长座米山”的过程持续了15年，十五年的春华秋实，十五年的艰难跋涉，据报道袁大师的试验次数达到数以十万计。

当1975年第一代杂交稻成功推出的时候，农民回忆道“他带到我们生产队上实验，每亩增产300多斤。”，记者总结说：第二年（1976年），国家开始大面积推广杂交稻，推广到哪里，哪里就摆脱了饥饿。草民还在该新闻中听到这样一句话“这位几十年把双脚深深插在泥地里的大科学家，为他的祖国以及世界上30 多个国家解决了吃饭问题。”，这话可说的是理直气壮，因为有国内外的数据在支持这个伟大的结论。湖南省副省长杨泰波面对镜头说：它首先解决了一个世界性的大难题，温饱问题。76年以来，到目前为止，累计增产5200亿公斤，如果按照每年每人消耗500斤计算，那就等于他解决了20亿人口一年的吃饭问题。据央视报道，在中国的帮助下，越南种植了65万公顷，印度种植了56万公顷，全世界越来越多的人…在告别饥饿的同时，记住了袁隆平这三个字。

草民在农村的时候，记得种子问题和种植技术问题一直是得以非常重视的，，每年都有大规模的“换种”，由粮食局和农业局组织。每年冬季都组织大批生产队长、农技人员到海南岛学习种植技术，现在想来，恐怕与海南岛的特殊气候环境分不开吧，根据报道，袁隆平的一个育种基地，就在海南岛。当时与生产队的队长和农民聊天，他们总感叹化肥不够，产量上不去，殊不知良种的作用也是划时代的，草民认为说集体经济时代农民“偷懒”的说法是一种无视事实、的对农民的污辱，农民从来就不偷懒，他们缺乏的是良种、化肥、先进的种植技术。要不然为什么1975年在种植袁大师的良种后，湖南农村的生产队稻米的亩产一下子提高了300斤呢，还更“绝对”的说1976年以后，袁大师的良种推广到哪里，哪里就摆脱了饥饿。一直推广到全世界，据说美国也在种植袁大师的良种稻米。

新中国的吃饭问题，确实是70年代中后期才得以突破性的解决的，突破的关键因素之一，就是从上世纪50年代、60年代开始的良种培育工作，在70年代中后期开花结果了，今年的国家科学大奖获得者李振声教授的事迹，也强有力地说明了这个问题，李振声教授被称为“中国小麦之父”，其良种小麦的研究工作开始于上世纪50年代，一干就是50年，1964年取得阶段性成果，直到到1979年，李振声的研究终于取得决定性的突破，据报道说，李大师培育的集持久抗病性、高产、稳产、优质等品质于一身的小偃6号在大面积推广中获得成功。当时陕西农村流传的“要吃面，种小偃”。

袁大师和李大师被尊为解决中国吃饭问题的“南袁北李”，而陕西农村流传的“要吃面，种小偃”的俗语，倒是令草民想起另外一个传言，叫做“要吃粮，找X阳；要吃米，找X里”，草民一直有点糊涂，如果地里头长不出来东西，找官员有什么用，还是找科学家、工业化才是关键和根本。


124) 新中国农田水利建设成就（1949—1976）：水库

（附：新中国水利大事记1949—1976）

作者： 愚笨到底

日期： 2007-05-16 20：25

水利是农业的命脉。在新中国28年中，在毛主席、周总理的英明领导下，进行了大规模的农田水利建设，取得了辉煌的建设成就。通过江河治理和修建水库，实现放洪排涝，抵御旱灾，灌溉农田的最基本的保障。

解放前我国只有大型水库6座，中型水库17座，小型水库1200座（含部分灌溉工程数），大中小水库1223（1222）座（含部分灌溉工程数），总库容估计200亿立方左右。

1949—1976年，全国建成大型水库302座，中型水库2110座，小型水库82000多座，大中小水库84000多座，总库容4000亿立方。

截止到1976年底，全国有水库大中小水库85400多座，总库容4200亿立方。

大型水库建设年代表（1949—1976）建 设 大型水库 中型水库 小型水库 大中小合计年 代 （座） （座） （座） （座）1949年前 6 17 1200 12231949－1957年 19 60 1000 10791958－1965年 210 1200 44000 454101966－1976年 73 850 37000 37923总 计 308 2127 83200 85635

附：新中国水利大事记（1949—1976）

1949年

·全国发生大面积水灾，20多个省的354个县市、4450万人受灾。长江中下游和珠江流域的西江灾情最为严重，长江中下游干支流普遍大水，810万人受灾，5.7万人死亡。珠江流域广东、广西两省370万人受灾。

·中国人民政治协商会议第一次全体会议把“兴修水利，防洪抗旱”写进《共同纲领》。

·各解放区水利联席会议在北京召开，这是中华人民共和国成立后召开的第一次全国水利会议。

·中华人民共和国水利部在北京成立。

·人民革命军事委员会气象局成立。1953年转建为中央气象局，1982年改名为国家气象局。

·“导沂整沭”和“导沭整沂”工程开工，开挖了新沂河和新沭河。新沂河自老沂河华沂开始，过骆马湖，切开嶂山岭，向东会合老沭河，至灌河口入海，打通沂河入海出路；1958年对堤防进行复堤加固，1964年续建，80年代中期进行了除险加固。新沭河从山东大官庄经大兴镇、沙河、至临洪河口入海，把沭河洪水分入沙河经江苏直接入海。1971年新沭河按50年一遇防洪标准扩大治理。

1950年

·中国政府公布《中华人民共和国土地改革法》。

·淮河洪水，中央人民政府政务院发布《关于治理淮河的决定》，这是中华人民共和国成立后中央政府就大江大河治理作出的第一个决定。《人民日报》发表了题为《为根治淮河而斗争》的社论。

·中国全面整修江河堤防。

·毛泽东对淮河治理先后作出四次批示，指出淮河治理要长远规划、科学治理。

·周恩来主持治淮会议，提出“蓄泄兼筹”的治淮方针。

·毛泽东、刘少奇、周恩来听取了关于荆江分洪工程的汇报，同意荆江分洪工程兴建方案。

·中央防汛总指挥部成立。1971年更名为中央防汛抗旱总指挥部，1985年恢复原名，1987年更名为国家防汛总指挥部，1992年更名为国家防汛抗旱总指挥部。

·第一次全国防汛会议召开。

·对京杭运河进行恢复和扩建工作。1957~1961年重点扩建了徐州至长江的河段，70年代又不断增建。

·湖南大通湖蓄洪垦殖工程开工并完建，是长江流域第一个蓄洪垦殖区。

·《人民水利》杂志创刊。1956年更名为《中国水利》，1958年与《人民电业》、《水利电力工人报》合并为《水利与电力》（半月刊），“文化大革命”期间停刊。1981年复刊，再次更名为《中国水利》，改为月刊。

·中国海洋湖沼学会成立。

1951年

·辽河洪水，干支流决口419处，受灾农田37.6万hm2，受灾人口87.6万，死亡3100人，沈山、长大铁路中断行车40余天。

·毛泽东发出了“一定要把淮河修好”的伟大号召，淮河成为中华人民共和国成立后第一条全面治理的大河。

·中国开始布测全国天文大地网。

·编制完成了《关于治淮方略的初步报告》。

·根治淮河一期工程完成。

·对洪泽湖大堤进行修复。1979年对其进行抗震加固，三河闸、高良涧进水闸先后进行加固整修。洪泽湖大堤逐渐将直墙改为斜坡和平台防浪。

·中华人民共和国成立后第一座新建的水电站——福建古田溪一级水电站开工。

·北京水利学校成立。1958年与其他学校联合成立北京水利水电学院。1969年该校由北京迁往河北岳城水库，后改名为河北水利水电学院。1976年迁往邯郸市。1978年改名为华北水利水电学院，1987年迁往郑州。

·江苏苏北灌溉总渠开工，1952年建成。全长168km，引水过流量800m3/s。

·荆江大堤加固工程全面动工，以后多次进行整治和修复。

1952年

·毛泽东视察黄河，号召“要把黄河的事情办好”。

·毛泽东指出：南方水多，北方水少，如有可能，借一点水来是可以的。这是中国领导人针对中国北方缺水问题第一次提出的南水北调的宏伟设想。

·中央人民政府政务院作出《关于荆江分洪工程的决定》。荆江分洪工程开工并完建，设计分洪流量8000m3/s。

·引黄灌溉济卫第一期工程竣工，改名为“人民胜利渠”，1951年开工，1953年建成，是中华人民共和国成立后黄河上修建的第一座引黄灌溉工程，有效灌溉面积达4万hm2。

·中国最大内陆河——塔里木河在新疆轮台县依拉河口筑坝，使塔里木河下游河道与孔雀河分开，塔里木河南流入故道。

1953年

·辽河洪水，27个县市受灾，167人死亡，沈山、长大铁路中断59天。

·由13名工程技术人员组成的水利援藏干部工作组开赴昌都，成为首批援藏工作者与西藏现代水利的开拓者。

·在江苏洪泽县建成洪泽湖三河闸，设计过闸流量1.2万m3/s。

·中国自己设计制造的第一艘海客货轮在上海下水。

1954年

·长江洪水。宜昌站洪峰流量6.68万m3/s，长江流域农田受淹317万hm2，受灾人口1888万人，死亡3.3万人，京广铁路中断100天。抗洪中先后三次启用荆江分洪区。

·淮河洪水。淮河大堤在禹山坝和毛滩分别决口，受灾农田408hm2，受灾人口2000多万。

·中国第一部流域综合利用规划——《黄河综合利用规划技术经济报告》编制完成。

·中国紫金山天文台编算、出版《航海天文历》。

·永定河官厅水库竣工，总库容22.7亿m3，是全国第一座大型土坝水库，也是中国第一座大型山谷水库。工程于1951年开工建设。

·长江上游狮子滩水电站开工，是中国最早实现梯级开发的河流——龙溪河上兴建的第一级重点梯级电站。总库容10.28亿m3，坝高51m，是中国第一座堆石坝。

·在安徽霍山县建成佛子岭水库，坝高75.9 m，总库容5.01亿m3，电站装机21.7万kW，是中国第一座混凝土连拱坝，发电厂安装了中国首次设计制造的水轮发电机组。该工程于1952年开工，1984年大坝加高1.5m。

·武汉水利学院成立，其前身是武汉大学水利学院，1959年更名为武汉水利电力学院，1993年更名为武汉水利电力大学，2000年并入武汉大学。

1955年

·第一届全国人民代表大会第二次会议通过了《关于根治黄河水害和开发黄河水利的综合规划的决议》。

·水利部制定和实施水库、水闸的等级标准。

·第一次全国水土保持工作会议在北京召开。

1956年

·中国采用第一个全国性国家高程系统——1956年黄海高程系。

·中国编制第一个海洋科学远景发展规划。

·组织进行第一次全国水文站网规划，1959年基本实现。

·编制完成《淮河流域规划》，70年代进行修订。20~30年代曾制定《导淮工程计划》，但实施的工程极少。

·水利部建立水利科学研究院，1958年与中国科学院水工研究室、燃料工业部水电科学研究院合并成立水利水电科学研究院，1994年更名为中国水利水电科学研究院。

·在安徽金寨县建成梅山水库混凝土连拱坝，坝高88.24m，为中国最高的混凝土连拱坝，也是当时世界最高拦洪坝。

·汉水杜家台分洪工程建成，设计分洪流量4000 m3/s，该工程于1955年开工。

1957年

·松花江洪水，哈尔滨市水位超过1932年受淹水位0.58m，全流域受淹农田93万hm2，受灾人口370万人。

·党中央、国务院对水利建设提出“必须切实贯彻执行小型为主，中型为辅，必要和可能的条件下兴修大型工程”的水利建设方针，并提出“还必须注意掌握巩固与发展并重，兴建和管理并重，数量和质量并重的原则”。

·开始进行全国范围的历史暴雨洪水调查。

·编制完成了《海河流域规划》，1986年进行修订。

·国务院决定，成立全国水土保持委员会。

·三门峡水利枢纽工程开工兴建，1960年蓄水，1962年发电，成为黄河干流上第一座大型水利枢纽。由于泥沙淤积，从1964年开始多次改建或增建泄洪设施，改变运用方式。

·浙江新安江水电站开工，1965年建成，坝高105m，装机容量66.25万kW，为中国首次采用宽缝重力坝和溢流式厂房，也是中国第一座自己勘测、设计、施工和制造设备的大型水电站。

·武汉建成中国第一座公路、铁路两用桥长江桥，全长1670 m。

1958年

·“大跃进”时期（至1960年），全国兴起大办水利的建设运动。《中共中央关于水利工作的指示》中提出水利工程“以小型工程为主、以蓄水为主、以社队自办为主”的“三主”建设方针，建设了900多座大中型水库，对当时防洪、抗旱、排涝等起到了重要作用，但规模过大，质量较差，留下了很多后遗症。《人民日报》发表题为《蓄水为主、小型为主、社办为主》的社论。

·黄河洪水，花园口站洪峰流量达2.23万m3/s。京广铁路交通中断14天。经全力防守，在不分洪的情况下，黄河大堤未发生决口。

·中共中央成都会议形成了《中共中央关于三峡水利枢纽和长江流域规划的意见》。

·长江流域规划办公室提出《长江流域综合利用规划要点报告》，明确三峡水利枢纽是治理、开发长江的关键工程。该报告1990年修订，成为长江流域综合开发、利用、保护水资源和防治水害活动的基本依据。

·中国开展全国海洋调查，1960年结束。

·水利部、电力工业部合并为水利电力部。

·分淮入沂工程动工开挖，1972年基本完成。全长98km，后逐年进行续建和加固。

·在安徽霍山县磨子潭水库建成中国第一座大头坝，坝高82m。

·在广东流溪河水电站建成中国第一座混凝土双曲拱坝，坝高78m。

·北京十三陵水库举行落成典礼。

·丹江口水利枢纽正式开工，是治理开发汉水的关键性工程，也是实现南水北调中线方案的重要枢纽。1968年首台机组发电，1974年按初期规模建成，总库容209亿m3，装机容量90万 kW 。

·黄河青铜峡水利枢纽正式开工，1967年建成，为中国首次采用闸墩式电站。总库容7.35亿m3，装机容量27.2万kW。

·刘家峡水利枢纽开工建设，1961年停建，1964年复工，1974年建成，坝高147m，装机容量122.5万kW，是中国自行设计和建设的第一座100万kW以上的大型水电站。

·安徽淠史杭灌区开工修建，渠系还具有通航、发电、供水等综合效益，总控制面积1.31万km2，设计灌溉面积68.4万hm2。1959年开始灌溉农田，以后逐年续建配套。

·新丰江水电站开工兴建，是珠江流域第一座大型水电站。总库容139亿m3，电站装机容量29.25万kW，坝高105m。1962年水库发生6.1级地震，是中国有记录以来最大的水库诱发地震。

·北京密云水库开工建设，1960年建成，总库容43.75亿m3，逐渐演变为向北京供水的主要水源。

·大连造船厂建造的中国第一艘万吨远洋货轮“跃进号”下水。

·中国创制出蛙式夯土机。

1959年

·中国科学院治沙队开始对中国沙漠和戈壁进行考察研究。

·中国在新疆乌鲁木齐河源建立中国第一个高山冰川研究试验站。

·中国提出农业的土、肥、水、种、密、保、管、工“八字宪法”。

·新疆玛纳斯河灌区骨干工程建成，具有引、蓄、灌、排和水力发电等多种功能，设计灌溉面积21万hm2。后几经扩建，总干渠全长18 km。

1959~1961年

·发生连年干旱，灾害影响到10多个省（直辖市、自治区），平均受灾面积3659万hm2，成灾1533万hm2。全国遭受三年严重自然灾害，农业严重歉收，出现国民经济严峻困难局面。

1960年

·河南林县引漳入林工程正式动工兴建，1965年建成人造天河——红旗渠。总干渠长70km。

·珠江流域南盘江支流上的六郎洞水电站开工，成为中国第一座利用地下水发电的中型水电站。

·长江流域规划办公室编制了下荆江系统裁弯工程规划。经过比较选择后，一部分工程相继实施，其中中洲子裁弯工程1966年开工；上车湾裁弯工程1968年开工；沙滩子裁弯工程未及实施，1972年自然裁弯。

·在黑龙江省兴凯湖附近新开流建成中国第一座鱼道，总长70m，宽11m。

·广东省乳源南水堆石坝采用定向爆破筑坝技术，坝高81.3m，长215m。

·中国第一艘自行设计和建造的万吨远洋货船“东风号”下水。

·南京长江大桥动工兴建，1968年建成通车。大桥正桥长1576米，为公路、铁路两用桥。

1961年

·江西上犹江建成中国第一座空腹重力坝、坝内厂房，坝高67.5m。

·江苏江都排灌站动工建设，1977年建成，装机容量4.98万kW，最大提水流量为470m3/s，是中国最大的电力排灌站，也是连接长江和淮河两大水系的大型工程。

·内蒙古河套灌区总干渠建成，改多口引水为一口引水，后来相继开挖排水总干渠，并进行了渠系配套工程建设。

1962年

·中国首次采用碾压混凝土修建的防渗心墙在台湾省塞门坝建成。

·中国完成第一次全国性森林资源调查。

1963年

·海河洪水，受灾农田440万hm2，冲毁铁路75km，受灾人口2200万，死亡5600余人。

·广东、广西、海南及福建、江西、湖南、云南、贵州、四川等省（自治区）发生严重干旱，以湖南、广东、广西、海南受灾最重，全国受旱面积1686万hm2，成灾面积902万hm2。

·毛泽东题词“一定要根治海河”。

·国务院作出《关于黄河中游地区水土保持工作的决定》。

·《中国水文图集》出版。

·湖南双牌船闸（两级）建成，提升高度达43 m，为当时中国提升高度最大的多级船闸。

1964年

·国家海洋局成立。

·美籍华人周文德编著的《应用水文学》问世，受到国际水利学界的重视。

·东江—深圳供水工程开工，1965年正式向香港供水。1978年完成一期扩建工程，1987年完成二期扩建工程，1994年完成三期扩建工程。向香港年供水能力达11亿m3，向深圳年供水能力达4.93亿m3。

·1.2万吨压力巨型水压机宣布建成。

1965年

·中国开始数值天气预报业务。

·全面总结了“四重四轻”（重建轻管、重大轻小、重骨干轻配套、重工程轻实效）的水利建设特点，制定了“大、小、全、管、好”（发扬大寨精神，小型为主，全面配套，狠抓管理，更好地为农业增产服务）的水利工作方针。

·国务院批准《水利工程税费征收使用和管理试行办法》，这是第一个全国统一的水费制度。

·黄河中游水土保持委员会成立。

·《中华人民共和国自然地图集》出版。

1966年

·“文化大革命”时期（至1976年），全国展开大规模的农田水利基本建设，群众性水利建设得到发展。[本人69年时，曾经去过一个中型水库建设工地，那里工地上的建设热火朝天，有非常明确的水利工程指挥部的存在。当时曾经进过机器轰鸣的掘进隧洞。也是在那个时候，参考消息上有一条消息，中国赫鲁晓夫—— 刘少奇死了（死亡日期1969年11月12日）。]

·淮河新汴河开工，1970年完成，全长128km，是一条横贯豫、皖、苏三省的综合性利用的大型人工河道。

·海河子牙新河开工，1967年全部建成，全长144km。

·在海河流域首先采用升卧闸门。

1967年

·鸭绿江云峰水电站建成，1958年动工建设，是中国和朝鲜共同建设的，中国自行制造的第一台100MW水轮发电机组安装在此。

1968年

·中国第一台抽水蓄能机组在河北岗南水电站投产，机组装机容量1.1万kW。

1969年

·中国第一座充气橡胶坝在广东省流溪河水电站建成。

·甘肃省景泰川电力提灌工程一期工程开工建设，1974年竣工。二期工程1984年开工建设，1994年建成，1999年竣工验收。该工程是一项高扬程、大流量、多梯级的电力提水灌溉工程，设计提水流量28.6m3/s，装机容量24.8万kW。

1970年

·毛泽东批准兴建长江葛洲坝水利枢纽工程。

·葛洲坝水利枢纽工程开工，成为长江干流上兴建的第一座水利枢纽工程。1972年停工，1974年复工，1981年首台机组投产发电，1988年竣工，设3座船闸，水电站和船闸的规模是当时国内最大的。

·开挖永定新河，1971年完成，全长61.9km，设计流量1400m3/s，按50年一遇防洪标准设计。

·大型人工河——湖北汉北河竣工。

·上海用盾构法凿成黄浦江打浦路隧道，全长2761m，为中国第一条水底公路隧道。

1971年

·周恩来连续三次听取关于葛洲坝工程的汇报，指出“长江出了乱子，不是一个人的事，是整个国家、整个党的事，是要载入党史的问题”。

·治淮骨干工程茨淮新河开工，1991年完工，总土方2.1亿m3，总投资5.44亿元。

·中国在映秀湾水电站首次将沉井用于水利工程。

·在河南焦作建成群英坝，高100.5m，为世界最高的浆砌石重力拱坝。

·上海建造的中国第一艘两万吨级货轮“长风号”下水。

1972年

·北方大旱，以京、津、晋、冀、陕北、辽西、鲁西北为主，是1949年以来黄河和海河流域一次大范围的严重干旱，受旱面积3070万hm2，成灾面积1360hm2，受灾人口达1539万。

·黄河下游河道第一次发生明显断流。到20世纪末有22年黄河下游出现断流，累计断流86次，共1084天，其中1991~1999年连年断流。

·国务院决定从河南省人民胜利渠引黄河水支援天津，解决天津水源危机。

·治淮骨干工程淮洪新河开工，1979年停缓建，1991年复工续建。

·湖南青山水轮泵站竣工，为世界上规模最大的水轮泵站。

·白山水电站开工兴建，1991年竣工，总装机容量150万kW，坝高149.5m，是中国第一座三心重力拱坝。

·《人民日报》发表专文《探索江河规律，当好水利尖兵》。

1973年

·中国大坝委员会在北京成立，1974年中国成为国际大坝委员会（ICOLD）成员国。

·中国第一次环境保护会议在北京召开。

·召开北方17省（自治区、直辖市）抗旱会议，全国开展大规模的抗旱打井建设，至1998年，全国配套打井达372万眼。

·台湾省曾文坝竣工，坝高133m，为当时中国最高的土石坝。

·在晋西和陕北利用水力冲填法筑坝，又称水坠坝。

·灾甘肃省兰州建成黄河西津电灌站，装机11440 kW，10级总扬程684m，为中国扬程最高的电灌站。

·浙江余姚市在河姆渡建造防洪排涝工程时，发现了7000年前的我国最早的新石器时代文化遗址。

1974年

·云南省东川蒋家沟发生一次极粘稠泥石流，含水量仅11%。

·国际水文计划(IHP)中国国家委员会在北京成立。

·台湾省德基坝建成，坝高181m，为当时中国最高坝。

·中国建成25000吨级的“黄山”号浮船坞。

1975年

·淮河洪水，板桥、石漫滩两座大型水库垮坝失事，全流域受灾面积184.5万hm2，2.6万人死亡，京广铁路中断18天，造成毁灭性灾害。两座水库的复建分别于1993年和1997年完成。

·开始引进和研制水文遥测系统，并建设水利系统防汛通信网。

1976年

·河北唐山发生强烈地震，死伤40多万人，城市遭毁灭性破坏。地震波及京津地区。

·编制完成了《南水北调近期工程规划报告》，选定东线工程作为南水北调近期工程。

·甘肃省引大入秦调水工程正式开工。由于资金和技术问题两次停工，1994年总干渠全线通水，是一项跨流域调水自流灌溉工程，设计引水流量32m3/s，总干线全长87km，隧道33条，总长75.1km，其中的盘道岭隧道长15.7km。

·中国最大的牧区水利枢纽工程——内蒙古海日苏水利枢纽动工，1978年建成。

·黄河龙羊峡水电站开工，1987年发电，1989年建成，坝高178m，总库容247亿m3，装机容量128万kW。

·开展应用计算机进行水情电报翻译的研究，计算机应用与水利通信网建设开始起步。

-----------------------

444座大型水库建成时间

（建成时间未搞全，谁知道可以帮着填上）作者： 愚笨到底日期： 2007-05-16 22：57

全年报送水库蓄水量的444座大型水库库名表

单 位 座数 水 库 名 单

长 委 3 丹江口59(67)(73)(74)、陆水67、三峡06黄 委 4 三门峡60、故县58(92)(94)、万家寨99、小浪底01

松辽委 1 察尔森89

海 委 3 潘家口79、大黑汀79、岳城70

北 京 4 海子60、密云60、怀柔58、官厅54

天 津 2 于桥60、北大港80

河 北 18 庙宫60、洋河59（61）、陡河56、邱庄60、云州72、友谊、安各庄、西大洋60、王快58、龙门、口头、横山岭、岗南62、黄壁庄60(64)(68)、东武仕、朱庄76(85)、临城58(90)、桃林口97

山 西 6 册田58、漳泽60、后湾60、关河60、汾河60(61)、文峪河61(66)

内 蒙 8 打虎石76、红山60(65)、孟家段（上）、孟家段（下）、莫力庙59、舍力虎、土尔基山59、他拉干

辽 宁 28 桓仁68(72)(75)、回龙山、铁甲65、南城子65、清河59(60)(66)、柴河74、榛子岭76、闹德海42、大伙房58、参窝74、汤河 69、土门子77、转角楼69、朱家隈子58(60)(65)(68)、碧流河86、刘大71、松树71、石门岭71、宫山嘴62(77)、佛寺71 (84)、乌金塘73、大风口(74)、龙屯76、观音阁94、东风96、水丰43(58)(88)、太平哨、太平湾87

吉 林 12 月亮泡71(75)、向海、亮甲山、白山74、海龙65、丰满37(53)(59)、石头口门65、星星哨、新立城60、太平池、二龙山59、红石

黑龙江 19 蛤蟆通、青年、太平湖、音河、龙凤山68、泥河、东方红、镜泊湖、桦树川、向阳山、桃山93、团结、库尔滨、双阳河、西泉眼、西沟、龙头桥水库、莲花电站、山口电站

江 苏 8 洪泽湖1578、石梁河、小塔山、安峰山、骆马湖、沙河73、大溪、横山69

浙 江 23 青山、对河口、老石坎、赋石80、富春江、长诏、乌溪江、铜山源、横锦、新安江60(65)、陈蔡、南山、四明湖、亭下83、皎口75、里石门、长潭、紧水滩、横山、南江、牛头山96、石壁、黄坛口

安 徽 12 梅山56(57)、响洪甸、磨子潭58、佛子岭(56)、花凉亭、陈村、龙河口、董铺58（81）、黄栗树、沙河集、大房郢、港口湾

福 建 17 古田56、安砂、山美72、东张58、东圳60、惠女63、池潭(60)、水口、山仔、峰头、南一、东溪、沙溪口、水东、万安、棉花滩、芹山

江 西 25 上犹江57(61)、团结、油罗口、长冈、白云山、社上、老营盘、江口、紫云山、飞剑潭、上游、潘桥、共产主义、七一、滨田、军民、柘林、洪门、万安、大段、龙潭、东津、南车、廖坊、大坳

附件7（续） 全年报送水库蓄水量的444座大型水库库名表

单 位 座数 水 库 名 单

山 东 34 太河（01）、卧虎山60、雪野、光明、田庄、跋山、岸堤、唐村、许家崖、沙沟、青峰岭、小仕阳、陡山、日照、尼山（58）、西苇、马河60、岩马60、会宝岭南、会宝岭北、冶源、墙夼东、墙夼西、峡山、高崖、牟山、白浪河、产芝、尹府、沐浴60、王屋59、门楼58、米山60、龙角山60

河 南 19 窄口、陆浑、南湾(56)、石山口、泼河、五岳、宿鸭湖、薄山(56)、鲇鱼山、昭平台、白黾山、孤石滩、白沙53(56)、鸭河口、宋家场69、板桥52(56)(93)、石漫滩(56)(97)、南海、赵湾

湖 北 55 张家嘴、梅店、南川、王英、青山、温峡口、巩河、大洪山、漳河(李家洲)、烟灯内、石门(64)、惠亭山、高关、三湖连江、富水、吴山、黑屋湾58、封江口、先觉庙、徐家河、天河口、郑家河、花山、观音岩、夏家寺60、金沙河、道观河、浮桥河、三河口、明山、尾斗山、牛车河、白莲河、大同、花园坳、龙坪 58、天堂、危水70、黄龙滩、华阳河、熊河、云台山、孟桥川、西排子河、三道河、石门集、红水河、英河一库、隔河岩、太湖港、霍河、黄坡、西北口、水布垭、高坝洲

湖 南 22 凤滩80、黄石68、王家厂、涔天河、双牌、欧阳海、东江、酒埠江、水府庙、官庄、黄材、铁山、青山垅、柘溪、五强溪、株树桥、六都寨、竹园、江垭、白云、三江口、艳州

广 东 30 流溪河58、锦江72、大沙河61、镇海62、大隆洞59、南水60（71）、潭岭66、长湖73、小坑、新丰江60(62)（76）、显岗、枫树坝 75、白盆珠(87)、汤溪60、龙颈60、石榴潭59、公平60、龙潭61、合水57(64)、益塘74、高州良德60、高州石骨60、罗坑60、东湖 61(74)、鹤地59、长青59、大水桥57(64)(76)、长潭、天堂山、飞来峡

广 西 28 大化、麻石、拉浪、洛东、青狮潭、大龙洞、澄碧河61、仙湖、那板、客兰59、凤亭河、大王滩、屯六、西津、平龙、武思江、达开、六陈、龟石、合面狮、小江、旺盛江、洪潮江、灵东、老虎头、岩滩、爽岛、左江

海 南 6 万宁68、长茅64、松涛70、石碌63(76)、牛路岭、大广坝

重 庆 4 大洪河、狮子滩、大河口、石板水

四 川 10 黑龙滩72、龚嘴、三岔、鲁班83、升钟、铜街子、宝珠寺、二滩99、大桥、江口

贵 州 8 红枫、百花、乌江渡83、观音岩、天生桥(一)、红家渡、东风、普定93

云 南 7 毛家村、独木58、松华坝、鲁布革91、漫湾、渔洞、清水海

陕 西 9 王瑶72(79)、冯家山、羊毛湾73、石头河、石泉、石门、安康、金盆、喜河

甘 肃 5 双塔堡、鸳鸯池、刘家峡、巴家嘴、碧口

青 海 2 龙羊峡(89)、温泉

新 疆 4 福海、西克尔、唐巴湖、克孜尔

兵 团 7 跃进、磨菇湖、柳沟、小海子、上游、大西海子、胜利、

宁 夏 1 青铜峡67


125) 长石：毛主席对新中国“人口问题”的伟大贡献

[长石]

来源：强国论坛

一、是毛泽东领导全国人民解决了中国的吃饭问题

二、毛泽东带领全国人民解决了基本的医疗卫生问题

三、中国的人口增长是在有效实行计划生育的情况下的增长。

人口能够快速增长，需要解决的问题首先就是吃饭问题，医疗卫生问题，否则你人口怎么增长。

一、是毛泽东领导全国人民解决了中国的吃饭问题

在大陆解决吃饭问题，被说成是改革开放政策的一大成效，这是违背事实的。新中国成立后毛泽东先后提出了“备战备荒为人民” 和“广积粮”政策，粮食决不是从天上掉下来的，而是经过了极其艰苦的努力和巨大的人力物力投入。只有把农民高度组织起来的人民公社才能办到，靠什么分田到户提高积极性来提高粮食产量，完全是新世纪的“人有多大胆地有多大产”的唯心主义的说法。

吃饭问题的解决经过了三个重要步骤：防灾减灾、农田基本建设、改善农业生产技术。

第一是减灾防灾（修水库和防洪堤、排灌站）

这时主要精力放在减灾防灾上面。1958年“大跃进”中的兴修水利，修水库和大堤是非常积极的，成绩很大，计修筑了80000座水库和上万公里的大堤，全国水利工程的设计灌溉面积已达十亿亩。其间经历文革和大跃进时期，～堤防和水库到今天还在受益，现在长江大堤的高度就是那一时期留下来的，98年长江大水，湖北嘉鱼牌洲湾溃口受灾人数是4万而不是400万乃至上1000万，就是因为当时已经把大堤修成网格状。

这一时期留在人们印象中的却是一系列的运动，人民公社大锅饭养懒人的时期，这是极不正确的总体印象，严重违背了历史的真实。那些年农村的平均人口大约6 亿，80000座水库意味着每7500人就要修一座，而中国当时人口构成轻劳动力占人口比例小，在7500人中，劳动力大概只有2000人左右。而且在缺乏技术人员和可信的水文资料的情况下，为确保工程安全就只有提高安全系数，这更加增加了水坝的工程量。那时，每年冬天，村子里就只有些老头老太太，每家只能留下一个大人照顾小孩，其他人一律上水利。(老田)小时候经常听说的一些地名：张榜、大同、太平、白莲河等都是水库工地。每年冬天农民都得挑上铺盖、口粮和工具，步行到几十公里以外的地方去，用最原始的方法修筑水坝，有些地方太远往往一天还走不到，有些吃奶的小宝宝也要跟着妈妈去工地。到春节才有几天假回家，过完春节继续上，到春耕季节才下马，就是把人力资源调动到这样的极限状态，也是用了接近三十年的时间才完成这一过程。今天从统计数字看，大陆占 40%的水浇地提供70%的粮食产量，但达到这个40%是一个多么艰难的过程。

第二从70年代初期起，这一时期主要着眼点在于农田基本建设，建设大田大地为机械化耕作做准备。在“农业学大寨”的背景下，全国掀起了一个农田水利基本建设和农业机械化高潮。平整土地、治河修渠、坡地改梯田、治理盐碱地、打井抗旱、兴建水电站、生产农业机械方面，取得了重要成就。

现在一些人无耻的攻击人民公社，说那时养懒汉，可是不说懒汉的比例，大家知道农民种的地里，不是光长粮食，也是长草的，总不能因为长草就不种地了。有几个懒汉就否定了人民公社，是比较蠢的做法。

实际上人民公社时期，农民年出工日期为300多天，经过30年的时间，建立了大量的水库，平整了大量的农田，以及各种水利设施，道路、桥梁、房屋、工厂。为国家建设提供了大量的物资，为中国的工业化劳苦功高，同时也积累了大量的集体资产。

可是现在呢，农民的年出工日期不到80天，大量的人闲置、无所事事，有力无处使，浪费了大好青春，耽误了国家的建设，倒是没有懒汉了（成了流浪汗或者饿死街头），这有什么效率可谈？造成现成的人力资源大量浪费，不是犯罪吗？要知道人力资源是不能存储的，是有寿命限制的、受生老病死的规律的制约。由于农民重新陷入无组织的状态，无法进行有规模的农田水利建设，只好到处流动，即使有着乡土南离的制约，仍然有1亿多的人成为农民工出来打工，结果造成了很多其他的问题，如交通，治安等，这些问题已经相当的严重。

第一和第二步在七十年代末已经完成，直到进入21世纪，中国现有水利设施的80%以上仍然是70年代以前修建的（新华社2000年6月10日讯）。

第三是提高播种面积，主要是造田和提高复种指数（推广双季稻和间作），推广优良品种，化肥和农药的大量应用。

第三步也已经取得重大进展，当时大陆已经有超过1100家的小化肥厂在运作。袁隆平等人于1973年育成的籼型杂交水稻优良品种，开始在南方推广，取得了显著成效。创造了夏玉米单产世界记录的李登海，也是这个时期开始进行杂交玉米的研究。

这个时期的生产力条件有了很大的变化，农业生产技术也得到很大改善。1978年与1957、1962年相比，农业机械总动力增加了96和14.5 倍，化肥施用量增加了22.7和12.4倍，农村用电量增加了179.7和14.7倍，农业生产条件的改善是巨大的。灌溉面积与1957、1962年比增加了64%和47%，而且质量有很大变化。全国粮食单位面积产量有了显著的大幅度提高，1978年与1957年相比，由每亩98公斤提高到169公斤，增产72.4%。

1976年我国人均年消费粮食只有381斤，低于1952年的395斤的例子，常常被用来说明“文革”经济的“崩溃”。实际上，即使在普及合作医疗、医疗卫生条件大幅度改善人口增长很快的“文革”时期，这个时期粮食也是持续增长的，全国人均占有量从1965年的544斤提高到1976年的615 斤。至于人均消费量降低，主要是当时“备战备荒”政策的需要，和经济无直接关系。

为了适度地提高人民生活水平和调整农村产业结构，从1977年起，国家采取了大量进口粮食的政策。1977年至1983年年平均进口104.5亿公斤，是建国以来的一个高峰期。1978年12月，《关于加快农业发展若干问题的决定（草案）》，规定粮食统购价从1979年夏粮上市起提高20%，超购部分再加价50%，粮食征购指标在今后一个较长时期内，稳定在1975年的基础上，并减少25亿公斤，净征购率只有15.6%。

《中国统计年鉴》的数据：

年份 中国粮食产量 (万吨) 增长(%)

1969　　21095

1974 　 27525 　　30.5

1979　　33210　　 20.7

1984 　 40730 　　22.6

解散人民公社，实行联产承包并不是一年就完成的，最初从落后地区开始，一直到新的一次理论突破，就是在集体经济发达的地区也可以联产承包，这就已经到了 1983年了，从数据可以看到，没有全部解散人民公社实行联产承包以前，15年的时间，粮食产量翻了一番，中国历史上粮食生产的奇迹增长年代是 1970年代而不是别的时代，是人民公社制度而不是别的制度解决了中国人民的吃饭问题！

现在分析1978-1984年的农业的改革：粮食增长与化肥增多和品种改良同步前进，与粮价的上涨以及过去深挖洞广积量的余粮出清部分相关；并造成大量的赤字，84年以后就不管农村了。这个效果立杆见影，农村城市的人很快就体会到了，从吃地瓜、窝头，开始大量的吃馒头。

政府公开的结论就是1984年是我国农业发展的一个高峰，从那时起，中国农村改革就徘徊不前，90年代就开始陷入困境。而这一年正是全国的人民公社解散，全部实行了联产承包，分田到户。

八十年代以后，在农村所做的工作非常之少，国家对农村的投入从10％降到不到1％，从整体上讲，经济建设的中心业已转移到城市了。从城市立足的视野里，活跃的城乡集市贸易使城里人的菜篮子丰富起来。应该实事求是地说：这一阶段解决了少数城里人的“吃菜”问题。

从这个50年的大周期理可以看到中国农村问题的根源，用粮食的生产周期来比喻，就是前30年开荒，耕地，播种，生长期，这段时间需要大量的劳动经济投入，但是收获是没有的，后20年是收获蒸馒头的时期，劳动投入很少，但是收获很大。但是必须记住，不能忘了下一轮的耕地、播种、生长期。

现在就到了这个关键的时期，需要国家加大对农业的投入，农民要加大合作力度，这才是解决农村问题的关键。

二、毛泽东带领全国人民解决了基本的医疗卫生问题

毛主席在1960年代就尖锐的批评旧卫生部是“城市老爷卫生部”，他认为卫生工作要面向工农兵、要以预防为主、要动员群众自己起来和疾病作斗争、要实行中西医结合等，要重视常见病、多发病的预防和治疗。

在文革以前，整个卫生工作是重城市、轻农村的。那时候，人力、物力、财力的绝大部分放在城市。医疗卫生机构设在远离农村的城镇，不重视常见病、多发病的预防和治疗。真正深入到农村的医务人员很少，而且没有认真解决全心全意为广大农民服务的问题。即使贫下中农跋山涉水来求医买药，也往往遭到歧视和冷落，甚至被拒之于医院大门之外。

旧卫生部轻农村、重城市，但它究竟重视城市里的哪些人呢?是城市里的工人阶级和其他劳动群众及革命干部吗?决不是。那时候，城市里的劳动群众患病后，被医院敷衍了事、最后推出大门的事例是所在皆有、到处可见的。那时从医疗制度、检查治疗方法到医学研究的方向、医科院校培养的目标，都是为城市老爷服务的。文化大革命以前这种实际状况，身受其害的广大工农兵群众以及卫生战线的广大干部和群众，都还记忆犹新。“为什么人的问题，是一个根本的问题，原则的问题。” 为绝大多数人服务，还是为少数人服务，这是两条完全不同的卫生路线的根本分歧。毛主席早在《纪念白求恩》一文中，就明确指出了医务工作要为广大劳动人民服务，要把“对同志对人民的极端的热忱”作为革命医务人员必须具备的作风，并批判了那种对劳动群众的错误态度。

那时，人们批评苏修，认为那是最好的反面教材。他们的医疗卫生工作完全是为特权阶级服务的，党内外的新资产阶级垄断了疗养、医疗的大权，把医疗卫生当作自己不劳而获的一种特权，把最好的疗养地、药品、医疗设施都垄断在自己手里。而劳动人民生了病，却只能自认倒霉。当苏联的劳动人民因病而痛苦呻吟的时候，官僚垄断资产阶级的老爷们正在宁静的疗养胜地寻欢作乐呢!

毛主席特别重视赤脚医生、合作医疗

毛主席在批评旧卫生部是“城市老爷卫生部”的同时，着重指出：要“把医疗卫生工作的重点放到农村去”。经过伟大的无产阶级文化大革命，卫生战线广大革命群众，坚决贯彻执行毛主席的革命卫生路线，深入批判修正主义的卫生路线，使卫生战线发生了深刻的变化。文革开始几年来，卫生工作的人力、物力、财力的重点逐步放到农村。特别是当农村出现了赤脚医生和合作医疗这两个社会主义新生事物以后，那里缺医少药的状况有了显著改变。不仅中国劳动人民对此感到高兴，世界上许多在资本主义制度下生活的人民，也从两种医疗制度的鲜明对比中，热情赞扬了赤脚医生、合作医疗等真正为人民服务的新事物。

到底应当怎样看待赤脚医生的医疗技术水平?医疗技术不是天上掉下来的，也不是头脑里固有的。它是在医疗实践中产生并在医疗实践中不断提高的。赤脚医生以农村常见病、多发病为重点，又防又治，会用中西两法，并能自己采、种、制中草药，不仅具有一定的技术水平，而且技术比较全面。有些被资产阶级专家、权威宣布为“不治之症”的疾病，却被赤脚医生治好了。赤脚医生和所谓“科班出身”的医生相比，无非是他们没有上过正式的医科大学。但医疗水平的高低，同上没上过大学却没有必然的联系。文革前的医科大学由于轻视实践，毕业生住往开始时不能独立地防病治病。又由于他们学的一套多适合城市的需要，一旦到了农村，失去了原有的医疗设备条件，就更显得束手无策。他们同那些熟悉农村疾病特点和发病原因，熟悉农民身体素质的赤脚医生相比，其医疗技术水平是不见得怎么高明的。当然赤脚医生也还需要通过实践和培训，继续提高为人民服务的本领。

差不多和赤脚医生同时产生的农村合作医疗，反映了广大贫下中农在毛主席革命卫生路线指引下，尽快改变农村缺医少药面貌的迫切要求，是他们在医药问题上组织起来，实行互助合作，走社会主义道路的革命创举。合作医疗的资金一部分是社员自力更生积累起来的，一部分是社员的公益金，本来就是兴办集体福利事业的，一部分是社员筹集的，无论哪一部分，都保证用于社员的防病治病。来于社员，又用于社员，这同一平二调的“共产风”有着本质的区别。合作医疗可以防止社员因生疮害病而造成生活困难，这是有利于限制资产阶级法权的。这正是合作医疗的优越性。

到1978年，医院、卫生院的数量增加了18倍，医生从42.5万增加到103万，医院、卫生院床位数（万张）从16.0增加到185.6。人均寿命从 35岁增加到65岁。人口死亡率从1949年的千分之20降到千分之7。可以看到中国从文革开始大力普及赤脚医生和合作医疗，人口死亡率迅速降低，同时计划生育卓有成效，出生率也很快降低。

改革开放前后卫生事业发展对比

年平均增长速度

1952年 1978年 1997年 1953－1978年 1978－1997年

医院、卫生院（个）　　　　 3540 　64421　67911 　11.8 　　　　0.3

医生（万人）　　　　　　　 42.5 　103.3　 198.5 　 3.5 　　　　3.5

医院、卫生院床位数（万张） 16.0 　185.6 　290.3 　 9.9 　　　　2.4

三、中国的人口增长是在有效实行计划生育的情况下的增长。

计划生育的核心顾名思义就是计划与控制人口的出生，而人口的增加与出生，死亡和寿命等多个方面是相关的。

毛泽东在中国的人口问题上并没有什么错误，新中国人口激增是伟大的成绩，是新中国自己养活自己的能力增加的结果，而不是计划生育没有作到位的结果。中国仅从人均寿命的变化，从35岁到70岁，也可以看到人口会从6亿到现在的12亿左右。中国的人口政策是计划与控制，不是自然增长，是一种随着生活水平的提高而随意的增长，这个与印度不同。从附录二可以看到中国从文革开始大力普及赤脚医生和合作医疗，人口死亡率迅速降低，同时计划生育卓有成效，出生率也很快降低。

还历史面目，打破“错批一个人，多生几亿人”的谎话！

自从1979年8月5日《光明日报》首次提出'错批1人，多增3亿'以来，在中国社会中形成了这样一种'主流意识'：中国人口增长如此迅猛，原因是 50年代马寅初的节制生育、控制人口增长的正确主张没有被采纳，反而被当作'新马尔萨斯主义'遭到批判所致。由此就把中国人口增长的原因归结于对马的批判，而不去仔细研究中国五六十年代的人口政策，这个结论的正确性是值得怀疑的。

首先，中国的人口增长，从根本上来说，是由于人口发展规律所致。因为新中国大幅度的改善了人民的生活水平，一是毛泽东领导全国人民解决了中国的吃饭问题，吃饭问题的解决经过了三个重要步骤：防灾减灾、农田基本建设、改善农业生产技术。中国粮食产量大幅度增加。二是人民能够享受的医疗卫生水平大幅度提高，到 1978年，医院、卫生院的数量增加了18倍，医生从42.5万增加到103万，医院、卫生院床位数（万张）从16.0增加到185.6。人均寿命从35 岁增加到65岁。人口死亡率从1949年的千分之20降到千分之7。

这里的根本问题在于，人口增长率由两个因素决定，一个是出生率，另一个是死亡率。人们可以控制出生率，但无法控制死亡率，这是人口控制难以实现的根本原因。所谓从50年代就开始搞70年代以后的强制计划生育，就可以避免60年代人口出生高峰的说法，实际上并不了解人口增长规律。

需要指出的是，要论个人的认识，毛泽东早在1920年开始探索中国革命和中华振兴之路时，就针对生育上的无政府状态和盲目性，指出人口如不控制， “其结局必至于人满为患”（《毛泽东书信选集》第8页）。而马寅初的认识就差的远，他自己就生了8个孩子。50年代末期对'新人口论'的批判主要是针对其所谓的' 新马尔萨斯主义'倾向，而不是否定对人口增长必须实施控制的结论。而中国政府注意人口问题比马寅初要早的多。对计划生育效果直接施加影响的是人口政策，而不是理论。

毛泽东时代计划生育的核心是计划与控制，新中国作了人类史上最有效的计划生育工作：

1、新中国建立后，随着国民经济的恢复和发展，人民生活条件和医疗卫生状况的逐步改善，人口增长迅速，到1955年全国人口已超过6亿。这引起了毛泽东和党中央领导人的重视，中共中央1955年1月批准了卫生部《关于节育问题的报告》，并第一次以正式文件形式发出了《关于控制人口问题的指示》。

2、1956年，毛泽东主持制订了《全国农业发展纲要》，规定除少数民族地区外，在一切人口稠密的地区，宣传和推广计划生育，提倡有计划的生育子女，使家庭避免过重的生活负担，使子女受到良好的教育，并且得到充分的就业机会。这一认识在党的八大有关决议中得体现，“生育方面加以适当控制”的人口政策第一次被纳入发展国民经济的五年计划。

3、1957年10月，毛泽东在党的八届三中全会上谈到人口问题时说：“计划生育，也来个十年规划。少数民族地区不要去推广，人少的地方也不要去推广。就是在人口多的地方，也要进行试点，逐步推广，逐步达到普遍计划生育。计划生育，要公开作教育，无非也是来个大鸣大放、大辩论。人类在生育上头完全是无政府状态，自己不能控制自己。将来要做到完全有计划的生育，没有一个社会力量，不是大家同意，不是大家一起来做，那是不行的。”；“计划生育也有希望做好。这件事也要经过大辩论，要几年试点，几年推广，几年普及。 ”（《毛泽东选集》第5卷第471页、495页）

4、1962年，国务院成立了毛泽东在1957年曾设想的机构——计划生育办公室。12月，中共中央发出了《关于认真提倡计划生育的通知》，明确指出： “在城市和人口稠密的农村提倡计划生育，适当控制人口自然增长率，使生育从完全无计划的状态逐渐走向有计划状态，这是我国社会主义建设中的既定政策。”这个通知还要求做好宣传工作和技术工作。1965年1月，毛泽东在同斯诺谈话中说，国家对计划生育给一定投资，出些钱保护生产力是合算的。

5、在文化大革命初期，由于人民生活水平和农村医疗水平的进一步提高，使得在人口1966－1971年六年中，净增1.22亿。

6、1973年，国务院成立了计划生育领导小组和计划生育办公室，各地区各基层单位也陆续开始建立计划生育机构，国务院提出了“四五”期间人口增长计划，这是我国第一个人口增长计划。在毛泽东的建议下，周恩来提出：“计划生育属于国家计划范围，不是卫生问题，而是计划问题。你连人口增长都计划不好，还搞什么国家计划？”（参见1982年6月2日《人民日报》）

7、1973年12月，全国第一次计划生育工作汇报会在北京召开，会议贯彻了毛泽东提出的避孕药具一律免费并送货上门的要求，提出“晚、稀、少”的宣传口号，并针对不同地方不同情况作了具体部署。

8、1974年底，已届耄耋之年的毛泽东在国家计委《关于1975年国民经济计划的报告》上作了“人口非控制不可”的批示，再次强调了人口控制对国民经济发展的重大作用。在毛泽东、周恩来的努力下，人口出生率、自然增长率逐年下降。到1977年净增人口从1971年的1950多万减少到1100 万，6年中少增加了3100多万人，自然增长率下降了11.3％。70年代人口平均增长率比50年代和60年代减少了3.1个千分点，揭开了我国人口工作新的一页（参见《党和国家领导人谈计划生育[50－70年代]》中国人口出版社1997年版）。

综上所述，中国人口在50年代以后的迅猛增长，实际上是人口发展自身的规律所至，以毛泽东为首的中共第一代领导人在这个问题上没有任何错误，是新中国的一个伟大贡献，所谓'错批1人，多增3亿'之说，在很大程度上只是一种政治宣传的需要，而不是事实。现在，是我们还历史以本来面目的时候了。


126) 毫无疑问，毛泽东是当之无愧的伟大的经济学家——兼驳所谓的“经济崩溃边缘论”

纪照峰

毛泽东不仅是伟大的革命家、军事家、政治家、思想家、哲学家而且是伟大的经济学家。对前边五个家持异议的不多，对经济学家存有不同看法的大有人在。其根源在于，过去近三十年来，有一些人片面宣传，混淆视听的结果。本着邓小平倡导的实事求是精神，应该为毛泽东正名，还其伟大经济学家的真面貌。

毛泽东一生对马克思主义的经济学进行了深入的研究和探索，并结合中国的实际产生了自己的经济学理论。其代表著作有，井冈山斗争时期的《必须注意经济工作》、《我们的经济政策》、《关心群众生活注意工作方法》；在延安时期的《抗日战争中的经济问题和财政问题》、《开展根据地的减租、生产和拥政爱民运动》、《必须学会做经济工作》；在解放战争时期的《减租和生产是解放区的两件大事》、《关于工商业政策》、《论人民民主专政》；社会主义革命和建设时期的《为国家财政经济状况的基本好转而斗争》、《征询对农业十七条的意见》、《加快对手工业的社会主义改造》、《论十大关系》等。即便是在以阶级斗争为纲，大抓路线斗争的文化大革命时期，毛泽东仍然提出了“工业学大庆、农业学大寨”；“抓革命促生产，促工作促战备”；“深挖洞，广积粮，不称霸”；“备战备荒为人民”；“要节约闹革命”；“把国民经济搞上去”；“大搞三线建设”等等重要指示。在毛泽东经济学理论指导下，在不同时期，采用了不同特点的经济手段进行了经济建设。在革命战争时期，开展了打土豪、分田地，减租、减息，土地改革，自力更生、艰苦奋斗，自己动手、丰衣足食，以及轰轰烈烈的大生产运动，充分调动了方方面面的积极性，克服重重的经济困难，使共产党和共产党领导的人民军队在艰苦、恶劣的环境中生存下来，并不断发展、壮大，最终打跑了日本侵略者，打败了国民党，建立了人民当家作主的新中国。新中国成立后在毛泽东经济学理论的指引下，农村走上了由合作化到人民公社道路。建立和发展了社会主义经济体系，完成了对生产资料私有制的社会主义改造，实现了生产资料公有制和按劳分配，消灭了剥削制度，建立了独立完整的工业体系和国民经济体系。在以计划经济为主，市场调节为辅的方针指导下，取得了经济建设的巨大成果：

工业建设取得了重要成就。1980年同完成经济恢复的1952年相比，全国工业固定资产按原价计算，增长26倍多，达到4100多亿；棉纱产量增长3.5 倍达到293万吨；原煤产量增长8.4倍，达到6.2亿吨；发电量增长40倍，达到3000多亿度；原油产量达到1.05亿吨。钢产量达到3700多万吨；机械工业产值增长53倍，达到1270亿元。在辽阔的内地和少数民族地区，兴建了一批新的工业基地。国防工业从无到有地逐步建设起来。资源勘探成绩很大。铁路、公路、水运、空运和邮电事业，都有很大发展。

农业生产条件发生显著改变，生产水平有很大提高。全国灌溉面积已由1952年的3亿亩扩大到6.7亿多亩，长江、黄河、淮海、海河、珠江、辽河、松花江等大江河洪水灾害得到有效控制。解放前我国农村几乎没有农业机械、化肥、和电力，现在农用拖拉机、排灌机械和化肥使用量都大大增加，用电量等于解放初全国发电量的7.5倍。1980年同1952年相比，全国粮食增长近一倍，棉花增长一倍多。虽然人口增长快，已有10亿，但靠自力更生的力量保证了人民吃饭穿衣的问题。

城乡商业和对外贸易都有很大增长。1980年与1952年相比，全民所有制商业收购商品总额由175亿元增加到2263亿元，增长11.9倍；社会商品零售总额由277亿元增长到2140亿元，增长6.7倍。国家进出口贸易的总额，1980年比1952年增长7.7倍。随着工业、农业和商业的发展，人民生活比解放前有很大的改善。1980年，全国城乡平均每人的消费水平，扣除物价因素，比1952年提高近一倍。

教育、科技、有很大发展。1980年，全国各类全日制学校在校学生2.04亿人，比1952年增长2.7倍。三十年来，高等学校和中等专业学校培养出近 900万专门人才。核技术，人造卫星和运载火箭等方面的成就，表现出我国的科学技术水平有很大的提高。烈性传染病被消灭或基本消灭，城乡人民的健康水平大大提高，平均寿命大大延长。

人民解放军在新的历史条件下得到了很大发展和提高，由单一的陆军发展成为包括海军、空军、和其他技术兵种在内的合成军队。野战军、地方军和民兵三结合的武装力量得到了加强，部队的素质和技术装备有了很大的提高和改进。

1952年，工业仅占国内生产总值的30%，农业占70%，而到1975年，这个比率就颠倒过来了，工业占72%，农业占28%了，国家由以农业为主走向了以工业为主，这是华夏五千年经济结构史上的巨大进步和根本转变。到70年代末，我国的钢铁、石油、煤炭、粮食、棉花、棉纱等主要工农业产品的产量就进入世界前列。工业门类齐全程度、技术水平和开发能力在发展中国家中是首屈一指，并在部分领域接近甚至达到发达国家水平。中国的经济实力在全球排名从1949 年的第13位上升到第六位。据国家统计部门公布的数字，中国工农业总产值1950年是574.8亿元，而到1980年就达6619.0亿元，30年增长 10倍多，年均增长8.5%。其中工业总产值由191.2亿元增至4992.0亿元，增长25倍多，年均增长11.5%；农业总产值由383.6亿元增至 1627.0亿元，增长3.2倍，年均增长4.9%。这样的增长速度即使同改革开放之后的年代相比也不算缓慢.

需要说明的是，这个发展速度是在没有造成资源浪费、没有造成环境污染，没有造成工人下岗、农民失地、干部腐败、国资流失、是绿色的科学发展。

即使是被称谓十年“浩劫“的文革期间也取得重要的经济成就。在文革初1967、1968两年，我国经济分别比上年下降9.6%和4.2%。然而从“文革” 十年的总体看，经济仍是显著增长的。据国家统计局公布的数字，我国1976年与1966年相比，工农业总产值增长79%，年均增长率为7.1%；社会总产值增长77.4%，年均增长率为6.8%；国民收入总额增长53%，年均增长率为4.9%。工业总产值由1965年的1402亿元增长到1976年的 3207亿元，增长了1.3倍。从主要工农业产品的产量看更是大幅度增长，如：钢增长23.5%，原煤增长91.7%，原油增长499%，发电量增长 146%，农用化肥增长117.7%，塑料增长148.2%。棉布增长20.9%，粮食增长33.8%，油料增长61.6%。这样的增幅与世界各国经济增长相比也是较大的。毛泽东逝世时，给我们留下一个既无内债又无外债并且有一定外汇储备的中国，为以后的改革开放打下了坚实的物质基础，这就是前人栽树后人乘凉的道理。

有人借《中国共产党中央委员会关于建国以来的若干历史问题的决议》中全面否定文革和毛泽东晚年犯了错误的内容，企图否定毛泽东的一切。他们说，毛泽东不懂经济，搞不了经济建设，文化大革命十年动乱，打倒了经济精英，使中国经济到了崩溃的边缘。什么叫崩溃？完全破坏或垮台叫崩溃，什么叫边缘？靠近界线叫边缘，综合解释就是中国经济已经到了完全破坏、垮台的边缘。根据前面引用的国家统计局公布的数字，它告诉我们中国经济不但没有到崩溃的边缘，而且是大幅度增长，试问，大幅度增长的经济怎能和“到了经济崩溃边缘”同语？！这不是黑白颠倒，睁着眼睛说瞎话吗？！

什么叫经济学家？就是指在经济方面有专门的知识或丰富的实践经验以及专门从事经济活动的人。毛泽东既有丰富的经济学知识和诸多理论著作，又有几十年经济建设的伟大实践，更重要的是有经济建设取得的丰硕成果。如果把这些理论、实践和成果拿出来申报职称和学位的话，我看弄个高级经济师、硕士、博士、教授、博士导、或什么更高的谓称，绝对没问题，甚至可以获得诺贝尔奖。现在，毛泽东的经济学理论和战略战术正在被国内外的革命者和工商企业界的聪明人士灵活应用，并取得喜人的成果，这进一步明确地告诉了我们：毫无疑问，毛泽东是当之无愧的伟大的经济学家。


127) 长工：毛泽东震惊世界的伟大经济建设成就

作者： 长工

来自：发展论坛

有些人说毛泽东不懂经济、不懂建设。我则认为他们要么是没看清事实，要么是故意歪曲。毛泽东不仅懂经济、懂建设，而且是很懂。要证明这一点太容易了。说远的，当年在井岗山、在瑞金、在延安，那样恶劣的情况下，毛泽东很快却把革命根据地的生产搞得轰轰烈烈、红红火火，与“白区”的政府经济建设形成鲜明的对照。说近的，从四九年建国时的一穷二白、遍地狼藉的战火废墟上，毛泽东领导的新政府到五二年，在短短的三年内将中国的工业生产恢复到历史最高水平，期间还进行了极端惨烈、代价极大，却又是令世人皆惊、令华族申腰的抗美援朝战争。这是一般的懂经济、懂建设所能做到的吗？有人会说恢复性工作相对来说较容易，那么在这之后的建设总应该说明问题吧？五二年后的建设是什么样子呢？就感性的看，中国那些代“洋”子的产品都很快有了其“土”货，并满足遍及城乡的生活生产需要。什么“洋钉”、“洋火”、“洋铲”、“洋油”、“洋灯”、“洋布”……，到任何农村供销社都能见到，这些看似普通，可不是一点半点的生产能力所能达到的。若嫌这些层次低，那么层次“高”的，钢铁不用提了（多得成了有些人的批判素材），我们有了系统的纺织、印染工业、机械机床制（铸）造工业（比如车床、刨床、钻床、万吨水压机）、品种繁多的化学工业（比如水泥、酸、硷、炼油、化纤、化肥、农药……）；我们生产出了自己的自行车、汽车（卡车、客车、吉普车、轿车）、摩托车（幸福牌双轮、三轮）、火车（蒸汽、柴油、电动机车）、轮船（百顿、千顿、万吨）、飞机、电唱机、收音机、电视机（？）、大炮、坦克、军舰、导弹、原子弹、氢弹、卫星……，还勘探并成功地开采出了大庆、胜利油田的石油、建立了品种齐全的医药工业、成功合成了胰岛素、转移核糖核酸（ｔＲＮＡ）。……

至毛泽东逝世时，中国已由一农业国发展成为从喷气式飞机、运载火箭到工业成套设备和所有农业机械无所不能造的工业大国。当然，这里所举只能是挂一漏万，要一一列出，真得要“罄竹难书”了。不否认这里面许多东西在解放前的上海滩上也能见到，但若要落实到整个中国都能见到、都能用上，那这里面的任何一项可就都不是轻松简单的事了。

那些是人们能直接感受到的，却难免片面，那么我们不妨看看具体的数字：１９５３年１９５７年第一个五年计划期间工业增长率达平均每年１８％，把中国的工业生产力翻了一番多；从１９５２年（当时工业生产恢复到了战前最高水平）到毛泽东时代结束的七十年代后期，工业平均每年增长１１．２％。１９６６年至１９７６年的文化大革命，尽管造成了很大的破坏，但工业生产仍继续在以平均每年超过１０％的速度增长（这一点连我自己也没料到）。

在这个令人惊异的高速工业化过程中有几个关键部门的数据或许值得一提。从１９５２年至毛泽东时代结束期间，钢铁产量从一百四十万吨增长到了三千一百八十万吨；煤炭产量从六千六百万吨增长到了六万一千七百万吨；水泥产量从三百万吨增长到了六千五百万吨；木材产量从一千一百万吨增长到了五千一百万吨；电力从七十亿千瓦／小时增长到了两千伍百六十亿千瓦／小时；原油产量从根本的空白变成了一万零四百万吨；化肥产量从三万九千吨上升到了八百六十九万三千吨。到二十世纪七十年代中期，中国还在生产大量的喷气式飞机，重型拖拉机，铁路机车和现代海船。中华人民共和国还成了一个主要的核强国，完成了州际弹道导弹的发射。１９６４年中国第一枚原子弹试验成功，１９６７年生产了第一枚氢弹１９７０年把第一颗卫星发射进了轨道。而且这些建设成就还是伴随着普及全民义务教育的大量投入、伴随着严厉的国际封锁和战争威胁甚至而且打赢多场战争（两次越战、一次印战和小规模的俄战）而且长期不断支援世界革命、伴随着多次的摸索失误（这将在对毛泽东的批判一节中细说）的情况下取得的、是在实现了灭毒绝娼、道不失遗、夜不闭户的社会风气的情况下取得的；是在消灭了血吸虫、消灭了麻风、天花、鼠疫、霍乱、人民的健康水平极大提高的情况下取得的；是在完成大量农田改造、大规模兴修水利的情况下取得的；是在高社会福利、无通货膨胀的情况下取得的。这是多么的了不起啊！

正是这些冰冷的、却又实实在在的数据使毛泽东离我远了，变成了我心目中的伟人。难道这叫不懂经济、不懂建设？我不知道那些人的“毛主席的经济成就微不足道！”这样的话怎么说得出口！说他们眼里有个“大黑点”、有个“负号”确实没错。象毛泽东这样使中国这么大的国家这么长时间地、快速地、实质性地增长，使中国这么一个贫穷落后，任人欺辱掠夺的“东亚病夫”在短短的二十多年时间里成为无人敢惹的世界第六大工业国家，有谁能比？ ！

有人问毛泽东留的遗产在哪里呢？“黄金？工厂？设备？藏在大山里面？不错，毛的时代中国开始有了自己的工业，有了工厂，能生产钢铁，开采石油了，几家可以有台收音机、一辆自行车了，但是总量种类与现在相比呢？姑且不谈消费品，就算生产资料、煤炭、电话、交通有可比性吗？遗产？不足道吧。”。这不有点睁眼瞎嘛！难道上面那些不是铁铁实实的看得见摸得着的遗产？就拿钢铁、石油、医药来说，今天又比毛泽东离去时增加了多少呢？有的甚至还退步了。

他们也许会承认那些确实是毛泽东留下的遗产，但却会说“没有留下多少所谓的导致社会高速发展的遗产”。真是这样吗？那我们就来看看毛泽东留下的遗产对我们的这后三十年起到些什么发展上的作用：谁都知道毛泽东的发展时期主要是注重基础建设，如大量的水利建设、重工业和基础工业建设。而这种建设往往都是投入大见效慢的，它们的更多的是提高社会的生产能力和延展能力，一般不直接体现在物资财富增长上，尤其不立即体现在现实生活物资层面。而且它们的效益往往要在一定的时期后才逐渐显现出来。例如发展钢铁，首先需要勘探、建矿、开采……这些长时间的前期投入，到冶炼出钢再用于其自身的扩大规模和生产一级加工、制造机械设备，这中间的投入又是巨大的，而且仍然不能在现实生活中见到成效。但这些却是以后发展二级、三级生产，如纺织机械、汽车生产线、生活用品加工机械、军工生产线……等的可能和必须。待到这些转化为毛泽东时代后期的门类齐全、规模宏大的完整工业体系，仅仅用了二十几年，实在是太少了！

可以想象，在这么短的时间里完成这样伟大的工业准备，必然要牺牲大量的改善生活份额用于扩大再生产。但这样的工业储备建设却为将来的生活建设蓄积了巨大的能量，而且它可以在很长的一段时间里发挥效应，造福社会。当然了，如果只生产不投入或多生产少投入，经济增长能不显著吗？只搞生活建设不搞生产建设或少搞生活建设多搞生产建设生活能不大好吗？毛泽东留给我们的是八○○○亿元的工业总产值。可以设想，如果将其中多划１０％用于生活建设会是什么样的经济情形呢？社会生产必将绝对活跃，生活将大大改善，仅仅是把这部份财富直接用于人民改善生活会是什么情况？全社会每人将多获得一百元的生活物资，按当时的物价状况，意味着每人可多吃约１５０斤猪肉（０.６８元/斤）、７００余斤大米（０.１３８Ｙ/斤）、７００余只鸡蛋、１００斤菜油或２０００斤蔬菜，可多买５ -１０双皮鞋、３０-４０双布鞋或１０-２０件衣服、一只手表或一辆自行车，若综合来说，就是人们的生活水平翻一至两番！

我们今天的生活改善、经济活跃正是建立在毛泽东给我们留下的巨大遗产上的。就拿纺织行业来说，毛泽东时代建立起来的轻纺体系，在改革开放后，甚至今天，一直是中国出口创汇的主要产业。我们今天生活中所用的大量引进产品和引进设备（如宝钢、电视机、电冰箱、空调及其生产线）所生产的产品都很大程度上乞福于毛泽东给我们留下的宝贵遗产！但我国的纺织业却在这几十年的经济“高速增长”中基本没有得到任何自身的发展提高，反而因为技术过时、设备老旧出现了全行业亏损，但它仍然在为挣外汇吐血站着最后一班岗。这就完全是在吃老本，坐吃山空的结果。

军工行业也是这样。这些年的摩托车、汽车、家电产业，许多生产线都是由毛泽东时代建立的军工企业转产而来，如重庆的嘉陵、长安、贵州的富日、安徽的飞雁、合叉、四川的长虹……不胜枚举。但中国今天的军工状况如何呢？其众多行业也是类此。国企今天的凋敝，除了管理不善、腐败盛行之外，这样的竭池而渔是其重要原因――春蚕到死丝方尽啊！

这样的情形也同样演义在农业上，毛泽东时代的农田改造、兴修水利使得改革后的农民能够在这方面不投入多获益。毛泽东时代开始建设的化肥生产线也开始发挥效用，就连最近一夜成为亿万富翁的杂交水稻之父袁隆平的成就也是在毛泽东时代播下的种子呀。

现在的农村怎么样？我不敢妄自回答，人们心里应有一杆秤。我们可以去看看现在的农村水利、去看看农田的土质、去看看森林、看看河渠……。还不提毛泽东所开创的有利国际局势、清廉的国内风尚、洁净的债务形象、教育基础、军事实力和福利信誉的稳定作用这些无形的遗产对后来经济发展或焕发的贡献。所以，别看邓小平时代的改革搞得轰轰烈烈、花花绿绿、热热闹闹，成就也不是没有，发展也不小，但看深一点，真没什么大不了的。按毛泽东打下的基础，换了任何人只需稍加调整，不出大的偏差，都可以显得很好，而且可以更好。我在过去那篇《假如毛活到现在，我们的日子会比现在更好》中，实际已经指出了这一点。现在改革所取得的经济成就与毛泽东的一比，才真叫“微不足道”，要论遗产而言，就更不值一提了。不说吃老本，单是那卖土地、卖资源，子孙的口粮吃了多少还说不清楚呢。

那些说毛泽东“没有留下多少所谓的导致社会高速发展的遗产”、“毛泽东的经济成就微不足道”的人莫异于狂徒吠日。若把毛泽东时代比作修路造桥造车、挖塘养鱼、挖坑种树、垒石建房、攒钱备娶的话，后来者则只是开车兜风、撒网捕鱼、依树乘凉、上树摘果、张彩娶亲，甚至还坐地纳租、拆屋换粮呢。

郁达夫先生的话：“没有伟大人物出现的民族，是世界上最可怜的生物之群；有了伟大人物出现而不知崇敬爱戴的国家，则是没有希望的奴隶之邦。”

历史终究是历史，人民永远热爱毛泽东!!!


128) 张百奇：再思再看人民公社的优缺点

偶而在人民网上发现并详阅了属名山林在2003年发表的一篇题名《人民公社的解散是改革开放的一个失误》的文章，以为是目前网上发表的无数反思中国农村改革文章中最切中时弊，最引人深思的一篇。

该文谈到了当年人民公社诸多人所共知的长处：其一，人民公社政社合一的管理体制，对人口密集、人均土地少的中国农村进行工业化改造，至今没有更好的替代。土地集中耕种、推行现代化农业、农业人口转向非农领域，乡镇工业的建设、农村的城市化、农村教育和医疗体系的完善等目标的实现，“人民公社”这种自治的经济体或“社区”是容纳这些功能的很好的形式。毛泽东时代娼妓绝迹，性病绝迹，拐卖妇女儿童绝迹，大规模的水利建设、农田基本建设、环境治理，公共卫生建设，实际上是和人民公社管理体制和管理办法有关系的。一个有着坚强党组织领导的人民公社，是决不会允许外面的人拐卖一个妇女或者儿童到这个村子的。其二，人民公社更有利于融入市场经济。生产队集体所有制经济实体完全可以加入到市场经济中的，从实践的结果看来，在解散人民公社时下级对上级采用变相的抵制的地方情况反而好，其中抵制最强的是南街村，保留了生产和政府管理职能并存，其一切职能都没有被市场经济所排斥。其三，如果保持生产队的集体所有制，是不存在什么乱收费的，因为我是公社社员，是公社的下属职工，所谓的承包合同无非是一种管理手段，是我根据我的劳动来获得我的分配，而生产资料的所有权还是公社，还是生产队，这么一来生产队是没有理由向我乱收费的。正如任何一个公司无理由向下属工人乱收费一样。

除了山林讲到的的长处外，我以为，人民公社还有三处优点：一是将公社的部分生活功能和生产功能有机结合，增强了社员对公社的向心力和凝聚力。不断增加社员福利，实现全体社员共同富裕为目标，是人民公社的基本目标和必然职能。对于任何事物来说，生存和发展是不可分割的，而且生存永远是发展的基础；对人民公社社员来说，其生活和生产如同生存和发展的关系一样是不可分割的，而且生活永远是生产的基础。社员的福利生活好了，肯定利于公社的生产发展。一个不注重成员生活福利的生产实体，不论是家庭、国有公司，还人民公社，都将是短命的。中国仅存的河北周家庄人民公社，就是在不断增加社员福利的基础上发展生产的，又是在发展生产的前提下，日益增加社员福利待遇而生存的。从1981年开始，周家庄的家家户户已免费使用上了自来水。次年，公社开始对年满65周岁的老人实行养老津贴、对孤寡老人实行五保等福利政策。在这种情况下，虽然周家庄不限制社员脱离公社外出谋私，甚至有2%的公社成员有外出谋私的行为，可是由于周家庄每年有十多项与社员生活相关的福利待遇，大多数社员心向公社，凝聚力强，无意行私。二是基本保证了社员的命运，社员依靠集体谋生存，求发展，使打卦算命、烧香拜佛等腐朽的家庭文化失色，家族、宗族势力相对弱化，妇女地位进一步提高，妇女受尊重程度之高是家庭经济永远代替不了的。三是使社员劳动精力集中，劳动之余又得清闲之福。梁民志是周家庄的社员。他说：“即使到现在还有不少人觉得集体经济给他们带来安全感，有不少省心的地方。在这里只管干活就行了，干什么都是队里统一安排。种子、化肥、农药也是统一采购，不用自己花费。”他看到周边分了地的村庄，农民还需要自己购置农机具，大事小事都要自己跑。提起周家庄，与该乡相邻的马于镇东四村的杜秋荣说：“他们那边在一起少废不少心，哪像我们什么都要自己做，一年还挣不了多少钱。”今年45岁的杜秋荣，家里4口人，有近5亩地，一年可以种一季小麦，再种一季玉米。“一年的收入也就三四千。”但每亩的投入却不少，种子、化肥、农药、浇水、租机器耕地、粉碎秸杆，每亩的开支在220元左右，5亩就是1100元，杜秋荣一年的净利润也就是1000多元。“虽然比周家庄自由，但却赚不了什么钱。”

人民公社长处这么多，怎么说解散就解散了呢？，这里除了山林所言：“是因为那些崇拜美国管理方式的干部和知识分子大力推崇的结果。”外，也不能否认人民公社本身的缺点。

任何新生事物都是脆弱的，都有其需要进一步完善的不足。人民公社做为中国大地上的新生事物，也必然有其需要完善的不足。这主要表现在两个方面：一、由农村家庭势力极强，易使人民公社的管理权转化成家族权力，甚至会使人民公社的集体所有制转化成“生产队长的私家所有制”或几个公社管理者的家庭集团所有制，整个公社的管理作风必然导致官僚主义横行。管理者就会以集体生产资料为手段，中饱私囊，随着时间的推移财富（生产资料以外的生活资料和万能的金钱）必然会向少数人手中集中，于是，就会出现不直接占有生产资料的新生地主阶级（也许他们曾经是老革命、无产阶级）。大邱庄公社领导核心的堕落也许就是此类不足的明证。二，集体惰性，少或无集体义务劳动机制。公社虽然实现了生产资料集体所有制，可在生存职能上公社每一个成员仍然是小家庭集团的，从而决定了公社社员基本一大半是归家庭所养、所育、所教、所管、所护的。就是说，物虽归公，人的绝大部分行为仍然由家庭这一私的集团来支配。正因为人是私有的，所以物的公有就是表面的，就是名义上的，实践也表明公社的一切生产成果的最终分配又无一不以“私”的形式来体现。如此公社中每一个人都具有私家成员和公社社员的双重身份，生存靠私家，发展靠集体。这一社会存在决定人们的思想，在每个公社社员的思想中形成了以严重的公私两面性为特征的意识形态，使每个社员的每个行为，都处在公与私的两难决择之中。由于受传统习惯势力的影响，人们普遍认为私家才是自己的命运保证，是不可选择的，公社不过是自己谋生的手段，是可以选择的。在公社中当私家利益思想占主动主导地位时，就会产生“官腐民惰”的局面。

人民公社的以上两点不足，完全是公社体制不完善，机制不健全的结果，完全能够通过健全机制和完善体制的途径来解决，不能作为解散公社的理由和依据。可是一些权威经济学家，没有深层次分析公社不足原因的能力，用老观点看新问题，认为人民公社动力不足的原因：一是理论上违背了“资本主义不可逾越论”，觉得当时中国农村人民公社生产关系的建立是超前的，是“左”的，是与中国当时所谓落后的生产力发展水平不相适应的；二是习惯上错误地认为家庭是社会细胞，家庭的一切组织行为都是天然正确的，不可更改的；三是经验上认为生产功能回归家庭后农民的生产积极性就是比在集体强。其实这三点理由皆站不住脚。

首先，认为公社的动力不足，是违背了马克思的“生产关系一定要适应生产力性质”“资本主义不可逾越”的观点，以及以这种观点指导下的做法，都是教条主义的想法和做法。

我从小生在农村，经历了人民公社从成立到发展的整个过程。记得我们村在合作化后，不到一年就成立了人民公社，一段时间内由于公社权力过分集中，生产大队管辖的平级生产小队数量过多，基层管理失控，队与队之间互相攀比，确实出现了社员出工不干活或少干活问题，更为严重的还出现了年终秋粮分配无人管，社员集体 “摸拿”（社员自己到田里拿粮食）问题。发生这样的事儿，是在一九六二、三年的时候。中央出台《人民公社管理条例》后，公社划小核算单位，加强了大、小队的管理权限，形成了三级所有队为基础的管理模式，加之社会主义教育运动的配合，公社所属各生产大队及小队的生产开始走向正规，社员开始习惯集体劳动，除北部几个山村生产大队的生产实力略弱些，大部分生产大队办起了农机站，实行了机械化作业，社员收入也逐年增加。从一九六四年到一九七四年，我们村（芦家营子大队三队）年每十分工（一个工）的分值是：0.25元、0.30元、0.41元、0.48元、0.52元、0.56元、0.70元、0.78元、0.90 元、1.20元。那时农民的集体意识也比较强，不仅损公肥私事儿很少，村里集体文化活动也比较多，各队都有剧团和篮球队，到农闲的时候，还要相互比一比。自从农民以“联产承包”名义把集体东西分光后，物质生活还算稳定，可农民的互助观念大不如从前。每年春节我都要回老家一次，看到的是过去每年都要清淤一次的一干渠、二干渠，还有跃进渠，由于已经动员不起过去那种大规模合作力而都已淤成小溪。这使我痛心。更痛心的是，过去同我一起在生产队干活、打球的哥们们，不仅他们彼此不常来往，他们见到我也似乎失去了旧日我们彼此间那种会意的欢笑和纯真的友爱，并对我这位城里人敬重有加，这给我的感觉完全像“闰土”在敬重鲁迅！我不能不这样想：过去对集体的瓜分，瓜分集体财物事小，瓜分集体情感事大，如此丧失的不仅仅是集体合作力，还有集体信念、集体情爱。就全国来说，这也许是个例，不足以证明全局。可是，由此我真不该问：“生产关系的变革一定要适应生产力发展性质”的理论实践，难道就是这样的无情吗？如果说真理就是这样，那么美国的生产力发展水平或现代化程度远超过我们将近一个世纪，那他们的人民公社又在那里呢？这不明摆着在说，像人民公社这样的带有社会主义性质的集体组织，就是再过一百年也不能在中国出现吗？如果说，在中国由于生产力不高的原因，还没有人民公社存在的证据，那么，早在一九二六年一位名叫王凤仪的中国农民，在吉林建立了全国第一个“人民公社”——喇嘛甸子学田部，又作何解释？还有梁漱溟、晏阳初等有识之士，从事乡村合作社试验，在解放以前就进行了，并取得一定试验成果。这又作何解释？此外，由毛泽东等老一辈革命家亲手建起的红军集体组织，难道不带有公社性质吗？再往前推，试问我们的“不可逾越” 专家们，是否认真地研究过张鲁政社合一的集体组织及满清牛录集体组织产生、存在和发展背景及其历史作用呢？似这些集体组织，在生产力相对落后的旧中国，都能存在，那么在生产力相对发展的新中国有何理由不允许存在和发展？

其次，说“家庭是社会细胞。”真无法考证这是从哪个社会学家的脑袋里蹦出来的谬论。凡是学过历史的人，都清楚人类社会已存在一百多万年了，家庭的产生到现在不过四、五千年，不足人类社会由来生命的二十分之一。这说明，无论从存在还是从发展讲，家庭与社会并不同步。谁都知道，细胞生命同整个肌体生命是同存共生的。如果说家庭真是社会的细胞，那么从人类社会发展百万年时间中扣除家庭存在的时间，其余时间社会存在细胞又是什么呢？恩格斯的《家庭、私有制和国家起源》一书，已科学而清楚地证明了家庭是一个可变的历史范畴，绝不是一成不变的死物。事实上，宇宙中只有变化的物质，尚没发现任何不变的物质，包括死的物质。如此说来，家庭的存在和发展，怎能跳出天理之外呢？剔除血缘自然因素，仅从社会因素认识家庭，家庭不过是人为制度的产物。这种制度首先规定了人的私有，即人归家庭所养、所育、所教、所管、所护、所用。其次规定了人在家庭小组织范围内各方面的合作，其中核心是小生活合作。随着人类各个方面的社会化程度不断加大加深，最终提出了人类生活有组织社会化的目标。这就需要我们重新考虑建立人类大共生机制问题。既然过去人为制度能规定了人是小组织的，那么，现在就完全有理由规定人类可以在更大的组织范围内生活、生产、奋斗。雷锋的爱心、谢延信的爱心，所以震憾人心，就是因为他们的爱不仅仅是家庭的爱，更是超出家庭范围对整个人类的大爱。这绝不是在家庭中生活极久，又家庭观念极强的人所能办到的。果真让我们的社会有更多谢延信、雷锋一样的好人，除了教育，根本的还是改变人类不科学的生活制度，用先进的制度来保证每个人都是社会人，并形成为社会和人类合作和谐服务的习惯。

再次，生产功能回归家庭后农民的生产积极性就是比在集体强，这是事实。如果让主流经济学家来解释这一现象，结论就是人的本性是自私，分了田，满足他的私欲，积极性就出来了。如果让柏杨先生来解释，就是中国人天生就不合作，天造就了中国人“一个人是龙，十个人是虫”的本性。可这些都是经验，是因为没认识到其中原理所得出的感性认识。从事实的原理上讲，人都是组织人。人欲的私与公，都与组织的性质和人存在的组织形式有关。如前所说，集体惰性的产生是因为组织成员和组织命运不一致。相反，家庭勤性的产生正是因为家庭成员和家庭命运一致的结果。从人的劳动产生的条件来说，有三种性质的劳动：一是强迫性劳动。又分武力强迫和制度强迫两种。武力强迫，就是皮鞭和刀剑逼出来的，万里长城就是这种劳动的结果；制度强迫，就是以法和制度来规范劳动者不得不这样做。如泰勒和韦伯式的劳动；二是收买性劳动。就是给钱干活，如现在工资激励下的劳动。三是义务性劳动，就是首先形成一个共生组织，使组织成员依组织为生，如果组织成员离开了组织，就等于丧失命运，在这种情况下，既使不给钱，不打不骂，组织成员也会自觉劳动。我们在家庭中会普遍发现多少“模范丈夫”或“贤慧妻子”在不给工资的情况下，任劳任怨地为家庭默默奉献着，便是这一机制的效用。改革开放后，生产功能回归家庭后农民的生产积极性比在集体强，就属于义务性劳动。其实，从古至今，义务性劳动动力的产生，决不仅限于家庭，在集体中也偶而有所表现。历史上项羽取得巨鹿之战的胜利，就是应用了“破釜沉舟”办法，充分调动了其军队集体义务机制的结果。努尔哈赤推行的“牛录八旗制”，很大程度，也属此类。这说明，大的共生组织完全可造就大生产的成功和大战斗的胜利。由此可知，人民公社的失败，说落后或超越于时代都不是本因，本因是它内部尚不完善的集体义务动力机制。可见，过去人在集体中的惰性和家庭的勤性，都不是中国人自私天性促成的。同时，看一个组织公与不公，不在于“官”与“民”的招牌，也不在于生产资料归公还是归私，关键要看人是否属于组织，人的命运是否与组织命运一致。

据上，我真诚地向社会各界提出了一个再思再看人民公社优缺点的问题，以唤醒每一个有良知的国人都能站出来，用公正的“洗洁净”来擦拭历史这面镜子，使之更加明亮！再把像人民公社这类轻而易举被我们否定过的事物，拿到历史镜子前细细对照，协助其擦掉脸上的尘污，留驻其美亮的形象，去充填国人奋发之力！

附：《人民公社的解散是改革开放的一个失误》

人民公社的解散是改革开放的一个失误

[山林] 于 2003-10-27 10：15：14上贴

我认为改革开放在中国是取得了巨大成就的，但是，回顾改革开放的过程，仍然需要复一复盘，总结一下经验，尤其是那些失误的经验，对于以后中国的发展是很有好处的。本文将指出，人民公社体制的解散，改成现在的镇，乡，村政府是一个很大的失误。我认为，人民公社的保留可能是一种更为明智和正确的做法。

中国人口众多，历来被认为是一盘散沙，在自然与社会的压力面前非常被动，“人民公社”源自农民自发的生产组织形式，应该说是中国人民的创造。人民公社大队和生产队的管理体制，是一种结合政府及生产为一体的管理体制，就是说，人民公社，大队和生产队即是一个经济实体，是集体所有制，又是政府，共产党通过各级组织，如公社党委，大队总支和生产队党支部或者党小组进行统一的从行政到生产的管理。从不唯“理论”行事的毛支持公社化决非出自抽象的理念。对人口密集、人均土地少的中国农村进行工业化改造，“人民公社”至今没有更好的替代。土地集中耕种、推行现代化农业、农业人口转向非农领域，乡镇工业的建设、农村的城市化、农村教育和医疗体系的完善等目标的实现，“人民公社”这种自治的经济体或“社区”是容纳这些功能的很好的形式。南街村，我以为就是现代人民公社的一个很好的例证。

人民公社既是政府，行使政府的管理，又是生产单位，要进行生产创造财富，很像一个特大型的国营企业。这种管理是有一些好处的，比如说毛泽东时代娼妓绝迹，性病绝迹，拐卖妇女儿童绝迹，大规模的水利建设、农田基本建设、环境治理，公共卫生建设，实际上是和政府的这么一种紧控制的方法有关系的。一个有着坚强党组织领导的村子，是决不会允许外面的人拐卖一个妇女或者儿童到这个村子的。和共产党对军队的牢固控制相类似，毛泽东的“支部建在连上”的办法，使军队战斗力增强，纪律严明。而支部建在生产队上也可以起到这种作用。

我是赞成联产承包责任制的。这是安徽的一个小岗村生产队发明的一种管理方法。但当时他们发明这种方法时，完全是作为一种奖勤罚懒的管理办法来施行的，是为了体现按劳分配，多劳多得的社会主义原则。而小岗村的管理取得了完全的成功，生产大幅度上升，农民很快地富裕。但是，原本这种管理方法并没有取消生产队的集体所有制。而后来的右倾机会主义错误，则是在所有制上进行了改革，这就偷换了概念。这也是一大批走资派和崇拜美国资本主义制度的知识分子所干的事。

上面这个概念的偷换可以打另一个比方来说明。假如有一个出租车公司原来因管理不善，因此生产每况愈下，那么后来改善管理，让出租车司机承包一辆汽车的营业额，那么取得成功。但即使是出租车公司的承包仍然是不改变整个公司对所有权的控制的，整个公司对下属司机还是有一系列的其它的管理的，如必须每天换椅套，必须统一受训，统一服务态度，车辆的统一保养，等等。而干脆将整个出租车公司解散，公司的所有财产由司机们平分，而公司领导最后变成了政府官员，这就右了，就完全丧失了管理，或者只剩下政府的管理。

而在中国农村的承包制最后确实导致了这种情况，就是干脆把集体财产全部分光了。而分光之后那些原来属于集体企业领导的生产队，大队和人民公社的干部，就和生产脱节，完全变成了政府官员，成了另一种大锅饭的阶层，成了压榨人民的官僚阶层.

我是赞成在中国实行部分资本主义生产关系的，也赞成商品经济市场经济。但是人民公社的管理经验仍然值得借鉴，以生产队集体所有制也是完全可以加入到市场经济中的，从实践的结果看来，在解散人民公社时下级对上级采用变相的抵制的地方情况反而好，其中抵制最强的是南街村，保留了生产和政府管理职能并存。但远不止南街村。当然后来才知道，在集体经济发达地区搞分田到户在当时是一次重要的新的理论突破，结果几乎全部分田到户以后，从1984年中国的农业就是顶峰，以后就逐年一年不如一年，进入90年代，三农成为中国最大的社会问题。

本来，如果保持生产队的集体所有制，是不存在什么乱收费的，因为我是公社社员，是公社的下属职工，所谓的承包合同无非是一种管理手段，是我根据我的劳动来获得我的分配，而生产资料的所有权还是公社，还是生产队，这么一来生产队是没有理由向我乱收费的。正如任何一个公司无理由向下属工人乱收费一样。因此乱收费完全是人民公社的解散而出现的事物。比如南街村党支部就无可能向村民乱收费，因为本来就是统一管理的，大家都是拿工资。

之所以会出现解散人民公社，是因为那些崇拜美国管理方式的干部和知识分子大力推崇的结果。因为他们认为，政府管的事情越少越好，反正人民爱干啥干啥，自己自谋生路去吧。这是一种松控制，而这种松控制正是大量娼妓产生，大量的拐卖妇女儿童案件发生，大量的刑事案件，使社会变得特别混乱，治安队伍忙得焦头烂额。

而我们看一看以色列的管理方式。以色列在经济上获得了巨大的成功，而他们是进行社团管理的，所有的人都在一个社团下生活工作，我看到的去以色列的旅游片，就看到一些人在一间大房子里活动，大家有福同享有难同当。以色列的强大使周围的阿拉伯国家都惧怕三分。

我认为对中国的情况，政府还是应当更多地介入到生产和生活中，对社会实行更紧的控制，实行强势政府，而不要学习西方，政府实行弱控制。西方的刑事案件居高不下这一点正是弱控制的结果。

强控制和市场经济本来并无矛盾，完全可以在强控制下实行市场经济，而共产党在解放战争时期及解放后的管理经验并不应当轻易地丢掉，如果真的象美国的方式那样管理，中国现在就会象菲律宾，绑匪成群，象非洲一些国家公共卫生体系或者崩溃，或者无法建立。 中国曾经得到有效控制的血吸虫疾病再次蔓延就是一个明显的例子。

[本文网址]http：//vip.bokee.com/20070218240156.html


129) 不得不谈谈“越贫穷越光荣”

相当长时间以来，认为“越贫穷越光荣”这个话题不值一谈，因为这种谎言太小儿科了，应该是欺骗不了多少人的。可是看到一家之言网友的一篇文章，就是 “听了大学系党支部副书记的几句话，我就再也不用撒谎自己的出身了！ －－－－－－－ ” ，我才意识到，骗招越简单，其流毒越广泛，影响越深刻。

“越贫穷越光荣”，文革及其前，没有听过这种说法。到了粉碎“四人帮”，许多老干部，许多右派，他们平了反。这个时候有一种思潮，就是对反右，对文革进行反思，这期间，就有了“越贫穷越光荣”的说法。最初听到这种说法时我感到很搞笑，什么时候也没说过越贫穷越光荣啊，我们的政治课本上就说，社会主义的生产是为了满足人民日益增长的物质文化需要的。什么叫日益增长啊，不就是越来越富吗，怎么成了越贫穷越光荣了。

这就是污蔑。

但是，这种污蔑有没有历史根源呢？有。越贫越光荣，是指的在旧社会时期，也就是在新中国成立以前，那是一个人剥削人的社会，按鲁讯的说法，就是一个人吃人的社会，资本家，地主，富农，等等，他们富是因为剥削才富起来的，他们的胖是因为吃人才胖起来的，就这个意义上来说，穷人之所以是穷人，是因为他们没剥削过他人，没吃过他人，所以他们是最干净的，也是最人道的。

到了建立新中国之后，富人们被打倒了，大家团结一心建设社会主义，发展生产，你不剥削我，我不剥削你，走共同富裕的道路，用诚实劳动致富，当然就越富越光荣了，哪里还有什么越贫穷越光荣啊？相比较现在的贪官污吏，贩毒嫖娼，他们的富裕难道不是越富越可耻吗？

新中国建立后，因为工人农民的文化水平太低，而建设社会主义又需要大批的知识分子，官员干部，共产党不念旧恶，就充分地利用了旧中国留下的一些旧文人、旧官员、旧军人，团结他们一道来建设新中国。但是，这些人贼心不死，只要有利于他们的气候，他们总想着回到那个人剥削人，人吃人的社会，同时党内也有些从革命队伍中掉队的人，认为打下天了，应该坐天下了，过去被人压迫，现在应该压迫别人了，也想回到那个人压迫人的社会，于是，党内党外，互相响应着，从多个方面，搞了许多的谣言，来污蔑新生的社会主义，而“越贫穷越光荣”，就是他们编造的谣言之一。

这就是“越贫穷越光荣”的由来。但谣言止于智者，除了一些头脑单纯和一些别有用心的人，又能欺骗了谁呢？

原载强国论坛（作者：子玄/2007-05-03 14：39：36）


130) 人民公社何错之有

作者：穷乡亲 文章来源：强国社区

农村人民公社是1958年中国农业集体化形势发展的客观必然产物。它是从群众中产生，经党中央集体决议建立的。如果说在它刚建立时由于受“共产风”的影响存在许多超越现实的左的成份，然而经过六十年代初的整顿、调整，党中央广泛深入地调查研究，逐渐使这一组织形式建立在符合中国农村实际的基础上，其科学、创新意义是巨大的：

第一、人民公社确立了农村集体经济“三级所有、队为基础”的根本制度，基本核算单位在生产小队。三级经济关系与中国农村社会的乡、村结构完全一致，具有综合性、社区性的特点，是社会主义公有制与中国实际相结合的最好形式。而且“三级所有”的关系又不是固定不变的，根据生产力的发展，三者能够在比重上进行调整，或逐步升级。它具有容纳生产力发展的较大空间。这也是其他任何结构模式所无法与之相比的。

第二、人民公社实行工、农、商、学、兵相结合，有利于实现社会主义的全面发展和农民素质的全面提高，有利于协调各方面的关系，加强统一领导。人和社会的全面发展是社会主义的本质要求之一，也是现代文明社会的一重要特征。然而这一目标必须在统一的组织领导下才可能实现的。毛泽东在肯定人民公社的经验时首先提出的就是这个问题。他说“我们的方向，应该是逐步有序地把工（工业）、农（农业）、商（交换）、学（文化教育）、兵（民兵、全民武装）组成一个大公社，从而构成为我国社会的基本单位。”对于人的发展问题，毛泽东当时多次讲：农民应该掌握科学文化知识，要上大学，能文能武，农民要过上与城市人一样的生活等。这种工、农、商、学、兵结合的组织有利于逐步消除各方面、各领域相互脱离、利益分割、互不协调以及片面发展的问题，能够正确处理国家与集体、工业与农业、城市与农村以及生产与消费等之间的关系，做到统一规划，统筹安排，使各个方面互相合作、互相支持，充分发挥集体力量，从而使农村经济、文化、社会福利等各项事业全面发展。集中力量为人民群众办一些大事。

第三、人民公社既是经济组织，又是行政管理组织，这种政社合一的组织形式与当时农村各个方面发展还比较落后的现实是相适应的。它机构精简、人员少，公社机关吃工资的一般不足20人。而且干部参加劳动，基本实现了统一、精简、高效和勤政廉洁的要求。

有人每讲到人民公社，就是1958年、59年它建立初期那种平均主义、大锅饭、生产大轰隆的形式，而不讲它在整个六、七十年代调整、改进之后的状况，抓一点不顾其余，那完全是别有用心的。

人民公社给中国农村集体经济找到了一种统一的结构模式和组织管理形式，它在历史上存在了25年之久。经过了中国社会各个时期的风雨考验，其基本制度一直稳定在六十年代初中央关于《农村人民公社工作条例》(“六十条”)基础上。它既适应了困难时期，又适应了改革开放的初期，在20多年时间内，没有任何人能够提出任何更好的模式取代它。正是它完成了中国农业落后生产条件大规模改造、初步实现了水利化、机械化等历史任务，支持了社会主义农村20多年的创业发展，成为中国社会发展的牢固基础，数亿人民群众生活在其中。这种体制是农民群众和共产党共同创造的，它将社会主义的根本原则与中国农村社会实际恰当结合， 堪称是社会主义史上的一次宝贵而伟大的实验。

然而，这种组织形式为什么在八十年代初的改革中被取销了呢？

是因为体制上有问题或者是没有优越性吗？

不是。众所周知，公社体制早在1962年前后就己经调整到了生产小队，成了以生产小队为实体的合作经济，社员分配实行“人四、劳六”或“人五、劳五” 的结构；而公社一级机构主要是行使行政管理职能，早己变成基层政权组织。社队企业向来是由专人管理的。当时的调整是在全党广泛深入地开展调查研究的基础上，完全按照实事求是的方针进行的，它称得上是一次真正的改革。这种体制经过20多年的实践证明并无什么大的不适应。尤其是在党的十一届三中全会上还专门发出了《农村人民公社工作条例》，重申“人民公社要坚决实行三级所有、队为基础的制度，稳定不变”，“人民公社、生产大队和生产队的所有权和自主权必须受到国家法律切实保护”等。党的十一届三中全会后到八十年代初，农业生产和各项事业都出现一个迅速发展、群众积极性高涨、农村形势大好的时期，人民公社制度更加稳定和完善，更加显示出优越性和生命力。

是因为农民群众对公社体制不喜欢、不接受吗？

不是。几十年来公社制度己经成为广大农民熟悉的生产和生活方式，成为一种习惯。当时没有任何农民和农村干部发出要求改变公社组织形式的声音。

至少在1982年，在国家领导人讲话和党报党刊上对当时农村形势和人民公社的优越性还充满了高度赞扬的声音。例如，时任国家总理的赵紫阳在当年4月一次《关于我国的对政策和国内形势》的谈话中就说：“这几年农村形势很好，主要是因为农民的积极性调动起来。我国农村经过社会主义改造，农民组织起来，都成为人民公社社员，这条路是完全正确的，是必由之路”。（引自《三中全会以来重要文献选编》第1260页）

又如，1982年第二期《红旗》杂志在一篇《依靠集体经济建设农村物质文明和精神文明》的文章中，通过典型调查材料，说明了当时人民公社经济和社队工、副业的迅速发展，盛赞集体经济的优越性，等等。

然而，时隔不到一年，到1983年1月，就下达了关于撤销人民公社的通知。前面还说人民公社的道路“是完全正确的，是必由之路”，要“稳定不变”，而后面就决定撤销，在这样短的时间内变化如此之大，令人匪夷所思。

直到人民公社被撤销时，都没有任何根据说明这种体制有什么问题，它对农村经济和社会发展有什么不适应。如果说有什么“问题”和“罪过”，那也都是后来有些人追加的。

1983年1月，中央下达《关于当前农村经济政策的若干问题的通知》，其中提出了人民公社体制改革的问题。指出这种改革包括两个方面：一是实行联产承包生产责任制；二是实行政社分设：公社和生产大队的行政管理职能单独设立，变成基层政权组织，分别改为“乡”、“村”。原公社、生产大队和生产队的集体经济其名称、规模和管理机构的设置由群众民主决定。在各级党政的紧急要求下，到1984年底，“社改乡”的任务即在全国基本完成。自此以后，“人民公社”、 “生产队”的概念就成为历史。随之，“社员”就变成了“村民”。

按照中央当时的一种说法，无论是实行联产承包责任制还是实行政社分设，都属于管理形式的变化，都不改变集体经济的根本制度。然而这种“改革”究竟意味着什么，广大干部群众是被蒙在鼓里的，长期间很多人仍把“乡”称作公社，把“村”称作大队，他们不愿去想二者之间究竟有无什么实质性的区别。

然而，这种实质性的变化是逐渐显露的。“家庭联产承包责任制”按当时中央的公开说法是“区别不同情况”、让干部群众“民主讨论”、“自主决定”，而在实际推行中却统统是采取不加区别、一律硬压实行“分田到户”的做法，并且连集体的农具、机械设备、牲畜、灌溉没施等一切生产资料和财产也统统分光。后来的政策规定又一再强调分田到户要数十年固定不变。这样，生产队经济就完全变成了“家庭经济”。到90年代，又由于政府大力鼓励和支持农村发展私有经济，各乡村都出现了少数富裕大户，农户之间的贫富差距越拉越大。这时大部分农村集体经济所剩无几，基本上名存实亡。

长期以来主流观点认为：由于普遍实行家庭联产承包责任制和撤销人民公社才带来农业的大发展、人民生活的改善。然而事实真的如此吗？

事实是，从上世纪60年代初到70年代末期中国农业生产就一直是持续发展的。尤其是以粮食为主的农产品产量一直保持着稳定增长的势头，从未出现过大的波动。这也是在党的十一届三中全会决议和《关于建国以来党的若干历史问题的决议》中都给予明确肯定的事情。据国家统计部门的资料，仅从1965年至 1978年，全国粮食产量就由19452万吨增至30475万吨，13年的时间内增长了56.7％，年均增幅达3.5％。尤其是1975年以后这种增长更出现加快的趋势。以1978年为例，就比1977年增长7.8％，1979年又比1978年增长了9％。我们说，粮食产量在十几年时间内一直保持稳定增长，没有出现一年滑坡，这是迄今中国历史上，包括改革开放时期所从未有过的、是了不起的成就！而这种稳定快速的发展事实正是在被称为“一大二公”、“吃大锅饭”的人民公社时期发生的。

的确，在1981年普遍推行家庭联产承包责任制之后，中国农业曾一度出现了一个大发展的局面，然而应当看到，这种发展既是70年代后期农业迅速发展的继续，又是党的十一届三中全会后贯彻中央各项政策的综合结果，其中包括大幅度提高农产品收购价格、放开农产品市场的政策。如果仅仅看成是实行家庭联产承包的成绩那是很片面的。而事实上这种增长到了1984年就达了高峰，到1985年就出现了产量下降，之后就进入长期徘徊状态。而这个时间也正是人民公社在全国范围被撤销之时。众所周知，人民公社是在1983年经中央决定撤销的，但在各地全面贯彻实施却是1984年之后的事情了。从1984年至2003近20 年时间里，全国粮食产量只增加了2338万吨，年均增长率只有0.3％。增长速度不到六、七十年代公社时期的十分之一。2003年全国人均占有粮食比 1979年还低，全国农民人均年收入只有2600多元。而这种情况恰恰发生在人民公社被撤销之后。不仅粮食生产增长速度下降，农民收入增长缓慢，（1985－1991年全国农民人均纯收入增长率仅为3.7%，比1978年的6.7%还相差很大）而且农村安全状况和社会风气恶化，农村社会保障水平降低，社会不公现象大量出现，乡镇政府机构膨胀、人员数倍增加，乡村干部腐败风气盛行，大量社会问题都是在人民公社被撤销之后而产生的。谁能说出自从人民公社被撤销后农村究竟出现了哪些经济社会全面发展、人与人关系和谐的新景象？究竟有什么非要对人民公社加以否定和下刀不可的理由呢？

人民公社是全党和广大农民长期艰苦探索、不断改进、创新的一个伟大成果，包括在过去困难时期，党内从无有人提出过要将之撤销的动议，而当形势大大好转、公社制度臻于稳固和完善之际，又究竟有什么理由作出非将其撤销不可的决定呢？

人民公社不是被农民群众抛弃的，而是被有人利用行政手段取销的，完全是平白无故的！这大概只能解释成是一种政治的需要吧！

人们看到，与大多数农村情况不同的是，当初有少数对强制推行包产到户政策持怀疑态度，顶着不办而一直坚持走集体道路的大队，如河南省的刘庄、南街村， 江苏省的华西村，天津市的大邱庄，北京市的韩河村、窦店村，河北省的周庄公社、半壁店，湖北省的洪林村，大连市的后石村，广东省的崖口大队、容桂镇，浙江省的藤头村、望海岗等，全国大约有2000至3000个这样的单位，它们的经济社会发展反而更加迅速，率先进入共同富裕的先进行列。与大多数农村不同的是，他们那里没有贫穷，没有两极分化，没有大量社会矛盾。集体福利和保障健全。有力地批驳了所谓集体道路不能使农民富裕的谎言。

农村人民公社不仅在历史上为改变中国农业落后的生产条件、建立一个公平、互助和稳定的社会新秩序发挥了巨大优越性，而且在目前全面建设小康社会、实现共同富裕中也定会有强大的生命力和广阔前途。随着农村生产力的发展和产业升级，农业的规模经营和联合经营的趋势将逐渐增强；加之农业科学技术、农业机械化和节水灌溉技术的推广，农产品在国内外市场上竞争力增强以及环境生态保护、社会保障体系的建立等等，这些客观要求都使目前以家庭承包为主的小生产经营方式不适应。农村集体经济所具有的广泛社会性、综合性、社区性，以及统筹规划、规模经营、团结互助和抵制风险的能力和优势永远是其他任何经济形式所不可相比的。它是实施科学发展观、建设社会主义新农村的最适合的组织形式。

在科学社会主义发展史上，中国农村人民公社是继巴黎公社之后又一次“公社”制度的实验和探索。巴黎公社只存在了72天，而中国农村公社则支撑了社会主义25年的创业和发展。巴黎公社的名称己永载人类进步事业的光辉史册，而中国农村公社却被有些人称为“一大二公”的“左”的错误。究竟是成功、是失败，是进步、是落后，历史呼唤我们给予公正的评价！


131) 李宪源：就“工分值”对比毛时代与当今贫困农民处境

李宪源

网上反毛者诋毁毛时代农村情况的言论，绝大部分根本不懂或假装不懂农民所得“工分值”，乃是各个生产队在当年各项集体收支相抵之余，扣除农民自留口粮等生产队常年提供的各类物品，再扣除用于明年农业生产投入的保留资金，所余账面现金总赢亏，除以全队社员工分总数，得出的分红值。

同是无锡县东北塘公社严埭大队，我大舅所属的尤巷最好年景工分值可高达一块五左右（属上乘水平），我祖母所属李前生产队就一块钱左右（属于中等水平）。就无锡市知青去苏北苦地方插队落户的普遍情况看，几毛钱一工乃是普遍现象；号称“金大丰（县）、银东台（县）”则也有很多队可以达到一块钱左右的工分值。而在以盐碱地为主、粮食产量极低的灌应、响水那些苏北最穷农村，年底每个工分只能分到几分钱、甚至出现分不到钱的“负值”状况，时听春节回城探亲的无锡知青说起过。但即使在那些地方，从困难年之后，再也不存在农民饿肚子的情况。

因为当粮食出产达不到农民自留口粮的国家统一标准时，就在免交公粮的同时由国家提供所谓“返销粮”；但即使是这种情况，也不存在农民交现钱买口粮吃的情况。粮食总产连社员自留口粮都解决不了的生产队，农民也不可能有现钱购粮。这种生产队集体欠帐分摊到每个社员头上的情况，乃是中国很多穷地方年终工分出现负值的主要原因。所谓“寅吃卯粮”、“年年欠帐、年年不还”，就是这类并非农民懒、而是自然生态环境很差地区农村（包括那些降雨量极少、纯粹“靠天吃饭” 的黄土高原）的真实写照。

而在苏南乃至全国各地，正常情况下不得不出钱买口粮者，无非两类人：一是不在本村下地挣工分的木匠、竹匠、剃头师傅、磨剪刀师傅……等形形色色的手艺人，另一类是像我祖母那样住在农村但有城市儿子供养者，从年终口粮分配到夏天队里分西瓜等，生产队里任何物资分配，自然都需要出钱去买。

以上情况，均受当时全国统一性农村集体经济制度规定死的，即使有个别例外情况出现，也绝对不可能像当今中央集权高度涣散境况下，听任各地自行其事、普遍乱来。这种吸取“三年困难时期”教训不断走向完善的全国高度统一之农村经济分配制度，事实上确保了广大中国农民不再饿肚子。如上述苏北穷地方，1963年起就不存在农民饿饭问题，只是吃得很差劲，终年以无锡知青难以下口的高粱、红薯干为主食；知青中根本吃不下这类食物者，吃完国家特供的细粮，家中又没接济者，也就只能经常饿肚子了。

相比较今日“分田单干”的农村，那些一年粮食出产不够种粮者自己口粮的地区，农民还能吃到“有力则还、无力则罢”的“国家返销粮”吗？李昌平所痛诉的一年辛劳所得入不敷出的亿万农民，他们的实际收入，能够比得上年终每个工分还能分上几毛钱或几分钱因此少说也有几十块、几百块纯收入的毛时代穷苦农民吗？

掌控中国主流媒介的那些反毛新右，就象他们的“多维网”同类一样，往往是在连“工分”和“工分值”之类基本概念都搞不懂、或有意混淆装傻的前提下，振振有词地控诉毛时代农民的“悲惨生活”。受他们误导，好多青年人就完全不明白：即使在农民所挣工分只值几分钱、甚至一钱不值反而倒欠钱的情况下，如果社员自家副业和自留地搞得好的话，仍然可以过上比当今在“三农”困境中苦苦挣扎之成千上万农民强得多的生活。因为决定农民主要生活处境的吃、住、用、看病和孩子上学等，都基本不存问题，就是手头紧缺零花钱而已。而在基本自给自足的经济环境中，钱的作用远不如当今社会这么重要。

即使在本人无锡县农村老家，农民平时的零花钱，也全靠上城售卖自留地出产的蔬菜瓜果和鸡鸭蛋鱼来解决；年终分红所得大笔现金，通常是用来造房建屋、操办婚事之大用的。尤巷生产队第一波大盖楼房热潮，就兴起在1975-76年。星期天下乡参加我大舅家兴建两间门面新楼房义务帮工的人士，包括了我1976年在无锡市汽车运输公司工作时的伙伴叶宝森、冯柏青、武渝珊等，这些人想必都健在人世，可供调查对证。

中国农民几千年来，一向就是手头紧缺零花钱，唯一巨大的不同，就是新中国这十七年，特别是1963年起开始的十三年，生、老、病、死、学，都有社会主义农村集体经济包下来了，这是中国历史上一个大奇迹！


132) 陆渭文：说点什么？——进步，还是倒退？得有个标准

陆渭文

今天“5.1”，是国际劳动节，这个节日为什么会设立，有何历史？本人一概不知，也不想追究，因为本人已年近古稀，知道与否，皆无关系，古稀之人已丧失劳动，也无人再雇，所以，不知道就不知道了，当然，也不会有人问你。

至于各国，各个地区，又是如何来纪念这个节日的？我是个工人，自然也是难以说清的。

谈谈过去，在我的记忆中，毛泽东时代，曾经历几次“5.1”，少儿的时候参加过一次市里组织的“5，1”大游行，那时年幼，只记得白忖衫，兰短裤，白球鞋，加上红领巾，就是一条风景，因为球鞋是借的，怕不够白，就又图上白的粉笔，从市体育场出发，在全市走一圈，喊口号，庆祝“5.1”国际劳动节！唱歌，我们工人有力量歌，还发两个馒头，或是两个大饼。这就是那时的全部记忆。

到了65年那次，人也大了，记得的就多一点，那次的指挥中心就设在我所在的单位“拱北楼”楼上，市委的邓平秘书长（他当时正在我们店蹲点劳动）是这次“5.1”大游行的总指挥。

看着他很忙，一回打电话，一回差遣工作人员，一回与游行队伍中的熟人打招呼，双手抱拳不时在空中摆动，游行队伍在我们店门口的马路上有序的通过，工人们打着旗，唱着歌，呼着口号，一片团结，祥和，很有力量的景象，一股人人自豪的表情，可以说完全是看得见摸得着的。后来，一个不知是那位领导的电话，邓平被叫走了，但游行的队伍仍在有序的进行着。我默默地充当着精神上的游行总指挥，看着游行队伍的通过，摹仿着以自己的手在空中摆动着。反正也没有人看我，我自己却显得十分自豪。这大概是我的一生中留下的印象中最好的一次“5.1”大游行。

有人在网上说，对“5.1”节的最好的纪念就是落实宪法规定的工人阶级的主人公地位，什么才是工人阶级的主人公地位呢？好象作为老百姓的我，一句，两句也说不清楚，但毛泽东时代的主人公地位是看得见，摸得着的。首先在组织上工人阶级有自己的工会，大事小情可以找工会谈谈，在单位里有党支部和党支部书记，小问题立即开一个班组会议，解决不了，就会召开支部会议，几天之内可以说，没有解决不了的问题。工人对领导有意见，可以当面提，也可以向上级部门写信，上访的事是少而又少，无锡最大的官，市委书记，市长随时可见，而且决没有什么架子可言，无论是文革前或文革中，整个毛泽东时代，大置都是如此。我们如今已91 岁高龄的马健市长每天都是骑一辆自行车上班，车把上挂着一只旧的黑包，无论遇见何人，修自行车的，修皮鞋的，扫垃圾的，还是什么老大爷，老大妈，他都会与你笑嘻嘻的打招呼。用不着你什么“拦车”，“拦轿”，告什么状，就是分工不同而已。你要上他家找他，他也会给你一张小板凳，给你递一根“飞马”（2毛9一包的烟），他手里端着的稀饭也会照常的喝着。与你交谈，帮你排忧解难，你有气，他也对你笑笑，一张笑脸，要你慢慢说，不招急，你还气得下去？

这还不是主人公地位？这还看不见，摸不着？这就是毛泽东时代的主流，正气。这就是毛泽东时代的“为人民服务”所具备的力量，深入人心的力量。这就是在人民心目中的“为人民服务”的标准，这就是建国后，这就是毛泽东时代，体现中国共产党的领导的最基本的要求，比这个领导做得更好的，就是进步，反之就是倒退，人民就会怀念毛泽东时代，实现不了，做做梦也是一种安慰。

小时候，在学校念书，忘了是上一节什么课，老师突然问了一个问题，同学们谁能回答我，什么叫“走”？

这个问题一提出，先是七嘴八舌，小朋友们觉得这个问题太好回答了，谁还会不知道什么叫“走”？

说着说着，小朋友们就一个一个地目瞪口呆了起来。不是吗？

“双手双脚一起摆动？”，

那是“原地踏步”，

向前移动？

那么，向后呢？算不算走？

最后，还是由老师自己解答了这个问题，老师说，其实这里面还有一个以什么为标准的问题，如果没有一个标准就很难说清楚，。。。

如果，我们以某间房子或某根电线杆子为标准，那么，我们是向前走？还是向后退？就清楚了，就会明明白白，那才叫“走”。

由此可见，文化大革命倒底是进步，还是倒退？我想，我们每个人心里都会有一个标准，是民主呢，还是专制？是真正的民主呢，还是假的民主？那就要看你是以房子为标准呢？还是以电线杆子为标准？

那是不是说，文化大革命是搞错了，既然在文革前依然是那么好了，不搞文革也会慢慢进步。

这是两码事，在建国初，也有国民党说过，“如果没有共产党领导人民造反的话，中国将早就得到和平和重建起来了”。

还是一个“主人公”地位的“标准”的问题。不是那时，人民的水深火热，任人欺凌，共产党也不能在毛主席的领导下起来造反，那时，人民的地位，我想，也是不用说的。那次的“革命造反”，毛主席，共产党将她定位于，穷人闹翻身。所以我认为那次毛主席，共产党，“革命”得对，“造反”得对。

文革那次，毛主席，共产党也号召学生，工人起来造反，是毛主席，共产党看到了人民当家作主的地位，受到了国内外“当权者”们的“威胁”，完全是为了防修反修，又过了三十年了，否定文革的结果，无论是正反两方面的事实，尤其是反面的事实无不告诉我们，文化大革命是不是非常必要，非常及时？

社会发展到了21世纪的今天，我们如果不以沾绝大多数的工人，农民及联合其他阶层的人的“主人公”地位，是否真正确立为标准，我们还能有别的什么标准吗？我们不喜欢西方的民主，我们也不喜欢所谓台湾模式的社会制度，皆以是否能确立工人，农民及联合其他各阶层的人的“主人公”地位为标准。

毛主席说，中国人民从此站起来了！

这就是我《说点什么？》的什么。

http：//bbs.chinacourt.org/index.php?showtopic=214788&hl=


133) 鼓破乱人捶：大寨占了国家的便宜吗？

中国人有两句俗话，一句是“鼓破乱人捶”，另一句是“墙倒众人推”，这捶和推都是说的一个意思：扶胜不扶败，谁败谁受欺，谁败谁倒霉。

大寨红时，到处又是秧歌又是戏，赞的、捧的、吹的、敬的、送的，拥来挤去，争抢着沾边。在大寨礼堂看戏、看电影，大寨社员个个坐前排，别的村社员只能坐后排；大寨支委不到场，幕是不能拉开的，全场观众等着；退场时，也是大寨人先走，别的村社员随后。大寨人出门办事“仰头，挺胸”，高人一等，就连与大寨人盘个亲戚也觉得是一种荣誉美滋滋的。

大寨落架时，处处又是一片斥责声，踩的、踢的、压的、骂娘的、讥笑的、冷眼的、躲开的，生怕沾上边。大寨人出门坐火车不敢说“我是大寨的”，连个“我是昔阳的”也不想说。郭凤莲的小儿子当年周总理抱着照相，参观者哪个不夸，后来“凤莲遭冷遇，儿子受连累”，上学回家路上有人往身上吐唾沫，有人伸手打巴掌，世俗偏见太可恶了！

鼓破乱人捶，捶得最重，最使大寨人不能忍受的一捶，就是某报发表一篇批评大寨文章，公布了这样一组数据：“仅以上几项财力、物力支援，共达八十四万四千五百六十五元。按1976年和1977年大寨八十三户、四百八十口人计算，平均每户达一万元，每人达一千七百五十余元。”“如果算一算上述国家的支援账，大寨每向国家出售一斤粮食，除了规定的粮价外，等于国家再贴给二角二分钱。”

这个“二角二”，激怒了大寨人，也气急了大寨人。大寨一位老汉说：“大寨红的时候，大寨什么都好，没有一丁点不好，捧上了天，还不嫌高；大寨败的时候，大寨什么都坏了，一丁点好也没有了，给你摔在地上，还使劲往泥里踩！我们大寨卖给国家的粮，每卖一斤，还占国家二角二分的便宜！这笔账是谁瞎算的？那时候，我们打了粮食，首先想的是国家，是工农联盟，宁可自己少留口粮，也要多卖给国家，谁想到卖出罪来了

这笔“支援账”严重失实。最大的一笔是中国科学院在大寨建立农业机械化试点，总共投资的那五十万元。在第二次全国学大寨会议期间，毛主席提出1980年实现全国农业机械化。为响应号召，中国科学院安排韶山、延安、大寨等地重点试验项目。山西省、晋中、昔阳县农机、水利、工交、科技等单位联合组成了大寨农机试验领导组，试点经费五十万元由科学院分批下拨，账号由昔阳县农机公司单列，与大寨无关。经过一段工作，试验的种类八十多台农机具，有的没有成功，有的没到现场，试验成功的有二十六台，凡适应山区作业的，由试点组作价优先转让大寨，如大寨不要，再另行处理。根据机械使用时间、损耗程度折价，价格不等，从 100%到20%，试点组向大寨移交的拖拉机、四轮车、脱粒机、粉碎机、水泵等二十六台机械原价四万五千零三元九角四分，折价为一万六千八百五十六元，往来账目一笔一笔记在昔阳县农机公司的账目上。这怎能乱捶到大寨的身上呢？

看来“二角二”这笔账，是一个不懂实际、形而上学的推算法。我曾听说昔阳“四清”时，工作队进驻某村清查干部损失集体财产账，一个没有到过农村的城市干部追问村支书：“你死了一头母骡，损失多少钱？如果母骡不死，一年产一头骡驹，损失多少钱？两年产两头骡驹，损失多少钱？..”他算着损失越多，支书越不怕，暗暗发笑，工作队员问：“造成集体损失这么大，你不痛心，还笑什么？”散会后，群众议论说：“马与驴交配生下骡，骡是杂交品种，还能产下驹吗？瞎算账，真是一场大笑话！”

大寨是自力更生的化身，但不能没有外援。大寨有了外援，如虎添翼，更快地发展经济，这毫不影响它自力更生、艰苦奋斗的精神。

（摘自段存章著《我在大寨十三年 一位党报记者眼中的大寨人》，农村读物出版社，2003年出版，中国文革研究网录入）


134) 李宪源： 农民在毛时代的巨大收益和当今遭受的巨大剥夺

(本帖由李宪源发于明道论坛)

新右走资派，总爱在毛时代中国农民遭受所谓“残酷剥夺”的话题上大做文章。所谓“残酷剥夺”的依据，无非就是国家通过实行工农业产品“剪刀差”，从农民那里拿走了为建造新中国完整工业体系必不可少的大量资金。如果按照自由新右所熟悉的现代流行经济学概念来解释这一历史现象，中国农民通过接受这类“剪刀差” 价格安排为工业建设提供的巨额资金，理所当然可以视为中国农民对国家全民企业的长时间大规模投资，并且由此对国家全民企业获得了无容置疑法定“股权”份额。

毛泽东时代虽然从未采用资产阶级经济学的“投资”“分红”概念，来确定中国农民作为中国全民所有制工业体系最大“股东”的不争地位，但中国农民实际上却凭借这一“股东”身份，在毛泽东时代特别是从上述投资大见成效的文革时期起，实就长期稳定地享受着作为“股东”理应获得的巨额“红利”，具体表现为：

1、国家长期向农村大中型基本水利建设的大规模资金物资无偿投入。

2、文革期间低价甚至免费向农村提供农业科技服务、机械、化肥、农药等。

3、源源不断地对农村大规模增加教育医疗投入。

比如在我老家无锡县，我表姐那时参加县级农技培训班不仅不要交费，队上还记工分。原来大队一级只有一家严埭小学，上初中就得跑好几里路去公社所在集镇的东北塘中学上学。文革后期不仅办了严埭初中，而且附设高中班。我家附近的无锡市101医院，则接连办了好多期“赤脚医生培训班”，大量轮训无锡市郊和无锡县的农村卫生员。这类国家以各种形式对农村实行的面广量大的反哺投入，当然是建筑在全民工业体系建设初见成效，国家经济支援农村发展的能力不断增长的基础上，才可能实现。

现在中国农村那么困苦，农业那么凋败，农村教育医疗事业空前萎缩到与解放前类似境况，主要就是被“私有化改制”疯狂掠夺吞并掉的巨额全民所有国营企业，已经成为不再为农村提供上述经济来源的私人囊中之物。

毛时代所确定的“缩小三大差别”政策，尤其是“缩小工农差别和城乡差别”的路线，不仅是一种神圣的政治承诺，而且体现了国家代表城市工人阶级和各阶层民众与五亿农民订立的实实在在的经济契约。“缩小”就意味着国家必须在控制高薪阶层（多次降低高干工资、冻结文教界高薪名人和企业高级技术人才工资）收入水平的同时，不断提高广大农民的实际收益。这类增长的重要收益之一，就包括了中国农民在文革前几乎享受不到大规模教育医疗廉费免费制度性福利。

一提农民在全民所有国企的产区份额和法定收益权，就非常狭隘地定义为农民在原国营企业的受业权，真不明白似乎脑子很灵光的右派，对怎么理解经济权益的拥有和享受，咋会是如此幼稚单一和高度简单化！

当然了，毛时代也确实把“农转工”作为提高农村生活水平的重要途径之一。文革中后期以所谓“四人帮”直接控制的上海为中心基地，连同苏锡常等与上海经济联系密切的工业卫星城市，把大量工业加工类经济协作关系星罗棋布地推向苏南苏北农村，从而大大缩小了当地农民与中国工业最发达地区城市居民的收入差距，就典型反映了毛泽东“共同富裕”路线的明确构想，显示了卓有成效的巨大努力与成果。如果按照当时那条积极推广“苏南乡镇企业模式”的集体经济路线走下去，走到今天，中国绝对不会出现今天举世闻名的所谓“三农”问题，而将是以梯层推进方式，使华西村、南街村等在全国范围不断普及化。

自由新右走资派闭口不谈毛时代后期国家怎么大力支援农业的上述种种不争事实，也闭口不谈中国几亿农民怎样在“私有化走资改革”进程中，怎么真正被剥夺掉巨额全民所有资产份额的悲惨事实，却蛊惑人心地大谈特谈毛时代怎么怎么通过工农业产品“剪刀差”政策“残酷剥夺农民”，足以证明他们其实根本就是跟非法掠夺致富犯罪集团站在同一个立场上说话！


135) 讯夫：应确立陈永贵同志无产阶级革命家的地位

讯夫

陈永贵同志一生是为社会主义建设事业奋斗的一生，是革命的一生。他在毛泽东同志革命路线的指引下，带领大寨人民艰苦奋斗，为农村的社会主义建设树立了光辉的榜样。

农业学大寨运动，解决了中国农村几千年以来无法解决的水利问题，他所提供的如何在落后的生产力状态下进行农村进行集体经济建设的具体创造性经验和后来袁隆平同志的杂交水稻实验的成功结合在一起，解决了中国几千年来无法解决的吃饭问题。

陈永贵同志的功绩是伟大的。陈永贵同志在思想上是成熟的，对毛泽东的无产阶级革命思想和路线有着准确的理解和把握，他的成功在本质上就是毛泽东同志社会主义建设时期无产阶级革命路线成功的一部分和具体产物。

陈永贵同志担任高级职务，直至担任副总理期间，他的思想始终是和劳动人民大众贴在一起的。他不追求哪些特殊的待遇，并且主动放弃哪些他本来可以得到的报酬，还要求一年有三分之一的时间在大寨工作，这完全是一个无产阶级战士的所作所为，如果不具备无产阶级的革命精神和对毛泽东革命路线的准确理解和觉悟，在其政治地位和职务已发生巨大变化的情况下，是难以自觉作为的。

在无产阶级革命事业中评价一个人是否属于伟大的无产阶级革命家，必须打破成规，不能单纯以其职务高低，文化水准而论，而应主要看其政治思想、立场是否坚定地站在无产阶级革命路线和人民群众的一边，以及他在无产阶级革命和建设事业的斗争中所作的实际贡献。陈永贵同志在这两个方面是当之无愧的。

陈永贵同志永垂不朽！

相关评论

作者： meanhacker 发布日期： 2007-4-14陈永贵同志晚年得到了不公正的待遇，这个案是要翻的

作者： 醉禅

陈永贵同志晚年得到了不公正的待遇，这个案是要翻的。

陈永贵走了，他的精神将永远留在劳动人民的心里。为了中国农民的翻身解放、过上幸福的日子，他艰苦朴素、诚实勤恳地为农民操劳奋斗了一生。谁是中国人民的儿子？陈永贵同志才是中国人民最优秀的儿子！

陈永贵同志晚年得到了不公正的待遇，这个案是要翻的。否则，对不起农民、对不起广大的劳动人民，对不起那些为了共和国艰苦创业的人们。

社会主义革命和建设，如果离开了广大劳动人民的艰苦的创造性的劳动，这个事业是没有前途和希望的。陈永贵离开我们这二十年来，中国农业严重的“三农问题” 的现实，充分地说明了这一点。没有广大千百万劳动群众积极主动参与的社会主义事业，只能是半途而废、只能在被剥夺与奴役中走入资本主义旧中国去。这就是社会主义要不断地革命的道理。


136) 到了清理文革结束后有多少大型科研项目被迫下马的时候了

研制大型飞机再次被提到了国务院的日事日程上来，这非常值得全国人民自豪，泯灭了三十年之久的大飞机即将进入研制生产时期，我们也盼望这这次大飞机能够不再受到人为的干扰，接受运十飞机的教训对未来中国的发展极端重要，不为运十平反，很难保证这次大飞机能够顺利研制下去，说不定那一年再次受到人为的干扰而下马。

运十是文革起步的大型科研项目，这个在十年“浩劫”起飞的科研工程，不正是被某些人看着不顺眼而人为搞掂了吗？不仅运十是如此，我们的青藏铁路也是和运十一样的命运，如果说青藏铁路１９６１年３月因三年自然灾害而被迫下马的话，那么１９７８年８月青藏铁路格拉段第二次“下马”又是为什么？

而这两件事是不得不告诉全国老百姓的，因此历史事实明显的摆在这里，任何人都不能否认，也无法否认，多少年来我们习惯接受十年文革是多么多么的浩劫，国民经济到了崩溃的边缘，这多少会让产生一个非常矛盾的看法，既然是浩劫，为什么还有人搞运十，而且是倾全国之力在搞，而且几乎可以正式运行，而且在某些程度上超过了美国欧洲等国？为什么在十年浩劫的时候我们能够调动大量工程兵修建具有战略意义的青藏铁路？这两项具有战略意义的工程为什么几乎在同一个时间内下马，内部有什么名堂呢？

这是我们仅知的两个大型下马工程，我们不知道的究竟有多少，恐怕很难有确凿的数据拿出来，我们既然要对文革进行拨乱反正，有必要知道文革上马了多少工程项目，通过拨乱反正后又下马了多少，汲取历史的教训很有意义，这可以使我们避免犯更多的错误，减少人为的失误，很有必要。

比如对运十而言，当时领导人决策此工程项目时，明知道自己不可能活到运十能够翱翔蓝天的一天，明知道后代人是非要干掉运十不可，就匆忙上马运十，结果弄得国民经济到了崩溃的边缘，当初就不应该上马运十，这样的错误决策对今天也很有现实意义。今天我们上马了大型飞机，谁知道后代是不是孬种？如果我们知道后代是孬种非要让大飞机项目下马，那么我们今天就不应该花三百亿人民币去上马大型飞机，因为孬种的后代非要大型飞机下马不可。

青藏是非常侥幸的，浩劫时期我们修建到了格拉段，铁路修了不好拆，修铁路难拆铁路也不容易，如果拆铁路也象拆运十那么容易，恐怕青藏铁路早被人拆掉了。

为什么要清理文革结束后有多少大型科研项目被迫下马呢？其目的只有一个，明知道孬种的后人要否定今天，那么今天我们就不要干了，有前车之鉴呢。

原载强国论坛（作者：千重山/2007-03-21 09：33：22）


137) 不究底里地毁说“毛泽东时代的‘苦、穷、饿’”是一种“泯心缺德”性指责

在我的记忆里，在我当年的会议记录里，文革结束后，曾有近十年时间（仅是我的记忆、记录），一些人为了批毛泽东的“左”，再三再四、喋喋不休地指责说：“在当时的‘先治坡、后建窝’的指导思想下，使群众的利益受到很大伤害！同志们哪！那个年代，——有一个统计，国家的平均积累率达25‰，最高的年份甚至达到40‰……可见……”

时过二十年，现在有些人（但愿不是当年批评高积累的那一帮人），不讲当年的高积累及其必要性，又在毁说毛泽东时代的“苦、穷、饿”，认为“毛泽东只能搞穷”。这是一种“泯良缺德”性指责。

毛泽东时代是个巩固政权、白手起家的创业年代，那时人们的价值观念同今天的大不相同的。离开这个前提，看问题都不会客观。愚见以为，现在有些人，抛开当时的十分菲薄的基础，并且──并不了解当时人们的政治、道德追求，妄自用自己今已“私我化”了的观念，去猜摸说当时的缺错，是不恰当的。

比如说工资，那时是上下一心（右派们积蓄在心底的反对、仇恨，因为他们自知无理又缺德，不敢明里表示出来，况且又是极少人，不在此说），要铺家底、创社会主义大业，要振兴中华，要支援第三世界的革命，大家都勒紧裤带，少消费，高积累，故而工作人员的工资是低的（最低的每月只有二十几元，甚至十几元）。但不可否定，在社会主义精神鼓舞下，当时人们正在形成艰苦奋斗为荣、享受奢糜为耻的风尚，各级干部也都在带头，要缩小同工农间的收入差距。毛泽东在 1957年有一个讲话（这方面的讲话其实很多，不仅仅是毛泽东，各级领导都有这方面的讲话），人们不妨去看看，那就是讲艰苦奋斗、缩小收入差距的。他说：

“我赞成在和平时期逐步缩小军队干部跟军队以外干部的薪水差额，但不是完全平均主义。我是历来主张军队要艰苦奋斗，要成为模范的。一九四九年在这个地方开会的时候，我们有一位将军主张军队要增加薪水，有许多同志赞成，我就反对……根本的是我们要提倡艰苦奋斗，艰苦奋斗是我们的政治本色……在必要的时候，在座的同志们要住棚子。在过草地的时候，没有棚子都可以住，现在有棚子为什么不可以住？军队这几天开会，他们慷慨激昂，愿意克己节省。军队这样，其他的人更要艰苦奋斗。不然，军队就将你的军了。在座的有文有武，我们拿武来将文”※。

所以，毛泽东时代，有那么一个很长的时间，拿工资的人工资不但没加，反而减了，并且是从毛泽东、朱德和周恩来等领导人那里带头减工资。比我长的一些人们大多回忆说，那个“减”，减得人心振奋，减得人们的工作“嗷嗷地上。现在不同了，人们的工资不要说减，那怕有一两年不加，人们也要嗷嗷叫的，而今天的这个“叫”，不是工作要大上，而是骂娘。当然，现在是现在的政策，时髦的话叫“有不同的治国理念”。这就是说，时过境迁，价值导向不同了，也就有不同的是和非。也可说成：今昔不可同日而语，也不可笼统地说现在的不好。

既然是这样，我更劝现在一些人，尤其不要简单指责说“毛泽东时代收入低”，最好去看我们的起点，认真研究所谓的冶国理念──连同价值观念（当时），毛泽东时代起步于什么样的经济基础？人们思想上与现今有什么不同？由此，再进一步看今昔的哪一种冶国理念更科学，更象社会主义，更符合科学发展观，然后再去评判好孬。只有这样才是公允的。才不会落下千古笑柄；不会被钉上历史的耻辱柱。

另外，有一个更为重要的情况要说明，当时工作人员最低工资虽只有十几元，但在计划经济下，物价也极低（本网民上世纪60年代后期工作，第一月曾从工资中拿出5元招待来访的多位同学，几个？现已记不清，几乎吃全了──在今天看来“十分好的菜”，还喝上瓶通化葡萄酒），且十分稳定。加之，住房、医疗、读书和养老均有保障，所以，那几个钱“本身是极贵的”。同今天相比，故有人说“毛泽东时代，一人工资养全家；现在，几人的工资才够一个学生花”。

再就是要说毛泽东时代的农民工分了。中国是个农业国，农村当时的起点、基础更差些，要想翻身，得要较长时间的“投入”，故在党当时的长远战略下，农村生活改善也相对较慢，基础建设，如农田水利、农化的建设，投入较大（这些投入，改革开放后才产生效益）。我在近一段时间的调查中发现，在安徽铜陵，凤阳、河南上蔡商水西平等地的好多农村，上世纪60、70年代，一个劳日（十工分。一个强劳力每天能得十分左右）的分值只有几分钱。网上右派们在论坛上经常发文说到这些事，──这，倒也不是造谣。确实是低呀！但由此，这些右派“摸说”毛泽东时代经常饿死人、三年自然灾害期间出现饿殍多少万。这就是右派们的一种 “造谣”了。也有一些不明真相的人说：那时候中国的粮食普遍不够吃。这纯属于胡说八道。为了批驳右派们的谣言，很多实事求是的人，讲到当时国家的政治背景：那时的政策要“备战备荒为人民”，在农业部门工作的人都知道，那时候的粮仓里的粮食虽不能说堆积如山，但全国各地的所有粮库确是堆满了粮食。而从80 年代改革开放后，这样的情况没有了，──不是说今天中国的粮食减产，而是因大包干、藏粮于民了。

顺便要说到一点：当时在国家手里掌握了大量的粮食，但是人民买粮食却要凭借粮票，这又是什么原因？回答是：一是备战备荒（当时的敌人有日美蒋印，接着又有苏），决不受制于人；二是科学配给。现在看来，这个科学配给，作为计划经济，是相当有益的（虽然标准低些）。所以，那时候人们的健康水平，总体是不错的。有人说：那个时代，很可能是中国历史上人民健康水平最高的时代，其标志就是出现了不少的老寿星。这有道理，因为在解放前的国民党时期，人们普遍营养不良，平均寿命只有30来岁，而改革开放后呢，人们又普遍地出现食物、营养“相对”过剩，而且污染极严重。所谓相对过剩，是指好多东西（食品是其中之一）是通过“坑蒙拐骗”生产出来的“假伪劣”。其证明是：在70、80年代，人们患“绝症”的比率，远远低于90年代以后。我们客观地看，当今，得癌症的、心肌梗死等等病的，确是很多很多，这在80年代，得这些病的人口比例是相当小的。

毛泽东时代，至于农民工分值很低的地方，──也请人们不要误会，以为这一点点的工分值，农民买不回粮食。完全不是的！调查发现：农民们分粮是依据的工分数，──而不按工分值折算为人民币。所有工分值较低的社队，社员分得计划内口粮的工分标准也是极低的。一般每人每天得二、三分，就能分回全家全部计划内口粮，剩余的工分就是年底分红，当然，因为分值低，年底分红也不会分得“上百成千”的巨款。这样，无论基础多差的农村，社员基本粮食是分得到的，此外，全国农民当时无一例外的都有“自留地”，自留地里的收粮和菜蔬，也是农民的重要生活补充。因这样，可以说，毛泽东时代农民生活是有保障的，并在不断改善着。

本文到了这里，得回答一个问题：当时为什么出现饿殍？我坚持我以前的观点：饿殍是有（其实，在迄今的世界上，那家没饿殍，何况中国当时确实还穷，刚建国，又有敌人破坏），但极少，即在三年自然灾害时期，这种情况也很少（如今，网民遍全国，这一情况完全可以搞清楚了。关心此事者，不妨就地作点扎实的调查，粉碎谎言并不难。本网民已作了大量的调查。从调查情况看，决大多数地方的“饿殍”，是当时地富反坏右造谣及今天的右派夸张、人云亦云——吹出来的）。有网民曾提供情况说，他的家乡的每个村当时有多少多少的饿殍，──后来，该网民作了修正（大大降低了数字）。调查表明，──该网民修正后这个数字比较符合实际。不过，要特别特别地指出：一、该网民所说这个地方的饿殍的出现，是被当时中央批判为反革命事件的；二、在出现一些饿殍的地方，几乎没有一个当地政府没有大量的粮食，尤其是河南的信阳地区，一边有饿殍出现，另一边，社粮公所、县粮站和当地粮库，却囤集着若干亿斤的粮食。对于这样一种情况及原因，本网民在去年《还历史本来面目》组文中，已有明确说明。这里，为使本文得以上网（已发过一篇，没上网了），就不作交代了。

写到这里，要进一步指出：毛泽东时代，最低工资，十几元/月；农民工分值，每劳日几分钱，并不象有些人说得那样“穷苦”啊！此外，中国要干大事，要大发展，得要有先人“苦一阵子” 作点积累啊！毛泽东这样做了，现在有一些人，一会儿这样指责、一会那样批评，不但不实是求是，还互相矛盾，不受良心的谴责吗！

原载强国论坛（作者：春天的惊雷/2007-03-20 10：09：53）


138) 要吃面，该找谁？——关于新中国吃饭问题，给争论各方提供点资料

[ 抬杠门二门主 ] 于2007-03-08 22：02：11

要吃面，该找谁？——关于新中国吃饭问题，给争论各方提供点资料

近来读到一篇资料，见到一个民谣，十分类似于曾经的“要吃米找谁谁要吃粮找谁谁”，于是感了兴趣，而且似乎此资料对本坛上关于新中国吃饭问题争论的各方有参考作用，于是转贴到这里。

资料的来源，可是大名鼎鼎——来自光明日报。三十年前的思想解放，真理标准大讨论，就是从光明日报发端的。考虑到资料来自这样的权威报刊，非网络上无足轻重的共享资源可比，为了避免版权问题，在这里不全文复制，只摘抄一部分，并略加点评，算是读后感，应该就不算抄袭了，呵呵。

资料的题目叫“李振声：小麦人生”，来源网址是http：//www.gmw.cn/01gmrb/2007-02/28/content_559963.htm，下面是其部分内容及本门主的点评。

“......

“从1956年开始，李振声用20年时间（门主点评：给本坛部分网友出道数学题，1956+20=?或者1956+20-1=?这事要是推后20年发生，“思闻”网友们该多高兴？呵呵，遗憾哪。），攻克了远缘杂交不亲和、杂种不育、杂种后代疯狂分离三大困难，成功地将偃麦草的染色体组、染色体、染色体片段导入小麦，育成了高产、抗病、优质的小偃系列小麦新品种。其中小偃6号不仅对当时流行的8个条锈病生理小种都有较好的抗性，而且抗干热风、耐旱、产量稳定，在陕西、山西、河南、山东、河北等十余个省市已累计推广面积达1.5亿亩，增产小麦80亿斤，开创了小麦远缘杂交育种在生产上大面积推广的先例。小偃6号也是我国小麦育种重要的骨干亲本之一，用其作为亲本或直接系统选育成的品种达40余个。这些品种累计推广面积3亿亩以上，增产小麦已超过150亿斤。

“......

“......李振声培育出小偃系列后，陕西农村就流传开了这样一句民谣：‘要吃面，种小偃。’（门主点评：这些陕西农民真是不觉悟啊，明明是调动了积极性才能吃上面，有积极性就有一切，应该是要吃面就去找能调动吃面积极性的人，跟种什么小偃大偃有什么关系呢？——也不想想这个小偃是在什么年代育成的，怎么可以这样传，这不是给那啥啥啥啥上眼药吗？！小心有人大骂“愚民”啊。）......

“......”

后记：因为有积极性就有一切，人有多大积极性地有多大产，所以那一次会后的增产是积极性增加的结果，也就说明了那次会弄出的东东的确是对的，所以以那些作为发端的各种作为，一直到现在要“确保”的什么东东都是对的。可见这个问题实在是要紧的，不是无聊的争论。也难怪一提这个话题本坛上的斯文人们就象被踩住YB一样跳起来，连“事实和逻辑”都不顾呢。


139) 从我父亲险些被打成‘五一六’分子，看毛泽东时代是健康长寿时代

受数学网友启发，我对他的观点：毛泽东时代是健康减肥长寿时代，进行了高水平论证，相关文章见我的博客。不过文章还有个大的漏洞，就是我常看见网上说旧中国人均寿命35岁，而到了毛泽东时代结束是65岁。这个数据我不知道可不可靠，是引用的什么数据，具体指的是那一年等等，所以没有采用，在网上查也没有找到出处，希望知道的网友说一说。在那篇文章中提到了心理健康的因素，但比较简略，本文就结合实际具体点说说。

提到毛泽东时代，右派精英们就摆出一副受苦受难的样子，告诉你在毛泽东时代时代，怎么样运动不断折腾的人们谨小慎微精神高度紧张，好像那时候人们普遍都心理非常不健康，其实这根本是误导。

在毛泽东时代的确运动不断，也的确存在不少过火的现象，不过其中肉体消灭或肉体折磨是很少见的，只是在文革起初两三年中比较激烈，此后从1969年开始，运动就和缓了许多。此外，在毛泽东时代的这些运动，我们今天也许感到不可思议，很荒唐，但那时参加的人们都很虔诚，包括批判和被批判的双方思想都特单纯，就好比当今西方国家仍有很多基督教信徒，或者伊斯兰世界的那些虔诚教徒那样，我们不信神的人会觉得他们那些言论和行为很可笑，但我们能说这些老百姓心理不健康吗？心理的健康和你的思想、信仰没什么关系。

另一方面，人和地球上其他生物体一样，都有很强的适应能力，运动多了，人们也就逐渐适应了；文革结束后，人们常常互相打趣，说某某是‘老运动员’了，就有这方面的意思，那个‘老运动员’其实已经是虱子多了不咬债多了不愁，早就想开了，并不是像伤痕文学描述的那样，似乎一被批判就压力倍增，精神到了崩溃边缘，活不下去了。

前些天和我父母聊天，不知怎么的就聊到了文革，父亲谈起那时的大批判，说自己在干校时被怀疑为五一六分子，上面要对其审查，要他交待。一开始还特紧张，后来一看，敢情有那么多人都被怀疑为五一六分子了，这一下子就放松了，不觉得是什么天大的事了，再后来，自然是查不出什么来，也就结束审查了，不过是虚惊一场。母亲也讲了一件事，一对夫妻，都是学校里面的中层干部，因为反对打倒老校长（也是共产党的老干部），所以文革中没少挨‘革命群众’的批判。有一天（那都是1970年后了），上午老口子刚被‘革命群众’狠狠地批判了一通，下午在海淀镇里，母亲就看见他俩神情自若、精神放松地逛大街。母亲没好意思上前打招呼，心里却嘀咕，哎呦，这两口子真行，上午才挨了批判，下午就跟没事儿人一样了。

可以和今天做一下对比。‘下岗运动’也开展了好多年了，说起来似乎是没什么人指责你、批判你，听着好像也没什么，不过这样的事要是摊到哪位头上，我就不信他还会吃得下、睡得着，整天还能跟没事儿人似的。这样的精神折磨，不是普通人能够承受得起的。头几个月北京中关村发生的一起轰动全国的小贩扎死城管事件，其重要原因不在于城管‘恶性执法’，而是小贩的精神失常，已经很不健康了，而这个小贩还曾经是部队里的优秀士兵！连这样的人都不能保持精神健康，普通人会如何可想而知。时不时见报的恶性杀人事件就是一个旁证。

再来看青少年。说起他们舆论都觉得他们生在改革开放年代，不再受罪了，真是太幸福了。真的幸福了吗？那为什么每年有那么多青少年选择了轻生？吃得饱、穿的好、物质丰富、娱乐活动各种各样，还有计算机能上网，干嘛还要去自杀？显然是精神有病，是精神不健康。毛泽东时代那么多运动都没有导致青少年轻生成为重要的社会问题，怎么今天这个千年盛世却出了那么多精神不健康的青少年？

两厢对比，你就不能不承认， 从心理因素的角度看，毛泽东时代确实是健康长寿时代。

原载强国论坛（作者：老吴/2007-03-07）


140) 如果没有毛时代，1980年代中期我国粮食产量最多只有2亿吨

一些右派朋友们爱犯归因谬误。

因此他们甚至回答不了自己提出来的问题。

进入二十一世纪以来，他们爱问的一个问题是：谁让中国人吃饱了饭？对此，他们的标准答案是：当然啦，是改革使中国人吃饱了饭。

至于具体是什么“改革”嘛，他们同样会异口同声地回答你：当然是联产承包责任制罗！

这就是一个归因谬误。

从逻辑的观点看，我们无法得出“联产承包责任制使中国粮食大幅增产”的结论。因为如果我们相信那些右派朋友的话，以为仅仅靠制度因素就能让中国的粮食产量从1979年的3.3亿吨增加到1980年代中期的4亿吨，那么就必然可以得出结论说：早在“土地改革”时期，中国的粮食产量就应该是4亿吨了。

为什么？因为土改是把土地平均地私有化了的，因此它所代表的均田制度必然比联产承包责任制更加符合科斯定理。或者说，土地改革在刺激生产方面具有比联产承包责任制更加强大的激励力量。

但事实是这样吗？查查统计资料就知道并非如此。事实上，1953年中国的粮食产量仅为1.6亿吨。

也可以反过来推理：如果“其他条件不变”，唯有制度发生变化，那么在实行联产承包责任制后，1980年代中国的粮食产量应该相当于1953年的水平，亦即1.6亿吨，就算有增产，也不会超过2亿吨。

问题出在什么地方？

问题就出在右派网友们假设“其他条件不变”，亦即毛泽东时代除了设计了一个坏制度外，没有做其他任何有益的事情。因此，一旦制度变化，单靠制度因素就足以导致粮食生产出现翻天覆地的变化。但不幸的是，正如前述，这种观点是错误的，完全解释不了1980年代前期中国粮食生产的变化。

解决问题的关键，就是要分析“其他条件”的变化。

已经有网友分析了那些“其他条件”，主要有五个方面：一是种子革命，二是化肥革命，三是水利革命，四是农机革命，五是耕作方式革命。喜欢细节的朋友可以参阅ylcgrn网友的文章《我国七十年代末八十年代初开始的农业丰收的五大因素》（http：//bbs1.people.com.cn/postDe ... 1&view=2&id=1620618），不再复述。

在八十年代初的粮食革命中，制度因素固然不可忽略，但绝对不应该将其作用夸大到无以复加甚至完全忽略其他因素的地步。制度因素确实重要，它可以激励人们更加努力地干活、更加精细地管理，但如果以为单凭这样的制度就可以使中国的粮食产量从1979年的3.3亿吨增加到1984年的4亿吨，则未免是“人有多大胆，地有多大产”的思维定式。一切知道“边际效益递减”的人都不会犯这样的错误，这是经济学外行才会犯的低级错误。

那么，究竟是谁使中国人吃饱了饭？其实这个问题并不难解决。只要我们能够对毛时代以来直至1980年代粮食增长的诸因素进行量化分析，计算出各个因素对粮食增产的贡献比率，这个问题就自然迎刃而解了。

尽管目前还没有经济史学家来做这项烦琐的工作，但有一个问题是确定无疑的：我们绝对不应该把联产承包责任制看作为1980年代初粮食增产的唯一因素。事实上，如果没有毛泽东时代勒紧裤带搞的基础研究和基本建设，中国纵然在1980年代实行了联产承包责任制，中国的粮食产量也只可能比1953年的水平稍高一点点，最多不会超过2亿吨。

毛泽东时代解释了另外2亿吨增量的真正来源。

如果没有物质和组织基础，改革开放并不会创造奇迹。我们并不是在改革开放后的第二年甚至第二天就突如其来地吃饱饭的。事实上，在改革开放进行到第十个年头的时候，亦即直到1980年代末，我和我的同学们也经常还有饥肠咕碌的感觉。如今饱受诟病的粮票制度也是直到1990年代才废除的。那时，老师还告诉我们：在很多边远农村，一些农户一家人只有一两条裤子，因此只好轮流上街。

发展是需要时间的。在我们把改革开放三十年的成就拿来与仅仅十年的“文革”进行比较时，尤其需要记住：我们是站在毛泽东时代的肩膀上才取得今天的“奇迹”的。那些鄙夷毛泽东时代的朋友们，最好到非洲去试验一下改革开放的威力，看看在一个一穷二百的国家或者部落，改革开放政策是否会产生中国式的奇迹。

如果右派朋友们没有信心用改革开放政策创造一个“非洲奇迹”，那就最好正视毛时代的经济和社会建设成就，承认那是改革开放产生奇迹的根源所在。

原载强国论坛（作者：地球村过客/2007-02-26）


141) “毛泽东时代未解决温饱问题”在我眼里属于谎言

因为，我所亲见的毛泽东时代，未看见吃不饱的人，毛泽东时代的制度，在非灾难年份，是不可能出现正常的吃不饱的情况的。

我的旁证是，在我所亲见的毛泽东时代，普通人家为改善生活，捞鱼钓鳖养鸡鸭种菜地，是很普遍很简单易行的事，假如真有饿肚子的农民，为何他们不去做这些很简单的事儿，来填饱肚子呢？

除非有人能够证明，毛泽东时代，捞鱼钓鳖养鸡鸭种菜地，不是每个农民都有能力有权力去做的，否则，“毛泽东时代未解决温饱问题”，是彻头彻尾的谎言，是不符合逻辑的。

我认为，很难有人可以证明，“毛泽东时代，捞鱼钓鳖养鸡鸭种菜地，不是每个农民都有能力有权力去做的”。

也许有人要说，当年的农民们，已经累得没有精力去做了。可是，人民公社的制度，已经被判定为养懒汉的制度了，而关于人民公社制度养懒汉，左派右派达成了惊人的一致。所以，批评毛泽东时代的人，要么放弃人民公社是养懒汉的制度的说法，要么放弃人民公社导致农民吃不饱的说法。

不管放弃哪一个说法，都将把否定人民公社制度的人，逼上绝路。因为，如果，人民公社真的是养懒汉的制度，那么，吃不饱饭，就是谎言；如果人民公社的农民，每个人都艰苦地劳动，还是导致农民们吃不饱饭，那说明人民公社并非养懒汉，而可能是农民们劳动的方式错了，或者别的与主观能动性没有关系的原因，导致劳动效率太低了。而这不能证明人民公社的制度不好。

反对毛泽东时代的人，还有什么可说的么？

但是，还是有往枪眼里撞的人哟！

最愚蠢的反对者，说什么三年期间，饿死了人云云。可我要证明的命题是，到1976年的时候，毛泽东已经基本解决了中国人的温饱问题。

我是1963年出生的，三年期间的事实，我自然无法亲眼所见，所以无权发言，而且，不管那事实是什么，都不影响我用我亲眼所见的事实证明的我的命题：“毛泽东基本解决了中国人的温饱问题”。

其他反驳我的东东，其实，都在我的预料之中。

其一：“毛泽东时代，要想吃鱼也不是谁都能办到的。”

毛泽东时代，城市人有工资和供应粮，不大可能存在饿肚子的问题，所以，能不能吃到鱼，是我不关心的，我关心的是，饿肚子的农民，可不可以弄到自然界里的鱼来填饱肚子？

没有池塘和溪河的农村，吃鱼困难，是可以理解的，但是，在中国，除了特别缺水的地区，哪个农村没有池塘水库或河溪呀？而特别缺水的地区，任何时候，吃鱼都是很困难的。这与制度无关。

如果说，毛泽东时代的农民，很难将鱼弄到手，这显然是没有经历过毛泽东时代的人说的蠢话儿。因为，毛泽东时代：

1、在水库里和大的池塘里钓鱼，不是难事儿。

2、织鱼网是不难的活儿，我就干过，不过是织得好玩的，我住的地方离河远，未曾用网去网过鱼。但是，后来，我在一个乡村，看到一个小学生网鱼，让我觉得不可思议，他居然在一条大约三米宽的人工渠里，用小网，网了很多一、二寸长的鱼。他那方法，就简单得不得了，在渠的一边把网固定，把另一端的绳子扔到对岸，然后，他自己过桥到对岸，将网拉直，固定，再用树枝到上游去赶鱼，起网以后，那网上就有好多鱼儿被卡在网眼里了。

3、我有一个高中同学，说他小时候与同伴们用另一种方式捞鱼，他们去采一种树枝，用石头砸碎，放在河里，于是河里就飘上来一片鱼儿，那些鱼是被麻醉倒的。

4、我所看到的河里，鱼都是成群结队的，大小不同，水深的就大些，水浅的就小些。我到乡下采茶的时候，用脸盆捞过那溪里多得不得了的鱼，当然，不是用来吃，根本没有必要吃那一、二寸长的鱼嘛！

5、至于小虾和泥鳅，就太容易捞了，我就曾经捞过不少，现在的人把小虾泥鳅当宝贝，我们那时，根本不把它们当回事，捞了也是给家里养的动物吃，或者放生，很少拿来给人吃。

6、而钓青蛙呢？非常容易简便，用一个钓绳系上小棉球，在田边池塘边，甚至水沟里，就能钓很多青蛙。可是，那时宣传说青蛙有益，所以，我们只是有时钓了好玩，玩了后，就放生，不吃它。如果吃了青蛙还洋洋得意，那可真是太缺乏公德啦！掏鸟蛋来吃，自然也不是什么体面事儿。当然，为了填饱肚子，自然是可以的。人总比动物重要嘛！那时候的青蛙多得不得了，鸟蛋也是。我曾经在我家菜地边发现过野鸡蛋，我不小心碰碎了一只，心疼着呢！一对野鸡在不远处也急得大叫，后来，那对野鸡搬家了。

其二，“钓鳖就更不用说了，那需要很高的技术。而且鳖更少，能当粮食吃？”

鳖当然不能当饭吃，但是，在吃不饱的时候，只要能拿来吃的东西，都可以用来填饱肚子不是？

没有钓过鳖，没有见过钓鳖的人，可能就以为钓鳖很难，可我看我父亲现学现用，并没有看到很难的地方嘛！最开始，我不相信缝衣针能钓鳖，但是，父亲告诉我，老鳖喜欢吃血腥的东西，而且是一口吞的，吞下带有针的猪肝后，针就横在它肚里吐不出来了。可我还是不信，直到我看着父亲弄，并真钓来了鳖，我才信了。我父亲很少有空手的时候，但是，起早摸黑，辛苦是自然的，可为了我母亲，他当然不怕辛苦。如果是为了家人不饿肚子，也应该不怕辛苦才是哦！

其三，“养鸭？ 你不喂粮食，那鸭就能长大？没听说谁有剩饭养鸭、养猪的。

——反正我周围没有这样的特权阶层。”

如果说鸡呀猪呀，不吃粮食不行，那鸭可不是这样的哦！鸭不是不吃粮食不行，而是不吃活食不会生蛋，所以，我要捞螺蛳，挖蚯蚓给它们吃。捞螺蛳，挖蚯蚓很困难么？我自己的经历可以告诉大家，一点都不困难，不仅不困难，那捞螺蛳的活儿很有趣呢！现在的螺蛳是给人吃的，那时候的人是极少吃螺蛳，老大个的螺蛳捞来都给鸭子吃了。

事实上呢，农村人养鸡养鸭基本是放养，而鹅呢？基本全吃草，那时养猪是以打猪草为主，所以，农村孩子放学后打猪草是常事儿。用剩饭养鸡鸭，基本是城市人干的事，无须什么特权阶层，我所经历的毛泽东时代，一般城市家庭，只要不是被环境限制，大多会用剩饭剩菜养鸡什么的。

其四，“[韭菜]网友真能想象——现代版的“何不食肉糜？””

我所说的，都是我自己的经历，当然，有人硬是不相信，我也没办法。我早知道有人要骂我“何不食肉糜？”可是，能骂到我么？我说的东西，骂我的人，能够否定掉么？能找到逻辑毛病么？如果不能，岂非是在乱骂我？

还有人骂我“想当然”，可是，我是用自己亲见的事实说话的，怎么是想当然呢？

没有亲历过毛泽东时代的人，乱骂毛泽东时代，才真叫想当然哦！毛泽东去世时，我14岁了，我在14岁之前，见过很多农民，没有看见一个饿肚子的，我自己的经历，让我觉得，那时候，除非你真是懒惰得不可救药了，否则不可能吃不饱的，让我怎么相信那种“毛泽东的制度导致人们吃不饱”的说法呢？

原载强国论坛（作者：韭菜/2007-02-26）


142) 数学：毛泽东时代约有九千万农民转化为城镇居民

[ 数学 ] 于2007-03-04 10：06：34 上帖 [ 发短信 ] [ 表状 ]

给城南废人：毛泽东时代约有九千万农民转化为城镇居民

这是我根据网上资料推算的结果。我查到的资料，就是中华人民共和国成立以来，平均每年有千分之四的农民转化为城镇居民，或者说，平均每年中，每一千个农民有四个人成为城镇居民。根据这个推算，毛泽东时代结束时候的1978年的九亿九千万人口中，约有九千万人口是原来的农民，或者说，在中华人民共和国的头二十九年的发展中，创造出了相当于半个日本的人口那么多的城镇户口，这个工业化的速度应当是快的。

当然，城南废人有理由认为这样的速度还不够快，如果他当国家领导，也许能够让一半农民成为工业人口，但是谈何容易，尤其是中华人民共和国建国的时候，绝大多数农民都是文盲的情况下，一个文盲成为工业人口，是无法适应这件事情的。前些日子我请了一个卖窗帘店的人来为我装一个窗帘，这小伙子是农村来的，来了以后从测量窗户的大小，到计算价格，开出发票，安装好窗帘，整个过程都很熟练，如果是大字不识的人当然做不了这些。因此，识字是最重要的一件事情。而中国两千年中扫盲速度最快的，当数毛泽东时代。

因此，当一个国家已经有九千万人从农民转化为工业人口的时候，就不能够说这个制度是“生为农民永为农民”了。虽然这个转化的概率是低的，但仍然不是低得离谱的。那九千万人是怎样转化的呢？当然是通过招兵，提干，成为工农兵大学生，国家工业建设占地导致的农转非，等手段通过制度转化而成的。

城南废人当然可以在自己的词典里有自己对“制度”这个词的定义，但是这个定义显然和通行的定义不符。因此属于我上贴说的解释性语言B，他可以在我追问之下将这个定义拿出来，以断言毛泽东时代根本没有制度。但这和人类通行的“制度”的定义不符。

我已经指出，就是黑社会也是有制度的，制度这个词在城南废人的角度看上去是褒义的，但是这个词却是中性的。

再进一步研究黑社会的制度。任何一个黑社会之所以能够发展壮大成象美国黑手党那么大的规模，其内部有一个“好的”管理制度是分不开的。当然作为故事片中描述的黑社会往往要把黑社会给妖魔化的。但是，一个能够迅速发展的黑社会，内部的分配机制和提拔机制是能够做到比较公正的（无法做到绝对公正）。一个黑社会的内部也会有提拔机制和惩罚机制，这个提拔机制和惩罚机制，也是相当严格地被执行了的。黑社会当然具有等级制度，但等级制度仍然是制度，而且，任何一个黑社会的最底层的喽罗，都有机会通过某种努力，比如为黑社会立了大功，拼了命，而导致提拔。当然，最后实际被提拔机会，对于每一个喽罗来说，概率是低的，但是，只要有了这种提拔机会，你就不能够在学术上认为黑社会内部是“生为喽罗永为喽罗”的。一个黑社会中的大佬，他也不可能将一些大笨蛋提拔为头目，而将一些作出贡献的喽罗却压制住不提拔。如果提拔的过程让下面的喽罗们不服气，这个黑社会是有可能要崩溃的。难道黑社会中的提拔过程就不是制度吗？照样是制度，仍然要有黑社会的上层人物开会决定的。而且，被提拔的人仍然要按某种规则和仪式上任的。

拿电影的奥斯卡奖来说，就是少数“特权阶层”（评委）们私下开会决定哪部电影获得什么奖，但这仍然是制度，这个制度和城南废人私人的定义不一样，但就公认来讲，当然是一种制度。我举的这个例子，也希望城南废人解释一下，奥斯卡奖是不是制度产生的？

当我拿黑社会作例子的时候，我实际上知道，城南废人的目的根本就不在于学术，而在于对毛泽东时代的极度仇恨并借与我争论来对那个时代进行反复地咒骂。咒骂这玩艺，当然是有自己专门的定义，比如说，一个人骂另一个人是狗，是在他自己的词典里定义对方是狗，但是从学术上讲，按通行的词典，却是不通的。而我其实并不在意一个人对毛泽东时代有非常负面的看法，我在乎的却是学术。从学术角度上讲，毛泽东时代的农民存在着上升的路线，就相当于黑社会中一个喽罗的上升路线吧，但这个上升路线同样是由制度决定的。

也就是说，即使你对毛泽东时代的看法特别负面，我不大在意，即使你将毛泽东时代的制度视为黑社会的制度吧，那么，当你指出一个黑社会的制度是“身为喽罗永为喽罗”而我的研究结果不是这样的时候，我会指出你的学术错误，却并不想为黑社会进行正义性辩护。比如说吧，如果你认为德国纳粹统治很坏，我可以同意，但是如果你认为德国的纳粹统治是“身为下级军官永为下级军官”的时候，我会指出这不成立，一个法西斯的下层军官如果立了大功，也是有机会成为法西斯上层将军的，而且一个法西斯军官不大可能特别笨蛋或者打了败仗却获得重用。也就是说，负面的看法有许多种，有合乎事实的，也有不合乎事实的。并不能够认为对某一事物有特别负面的看法，就不顾学术怎么乱骂都可以的。

还是来说毛泽东时代，我认为一个农民的地位比较低，有很大的程度仍然是由生产力决定的。或者说，如果在毛泽东时代有一个农民的本事很大，则在他得到提拔的问题上，是没有什么身份上的障碍的。

这里我给城南废人讲一件事情，是我当兵的时候一个广东农村人给我讲的。这个故事在他们周围的农村中是广为流传的，当然，我不敢保证广为流传的就是真的，但很有可能是真的，这是我对中国共产党的历史分析的结果产生的结论。

就是他们附近的一个农村，有那么一个农民，正好是无线电爱好者，说是他买回电子元件装了一个发射机一开，导致附近解放军的雷达受到强烈干扰，不能工作。结果一辆小汽车就开过来了，部队把他接到部队的无线电研究所去工作了，因为部队的人认为他是个人才。

那么，如果按现在的法制的观点，这种作法是违反常理的，因为干扰国防设施也是一个大罪，应当进监狱而不是被重用。但是毛泽东时代的人才是奇缺的，因此发现了任何技术人才，哪怕是刚从国民党军俘虏过来的人，也立即得到重用。可以认为，如果居然有一个农民在毛时代有制造原子弹的技术，则在提拔他的问题上没有任何学历啊职称啊上的困难，可以立即把他接去当专家。实际上任何一个具有一技之长的人，比如说会给人看病，会驾驶汽车，会修理枪炮，等等，都会被一些单位抢着要去。在毛泽东时代人民解放军的医疗卫生体制中，一个人从卫生员到医助到正式医生中间是没有什么障碍的，甚至没有什么考试，完全凭你的实践经验，看你能不能干这件事情。

像李俊这样能够编写“熊猫烧香”病毒，突破包括日美等许多国家的计算机网络的人才，如果放在毛泽东时代有可能立即被人民解放军录用并提拔为至少团级以上干部而没有任何职称啊学历啊等障碍。能够对整个互联网进行审视并看出许多计算机专家们自以为精心设计没有漏洞的程序，能够从中看出破绽并穿越层层防火墙防病毒程序一举攻破，试问十三亿中国人中有几个这样的人才？这岂能是一些大笨蛋的所谓计算机硕士博士教授院士们所能够做到的？完全是人民解放军进行超限战的好人才嘛！

当时人民解放军中的退伍兵，如果已经具有一技之长，则必然成为国企职工。我当时听我的战友们，包括先复员的战友们，说他们的县里最缺汽车驾驶员，只要是在军队开车的，一退伍就立即有工作，而且被抢着要。

而大部分农民没有获得这种提拔，相当程度上是因为他们缺少这种特殊的技能。

而毛泽东时代对于农民获得工业技能方面，做的事情又是中国两千年以来最多的，甚至可以认为是竭尽全力的。比如说工农兵大学生制度，是无须考试直接让一定比例的农民上大学。那么，如果通过公平考试，这些农民上大学的机会索性为零，实际上毛泽东本人当年也是屡考北大考不上的。因此让许多水平其实不行的农民，强行地让他们上大学，强行地让他们毕业成为干部，这实际上帮了农民最大的忙。如果没有这种强行的拔高技术，可以认为，如果在毛泽东时代实行公平的入学考试，则必然的结果就是地富及资本家的子女获得绝对的优势，而广大农民必然被挡在大学门外。

有许多战争年代的战斗英雄和劳动模范，在建国以后强行给他们深造而无须任何考试，让他们首先进入工农速成学校学习，毕业后进入大学学习，如果没有这种特殊照顾的制度，他们根本就没有任何考上大学的机会。

至于城南废人后面又讲到了其它的脱离了“生为农民永为农民”的主课题，讲到什么一人一票制度，那么就请将我的原贴拿出来，我们也可以进行另一个课题的讨论，如果没有我的原贴，我的原话，乱将我本来就没有的观点强加给我，然后认为我“至少有一次撒谎”，那和我们讨论的课题是无关的。其实，我岂止一次撒谎，我这个人是经常撒谎的，但这和我们具体讨论的这个具体的课题有何关系？在我们具体讨论的这个具体的课题中，你认为毛时代的制度是“生为农民永为农民”，倒是很有撒谎嫌疑的。

签名档没事想在网上发议论，但不想交朋友。?

我写的所有文章版权放弃，本人在人民日报强国论坛任何贴子，可转贴，可散发，可抄袭，可复制，可被冒名顶替，可被任何媒体拿去用，可被任何人引用到任何文章中且不写出引文出处，本人分文不取。

回复关系： 给城南废人：毛泽东时代约有九千万农民转化为城镇居民 [ 数学 2007-03-04 10：06：34 ] 3612字 [ 39/1880/28 ]支持数学 [ 游客 2007-03-04 22：11：36 ] 26字 [ 0/0/0 ]喜欢实话实说， 太有才了 [ 忍不住说两句abc 2007-03-04 18：14：42 ] 0字 [ 0/0/0 ]问你几个问题。 [ 赤壁矶 2007-03-04 17：49：29 ] 151字 [ 0/18/0 ]把道理讲的这么清楚可谓苦口婆心了，不过没有用的，那些人来这里是有明确目的的，不是跟你来讨论什么学术的 [ 游客 2007-03-04 17：14：01 ] 0字 [ 0/1/0 ]代表了大多数 [ 唯我独醒？ 2007-03-04 15：52：58 ] 43字 [ 0/4/0 ]摆数据，讲道理 [ 长风沙005 2007-03-04 14：52：30 ] 0字 [ 0/0/0 ]我真不明白右派的逻辑，说当时农村招工有招工者的主观在内，现在找工作面世难道不是招工者的主观？ [ 游客 2007-03-04 13：30：42 ] 34字 [ 0/2/0 ]数学网友：在改革开放之前，中国有十亿人口；需要八亿农民搞饭吃，这大概是不争的事实吧？ [ 逆向思维-119 2007-03-04 13：22：21 ] 0字 [ 0/1/1 ]是啊，襁褓之中的农民婴儿也在搞饭吃，不然怎么凑够你的8亿农民呢.你太无耻有才了 [ 王道乐土 2007-03-04 14：04：18 ] 0字 [ 0/0/0 ]不愧大号“数学”：数据的确很说明问题。投你一票！ [ 行与思 2007-03-04 13：09：59 ] 0字 [ 0/3/0 ]他们一方面反对工农免试读大学的制度，一方面又说没有给农民晋身的机会，真是无耻的两面派! [ 游客 2007-03-04 12：39：47 ] 0字 [ 0/0/0 ]由此想到一个问题，今后社会的发展会不会出现：农民种地要考外语才能领耕地职业资格证？ [ 游客 2007-03-04 12：00：37 ] 0字 [ 0/2/0 ]掷地有声啊 [ 天天向上的猪小弟 2007-03-04 11：57：24 ] 0字 [ 0/0/0 ]我一生三次户口下乡。 [ 我是个竹筒子 2007-03-04 11：55：09 ] 101字 [ 0/52/0 ]每年0.4%的比例相当于每年新增农民中20%变成市民，现在有吗? [ 强国导弹分子 2007-03-04 11：43：08 ] 60字 [ 0/4/0 ]忆得70年成都的农民当兵后基本转为工人。 [ 坚韧毅力 2007-03-04 11：13：51 ] 0字 [ 0/0/0 ]李俊这样能够编写“熊猫烧香”病毒的计算机网络人才，如果放在毛泽东时代有可能立即被录用并提拔没有任何职称啊学历啊等障碍 [ 黄家大岭 2007-03-04 11：07：55 ] 0字 [ 0/2/1 ]那时代~~收音机你有么~ [ 游客 2007-03-04 12：48：32 ] 0字 [ 0/5/2 ]你应问哪时代手机你有吗还要是摸头落拉88888. [ 游客 2007-03-04 17：58：25 ] 0字 [ 0/0/0 ]你无知了吧?四人帮时代免费给农村家家户户装广播，让社员能听到中央声音 [ 强国导弹分子 2007-03-04 13：45：27 ] 0字 [ 0/3/0 ]


143) 毛泽东时代农民真的不能自由迁徙吗?

[ 一家之言 ] 于2007-02-27

现在有不少人总是以各种很怪诞的借口，反复对不明真相的人们强化这样的认识，即：毛泽东时代的人民没有行动自由，特别是没有迁徙自由.

历史事实真的是这样吗?我就在农村长大，家在安徽的江北，外公一大家共六口人则在毛泽东时代先后从江北迁徙到江南.对毛泽东时代的人口迁徙有个直接的认识，有第一手的资料.

首先，我认为毛泽东时代的多数地区的农民可以不规模迁徙的.因为那时实行计划经济体制，由于工农分割又联合，农民又有集体经济的保障，在农村就能维持基本生活，农民中除掉少数因大规模洪涝灾害而被迫离家出走谋生之外，绝大多数并不需要外出打工，不需要大的迁徙流动.农民中的优秀分子也有出路，部分青年农民还可以当兵和被推荐保送上大学，走上国家的上层领导岗位.并且那时候也有不少乡镇办工厂和村办工场.我父亲就是人民公社办的综合厂的电焊工和车工，搞汽车维修，还搞碾米和碾草等.

当然，即便如此，由于自然地理环境原因，为了人民的福祉，毛泽东时代的部分地区的农民也是有大量迁徙的.比如安徽的皖南山区，由于解放前战乱不断并发生大规模的血吸虫等疾病，造成本来就少的人口更加稀少，而我安徽老家的江北的各县，虽是平原丘陵为主，却是人多地少，并且在解放后的安定环境里人口激增，造成很多农村青年实际上被闲置，于是在50-70年代期间有大量的江北人口自发地迁徙到江南山区，当时一开始是以女方招亲插队的名义去的，后来则是以投靠等多种形式去的，很快逐渐产生了示范效应，推动人口向南大规模迁徙持续了30多年.我外公家的那个黄山区的一个大山环绕的村庄，目前人口大概在有5000左右，其中80%以上是1980年代前从江北的庐江和枞阳县迁徙过去的.

这样的大规模人口迁徙不仅在安徽出现，在江西湖南四川等省份也出现，这样的迁徙能持续这么长时间，规模如此之大，这在中国历史上也是少见的，能以形成主要得益于毛泽东时代的人民公社和土地等生产资料的集体化制度.只有在村集体拥有土地的情况下，外来的移民才可以参加集体耕种，后来家庭单干后也才可以承包村集体的土地.事实上是，在人民公社瓦解，土地家庭承包之后，这样的大规模的人口迁徙就立即停止了.取而代之的则是亿万进城务工的农民工的出现.这样的迁徙似乎是更为自由，但却不能拥有城市的产权和福利，还被长期歧视而丧失做人的尊严，实际上还不如毛泽东时代的迁徙自由.

因此，毛泽东时代是全国一盘棋，人民的迁徙是有序并且有保障的.这样的历史，右派大概不能全盘否定吧.

回复关系：

毛泽东时代是全国一盘棋，人民的迁徙是有序并且有保障的。真情实感有说明力。 [ 游客 2007-02-28 15：09：57 ] 35字 [ 0/0/0 ]

一些人不遗余力抹黑毛泽东时代，历史不会饶过他们。 [ 游客 2007-02-28 05：16：53 ] 0字 [ 0/0/0 ]

毛泽东时代后期，反对资产阶级法权，就是为了解决地区、职业等的差别带来报酬的差别，实现相同的付出相同的报酬，还需要迁徙吗？ [ 窦则进 2007-02-27 16：34：57 ] 0字 [ 1/5/0 ]

毛泽东时代的工人阶级队伍是怎样壮大的？把农民有序转移成工人，比现在的农民工进步！ [ 禾木 2007-02-27 15：56：22 ] 0字 [ 0/0/0 ]

‘十四村’的产生是在什么年代？广大的建设兵团的开始时期不就是人口的移动自由。。 [ 游客 2007-02-27 15：11：42 ] 0字 [ 0/0/0 ]

毛泽东时代是全国一盘棋，人民的迁徙是有序并且有保障的.这样的历史，右派大概不能全盘否定吧. [ 游客 2007-02-27 15：06：33 ] 0字 [ 0/0/0 ]

如果历史再给毛时代三十年时间，中国将创造真正的奇迹。 [ 游客 2007-02-27 15：30：43 ] 0字 [ 0/7/1 ]

被动局面？那是有人为了推行“小岗村”的需要，你以为当年的“广积粮”是像现在胡弄朱大总理那样子的？ [ 游客 2007-02-27 15：09：22 ] 0字 [ 0/0/0 ]

草根我一家七口就是58年迁入城镇。 [ 我是个竹筒子 2007-02-27 13：21：56 ] 0字 [ 0/4/2 ]

58年前是一会事，58年后又是一会事。 [ hnqpower 2007-02-27 16：30：42 ] 0字 [0/0/0 ]

那时的迁徙要村的证明，这是维护社会秩序和计划经济供应制度的需要，也是为了避免农民在外地双重占有土地．总比现在的警察随意查暂住证要强很多． [ 一家之言 2007-02-27 12：35：04 ] 1593字 [ 0/7/0 ]

著名的山东人闯关东，大规模地移民东北，改善了当地的人口和民族结构，促进了国家的统一和稳定，这也是毛泽东时代的杰作! [ 一家之言 2007-02-27 12：32：13 ] 1477字 [ 0/38/0 ]


144) 我国七十年代末八十年代初开始的农业丰收的五大因素

作者：佚名 文章来源：转贴

我国七十年代末八十年代初开始的农业丰收的五大因素

我国七十年代末八十年代初开始的农业丰收，最主要的有以下五大因素：

一是种子革命。1973至1976年，我国南方籼型杂交水稻（育种代表为袁隆平）和北方杂交粳稻（育种代表为杨振玉）良种相继育成，从七十年代后期开始大面积推广，到八十年中期大体完成推广，使水稻单产较以前选育的普通良种约增加20%。与此同时，小麦、玉米、棉花、油料等其它农作物也都陆续发生了种子革命。如，70年中后期，山东冬小麦产区开始推广山农辐63、烟农15号等良种，小麦单产较以前选育的泰山1号等良种约增加20%-30%；玉米开始推广丹玉6号、鲁单33号、鲁单36号、烟单14号、掖单2号等良种，玉米单产较以前选育的烟三6号、群单105号、鲁三9号等良种约增加20%- 40%...这对提高农作物的产量和品质起到了至关重要的作用。搞过农业科技的人都知道，一个良种，从配育到选育、繁育、推广，顺利的话也要十几年的时间，而要配育推广良种，首先还要建立起农业科研推广体系。

第二是化肥革命。60年代末70年代处开始，我国各地陆续建成一大批中小型化肥厂，使我国1975年的化肥施用量较1965年增长3.1倍。1972 年中美发表《上海公报》以后，西方允许部分民用产品对华出口，我国又迅速引进了13套大型化肥生产装置，这些装置到1979年时绝大部分刚好建成投产，迅速增加了每亩化肥的施用量，这在长期以农家肥为主的田地里起到了明显的增产作用，增产幅度一般达20%-50%。

第三是水利革命。水利是农业的命脉。自1958年大规模的农田水利基本建设开始，各级政府每年利用农闲组织社员兴修水利，整田改土，修造梯田，大面积垦荒，全国建成大小水库七八万座、塘坝无数，广袤的田野上，人工河道网、田间道路网、沟渠网、防护林网形成，极大地增强了农业灌排能力和防灾抗灾能力，保证了农业的稳产高产。这些现在很难组织完成的、投资无法用数字来衡量的农业基础建设工程，即使到了今天，仍使我们在这方面不用投入，只来获益。

第四是农业机械的大量投入。据《中华人民共和国经济史简明教程》（1985年）记载，1975年我国农业现代化装备水平进一步大大提高，拖拉机和手扶拖拉机的产量分别是1965年的6.7倍和66倍，排灌动力机械增长4.9倍，用电量增长4.7倍。按照这一发展趋势，七十年代后期至八十年代初，农业机械的投入量还会增加。农业机械的大量投入，为机械深耕、农业灌溉提供了可能。

第五是耕作技术革命。由于农田水利系统的基本建成、良种的相继育成推广、农业机械及化肥、农药的大量使用，使得农业间作、套种、复种成为可能，大大地提高了农业的产出率。

综上所述，七十年代末八十年代初开始的农业丰收，是我国前期对农业和支农工业大量投入的必然结果。


145) 数学：《南方都市报》的文章《老人讲述文革第一年过春节情形》不符合事实

[ 日期：2007-02-22 ]

刚才看到dxp666网友转贴的《老人讲述文革第一年过春节情形》转贴的是《南方都市报》的文章，因此看来dxp666网友还年轻，并没有亲身经历过文革时代。而我在文革第一年的时候正上小学五年级，但是那个时候停课了，但是社会上的秩序还没有大乱，如果说到农村，那就应当更为平淡一些。因为真正开打的时候才是全面动乱，那是1967年的事情。因此，也许这里的老人回忆错了。

不仅如此，我认为这篇文章对事实的描述可是错得离谱了，却能够欺骗得dxp666网友信以为真了。因此在这里纠正一下。

文中说：“1966年，中国历史翻开沉重的一页。就在这一年，文化大革命的风暴开始席卷全国。回忆起文化大革命开始后的第一个春节，刘煌友用了一个词来概括：冷清。”

这个词概括得特别可笑。你想想，动乱年代，既然都叫动乱了，那还能够冷清得了吗？我的印象一直是锣鼓喧天，鞭炮齐鸣，大字报大标语铺天盖地，街上到处是游行队伍，还有毛泽东思想文艺宣传队，他们不仅在礼堂和会场演出，而是在大街上就演出，还有许许多多的毛主席画像，毛主席语录，唱忠字歌跳忠字舞，还有样板戏，还有语录歌，还有各种各样的歌颂毛主席的歌舞，还有许多人胸前戴着个“忠”字，还有许多人手拿“忠”字牌，还有游街，还有批斗，怎么可能冷清呢？

如果我是一个电影导演，我要拍文革时期，我就一定不会拍一个非常冷清的场面，一定是特别特别热闹的场面。

实际上这样的电影已经有了，比如说在文革结束后的电影《驼铃》，如果诸位有机会再看一下，当时就是那么一个场景，热闹非凡。

而且我的记忆中，鞭炮是从来不禁的，当时的纪录片描述上海的夺权斗争胜利，那就是鞭炮齐鸣，破四旧从来就没有破到鞭炮上。反而改革开放以后不少地区禁了鞭炮。

我在南昌的时候，那里的鞭炮做工是细致的，因此有非常小的鞭炮，那个引信也短。而我家搬到山东后，发现山东的鞭炮就很长。不仅如此，山东人喜欢做二踢脚，地面上炸一下将另一半送上天空再炸一下，有的人敢抓在手里往空中放，但是我就一直不敢。当时在山东德州的时候，只要一到毛主席最新指示，那就是锣鼓喧天鞭炮齐鸣，要不怎么说那个时候的人狂热呢，那种气氛完全是一种狂热的气氛，而决不可能冷清的。我在会场听到鞭炮齐鸣的时候，那个耳朵都是要被震得受不了的。

而文中说：“杀鸡宰鹅的现象也见不到，“连养只母鸡、种棵香蕉树，都是走资本主义”。”这更不可能是文革第一年的事情。因为文革第一年1966年毛主席刚刚才接见了红卫兵，而到真正到了一些农村割资本主义尾巴的时候，已经是文革的末期的事情了。如果说杀鸡都不行，那些鸡岂不是都是老死的吗？如果鸡都老死了，那就没有鸡蛋了，可是我就从来没有过记忆在文革期间全国鸡蛋停止供应了的，那是从哪儿来的呢？

当时的纪录片，经常就在放着某某村是学大寨先进典型，因此电影镜头里都是什么鸡鸭成群啊，鱼满塘啊。如果你们有机会看到文革期间拍的农村先进的纪录片，都少不了这些镜头的，如果说杀鸡杀鹅都成了禁止的，电影上怎么会公然放出来这些纪录片呢？我还记得文革中期流行过打鸡血，如果连鸡都没有了，那还有什么鸡血可打呢？那个样板戏《龙江颂》，里面就有镜头是有老贫农给江水英送鸡汤，大家都还记得“别把鸡汤碰翻”这个台词。如果说杀鸡都成了坏事，怎么样板戏里会有这个镜头呢？那个舞剧《沂蒙颂》里还有唱段“我为亲人熬鸡汤”，如果杀鸡是走资本主义道路，怎么样板戏还要唱熬鸡汤呢？

文中说：“在学校教书的时候，老刘喜欢舞文弄墨，平日里除了写写诗，谱谱曲，也经常组织村里的青年搞一些文娱活动。“文革”开始之后，这些都成为红卫兵批判他的把柄。红卫兵们气势汹汹冲进他的房间，搬走他的藏书，还将他押上台批斗，称他走的是白专道路，犯了右倾机会主义。虽是大年初一，但他和那些被批斗怕了的人在这一天也还是提心吊胆地过着。“一听到敲门声，就慌了”。家被抄过几次，刘煌友的老母亲是吓破了胆，“她一定要我把这笔杆子扔掉。””

如果是经常组织村里的青年搞文娱活动的，我就记得在文革期间那可是人才，那会被各路毛泽东思想宣传队抢去编写节目的。作家王蒙就是在文革期间的“阶级敌人”，但是他也被拉去搞宣传毛泽东思想的创作了，这可是王蒙的回忆录里讲的。我有一个表哥喜欢美术，结果在文革期间被拉去到处画毛主席画像，就是打上格子放大那种画法。

文中又说：“老刘清楚记得，1967年的春节放了两天假——大年三十和初一。大年三十，生产队给每个队员发了三两猪肉。“猪是我们生产队自己宰的，分摊下来，每个队员可以拿到三两。””

咦，不是说文革的第一个春节吗？怎么文不对题的又跑到1967年了，那是第二个春节啊，说明那个老刘整个一个老胡涂，已经记不得哪是哪了。

我就奇怪，本来文革十年动乱是板上钉钉的事情，你就照实说不就行了吗？为什么这些记者们偏要采访出事实漏洞如此大的“新闻”？那种宣传有可能会起反作用的。

其实，如果用热闹和冷清来形容，我的看法，事实求是的说，那是现在的春节要比文革期间的春节冷清了。不说别的，文革期间没有电视，当然也就没有春晚，没有了春晚的全国各地，都是有着各种活动的，如放电影啊，开文艺晚会啊，唱赞颂毛主席的歌曲啊，跳忠字舞啊，到处串门啊，听收音机听广播啊，各家各户也还是张灯结彩的，只不过张的灯结的彩都有歌颂毛主席的个人崇拜的内容罢了。我就记得我上中学的时候，做的比较多的一些事情，就是用各种颜色纸折纸花，然后串起来在教室里挂上，挂得到处都是，当时这些事情有一个名称，叫“三忠于四无限”活动，直到后来毛主席和斯诺交谈后，上级指示说停止三忠于四无限活动，我还记得那个班长有一些尴尬，他总结说虽然上级指示停止了这些活动，但是那些积极参加的同学还是值得表扬的，那些偷懒的同学还是值得批评的。

而且，在文革初期，当时计划生育政策还没有全面铺开，因此家家户户总有三四个孩子，那个时候一过年家里热热闹闹的，决不能够用冷清来形容。而现在呢，因为计划生育的原因，一家也就三口人，许多人春节还在外打工回不了家，还有人出国在外留学，空巢老人很多，因此现在说冷清还差不多。

那个时候即使冬天要过革命化春节，那也是一群人一哄而上，红旗飘飘的，照我看是表面热闹但是偷懒的人不少，因为干多干少一个样嘛，要不怎么说计划经济效率低呢？有可能大家就一边干活一边聊着天，或者抽着烟，或者就干脆呼呼大睡，这才是计划经济的写照嘛。

我还是以为现在对文革期间的描述，那个失真度可是越来越大了，如果不能够正确描述事实，那就很难找到真理了。但是社会科学现在还处在这么一个连事实都经常歪曲的情况。

我上面讲了冷清啊热闹啊，并不等于我就认为冷清不好热闹就一定好。相信现在伊拉克就很热闹，那路边炸弹冷枪冷炮就在不断招呼着美国侵略军，怎么能不热闹呢？但是伊拉克正处于国破家亡的时候。

问题在于，事实是怎样就是怎样。我在描述我的回忆的时候，就尽量做到实事求是，虽然我也有可能记错，但是大概图像总不会错的。我上面并没有隐瞒了计划经济的弊病及个人崇拜的现象啊！


146) 体用不二：茅于轼污蔑建国以来人民生活，撒谎不打草稿

体用不二

茅于轼以前是不是常撒谎我不知道，但这次茅于轼肯定是撒谎了。

据搜狐新闻2月15日报道（http：//news.sohu.com/20070215/n248265853.shtml），茅于轼近日在与某主持人交谈时说：“从49年到77年20年改造成斯大林模式的经济，没有任何的经济自由因素。老百姓的生活非常艰苦，城里人吃不着肉，很少人能吃到肉，北京供应最好的一个人一个月有半斤肉，小城市就没有了，农村就更谈不上了。”

茅于轼还说：“完全没有个体工商户，连摆个小摊都不行的。到了78年开始有了集市贸易，等于是自由市场，现在我们很少叫自由市场了。那时候自由市场就是农村可以拿东西到那儿来卖，主要就是农民的鸡蛋、鸡、粮食出去卖，卖的价格比统购统销的价格要高，城市人口没有鸡蛋，去那儿买鸡蛋，尽管价钱贵一点可以买到。”

茅于轼完全是在撒谎。

我是五十年代后期出生的。六、七十年代，我分别在四川和河北两个地方生活过。我这里就说说六、七十年代这段时间我所看到的四川和河北的生活情况吧。

1962年到1967年我一直在四川生活，我家住在离广元县（现为广元市）约25公里的一个煤矿上。我现在还清清楚楚地记得当时到离煤矿约两公里的镇子上去买猪肉的情景。那时每个月每人供应半斤肉，每次买肉都要排很长的队，常常还买不到，但只要有肉票，肯定能买到，只是什么时间能买到的问题。那时买肉讲究买肥肉，因为大家都缺油水。1964年，我上2年级时，有一次因为把时间搞错了，第三节课下课后，我就出去吃饭，到街上的饭馆里买了一份牛肉和一碗米饭，多少钱我忘了，但不会超过5角钱，因为当时我手里只有5角钱，这个钱数我还记得。为这件事，由于我少上了一节课，受了批评，觉得很没面子，我还大哭了一场。那时我在镇上的小学上学，我的农村同学都很穷，穿得都是补丁衣服，但他们都能吃饱饭，没听说过有饿肚子的。我们班上有两个孤儿，由政府照顾，也能满足温饱。

大约在65年或66年的时候，我还做了一件现在看来也是颇值得自豪的事情。我带着六、七岁的弟弟两个人饿着肚子，走了一天，步行了二、三十公里，来到只是听说过的另一个煤矿，去找并找到了在那里帮助工作的父母。

1967年我10岁，那时已开始了文革，我因是走资派的“狗崽子”，常常被一些比我大几岁的孩子殴打，迫不得已，当年9、10月份左右，父母安排我带着8岁的弟弟离开父母两人结伴回到了河北老家。这件事也颇有一点传奇色彩。我上高中时，我的一个农村同学对我说了这件事，似乎很有点了不起，这我才知道，就这么一个小事，在农村竟被传神了。回到老家那年给我印象最深的是，在我住的街道上，我第一次看到了冬天还有西瓜卖，那两家卖西瓜的都是自己做买卖，也就是现在所说的个体工商户。到1973年七八月份，我高中毕业离开老家前（按当时的学制，我初中、高中都是两年制），他们仍在做买卖。我初中、高中同学中有一些家里利用临街的便利，一直在自己做买卖。我初中最要好的一个同学，他的父母自60年代初就一直开着缝纫店，从来没有间断过。改革开放后，成为我们县里最大、最有名气的缝纫店并建立了最大、最有名气的缝纫学校。曾租住我家房子的一对夫妻开着一家似乎是我们县里最大的磁器店，当然这个“大”也不过就是30 —50平米左右。这对夫妻女的在县供销社工作，男的经营这家个体磁器店。我家前面的街道上有好几家个体的商户，有理发店、照相馆、熟食店、烧饼店，还有杂货店。我常常花一、两毛钱去买熟食吃。中国传统文化看不起商人，文革时期更如此。所以那些家里经商的同学多多少少都有些被鄙视。我们村里还有一家个体诊所，几代祖传，在我们县里很有名气。

我的一位本家伯父，大约从60年代初就一直在距县城约30里路的一个镇子上做交易员，就是每过几天镇子上有集市时，他做中间人，同时也帮助收税，每个月大约有20—30元的工资收入。这种经历使他有了比较开阔的眼界和经商头脑，改革开放后，他成了我们村里最早富起来的一批人。我们村东头，是县里最大的集贸市场。每过几天就有一次集市，这个集市在我离开老家前，基本没有间断过，只是在割资本主义尾巴时期曾停过一两个月的时间，但很快就又开放了。每到集市这一天，我家前边的街道都挤满了人，但农忙的时候就没什么人了。我还曾从这个集市上买过一只羊来养，养了几个月卖掉后又买了一只，但这只被我养死了，这件事应该是在71或72年的时候。九十年代后期，我回老家，这个集市仍在，街道面貌已是大不相同了，但人满为患还和以前一样。

那时候老家的农村几乎家家都用土法织布，以解决家庭用布问题。一些能力比较强的人家除了自己穿用之外，还拿出一些到集市上卖。我姑姑不但会织布，还会染毛线，这在当时会的人就不多了。我姑姑经常买了毛线自己染，然后拿到集市上卖，有时候还买羊毛自己纺毛线，所以我姑姑家生活也还算不错。当时在农村，逢年过节都会买一些肉吃，但很少。一家五、六口人也就买两三斤肉吃。我老家这个地方大概有点特殊，农村人似乎不太喜欢吃肉，常常是不来客人就不吃肉。尤其是离集镇远的村子更是如此。现在怎么样就不知道了。当时县屠宰场常把猪蹄拿出来卖，一只才2毛钱，但不好卖，似乎没什么人买，这些与四川很不一样，在四川，猪蹄是抢手货。

1973年7、8月份，我又到了四川，回到了父母身边。那时我家搬到了旺苍县的一个矿上。那时每人每个月供应半斤肉还是一斤肉记不得了，似乎是一斤肉。但在这里买肉就远得多了。得到5公里外的一个镇子上去买。来回路上得步行两个小时。那个镇子也很繁华，有许多个体开的小店。但稍微大一点的都是集体或国营的。好像是每周有一个集市。每到集市的日子，附近的农民都会把自己的农产品拿来卖。各种蔬菜、野生药品、各种农副产品很多。在这个镇子上我第一次注意到还有看性病的个体医生，当时我想，大概看这种病应该没有生意吧。后来我医学院毕业实习时，老师告诉我，他们很多工作了十几二十年的医生都没见过性病，对性病只有书本上的那点知识。我们上课学习时也只是作为一个科目提了提，没有多讲。这里的农民似乎家家都养猪，有没有不养猪的我不知道。劳力好的家庭要养几只猪。几乎家家都有头一年做的腊肉。他们做的腊肉都非常好吃。这里的农民很讲究一个月吃了几次肉，似乎这是生活中的一件大事，每到过年，家家至少要杀一头猪。这些农民养的猪屠宰后按规定必须卖一半给国家。这里的农民好像很少有养羊的。这些与我老家很不一样。我老家农村个人养猪的似乎不太多，还有少数人家养羊。老家农村似乎多数都是生产队在养猪，而且还都是城镇附近的生产队才养，比如我姑姑那个村子因离镇子比较远，生产队就没有养猪。他们养的猪几乎都卖掉，似乎没有听说过谁家杀只猪自己吃。

我觉得还要特别补充一点的是，我在老家上高小、初中、高中时农村学生都是免学费的，只有城镇户口的才交少量学费，多少钱我不知道，因为我没交过，但从来没有听说过哪个同学说交学费有困难。上高中时，农村学生不但不交学费，每个月还能得到几块钱的生活补贴。好像最少的是五块，最多的是十五块。

我的亲身经历证明，茅于轼是多么地无耻，完全是睁着眼睛说瞎话。

好友 邮件 短信 回复

没羽箭

其实只要上网上得多的人，尤其是近几年的，都知道茅于轼是个什么鸟儿。

好友 邮件 短信 回复

hhxxxx

茅于轼还说：“完全没有个体工商户，连摆个小摊都不行的。到了78年开始有了集市贸易，等于是自由市场，现在我们很少叫自由市场了。那时候自由市场就是农村可以拿东西到那儿来卖，主要就是农民的鸡蛋、鸡、粮食出去卖，卖的价格比统购统销的价格要高，城市人口没有鸡蛋，去那儿买鸡蛋，尽管价钱贵一点可以买到

辽西应算穷吧?但我们吃的鸡蛋，从来就不是在农村买的，说什么没肉吃，不常吃，到还说的过去，但绝不像他所讲，吃不上肉!他的话都是别有用心!

清流

我也是六十年代出生的人，那时的老百姓生活不富裕，但温饱基本是解决了的。茅于轼之流有意颠倒黑白。其目的是司马昭之心，路人皆知。

好友 邮件 短信 回复

俞兰

新中国是在刚刚结束战争，在百废待兴的基础上建立起来的！必须有一个艰苦奋斗的过程！包括日本台湾在内，在五、六十年代，人民生活也不富裕.


147) 与现在相比，改革前的福利状态确实了不起

芒刺网友认为改革前中国没有什么“了不起”的全民福利。理由有两个，一是全国只有不足20%的人是城市人口，只有1个亿人是国家职工（实际1978年为 7451万），这些人虽然享受了福利，但多数农民达不到他们的福利水平。另一个是集体单位的医疗、教育补贴主要是集体单位出的，因此不能算是福利。

芒刺认为这属于“常识”，左派没有这些常识。

贫道就从常识角度谈一下这个问题。1978年国有单位就业7450万人，占总人口数的8%。这些人享受的福利应该惠及他们的子女、父母或者婚配，应该乘以 2.5（考虑双职工），也就是18625万人，占92625万的20%。也就是中国有20%的人口享受了比较高的福利。这个比例不算高，但如果今天比这个数字低的话，起码可以说今天不如昨天吧？

国有单位就业人口在1995年达到10955的历史峰值以后逐年下降，到2005年，国有单位就业人口下降到6488万。从10955万减少到6488 万，减少的4467万基本是企业单位减少的。这个时期行政和教育、文化单位增加了约300万。也就是国有企业职工减少了大约4467万。2005年国有单位就业人数比1978年减少968万。而且主要是体力劳动者减少（1978年行政及教育、文艺国有单位就业占14.6%。2002年为36.2%），因此企业单位就业比例更是大幅度下滑。1978年到2005年制造业减少1600万，采掘业减少250万，农林业减少300万，建筑业减少150万。也就是5 年前与改革前相比，劳动者的国有单位就业就减少了2300万。

按2005年国有单位就业人口6488万计，占人口比例下降到5%。下降了38%。也乘以2.5供养人口，占人口比重下降到15%。最主要的是，工人在国有企业就业比重下降了60%以上！也就是说，劳动者享受比较“高级”的福利是在下降，而且下降幅度惊人！

国资委计划到2008年再政策性破产2167户企业设计366万工人，通过“主辅分流”政策对其他国营企业工人进行安置，总计会涉及550万人口。国资委计划到2010年“国资从竞争性领域退出一半”。如果实现，还要减少747万。加上事业单位改制，大约在2010年保留5241万国有单位就业人员。大约占当时人口3.9%。不足1978年的一半。也不到1978年享受福利人数的10%。

常识是，福利是否了不起不是指福利水平的高低，而是指受惠面，尤其是指贫困人口，劳动阶级的受惠面。因此，常识告诉我们，目前中国人福利状况在下降，而且越来越严重。

至于形成福利的资金从哪里来，根本不是关键问题。因为任何国家的福利都不是国家财政全部出的。主要是企业和个人出的。国家不能靠印票子来解决福利问题，也是从企业专项税收或者上缴来办事情的。改革前城镇集体企业和农村集体单位的福利，当然会主要是集体单位自己筹集，一部分按照国家规定自办，一部分统筹加国家补贴来完成。这个时期的医疗虽然水平低，但惠及的面很大。这个时期不仅所有中、小学生上学不交学费，而且入学率远高于改革以后。

给芒刺几个常识数字：

初中在校生数：1978年4995万人，占人口5.2%。1990年3869万人，占人口3.3%。

高中在校生数：1978年1553万人，占人口1.6%。1994年657万人，占人口0.55%。

为什么改革开放后学生在校生数在人口增加情况下反而减少呢？因为没有了农村集体经济。缺少了教育投资的主体。

常识是，学生在校生数比例越低，福利状况越差。尤其是农民等劳动者受教育比例越低，福利状况越差。

常识是：福利有两个指标，一个是福利支出占国民支出比重，一个是受益面的大小。就这两个指标来看，现在都没有改革前“了不起”。

芒刺还需要努力。

原载强国论坛（作者：邋遢道人/2007-02-08）


148) 一个医学专家的视角：乡镇卫生院远不如人民公社卫生院

2月7日中央电视台的《焦点访谈》节目，主题是“‘卫生支农’在行动”，视频链接：http：//www.cctv.com/video/jiaodi ... 00_20070204_1.shtml在主持人敬一丹女士身后的背景图上，显示了一幅怪异的“视力表”，说其怪异，因其视力检查符号七歪八扭，同一个等级的符号大小不一，敬一丹解释说，这是一张 “手写”的“视力表”，草民想，一张视力表不过2、3元钱吧，而这样廉价的东西都没有的地方，竟然是一所乡镇卫生院，片中解释说，当地的乡镇卫生院的条件，基本如此，看病只有老三样，听筒、血压计、体温计，而“视力表”这样的东西，需要时就“画一张”。这里是甘肃省最贫困的东乡族自治县。

在记者采访的时候，一个省城派下来参加卫生部组织的“万名医师支援农村卫生工程”的医生陪同采访，并且解说一些其观察到的问题，报道说，这位医生是甘肃省兰州大学第一医院普外科副主任杨伟林，好像是肝胆外科方面的专家。在杨医生的视角内，当地急需解决的问题太多，其中首要的关键是人（合格的医生），当地的县长感慨地说，“找不到（有专业技能的）人替人民群众看病”。杨医生对多名卫生院的院长进行过考核，其中大部分连血压都测不准。

当然，杨医生们付出了极大的努力，在10个月内有效地改善了一些问题，比如，大力培训了一批当地医务人才。杨医生为一个患者做了个腹腔手术，本来当地没有条件做这样的手术，县医院连脾脏切除都不能做，杨医生劝其去兰州，但是患者的一句话，说如果不能在当地治疗，就回家等死，杨医生在震撼之余，冒险手术，成功，那患者康复后外出打工，当地干部感叹，如果患者不治，其后果就是家破人亡，镜头上出现的患者的父亲，一个朴实的农村老汉，不善言语，只是一个劲说“感谢共产党，共产党好！”。

但杨医生的一段话值得深思，在谈及当地卫生院的医疗条件时，杨医生说（大意）：现在这个条件，我就回想起我小的时候，在70年代，我们那是公社卫生院，我们公社卫生院的条件，好像比现在东乡县的乡卫生院的条件要好得多，因为那时候，有X线机，有B超，住院病床要有十几二十来张。片中解释道，此位杨医生出身于甘肃省天柱藏族自治县一个普通农民家庭，毕业于华西医科大学。

客观上看，杨医生已经是省会三甲大医院的高级专家，这些年来其，所在的城市中心医院的物质条件、设备条件都可以用日新月异来形容，城市中心大医院的进步，是毋庸置疑的，无论是医疗条件、人员待遇、当然还有高昂的医疗费，这一切当然都拜“医改”的推动。但是，杨医生到基层医院所感受到的震撼，同样震撼出了其内心的良知与发奋工作的动力。

杨医生用自己亲身经历所作的今昔对比，同样令人震撼，不含偏见地看，国家这几年投资为东乡县的乡镇卫生院都盖了新房子，但那些墙体崭新，有的连窗户都未安装的房屋，还有空空荡荡的房间所映射出来的农村医疗卫生条件的极度窘迫，才激发出杨医生的感叹。从杨医生“小时候”起算，时间已经过去了30年，人民公社也已经成为历史的记忆，但杨医生却以一个高级专家的视角，判定如今乡卫生院的条件，远不如30年前的人民公社卫生院，这些话，可能有人不爱听，或者听不得，要指斥杨医生“想倒退”呀、“反改革”呀。

但是，既然中央电视台能够把杨医生的话如实播出，说明我们党，我们这个社会、政府有“知耻而后勇”的底蕴，毕竟那位被杨医生所感动的老农民，一迭声地说“感谢共产党，共产党好！”

原载强国论坛（作者：云淡水暖/2007-02-06）


149) 李济广：公有制经济的高效率

李济广

一、以经济效益和某些效率指标判断公有制的效率是错误的

迄今为止，公有制非效率论最常见的根据就是国有企业以利润率为中心的效益指标不理想。这一根据最为显眼，但是也最为肤浅，因为效益不等于效率。有些国有企业利润少，也不能证明其效率低，因为：（1）工资水平高。2003年国有企业人均工资是私营企业的1.8倍。（2）冗员多。国有企业的冗员负担远大于其利润总额。（3）保险福利比重大。国有企业社会保险和住房公积金由单位缴纳的部分，占工资的40%。私营企业参加比例至今极小。如果将整个社会的福利负担在各种经济类型中进行平均分配，各项指标要低于国有经济。（4）税负重。国有企业只占工业总产出的三分之一，但多年缴纳了70%的政府税收。（5）利息支出多。

进一步讲，即使某些实证研究的结果是目前国有企业效率低下，但由此引伸出公有制效率低下的结论，也是不科学的。（1）这些实证研究样本的选取往往集中在由于各种原因陷入困境的国有企业最为集中的制造业，将众所周知的国有企业高效益的部门排除掉。（2）国有企业为了解决就业问题存在很多冗员，计算要素生产率指标不将冗员部分剔除进行调整，就会低估国有企业的生产率。（3）全要素生产率指标是将企业效率变化中不能被要素贡献所解释的部分视为企业的生产效率。这样，政治、经济、军事、社会、环境和自然资源等方方面面的因素都会影响全要素生产率。王小文认为，经济效率取决于三大因素：充分的市场竞争、清晰的产权制度、一个高效率运作的政府。一些中外经济学家证明经济效率不是来自产权，而是依赖于市场竞争机制。因此，即使一些公有制企业目前存在低效率现象，其原因也不能仅仅归结为所有权。

二、国有企业效益和效率方面的问题是怎样产生的

1、社会负担重。李培林、张翼认为，国有工业企业在生产率有所提高的情况下，20世纪90年代中期主要效益指标却在恶化，长期以来过高的社会成本是主要原因。林毅夫等认为，国有企业是在资金稀缺的经济中优先发展不具有比较优势的资金密集的重工业而形成的，进入市场经济后不具有自生能力。他们2004年的实证分析结果，支持了他们长期认为的企业的政策性负担而非所有制是企业预算软约束的主要原因。

2、体制未理顺。目前的公有制企业是公有制在不利环境下的实现形式，国有企业经营机制方面存在影响效率的诸多弊端。

3、改革失误。左大培认为，20年来国有企业的改革一直没有取得重大的突破，这是一些国有企业陷入困境的主要原因。

4、政府作用不力。刘磊等通过对300家国有企业调研数据的分析得出的结论是，国有产权外部治理的残缺是国有企业治理失效的原因。

三、公有制企业具有较高的微观效率

事实上，在以上诸多不利情况下，公有制企业微观效率是高于非公有制企业的。

李培林、张翼通过对全国508个样本企业的调查，对1995年中国国有企业的经济效益进行了具体测算和分析，结果表明，（1）国家控股企业总资产报酬率大大高于其他各类企业（国有2.05%，集体3.40%，民营3.46%，国有股份制11.36%，中外合资合作4.72%，其他5.50%）。另外，盈利型国有企业的总资产报酬率比样本集体企业和私有企业要好一些。只是在县属企业里，国有企业的总资产报酬率才低于私有企业，但却又高于集体企业和中外合资、合作企业。（2）就资本收益（净利润）率而言（国有62.93%，集体3.17%，民营10.47%，国有股份制21.40%，中外合资合作3.27%，其他缺），盈利型国有企业的资本收益率，在总体上要优于集体企业和私有企业，而亏损型国有企业的资本收益率却大大低于非国有企业。这说明，国有企业资本收益率小于非国有企业的状况，在很大程度上是亏损国有企业拉了盈利型国有企业的后腿。当国有企业盈利时，其获利能力还是较为可观的，尤其是当国有企业的隶属层次较高的时候，其获利能力就更高。（3）就社会贡献率而言，国有企业远远大于非国有企业（国有1053%，集体644%，私有359%，国有股份制缺，中外合资合作50%，其他501%）。而在前述各项指标看来经济效益高的中外合资合作企业，在社会贡献率上仅为50%。下列数据说明国有企业盈利能力是很强的。（1）根据唐有东研究，美国非金融公司上世纪70年代～90年代，平均利润率多数年份在5～7%之间徘徊。而 2004年我国国企平均净资产利润率为9.6%。（2）据美国《幸福》杂志的材料，1997年（西方国家‘经济繁荣’的一年）世界500强企业利润总额是总资产的1.32%。而2000年我国国有及国有控股工业企业利润总额是总资产的2.87%。我国重点企业2001年营业收入利润率为6%，高于世界 500强平均水平3.8个百分点。（按汇率计）2002年中国500强平均资产规模是世界500强的6.46%，而利润是12.06%；人均资产是世界 500强的.57%，而人均利润是29.62%。（3）2003年全部国有及规模以上非国有工业企业的总资产贡献率、工业成本费用利润率、全员劳动生产率分别为10.50%、6.25%、73045元，而国有及国有控股为10.09%、7.25%、87095元。

《中国民营企业发展报告》蓝皮书披露，全国每年新生15万家民营企业，同时又能死亡10万多家，60%的民企在5年内破产，85%在10年内死亡，其平均寿命只有2.9年。姚洋等证实：在样本中表现相对较好的企业往往率先实施改制；的确存在“靓女先嫁”效应，政府早年倾向于改制优质国有企业。这说明，相当一部分企业出售不是因为效率低，而是受了私有化思潮的误导。

近几年国有企业利润大幅提升，有人又提出国有企业利润大多来源于垄断。其实，国有企业既不能规定垄断价格，也不能独占和瓜分市场，至于“垄断竞争”意义上的垄断和寡头垄断，则是市场经济的常态，连个体户也不例外。

四、国有经济的效率主要体现在宏观效率上

例如作为过渡时期“宏观经济的稳定器”的国有企业，是对国家宏观经济决策反应最为积极的市场主体，国有企业投资周期对宏观经济波动周期存在反向调节或遏制的作用；国家对国有企业的金融支持和财政支持与非国有企业的扩张也是不一致的；国有企业通过固定资产投资扮演着推动国民生产总值增长的角色。

睢国余等《中国国有经济效益分析》一书论证了国有经济宏观效益论。（1）关于国有企业上缴利税对经济的促进作用。国有企业的税负（各类企业向财政提供的收入与该类型经济的年生产总值之比）在1986年以后一直高于其他经济成分，进入20世纪90年代以后，国有企业的负担维持在非国有经济的2－4倍。（2）关于企业的分配功能和对宏观需求的影响。迅速扩大的收入差距造成需求不足，制约经济发展。国有企业由于其所有制性质，一向具有职工收入最大化的倾向，从 1985年—1999年，国有企业工资的增长大都快于产值的增长。这种倾向使得企业可以成为收入差距扩大的制约者。此外，国有企业对行业间差距的扩大也有一定抵消作用。（3）关于社会保障对总需求的影响。国有企业存在的过度就业，实际上是一种“隐性失业保险”，它对维护改革的稳定环境起到了不可忽视的历史作用。五、公有制国家的经济效率高于私有制国家

社会主义国家的发展速度既超过世界平均水平，也超过发达国家。根据经合组织首席专家麦迪森在《世界经济千年史》中提供的一组数据可以看出：新中国建立之后的50多年，尽管历经曲折，相当于同期世界经济年增长速度的2.26倍。改革开放时期的年均经济增长率相当于同期世界年均经济增长率的3.13倍。按照经合组织的预测，到2015年，中国经济占世界经济总量的份额将达到20%，而美国则为19.7%。这一比较分析，证实了社会主义国家和平崛起的规律性和社会主义必然代替资本主义的历史趋势。另据联合国《统计年鉴》公布的数据，国内生产总值的增长率，社会主义国家1960年至1985年为6%；私有制国家 1960年至1970年为5%，1970年为3.6%，1975年至1985年为4.7%。经合组织成员国20世纪80年代为2.6%。1952至 1998年，我国国有工业固定资产净值年均增长13.4%。1949至1998年，国有及国有控股企业工业总产值按同比价格计算，年均增长14.2%，而世界平均是4.l%。被称为“北京共识”的中国模式的改革开放的头20年，在公有制为主体的情况下，经济增长速度比发达国家高7.3个百分点。

六、公有制经济为什么具有高效率

较强的有效需求和较高的宏观效率是公有制有利于发展生产力的根本原因。公有制经济中职工收入比重较大和共同富裕的要求可以使劳动群众有支付能力的消费需求大大提高；在公有制条件下，国家对企业贡献的追求是增加值和就业最大化而不是纯利润最大化，企业有较强的投资需求。公有制高效率的原因还在于：公有产权可以实现微观效率与宏观效率的统一；经济效率与社会效益的统一；计划效率与市场效率的统一；人的效率与物的效率的统一。公有制特别适合于社会化大生产。

苏东剧变使一些人对公有制发生怀疑。但许多学者指出，苏东剧变绝不是生产力问题。美国经济学家大卫??科兹还指出，到20世纪末前苏联的生活水平在许多方面都达到了世界一流水平。多数统治精英抛弃前苏联制度，是因为自己的特权远不及资本主义制度中资产阶级拥有的特权；自己的职位不能传给下一代。另外，在知识分子阶层中还发现一个关键团伙，简单地接受了新自由主义思想。


150) 评李锐“非毛”：毛泽东不重视生产建设吗？

岳青山

李锐反复宣扬在我国的社会主义改造基本完成之后的二十年里，党内存在着“两条主线”的斗争。“一条是八大路线，以发展生产搞经济建设为中心；一条是搞政治思想运动，‘以阶级斗争为纲。’”（《手记》第44页）诬谓毛泽东居然不懂得物质生产是社会存在和发展的基础，反对“以生产为中心”，只搞阶级斗争。好大的罪名！

在另外一个地方，李锐又攻击毛泽东先是不懂得阶级斗争与经济建设何者为重，继而走上以阶级斗争为纲的绝路。他说：“阶级斗争与经济建设（搞四化）何者为重，摇摆不已，最后走到以阶级斗争为纲的绝路。西板坡二中全会的报告，对于开国之后的阶级斗争与发展经济何者为主，没有说得很清楚。搞三反、五反、肃反及右派等运动时，感到是以前者为主；实行第一个五年计划则是以后者为主。总之，思想、理论、实践，没有一根主线。”（《手记》第3页）

改革开放以来，许多知识精英和重权高官也是动不动就说什么毛泽东不重视生产建设，忽视生产，致使我国同世界发达国家的差距越拉越大。

因之，毛泽东的生产建设观究竟是什么？他是如何看待阶级斗争同经济建设的关系？生产建设（搞四化）在毛泽东那里果真是无关紧要？

我们应当实事求是地弄清这些问题，以恢复历史的的本来面目。

一、从根本矛盾、基本矛盾和主要矛盾的关系说起

在上一篇评李锐“非毛”《毛泽东反对“八大路线”吗》一文中，已经论及毛泽东决不否定“以生产中心”，但他在“八大”之后确又认定和坚持无产阶级与资产阶级的矛盾仍然是我国社会的主要矛盾，这又是否自相矛盾？

这个问题的关键在于，如何正确理解社会的根本矛盾、基本矛盾和主要本矛盾，以及它们之间的辩证关系。

纵观毛泽东的业已公开的全部言论，他对这三大社会矛盾以及它们之间的辩证关系，有其深刻的理性认知。正是在此基础上确定了他的基本的治国方针。

在毛泽东思想里头，社会的根本矛盾是需要与生产之间的矛盾；社会基本矛盾是生产力和生产关系之间的矛盾、经济基础和上层建筑之间的矛盾；主要矛盾则是主要的阶级之间的矛盾。这三大社会矛盾是辩证的统一。它们既相互联结，又相互区别。

在毛泽东思想里，虽然没有明确地使用过“根本矛盾”这一概念。但纵观他的全部言论，也可以清楚看到，他是把生产同需要的矛盾视为人类社会的根本矛盾。这种根本矛盾的特点有三：一是它的原生性。自从“人猿揖别”之初，人类社会原生的第一大矛盾，即是需要与生产的矛盾。这是历史唯物主义的一个基本观点。从前的历史唯心主义失足的认识原因之一，就在于他们无视这一根本矛盾，或者视为无足轻重。所以，恩格斯在论及唯物史观的发现时就说，唯物史观无非是按照社会历史的本来面目来认识社会历史。于是“历史破天荒第一次被安置在它的真正基础上；一个很明显而以前完全被人们忽略的事实，即人们首先必须吃、喝、住、穿，就是说首先必须劳动，然后才能争取统治，从事政治、宗教和哲学等等，这一明显的事实在历史上应有的权威此时终于被承认了。”（《马恩选集》第3卷，第41页）毛泽东继承和坚持这个历史唯物主义的基本观点。他说：“人们为着要生活，就要生产生活资料，例如粮食、衣服、房屋、燃料、器具等。人们为着要生产生活资料，就要有生产资料，例如土地、原料、牲畜、工具、工场等。生产者和生产资料结合起来，就是社会的生产力。”（《文集》第5卷，第55页）可见，需要与生产矛盾是人娄社会原生的第一大矛盾。二是它的普遍性和永恒性。社会根本矛盾存在于一切社会之中，又贯穿于每一社会发展过程的始终。它与人类社会共存亡，生在“人猿揖别”之时，止于人类灭亡之日。毛泽东在《正处》中指出：阶级矛盾、无产阶级和资产阶级在意识形态方面的矛盾彻底解决之后，在客观上将会长期存在的社会生产和社会需要之间的矛盾，就需要人们通过计划去调节。三是指它的中性。社会根本矛盾虽然制约和影响着社会的一切矛盾，社会其他矛盾的调整和解决归根到底也是为了发展生产，满足需要，但它却不能直接规定和决定特定社会的性质。它有着中性的特点。

其次是社会基本矛盾。在马克思主义发展史上，毛泽东第一个把生产力和生产关系的矛盾、经济基础和上层建筑的矛盾概括为社会基本矛盾。这个社会基本矛盾同社会根本矛盾一样，也是人类社会普遍的、永恒的矛盾。它是在根本矛盾的基础上产生的，在人类社会诸矛盾中起着领导的、决定的作用的矛盾，由于它存在和发展，规定和制约着其他社会矛盾的存在和发展。在人类社会发展的过程中，特定的社会基本矛盾也就构成各个特定的、不同的、具体的社会形态。

至于毛泽东所讲的“主要矛盾”，则是指人与人之间、阶级与阶级之间范围里，究竟何者是主要的矛盾；而自从人类社会进入阶级社会以来，是指哪种阶级矛盾是主要矛盾。

这是因为，社会基本矛盾总是要通过人与人的关系、阶级与阶级的关系表现出来。因之，在人与人的关系、阶级与阶级的关系范围里，总有一种起着领导的、主要的和决定的作用的矛盾，由于它的存在和发展，规定和制约着其他人与人的矛盾、阶级与阶级的矛盾的存在和发展。这就是毛泽东经常讲的所谓“主要矛盾”。

由此可见，在毛泽东思想里头，根本矛盾、基本矛盾和主要矛盾既是互相联结，又是互相区别的。

从它们的互相联结来看，作为根本矛盾的生产同需要之间的矛盾，是人类原生的第一大矛盾。而人们为着满足自己的需要，就要能进行物质的生产，而要进行物质的生产，就既要同自然发生关系，又要同别人发生关系。这就形成生产力和生产关系的矛盾。在此基础上又派生出经济基础和上层建筑的矛盾。这种生产力和生产关系的矛盾、经济基础和上层建筑的矛盾，毛泽东名之曰“社会基本矛盾”。而社会基本矛盾又不能不通过人与人的关系、阶级与阶级的关系表现出来。毛泽东说得好，生产力要革命，总是要通过人来说话，通过阶级来说话。所以，阶级矛盾和阶级斗争也就成了社会基本矛盾的“阶级表现”。早在《矛盾论》中，就曾十分明确地把主要矛盾称之为社会基本矛盾的“阶级表现。”他是这么说的：“马克思把这一法则（指矛盾法则—引者注）应用到资本主义社会经济结构的研究的时候，他看出这一社会的基本矛盾在于生产的社会性和占有制的私人性之间的矛盾。这介矛盾表现在各别企业中的生产的有组织性和在全社会中生产的无组织性的矛盾。这个矛盾的阶级表现则是资产阶级和无产阶级之间的矛盾。”（《毛选》第1卷，第318页）可见，毛泽东所谓的“主要矛盾”就是主要的阶级矛盾。诸如：民主革命时期 “主要矛盾”，是人民大众和帝、官、封的矛盾；建国后的“主要矛盾”，是无产阶级和资产阶级的矛盾；在我国的社会主义改造基本完成之后的“主要矛盾”，仍然是无产阶级和资产阶级的矛盾。1958年8月22日，毛泽东在《对青海省委关于循化撒拉族自治县反革命武装叛乱的报告》的批语中，也曾经讲到过同样意思。青海省委的报告提出，无产阶级和资产阶级、社会主义和资本主义两条道路的矛盾“不表现在生产关系和生产力之间，而表现在经济基础和上层建筑之间，这种矛盾在某些范围内表现为你死我活的敌我矛盾。”毛泽东批评了这个错误的观点：“退少奇、小平：第五页，矛盾不表现在生产力与生产关系之间，这样说是不对的，那里的生产力并没有解放。第五页，阶级消灭了，这样看也是错误的，现在全国并未消灭阶级。这两点作了放改正。”毛泽东将报告为段话的后一句改为：“这种矛盾既表现在生产力和生产关系之间，又表现在经济基础和上层建筑之间。这种矛盾在某些范围内表现为你死我活的敌我矛盾。”（《文稿》第7册，第352— 353页）也是重申主要矛盾是社会基本矛盾的“阶级表现”。

所以，看不到这三大社会矛盾之间的相互联结，显然是不对的。但同样无视它们之间的区别也是不对的。

这三大社会矛盾的相互区别在于，它们各自的内含不同，彼此在人类社会矛盾体系中的所处的层次不同，在社会动力系统所起作用的力度不同。根本矛盾是人类社会的原生第一大矛盾，它虽然制约和影响着其他社会诸矛盾，但不直接规定和决定着各个社会的性质。而社会基本矛盾则在社会根本矛盾的基础上，在社会诸矛盾中起着领导的、和决定的作用；由于它的存在和发展就规定和制约着其他社会在矛盾的存在和发展。换言之，社会基本矛盾不同，也就构成了社会历史发展过程中的不同的具体形态。主要矛盾则是社会基本矛盾的“阶级表现”。说的是在人与人、阶级与阶级的范围内，哪个阶级与哪个阶级之间的矛盾起着主要矛盾、领导的和决定的作用。

如果说根本矛盾是社会发展的根本动因，基本矛盾是社会发展的基本动力，那么，阶级斗争则是阶级社会社会发展“直接杠杆。”

由此我们不难看到，毛泽东既然把生产与需要的矛盾视为社会的根本矛盾，把生产视为社会存在和发展的基础，那么，坚持“以生产为中心”也就是题中应有之义。同样，他既然确认社会基本矛盾在社会发展中起着主要的、领导的和决定的作用，既然确认自从阶级产生以来，阶级矛盾和阶级斗争就是社会基本矛盾的“阶级表现”，那么不重视和解决主要的阶级矛盾，也同样是题中应有之义。因之，承认“以生产为中心”和强调无产阶级和资产阶级的矛盾是主要矛盾是两个不同层次的问题，两者是辩证的统一。不应当形而上学地把它们绝对对立起来。

而李锐却把根本矛盾和主要矛盾混为一谈，把它们视为是一而二，二而一的东西。在他那里，要么肯定“以生产为中心”，就否定无产阶级与资产阶级的矛盾是主要矛盾；要么认定　和资产阶级的矛盾是主要矛盾，就否定“以生产为中心”，二者必居其一。殊不知这样一来，就使自己陷入双重谬误的困境。一方面，承认建国前我国的主要矛盾是人民大众和帝、官、封的矛盾，承认建国后主要矛盾是无产阶级先头部队经的矛盾，就只能把生产看成无足轻重，就不能“以生产为中心”。一方面，强调1956年后“以生产为中心”，就只能走向阶级斗争的“熄灭论”。

二、谎言掩盖没不了历史真相

纵观他领导中国党的全过程，任何人只要不带偏见，都可清楚看到他始终把发展生产力放在第一的位置，始终把生产力的发展视为党的各项政策的出发点和落脚点，始终重视生产的发展，坚持以生产为中心。

为了驳斥李锐对毛泽东的攻毁谤，我们不能不简要地回顾一下历史史实。

先看战争岁月。在建国之前，毛泽东领导中人民经历了长达28年你死我活的战争。在那样艰苦卓绝的战争年代，毛泽东仍然是把生产建设视为全部工作的基础，强调革命根据地要以经济建设为中心，要把生产看成第一位的工作。

早在一战时期，毛泽东在《中国的红色政权为什么能够存在？》中就指出：“在的白色势力的四面包围中，军民日用必须品和现金的缺乏，成了极大的问题。……边界党如不能对经济问题有一个适当的办法，在敌人势力的稳定还有一个比较长的时期的条件下，割据将会遇到很大的困难。这个经济问题的适当的解决，实在值得每个党员注意。”（《毛选》第1卷，第53页）

到了抗战时期，毛泽东1939年5月20日《在延安在职干部教育动员大会上的讲话》明确提出生产运动不仅“非常重要”，而且“有它的普遍性”、永恒性。他说：“大家知道，生产运动是为了搞饭吃，搞衣穿。穿衣吃饭，我们是十分需要的，因此，现在我们的生产运动不非常重要的。全国都要穿衣吃饭，所以它在全国也是重要的。推而广之，不但全国，全世界也是如此。所以，生产运动是有它的普遍性的。吃饭穿衣不但我们需要，我们的儿子、孙子、子子孙孙，也是要吃饭的，因此生产运动不但过去要，现在要，将来还是要，这是生产运动的永恒性的根据。”（《文集》第2卷，第176—177页）

1941年8月6日，毛泽东在《关于经济建设的基本方针给谢觉哉的信》中又明确提出：只要能做到“发展经济、平衡出入口”两点，“一切问题都解决了。”他说：“近日我对边区财经问题的研究颇感兴趣，虽仍不深刻，却觉其规律性或决定性似在简单的两点，即（一）发展经济，（二）平衡出入口。首先是发展农、盐、工、畜、商各业之主要的私人经济与部分公营经济，然后是输出三千万元以上的物产于境外，交换三千万元必需品入境，以达到出入口平衡或争取相当量的出超。只要此两点解决，一切问题都解决了。”（同上书，第367页）同年8月22日，他又在《关于总结财经工作的经验给谢觉哉的信》响亮提出陕甘宁边区政府的“经济建设一项乃是其他各项工作的中心。”他说：“边区有政治、军事、经济、财政、锄奸、文化各项重大工作，从现时状态即不发生大的战争来说，经济建设一项乃是其他各项的中心，有了穿吃住用，什么都活跃了，都好办了，而不要提民主或其他什么为中心工作。”（同上书，第370页）如果说毛泽东在延安那样艰苦的抗日战争环境下就曾明确边区工作要发经济建设为中心，那么，说他在建国反倒会反对“以经济建设为中心”，真叫人不可思义呀！

在解放战争时期，1948年4月1日，毛泽东《在晋绥干部会议在的讲话》指出不能好好领导生产事业的人“就不能算作一个好的马克思主义者”。他说：“今后晋绥党组织的任务，是用极大的努力，继续完成土地改革工作和整党工作，继续发展和支援人民解放战争。你们现在正在开生产会议，在目前数年内，恢复和发展生产的目的是一方面改善人民的生活，一方面支援人民解放战争。你们有广大的农业和手工业，也有一部分使用机器的轻工业和重工业。希望你们好好领导这些生产事业，否则就不能算作一个好的马克思主义者。”（《毛选》第4卷，第1311—1312页）

1948年19月10日，毛泽东又在为中共中央起草的《关于九月会议的通知》中说：“恢复和发展解放区的工业生产和农业生产，是支援战争、战胜国民党反动派的重要环节。”（同上书，第1347页）

可见，毛泽东深谙物质生产是社会存在和发展的基础，即使在残酷的战争年代，也是把生产建设看成战胜敌人的“重要环节”，提高和改善人民生活的物质基础，把物质生产看成各项建设事业的“中心工作。”在建国之后，他更是一如既往把生产建设视为“根本任务”、“中心工作。”

在建国的前夕，毛泽东《在七届二中全会上的讲话》全面提出和制定了党在建国后的基本方针和政策。他十分明确地提出解放区党的工作的重点要转移到生产建设上来，要“以生产为中心”。他是这么说的：“党在这里的中心任务，是动员一切力量恢复和发展生产事业，这是一切工作和重点所在”。又说：“从我们接管城市的第一天起，我们的眼睛就要向着这个城市的生产事业的恢复和发展。必须避免盲目地乱抓乱碰，把中心工作忘记了以至于占领一个城市好几月，生产建设工作还没有上正轨，甚至许多工作陷于停顿状态，引起工人失业，工人生活降低，不满意共产党。这种状态不完全不能容许的。为了这一点，我们和同志必须用极大努力去学习生产的技术和管理生产的方法，必须去学习同生产有密切联系的商业工作、银行工作和其他工作。只有将城市的生产恢复和发展起来了，将消费的城市变成生产的城市了，人民政权才能巩固起来。城市的其他工作，例如党的组织工作，文化文教育工作、肃反工作、通讯社报纸广播电台工作，都是围绕着这一中心工作并为这一中心工作服务的。如果我们在生产工作上无知，不能很快地学会生产工作，不能使生产事业尽可能迅速地恢复和发展，获得确实的成绩，首先使工人生活有所改善，并使一般人民的生活有所改善，那我们就不能维持政权，我们就不会站住脚，我们就会失败。”这是一方面。另一方面，他又指出国内的主要矛盾是工人阶级和资产阶级的矛盾。他说：“中国革命在全国胜利，并且解土地问题以后，还存在着两种基本矛盾。第一种是国内的，即工人阶级和资产阶级的矛盾。第二种是国外的，即中国同帝国主义的矛盾。”（《毛选》第4卷，第1433页）这就说明，坚持以生产为中心与承认主要矛盾是工人阶级和资产阶级的矛盾是统一的，并非是互相排斥的，水火不相容的。这就是毛泽东的心路，这就是他在建国后对待经济建设和阶级斗争关系的基本指导方针！

在开国之后，毛泽东反复提出党的工作重点要由军事转向经济。1949年12月18日，他在致电林彪《渡海作战必须注意的问题》中指出：“整个中南六省的工作重心，已由军事转向经济与土改，改希望你们于明年一月间成立中南军政委员会，集中力量领导全区经济工作，并积极准备土改条件。”（《文集》第6卷，第 33页）

毛泽东在经济建设与阶级斗争“何者为重”是“摇摆不定”吗？毛泽东重视搞土改、三反和五反就否定“以生产为中心”吗？

事实不是这样。1951年2月7日，毛泽东致电各中央局并转所属各分局、市、省、区党委：“春耕即到，土改工作应暂时告一段落，领导农民全力从事春耕，争取今年的丰收年成，这是极端重要的。”（同上书，第133页）这里讲土改要服从生产，鲜明地表现了“以生产为中心”。1952年2月9日，毛泽东在《关于三反、五反》的指示中说：春耕即到，各省、区、县应对春耕作出全盘布置，并指定专人领导，争取今年丰收，不得疏忽。“春耕前及春耕中，区乡两级均不得进行 ‘三反’斗争，应以全力从事春耕工作……区、乡两级已经发动‘三反’斗争者，除县以上党委为了典型试验的少数地点外，均应停止，以防发生混乱现象。”又说：“各市市委市政府均应于开展‘三反’和‘五反’斗争的同时，注意维持经济生活的正常进行，如果在一个短时间内出现不正常状态，亦应迅速恢复正常状态。（同上书，第195页）三反和五反要为生产让路，能说不是“以生产为中心”呢？

那么，发动农业合作化运动又是否否定生产中心呢？也不是。毛泽东在领导农业合作化运动中，也一直强调农业生产是农村压倒一切的中心任务。例如，1953年 3月4日，他在中央转发华北局《关于春耕生产的指示》的批语中就提出，“在农村目前春耕是压倒一切的工作，其他工作是配合进行的。”（《文稿》第4册，第 77页）同年3月19日和12月13日，他在《解决区乡工作的‘五多’问题》及《对中共中央关于发展农业生产合作社的决议稿的批语和修改》中又重申：“农业生产是农村中压倒一切的工作，农村中的其他工作，都是围绕农业生产而为它服务的。凡足以妨碍农民进行生产的所谓工作任务和工作方法，都必须避免。”（同上书，第273、417页）怎么能说毛泽东对于能经济建设和阶级斗争“何者为主，摇摆不定”？

1954年6月14日，毛泽东在《关于中华人民共和国宪法草案》响亮地提出：“我们的总目标，是为了建设一个伟大的社会主义国家而奋斗。（《毛选》第五卷，第130页）

1955年毛泽东在最高国务会议上的讲话明确提出：“社会主义革命的根本任务是要发展生产力。”

当我国在所有制方面的社会主义改造即将基本完成之后，毛泽东又反复提出，全党要把工作重点转移到社会主义建设　上来。诸如：他在1956年1月中共中央召开的知识分子会议上指出，“我们的工作要抓紧一点。现在我们的主动一天一天多起来了，农业改造方面主动更多了，资本主义工商业改造主动也了。但是，在知识分子问题上没有主动，在工业方面也没有主动。大多数重要装备要从外国进口，精密的仪器不能造，精密的机器不能造，这上头我们没有主动。经济上没有独立，科学没有独立。”又说：“现在我们是革什么的命呢？现在是革技术的命，叫文化革命，要搞科学，要革愚蠢同无知的命。”（转引自《毛传》上卷，第469页） 1958年1月，毛泽东在《工作方法六十条》中说：“从今年起，要在继续完成政治战线上和思想战线上的社会主义革命的同时，把党的工作重点放到技术革命上来。”（《文集》第7卷，第351页）

值得注意的是，1962年8月中央召开十中全会。这次全会毛泽东经过几年的观察和反思，形成了关于社会主义社会阶级斗争的理论。在此期间，提出过“以阶级斗争为纲”。李锐说什么这就标志着毛泽东“左”倾路线的形成。以阶级斗争为纲就是走上否定以生产为中心的“绝路”了。这是卑劣地曲解毛泽东思想。

无庸置疑，毛泽东在这次全会上确曾反复强调全党必须正确认识社会主义社会的阶级、阶级矛盾和阶级斗争，确曾提出过阶级斗争要“年年讲，月月讲，开一次中央全会就讲，开一次党大会就讲，使得我们有一条清醒的马克思主义的路线”，也确曾提出了“以阶级斗争为纲”，但能不能因此就得出结论，毛泽东就把阶级斗争看成“压倒一切”，否定“以生产为中心”呢？毛泽东的指导思想完全不是这样。

如下两个事实，可以作为铁证：

其一是毛泽东在十中全会的这个讲话，在强调阶级斗争以后，接着就明确指出在阶级斗争与工作的关系问题上，“要把工作放在第一位”。他是这样说的：“要分开一个工作问题，一个阶级斗争问题，我们决不要因阶级问题而妨碍了我们的工作。请各部门、各地方的各位同志注意。”他提醒大家注意庐山会议以来的教训。接着说：一九五九年庐山会议，反党集团干扰了我们，我们那个时候不觉悟。本来是搞工作的，后来来了一个风暴，就把工作丢了。这一回，可不要这样。各部门、各地方的同志传达也要注意，要把工作放在第一位，阶级斗争跟它平行，不要放在很重要的地位。现在组织了两个审委员会，交他们去审查。要有确实证据，要说服人。不要让阶级斗争干扰了我们的工作。“（转引自《毛传》下卷，第1254页）

其二，当陈伯达讲到1958年下半年纠“左”的过程时，毛泽东讲过一段重要的话：“从一九五八年第一次郑州会议、一九五九年第二次郑州会议、上海会议、北戴河会议就抓了，但到一九五九年来了一个庐山会议，扰乱了我们。阶级斗争扰乱了我们的经济建设、社会改造。庐山会议以后，就有国外修正主义干扰，以至于一九五九年、一九五六年差不多整个一年，我们的精力就是在对付那方面去了。这一次不管国内修正主义，国际修正主义、国际帝国主义，国际反动的民族主义，一切不受它的干扰，什么打炮也好，沿海要进攻也　好，Ｕ–2也好，中印边界也好，新疆事件也好，东北黑龙江的事件也好，准备今年下半年要闹风潮的，我们也要 ‘任凭风流起，稳坐钓鱼船’。国内也好，国际也好，只有那大的事，没有什么好大的事。”（转引自《毛传》下卷，第1255页）

这就不容分辩地证明，毛泽东在这里正确处理阶级斗争和产建设的关系。他强调“要把工作放在第一位”，阶级斗争“不要放在很重要的地位”；要吸取庐山会议的教训，决不能再让“阶级斗争干扰我们的经济建设”；不管国内，或者国际的阶级斗争，都“只有那么大的事”，我们要“任凭风流起，稳坐钓鱼船”。白纸黑字，清清楚楚。李锐所谓毛泽东搞不清阶级斗争与生产建设“何者为重”，所谓提出“以阶级斗争为纲”就是否定“以生产为中心”，难道不是无稽之谈？

再看社教运动期间。1963年5月毛泽东在杭州主持制定《中共中央关于目前农村工作中的若干问题的决议》，这就是大家所谓社教运的头十条。他在会议期间批发宋任穷关于农村社教运动的报告的批语说：“社会主义教育是一件大事，请你们检查一下自己的言行和工作，检查一下是不是抓住了要点和采取的方法是否适当，查一查是否还有很多地、县、社没有抓住这方面的工作。如果有的话（看来一定是有的）应当在农忙间隙，在不误生产的条件下，抓住进行。”（转引自《毛传》下卷，第1316页）毛泽东最后说：社会主义教育、“四清“不要性急。今年搞不完，明年再搞。明年搞不完就后年。社会总是一分为二，对立统一，没有贪污盗窃，不成世界。不然辩证法就不灵了。”他在和大家共进晚餐时还举杯祝酒：“为‘四清’、‘五反’，挖修正主义的根子的胜利干杯！”他接着说：“有人有顾虑，无非是两条，一怕耽误生产，二怕伤人太多。要使阶级斗争和社会主义教育有利于生产。‘四清’、‘五反’的结果，一定要有利于增加生产。”（同上书，第 1317页）

1964年3月27日，毛泽东南下调查。在河南听取部分省、市负责人的汇报。当听到山西从去年12月以来，面上普遍宣讲了《双十条》，点上正在公社搞“四清”试点时，毛泽东关切地问：“你们这样做，究竟妨碍了生产没有？生产情况如何？”并说社教运动的“每一步骤都要紧密结合生产。”4月19日，毛泽东到南昌，在听取江西等省的汇报时，又提出以生产的好坏作为衡量社教成败之标准。他说：农村社会主义教育，以搞好为主，不要赶时间。“领导要强，要依靠贫下中农群众，干部和群众密切团结。生产要发展。如果生主搞坏了，下降了，农村社会主义教育运动就是失败了。”这是毛泽东一直强调的问题。（同上书，第1339、 1342页）

1965年1月毛泽东主持制定的《农村社教运动提出的一些问题》即23条中，还专门有一条“四清要落实到建设来。”并在“搞好运动的标准”中，把“要看增产，还是减产”作为“四清”验收的六条标准之一。

至于文化工革命期间，毛泽东在《中共中央关于文化大革命的决定》就专门写的“抓革命，促生产”的指示，则是贯彻过程的始终。1976年8月30日，经他审阅修定的中共中央和国务院《致煤炭战线职工的信》坚决制止派性和斗破坏生产。“正在武斗和停产的煤矿，应当停止武斗，恢复生产。离开生产岗位的职工同志，应立即返回原单位参加生产。”1967年9月，毛泽东在《视察华北、中南和华东地区的重要指示》也曾号召全国人民“要抓革命促生产，促工作，促战备，把各方面的工作做得更好。”1964年11月6日，毛泽东在长沙听取李先念关于国民经济情况的汇报，指出“把国民经济搞上去。”李回京后在中央政治局会议上作了传达。毛泽东的这个指示，为四届人大重提“四个现代化”的宏伟目标提供了重要依据。

综上所述，毛泽东在领导中国革命和建设的全过程中，基于历史唯物主义的基本原理和自身的实践经验，深知物质生产是人类社会存在和发展的基础，深知生产力是社会发展的最终决定力量，深知生产与需要的矛盾是社会的根本矛盾，因而始终把生产视为“各项工作的中心”，“放在第一的位置”；而他所领导的所有的阶级斗争，无非是为了发展生产建设扫清障碍，打造生产建设发展更为有利的平台。

李锐说什么毛泽东对生产建设与阶级斗争“何者为重，摇摆不定”，否定“以生产为中心”，实质上无非是要取消客观存在的阶级斗争。这当然是毛泽东坚决反对的。

三、 生产建设的理性认知

马克思主义的唯物史观的创立，第一次发现人类社会赖发存在和发展的基础，不是唯心史观所谓的“绝对观念”、抽象人性，而是物质资料的生产和再生产。

毛泽东作为伟大的马克思主义理论家，自己还有过一段种田这样的生产实践经历，因而他对这个历史唯物主义关于物质生产是社会存在和发展的基础这个基本原理的认知，比别的领导人更加深刻。黑格尔有句名言：熟知并不等于真知。毛泽东的这种认知，不仅有其自身生产实践作为基础，而更重要的是升华成了理性的“真知”。他的生产建设观的基本点是：

第一以唯物史观为基本出发点。毛泽东作为伟大的马克思主义理论家，自己还有过一段种田这样的生产实践经历，因而他对这个历史唯物主义的基本原理，比别的领导人认知更加深刻。黑格尔有句名言：熟知并不等于真知。毛泽东对于这个历史唯物主义的基本原理的认知，不仅有其自身生产实践作为基础，而更重要的是升华成了理性的“真知”。纵观他领导中国党的全过程，任何人只

毛泽东的生产建设观植根于唯物史观基本原理，正确地处理了政治与经济、阶级斗争与生产斗争辩证关系。

早在1940年1月，毛泽东在《新民主主义论》中就曾指出：“一定的文化（当作观念形态的文化）是一定社会的政治和经济的反映，又给予伟大影响和作用于一定社会的政治和经济；而经济是基础，政治则是经济的集中的表现。这是我们对于文化和政治、经济的关系及政治和经济的关系的基本观点。”(《毛选》第5卷，第663—664页)坚持经济是基础，政治是经济的集中表现，反过来又给予伟大的影响和作用于一定的经济，这个历史唯物主义的基本观点是毛泽东观察和处理阶级斗争和生产建设的基本出发点。

第一， 生产斗争、阶级斗争和科学实验是辩证的统一。

马克思有一句名言：“社会生活在本质上是实践的。凡是把理论导致神秘主义方面去的神秘的东西，都能在人的实践中以及对这个实践的理解中得到合理的解决。”（《马恩选集》第1卷，第18页）但怎么理解这个社会生活本质的实践？

在马克思主义发展史上，毛泽东第一次把社会的基本实践概括为生产斗争、阶级斗争和科学实验三项伟大的革命运动

1963年3月5日，他在《人的正确思想从哪里来的？》这一光辉的哲学名篇中说：“人的正确思想，只能从社会实践中来，只能从社会的生产斗争、阶级斗争和科学实验这三项实践中来。”（《文集》第8卷，第320页）同年5月9日，他在《转发浙江省七个关于干部参加劳动的好材料的批语》中又指出：“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动。”（《文稿》第10册，第293页）在此基础上，毛泽东深刻地阐明了这三大实践之间的辩证关系。他明确指出，在三大社会实践并非没有主次之分，轻重之别。早在《实践论》中就曾清淅指明：“马克思主义者认为人类的生产活动活动是最基本的实践活动，是决定其他一切活动的东西。”（《毛选》第1卷，第282页）1963年5月10日晚在讨论《中共中央关于目前农村若干问题的决定（草案）》时周恩来问：“生产斗争、阶级斗争和科学实验的顺序，要改成阶级斗争、生产斗争和科学实验，还是怎么写都可以？”毛泽东明确回答说：“就社会科学来讲，首先是生产斗争。科学实验是讲自然科学，社会科学不好搞。”后来，毛泽东在听取薄一波、谭震林的汇报时，对生产斗争、阶级斗争和科学实验三者的辩证关系作过专门的分析。他说：“阶级斗争、生产斗争和科学实验三者必须结合。只搞生产斗争、科学实验，不抓阶级斗争，人的精神面貌不能振奋，还是搞不好生产斗争、科学实验的。只搞生产斗争，不搞科学实验行吗？只搞阶级斗争，不搞生产斗争、科学实验，说是拥护总路线，结果是假的。我说石油部作出了伟大的成绩，既振奋了人们的革命精神，又搞出了六百万吨石油，还有一百万吨炼油厂，质量是很高的，是国际水平。”（转引自《毛传》下卷，第1326页）

由此可见，毛泽东深谙生产斗争、阶级斗争和科学实验的辩证统一关系，无论是在理论上或者实践上他始终都是重视物质生产。

但与此同时，毛泽东也很重视客观上确已存在的阶级斗争，认为二者应当统一；只抓生产斗争、科学实验，无视客观上存在的阶级斗争，“不能振奋人的精神面貌”；在三大实践“首先是生产斗争”，“生产实践人类社会最基本的实践活动，是决定其他一切实践活动的东西”，只抓阶级斗争，不抓生产斗争和科学实验， “说是拥护总路线，结果是假的。”

毛泽东的这种指导思想和指导方针难道不是唯物史观的集中表现？难道不是客观辩证法的生动体现？1

在这个问题上，毛泽东和其他中央领导人之间确实存在原则的分岐。这种分岐的实质，并不在于要不要重视生产建设，而是在于能否“以生产为中心”，就要是否承认社会主义社会还存在着阶级、阶级矛盾和阶级斗争，在于如何正确处理生产斗争和阶级斗争的关系。那种把阶级斗争与生产斗争对立起来，借口“以生产为中心”，完全无视阶级斗争，显然连一点马克思主义的影子都没有。这是毛泽东理所当然地难以苟同的。如其不然，资产阶级为了利润的最大化不也是重视生产，岂不都成了马克思主义？

第三，生产是社会前进的物质基础。

毛泽东认为经济基础，三大社会实践首先是生产实践，生产实践是人类最基本的实践活动，是决定其他一切活动的东西，也就理所当然地把生产建设看成社会前进的物质基础，看成是民富国强的物质基础，看成是战胜反动派和帝国主义的物质基础，看成是巩固无产阶级政权的物质基础。早在1945年4月24日，毛泽东《在中国共产党第七次代表大会上的口头政治报告》中把抗战期间生产是前进的物质基础。他说：“没有整风和生产这两个环子，革命的车轮就不能向前推进，党就不能前进了！”又说：“如果我们解决了整风和生产这两个问题，我们的事业就会前进。整风是前进的精神基础，生产是前进的物质基础。”（《文集》第3卷，第 339页）

1962年8月10日，在党的十中全会期间，中心小组会上，李富春发言，首先肯定毛泽东提出阶级和阶级斗争的问题很深刻，接着说要抓生产，工农业生产要抓十年。这时毛泽东插话，提出一个重要思想：“我们各方面的政策的出发点和着眼点是发展生产，促进生产，对生产有利。”（转引自《毛传》下卷，第1247 页）这个思想像一条红线贯串于毛泽东的全部方针和政策。

因之，毛泽东就在我们党内第一个提出并坚持生产力标准。这就是1945年6月12日他在《论联合政府》中讲的：“中国一切政党的政策及其实践在中国人民中所表现的作用的好坏、大小，归根到底，看它对中国人民的生产力的发展是否有帮助及其帮助之大小，看它是束缚生产力的，还是解放生产力的。”（《毛选》第3 卷，第1079页）

应当看到，建国后毛泽东在领导党和国家的过程中，深感我国的经济落后，主动权也就不够，对外要受帝国主义欺侮，国内人民生活难以较大提高。他这种经济落后的负重，是一般人很难想象得到的。因之，迅速发展生产，把中国建设成为一个四个现代化的伟大社会主义强国，是毛泽东终生追求的目标。为此，他献出了全部的精力，真是鞠躬尽谇，死而后已！无视生产建设，何谈实现四化？

第四，“抓革命，促生产”。

党“八大”确曾宣布建国后我国的主要矛盾，即无产阶级和资产阶级的矛盾已经基本解决。但毛泽东很快就发现并纠正“八大”的这个错误判断。他深刻总结国内与国际的正反两方面实践经验，确认社会主义社会还存在着阶级、阶级矛盾和阶级斗争，主要矛盾仍然是无产阶级和资产阶级的矛盾、社会主义和资本主义的矛盾。

这个基本观点、理论是否正确？

实践是检验认识的真理性的唯一标准。任何人如果不是假意而是实地坚持实践标准，那是无法否定他的这个论断的客观真理性的。

毛泽东在领导全党、全国人民为实现现代化的过程中清醒地看到确实存在着社会主义的现代化和资本主义的现代化这样两种不同性质、两条不同道路、两个不同的方向的尖锐斗争。这种社会主义社会的阶级斗争，既是社会基本矛盾的“阶级表现”，也就必然会制约和影响到社会基本矛盾的解决和生产力的发展。因之，他振聋发聩地发出：“千万不要忘记阶级斗争”，坚持“抓革命，促生产。”

毛泽东强调阶级斗争只是也仅仅是为了保证我国实现现代化的社会主义方向，只是也仅仅是为生产的顺利发展扫清障碍，只是也仅仅为了维护广大工人、农民和知识分子的根本利益。

在毛泽东看来，重视阶级斗争，同“以生产为中心”是辩证统一的。一方面，社会根本矛盾的发展，要求“以生产为中心”；一方面，社会基本矛盾的解决，以须要重视阶级斗争。他反复阐明社会主义革命的根本目的在于发展生产力。1956年12月8日，他在《同工商界人士的谈话》中说：“革命是为建设扫清道路。革命把生产关系和上层建筑加以改变，把经济制度加以改变，把政府、意识形态、法律、政治、文化、艺术这些上层建筑加以改变，但目的不在于建立　一个新政府、一个新的生产关系，而在于发展生产……我们的一切工作就是为了要达到这个目的。”（《文集》第7卷，第182页）

事实清楚说明，那些无视、讳言和否认社会主义社会还存在着阶级矛盾和阶级斗争的人，那种无视、讳言和否定我国的现代化存在着社会主义和资本主义这两种可能、两种方向的人，对于社会主义社会还存在着阶级矛盾和阶级斗争了是心知肚明的。只不过他们顽强地要把我国的现代化引向和推进到资本主义，“代表”的是少数人的利益，违背了广大群众的意志，不敢公开亮出罢了！


151) 丁冰：新中国前三十年生产建设的伟大成就不容否定

——对几种不同评价的看法

丁 冰

伟大的中华人民共和国已走过了它光辉的50年。50年来，它在中国共产党的领导和全国各族人民的共同努力下，在经济、政治、科教文卫和国防建设等各方面，都取得了使中国人民足以自豪的、空前未有的巨大成就。其中，改革、开放20年来的巨大成就，不仅举世瞩目，也为国人所熟知。但对前30年的成就，由于距今已远，易为人们所淡忘或忽视，尤其年轻的一些的同志对许多情况或许还不大了解，以致易为一些有意无意地贬损其成就的思潮所误导。因此，有必要着重谈谈前30年的情况。但为节省篇幅，本文只对这个时期生产建设方面的伟大成就谈一点自己的感受，借以热烈庆祝建国50周年。

新中国是在旧中国半殖民地半封建社会的破烂摊子的基础上开始进行恢复和建设的，1952年基本完成国民经济恢复和民主改革。1953年12月，伟大领袖毛泽东主席在一个重要文件中指出，“从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、手工业和资本主义工商业的社会主义改造。这条总路线，是照耀我们各项工作的灯塔， 各项工作离开了它，就要犯右倾或‘左’倾的错误。”⑴全国人民在这座灯塔的光辉照耀下，仅用短短几年时间，到1956年就胜利地完成了对私改造任务，基本上建立起崭新的社会主义经济制度。这是一个符合客观规律的发展进程，因而为生产快速发展和人民生活水平的提高，开辟了广阔的道路。接着1958年5月党的八大二次会议即制订了以经济建设为中心的“鼓足干劲，力争上游、多快好省地建设社会主义总路线”。在这条总路线的鼓舞下全国人民意气风发，斗志昂扬，迸发出前所未有的冲天干劲。全国人民在建设社会主义的征程中，尽管有曲折，但从总的来看成就仍是极其辉煌，不容抹杀的。从1949年到1978年的30年间， 竟从“一穷二白”的基地上，以资本主义发达国家所望尘莫及的速度，建立起了独立的比较完整的工业体系和国民经济体系。

一、国民经济总量大幅度增长

国民经济生产总量的价值指标，依核算方法的不同可以有社会总产值、国民生产总值（GNP）和国内生产总值（GDP）等。其中，国民生产总值是指本国国民所生产的最终产品和劳务的价值，而国内生产总值是以国土为界来确定的全国所生产的最终产品和劳务的价值。在1978年前，由于帝国主义的封锁，很少有境外来华的直接投资，国内也很少向外直接投资，所以GDP和GNP两个指标在数量上大体相当，因而二者可以互相替代。现我们即从社会总产值和国内生产总值（GDP）两个主要指标来说明我国经济在30年间是大幅度增长的。

1.社会总产值大幅度增长。

我国国民经济的统计曾一直用以国民经济平衡为目的的“物质产品平衡表体系”，即MPS。按照MPS的核算方法，社会总产值包括农业、工业、建筑业、运输业和商业五大部门所生产的产品价值。其中商业部门，虽然是属于流通领域，但由于包括有创造价值的仓储、运输等环节，而实际又很难计算其价值，为便于统计，把商业部门的收入都统统纳入社会总产值之中。在这一涵义下，以人民币计算（下同），我国从1949年到1978年的社会总产值从557亿元增加到 6，846亿元，即29年间增长11.29倍，年均增长9%。⑵从表⒈看出若以可比价格计算，社会总产值的指数以1952年为100，到1978年为 725.8%，即由1952年国民经济恢复任务已基本完成之后到改革开放前的26年之间，增长6.26倍，年均增长7.3%。其中1958－1962年的 “二五”时期前两年是大跃进，后三年是困难时期，生产一度下滑，以致年均负增长0.4%，除此之外，其余各个时期每年平均都保持了很高的增长速度。即在 1953－1957年开始大规模经济建设的“一五”时期年均增长11.3%；1963－1965年在克服严重困难之后的恢复时期年均增长15.5%，达到了最快的速度；在文革前期，即1966－1970年的“三五”时期年均增长9.3%；文革后期即1971－1975年的“四五”时期，也达到了年均增长 7.3%的水平。

表1.（略，本书编者注）本表按可比价格计算

资料来源：《中国经济统计年鉴》1983年版第14页。

在社会总产值快速增长中，工农业总产值的增长速度尤为迅速。工农业总产值从1949年的466亿元增加到1978年的5，690亿元，按可比价格计算增长12.82倍，年均增长9.5%，各年增长情况详见表⒉：（略，本书编者注）

本表工农业总产值的绝对数，1949、1952年是按1952年不变价格计算的：1957、1965年是按1957年不变价格计算的：1978、1981年是按1970年不变价格计算的。指数是按可比价格计算的。

资料来源：马洪主编：《现代中国经济事典》，中国社会科学出版社1982年版，第73页。

⒉国内生产总值大幅度增长

国内生产总值（GDP）是西方市场经济国家国民经济核算体系即SNA核算方法中的重要指标。我国改革开放后，为了便于进行国际比较也使用这一指标，对过去的GDP则从国民生产净值中推算出来。根据张风波主编的《中国宏观经济结构与政策》的研究推算的结果，我国的GDP1952年为680.9亿元，到 1978年增加为3，488.6亿元⑶，增长4.12倍，年均增长6.5%。这样的经济增长速度不仅在我国是史无前例的，而且在世界上也十分罕见，远远超出了战后世界GDP每年平均增长的速度。据世界银行提供的资料表明，世界年均增长速度在50－60年代为4.8%，70年代为3.4%，80年代为 2.9%，其中属于发达国家的经合组织（OECD）成员国的平均增长率60年代为4.9%，70年代为3.2%，80年代为2.6%，⑷都比我国改革前 30年的增长速度低的多。而且我国在那30年还包括了三年困难时期生产一度绝对下降的情况在内，如果除去这非常时期，在一般正常年景，其增长速度就更高， 即按可比价格计算我国GDP的年均增速度，1953－1957年的“一五”时期为8.88%，1958－1960年大跃进时期为9.19%， 1963―1965年经济调整时期为14.5%，1966―1978年的“文革”及其后的初期为6.62%，历年GDP的绝对数及各个时期的年平均增长速度，

表⒊：（略，本书编者注）

注：绝对数是当年价格、增长速度按可比价格。

资料来源：张风波主编：《中国宏观经济结构与政策》中国财政经济出版社，1988年版，第29页。

值得注意的是，即使在1966－1978年期间，由于受到极“左”思潮对经济的干扰，GDP的年均增长速度只有6.62%，但仍比同期世界各发达国家的发展速度高出许多。如同期美国为3.4%、西德3.4%、加拿大为4.6%、只日本稍高，为7.3%。⑸

二、快速增长的工业生产

解放前，我国工业非常落后，基本上没有自己的机器制造业，连一个螺丝钉也要从外国进口。建国后，经过30年的努力，建成了门类比较齐全，独立的，比较完整的工业体系。这种成就的取得，除了党的正确领导之外，主要应归功于社会主义公有制经济的建立，到1980年，全国共有工业企业37.7万个，其中全民所有制工业企业为8.3万个，集体所有制工业企业29.3万个。即全国的工业企业基本上都是属于国有或集体所有的公有制经济，非公有工业企业只有约 1000个，而且都是小型的，处于微不足道的地位。在公有制工业企业中，全民所有制的企业数量虽然只占22%，但其职工人数却占了绝对多数，即占全国工业企业职工总数的70%左右。

在社会主义公有制基础上，全国工业建设获得快速发展。1952－1980年，工业投资累计达3，955.19亿元。工业新增固定资产达到 2，734.5亿元。年均新增94.29亿元。随着工业建设的发展，工业生产也得到迅速发展。1952年工业生产总值为343.3亿，增至1980年的 4，992亿元，按可比价格计算，在28年间增长17.9倍，年均增长11%。⑹从各个时期的工业生产总指数来看，以1952年为100，到1957年为 228.6，年均增长18%；到1965年为452.6，年均增长12.3%；到1978年为1，598.6，年均增长11.2%。⑺

从主要工业产品产量的增长中，更可看出我国工业的发展是极为迅速的。如下表⒋所示，各种产品产量的年均增长速度，钢在1953－1957年间为 31.7%，1958－1965年的困难和调整时期也有10.9%，1966－1978年时期为7.6%；同期发电量的增长分别为21.5%，17%， 10.8%；同期自行车的增长分别为58.7%，10.9%，12.5%，等等。

表4.（略，本书编者注）

资料来源：中国统计年鉴1981年版，第13页。

由于各种工业产品产量的迅速增长并大大超过了其他各国的增长速度，以致使许多产品产量在世界的位次也发生了重大变化，表⒌就反映了这种变化情况：

我国主要工业产品产量居世界位次的变化，

表⒌（略，本书编者注）

资料来源：张风波主编：《中国宏观经济结构与政策》中国财政经济出版社，1988年6月版，第32页。

在1949－1978年间，我国工业建设的伟大成就还突出表现在一大批重点工程陆续建成投产。首先是从“一五”时期开始的以156项重点工程为中心， 由限额694个项目组成的大规模建设工程陆续建成投产；一大批举世闻名的项目，如大庆油田，万吨水压机，万吨级远洋货轮及5万吨级远洋油轮，10万吨水力发电机组，百万伏高压标准电容器，武汉、南京长江大桥和三门峡等水利工程，以及以“两弹一星”为代表的一批高科技产品都是在那个时候，甚至是在三年自然灾害的困难时期和“文革”时期问世的。这一系列惊人的伟大成就，不仅在当时对推动经济发展，鼓舞人心起了巨大作用，而且为改革开放后的建设积累了重要经验和奠定了重要物质基础。

这里还特别值得一提的是，从60年代中期开始的“大三线”建设的伟大成就。

所谓大三线，最初是指西南和西北地区（包括湘西、鄂西、豫西），到70年代扩大到一般指长城以南、京广线以西的广大地区。是指西南的四川、贵州、云南，西北的陕西、青海和甘肃的大部分地区，中原的豫西、鄂西，华南的湘西、粤北、桂西北，华北的山西和冀西地区，都属大三线的范围。这是为了从根本上改变旧中国工业布局主要集中在沿海一带的畸形片面发展的不合理布局，积极开发内地和老、少、边、穷地区经济，提高人民经济生活水平，同时也是根据当时国际形势，为巩固国防需要而提出的伟大战略决策。它充分显示了党中央和毛主席的高瞻远瞩和非凡胆略。启动这一工程正在“文革”期间。要使大批建设人员从生活比较优裕的沿海大城市，远去人烟稀少、交通不便、生活艰苦、施工困难、物资匮乏的“不毛之地”去建设、工作与生活，现在看来谈何容易。但在当年，大批英雄的建设者们，满怀热爱祖国、热爱社会主义的热情，积极响应党中央和毛主席的号召，闻风而动，迅速奔赴艰苦的大三线。经过十几年艰苦奋斗，到70年代大体已建成了一整套比较完整的三线工业体系，仅以四川的情况来看，在十几年之间，建起了以攀枝花钢铁厂为代表的300多个大中型企业，它们已成为四川工业的主干，全国38个重要工业部门，四川样样俱全。随着以重庆为中心的常规兵器工业基地，以攀枝花为中心的钢铁基地，以川南盐化工和天然气化工生产基地，以及成都、德阳、绵阳、广元为中心的电子、重型机械、发电设备制造工业基地的建设，便为四川以后整个的工业布局打下了坚实的基础，至今也还在继续发挥其工业建设和工农业生产的骨干作用。

现在有的同志只看到三线建设中个别选址不当或项目不适，甚至是认为军工建设又转民用，造成“浪费”而否定大三线建设的伟大成就，是很不合适的。他们没有看到大三线建设在改善我国工业布局，促进地区经济平衡发展，加强各族人民团结等经济政治各方面的重大意义，特别是忽视了国防建设上的意义。从最近美帝为首的北约侵略南斯拉夫和轰炸我驻南使馆进一步看出，帝国主义侵略本性是不会改变的，因此，时刻防备帝国主义的武力侵略应该成为我们的一项基本国策。我们必须有防患于未然的指导思想，才不会吃大亏。如果当年没有“大三线”的战略决策，又有谁敢说帝国主义一定不会对我们动武呢？何况当年我们正处于两个超级大国的夹击之中，并已爆发过“珍宝岛”事件呢！因此，当我们已经安稳地享受了几十年和平生活的时候，千万不要忘记有“大三线”建设的一份功劳；千万不要忘记当年党中央、毛主席的伟大战略决策。魏巍同志曾在一篇题为《大德篇》的文章中热情地歌颂了“大三线”建设是毛泽东同志为祖国的长治久安而立下的大功大德，我觉得说得是再好不过了。

三、农业战线成就巨大

农业生产的发展是通过土改和互助合作运动，不断调整改善农业经济制度和生产关系来推动的。

新中国建立后，在党和政府的领导与推动下，全国农民经过三年在基本上完成了土地改革任务的基础上，趁热打铁，走上了互助合作的社会主义道路。到 1957年，全国已有97.5%的农户加入了农业生产合作社，其中有高级农业合作社75万个，入社农户占全国总农户的96.2%。

应当肯定，农业合作化的方向是完全正确的，在开始的几年进行得也比较慎重，步骤也比较稳妥，满足了绝大多数农民热切期望依靠集体的力量，尽快脱贫致富的迫切要求，因而大大地调动了农民的生产积极性，有力地推动了农业生产发展。原来估计，到1958年春季农村人口只有约一半加入初级农业生产合作社； 1960年可基本上完成一半社会主义改造；1960年以后，再逐步分批、分期地从半社会主义发展到社会主义。但在实际上，这个计划到1956年底就基本上完成了。由于1958年在人民公社化运动中刮起了“共产风”，伤害了农民生产积极性，加上自然灾害的影响，使农业生产在1960－1961年严重减产。然而，即使遇到这种挫折，在党中央的坚强领导下，1959年以后及时不断调整政策，上下一心，迅速战胜困难，扭转了局面。1960年11月20日《人民日报》发表了《总结公社经验，加强公社建设》的社论指出，党的八届六中全会决议和其他一系列关于人民公社的批示中，进一步确定人民公社目前阶段要实行“分级管理、分级核算、按劳分配、多劳多得，”规定公社的生产资料要实行“三级所有，生产队一级的所有权是基本的，公社一级的所有权是部分的，而生产小队也应该没有一小部分的所有权”。1962年9月24日党的八届十中全会又通过了新修改的《农村人民公社工作条例修正草案》，规定实行以生产队为基本核算单位，并确定这种制度至少30年不变；实行一乡一个社，人民公社的组织可以是公社和生产队两级，也可以是公社、生产大队和生产队三级，为了减轻社员负担，要求在今后若干年内，公社和大队一般不要从生产队提取公积金和公益金；生产队干部的补贴工分要减少到占生产队工分总值的1%以内；强调人民公社的体制、规模及工作条例中的各项重大规定长期不变。可见，人民公社组织在1958年产生之后，在实践中又不断进行调整，最后确定在“以队为基础，三级所有”的这一基本框架上，实际是稳定在初级农业生产合作社的规模，大体相当于一个村的范围。全国平均每个生产队约有30户，140多人，50多个劳动力。这比公社初建时的“一大二公”的特点显然已有很大改变，相当程度上适应了农业生产发展的要求，因而对调动农民的生产积极性，迅速战胜困难，促进农业的恢复和发展起了重要作用。

我国解放后，农业生产就是在上述经济制度和生产关系的不断调整和推动下迅速发展，或在暂时受到挫折又迅速恢复和发展的。按可比价格计算，农业总产值指数增长的速度如表⒍所示，以1952年为100，到1978年增至229.6，即26年间增长2.3倍，年均增长3.25%。这不仅在中国历史上是空前的，在世界史上也是罕见的。

农业总产值指数的增长，表⒍（略，本书编者注）

本表指数是按可比价格计算的。

资料来源：马洪主编：《现代中国经济事典》中国社会科学出版社，1982年版，第104页。

从农产品产量的增长情况，同样也可以说明我国在那几十年中农业的发展是十分迅速的。现分别从种植业和畜牧业两大类的增长情况来说明。

⒈种植业迅速发展。

种植业是中国农业最主要的部门，它有狭义和广义之分，狭义种植业包括粮食、棉花、油料、麻类、烟叶、糖料、瓜类、饲料、绿肥等的生产；广义的还包括果树、桑叶、茶叶、林木等等的生产。在此，我们为节省篇幅只谈狭义的种植业的发展问题。从表⒎看出，改革前30年间各主要农产品产量都是成倍，甚至几十倍的增长。如粮食从1949年的11，320万吨到1979年33，212吨，即增长1.93倍以上，年均增长3.78%；同期棉花从44.5万吨增至 220.7万吨，增长3.96倍，年均增长5.68%；油料从256.4万吨增至643.5万吨，增长1.51倍，年均增长3.2%；甘蔗从264.2万吨增至2，150.8万吨，增长7.14倍，年均增长7.5%；红黄麻从3.7万吨增至108.9万吨，增长28.43倍，年均增长12.37%。值得一提的是作为“宝中宝”的粮食，即使在1966－1976年的10年“文革”期间也是年年丰收，产量从1965年的19，455万吨增至1976年的 28，631万吨，年均科长3.94%。比改革开放后20年来的年均增长速度都还要高一些。据统计，我国从1978年的粮食产量为3，004.7亿吨，到 1997年为4，9417亿吨⑻，此间年均增长仅2%。粮、棉、油等生产，表⒎（略，本书编者注）

资料来源：马洪主编：《现代中国经济事典》中国社会科学出版社，1982年版，第127页。

⒉畜牧业迅速发展。

畜牧业是农业的重要组成部分。解放后，畜牧业恢复很快，到1952年牲畜总头数已恢复到解放前最高水平，达到2.28亿头，“一五”时期结束时的 1957年达32，829.9万头，即“一五”期年均增长7.6%。这是一个很了不起的增长速度。后来虽受到，困难时期和“文革”的干扰，但总的说来，发展还是比较快的，从表⒏看出，从1962年到1978年之间，牲畜存栏数从30，481.9万头增至56，511.9万头，即16年之间增长85%以上， 年均增长超过了3.9%。

牲畜年末存栏数的变化，表⒏（略，本书编者注）

资料来源：马洪主编：《现代中国经济事典》中国社会科学出版社，1982年版，第129页。

四、其他生产建设的巨大成就

除工农业生产的迅速发展外，建筑、交通运输、商业、科教文卫等等各条战线在建国后的前30年间都在同步地蓬勃发展，成就辉煌。如建筑业在刚解放时，全国建筑业职工只十几万人，到1980年已增加到700万人，加上农村社队建筑队伍的300万，总数超过1，000万人，增加达100倍。交通运输业已从建国初期的极端落后状态发展成陆运、水运、空运、管道等多种运输方式组成的初具规模的综合运输体系，其中铁路通车里程从1949年的2.2万公里增到 1980年的5.19万公里，增长1.36倍；同期公路从8.07万里增至88.82万里，增长10倍，民航里程增长15.82倍；商业的发展虽然在当时因为尚未建立市场经济体制而受到一定限制，但随着工农业生产的发展，其成就依然是很可观的，社会商品零售总额从1952年的277亿元，增到1981年的 2，350亿元，共增长7.5倍。科学技术、教育、文化、体育、卫生事业方面的成就也十分显著，在短短的几十年间，就从根本上改变了由中国的极其落后面貌。刚解放时全国专门从事科学研究的知识分子不超过500人，各种新技术的研究几乎都是空白，全国大多数人都处于文盲、半文盲状态，而到70年代已发展成为具有比较完整的教育体系和庞大的知识分子队伍，并掌握了以“两弹一星”为代表的一定的先进科学技术。仅在“文革”前的17年中全国就培养了正规的大本和专科毕业生155万人，另有函授、业余大学毕业生近20万人；中等专业学校毕业生296万人，基本上满足了各方面的需要，其中绝大多数现在都已成为各方面的业务、技术骨干，即使在“文革”后期，高校招生还没有正式恢复之际，国家也已从工农兵中选拔大批优秀青年进入高校学习、培养，其中许多人现已成了各条战线上不可缺少的骨干和栋梁。

五、对几种不同评价的看法

上述铁一般的事实充分说明，新中国前30年的生产建设的巨大成就及其折射出来的社会主义制度的无比优越性，是再明显不过的了。但社会是复杂的，由于各人的地位与处境不同，认识也不尽相同，因此，对上述成就难免有不同的观点，有的甚至持完全相反的评价，也就不足为奇了。现在谈谈对几种不同评价的看法。

⒈“民粹主义”论。

学界有人说毛泽东“染上民粹主义色彩”，认为毛泽东在1952年后犯了民粹主义错误。什么是民粹主义，是19世纪中叶到世纪末流行于俄国社会政治舞台上的一种小资产阶级思潮和派别，他们与瑞士经济学家西斯蒙第一样， 偏爱个体小生产，认为俄国只要在个体农民小生产的基础上就能建立起社会主义，被列宁斥之为西斯蒙第式的偏爱小生产的“经济浪漫主义”，是“俄国的西斯蒙第主义者”。因此，用“民粹主义” 丑化和否定毛泽东，无非是说我国在生产力落后于西方发达资本主义国家的情况下不能搞社会主义革命，进行社会主义改造是“搞早了”、“搞糟了”。

诚然，马克思主义认为生产关系决定于生产力，社会主义公有制要以社会化生产力的发展为基础；但绝不是说只有在世界上生产力最发达的资本主义国家才能建立社会主义。因为社会历史的发展虽然生产力是最终的决定因素，却不是惟一的决定因素，它还要受政治、文化诸多因素的影响，因而社会主义革命是在资本主义政治和经济的统治相对薄弱的环节取得胜利。正因为如此，马克思、恩格斯早在一百多年前就预言当时生产力并不很发达的“德国的资产阶级革命一定要成为无产阶级革命的直接序幕”⑼。所以社会主义革命的发生及其成功与否，不在于该国生产力的发达程度，而是要看是否已经有了资本主义生产发展所造就的成熟的工人阶级及其无产阶级政党。

无疑，我国1952年时经济虽然相对说来比较落后，但也不是没有社会化生产的基础，而是已有了相当的大工业和现代化的无产阶级队伍，特别是有马列主义、毛泽东思想武装起来的坚强而正确的共产党的领导，所以就能在取得民主革命胜利之后，及时提出正确的“一化三改造”的过渡时期总路线；并在1956年基本上取得了社会主义改造的伟大胜利。在改造过程中，虽然稍有过急的缺陷，但总的方向是正确的，成就是伟大的，在“一五”期间，即在三大改造期间，工业总产值增长128.3%，年均增长18%，农业年均增长4.5%，其中粮食增长3.5%，都是相当快的增长速度，这难道还能说是社会主义搞糟了吗？同时，“一化三改造”路线的本身就意味着党的指导思想是要把社会主义建设在社会化大生产的基础之上的。而这也正是毛泽东所一贯坚持的观点。

早在1944年，毛泽东给秦邦宪的信中就说过，“分散的个体经济——家庭农业与家庭手工业是封建社会的基础，不是民主社会（旧民主、新民主、社会主义一概在内）的基础，这是马克思主义区别于民粹主义的地方”⑽。其后毛泽东同志在指导中国革命运动中还一再重申反对小资产阶级意识和民粹派思想，并积极主张工业现代化，农业机械化和组织起来走共同富裕的道路。

建国后全国人民在这思想指导下，经过30年的努力，便在中国大地上建立起社会主义独立的、比较完整的工业体系和国民经济体系，而不是停滞或退回到小生产的社会状态。从革命到建设的一系列成就表明， 是马列主义、毛泽东思想遏制了俄国民粹主义在中国滋生。企图用本本上的俄国民粹主义概念来丑化和否定中国共产党和毛泽东，并为资本主义招魂，是徒劳的，也是不得人心的。

⒉社会主义早产论。

有人说，我国建国后经过三年恢复时期，1953年就走上了不成样子的社会主义道路，成了一个社会主义早产儿，接着是经济停滞，直到改革开放。

这里说的“社会主义早产”论，与前述社会主义搞早了，搞糟了，是一个意思。因此在一定意义上说，前面对“民粹主义”论的批评在这里也是适用的。但这里说的“早产”论，把我国1952年以后直到改革开放前的整个历史阶段都说得一无是处，就走得更远了。

前述，我们党在1952年基本完成国民经济恢复之后，立即创造性地提出了“一化三改造”的总路线，这是完全合乎客观规律要求的，到1956年基本上建立起崭新的社会主义经济制度，所取得的成就是主要的、巨大的。1958年秋季，在“左”思潮影响下，一度在全国范围刮起的“浮夸风”、“共产风”，也及时得到纠正。早在1958年11月，中央政治局在武汉举行扩大会议就着重讨论了纠正“浮夸风”、“共产风”及相关的高指标问题。毛泽东同志在会上明确要求， 把根据不足的高指标压下来，并提醒大家要有清醒的头脑，不要相信假话。接着1959年2月郑州会议上，毛泽东针对农村“一平二调”的“共产风”强调指出， 等价交换在社会主义时期是一个不能违反的经济法则。1959年3月上海会议上，毛泽东又说，“价值法则是伟大的学校，只有利用它才有可能教会我们几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义，否则一切都不可能”。尽管庐山会议“反右倾”。但会后，毛泽东在1959年11月29日“给生产队长的一封信”中仍强调，要纠正“浮夸风”、“共产风”的问题，提倡讲真话。他说：“包产能包多少，就讲能包多少。不讲经过努力实在做不到而又勉强讲做得到的假话。收获多少，就讲多少，不可以讲不合实际的假话，……老实人，敢讲真话的人，归根结底于人民事业有利，于自己也不吃亏。爱讲假话的人，一害人民， 二害自己，总是吃亏。”根据这一系列会议和讲话的精神。1959年以后，党在政策措施上逐步作了一系列调整，1961年党的八届九中全会做出了“调整、巩固、充实、提高”的八字方针，以及其后一系列对公社的整顿措施，使社会主义经济制度不断得到完善、巩固和发展，从而迅速地克服了经济困难，推动生产力迅速发展，1965年经济得到恢复。尽管爆发了“文化大革命”，使生产受到相当影响和损失，但因为有了社会主义经济制度的保证，经济依然以比资本主义国家高得多的速度向前发展。

如前所述，社会总产值在“文革”期间（1966-1976年），前半期（1966-1970年）年均增长9.3%，后半期（1971-1976）年均增长7.3%；国内生产总值（GDP）1966-1978年间，年均增长6.62%；在整个1952-1978年间，社会总产值年均增长7.3%，国内生产总值年均增长6.5%，都远远高出资本主义世界和西方发达国家的年均增长速度，丝毫谈不是“经济停滞”。

因此，我们完全可以理直气壮地说，社会主义制度优越于资本主义制度。当然，如果我们没有“大跃进”和“文革”中政策失误，经济发展还会更快。因此，从这个意义上讲，我国社会主义制度的优越性还没有得到充分发挥。

请看，我们党对那段历史是怎样评价的吧。党的十一届六中全会《关于建国以来党的若干历史问题的决议》指出：“中国共产党在中华人民共和国成立以来的历史，总的说来，是我们党在马克思、列宁主义、毛泽东思想指导下，领导全国各族人民，进行社会主义革命和社会主义建设并取得巨大成就的历史。社会主义制度的建立，是我国历史上最深刻、最伟大的社会变革，是我国今后一切进步和发展的基础”。江泽民同志在1991年庆祝“七??一”的讲话中说：在经过三年经济恢复的基础上，“我们采取符合中国特色的步骤和措施，不失时机地创造性地实现了对个体农业、手工业和资本主义工商业的社会主义改造，消灭了剥削制度和剥削阶级，全面确立了社会主义制度。这是我国几千年来最深刻、最伟大的社会变革。”在党的十五大的政治报告中，江泽民同志又重申了这一精神。

可见，“社会主义早产儿”论与马克思主义观点和我国的实际情况是完全格格不入的。

⒊国有企业低效率论。

近些年来，国有企业低效率论颇为流行。说什么国企“劳动效率普遍过低，劳动者工作积极性和工作努力程度普遍过低”。有的断言，国企是注定要亏损的，污蔑国企职工从新中国成立至今，始终在“消极怠工和化公为私”。

对这种观点，我们暂且不论它是否符合实际，考其理论本身，不外是来源于科斯定理。该定理认为，只要产权界定明晰，在交易费用为零的情况下，通过自由交易就不影响效率。科斯的所谓产权界定明晰的实质则是要产权的彻底私有化，要把产权量化到个人。非常熟识科斯和科斯定理的新制度经济学家张五常说的很清楚： “科斯定理的主旨，就是不管权利属谁，只要是清楚界定是私有，市场的运作能力便应运而起；权利的买卖者互定合约，使资源的使用达到最高的生产总净值。”在他们看来，私有制之所以能提高效率，就是因为它的“产权明晰”，从而有饥饿纪律的强制。一位迷信私有企业优越的作者说得很直率。他说，私企优越性之一就在于，“干得好晋级加工资，干不好的炒鱿鱼，前有晋升的胡萝卜，后有失业的大棒，效率就在其中了”⑾。然而他们却不愿，也不敢说出失业大棒的背后，不过是使工人重新沦为资本的奴隶。作为雇佣劳动者的工人在资本的强制奴役下，不得不为资本家卖命，被逼出来的所谓生产“积极性”，也是有限的。

另一方面，在他们眼里，国有企业是“人人皆有，人人皆无”的“产权不明晰”的企业，因而势必会普遍出现“白搭车”的“懒汉”，所以“劳动效率普遍过低”，人人都想“化公为私”等等。他们不了解社会主义国有企业的职工是企业主人的这一根本属性。在社会主义国有企业里，广大职工正由于不是人人都拥有企业的某一部分财产，即没有把产权量化到个人（私有化），存在所谓“人人皆无”，才使人人真正切实地共同平等地拥有企业的财产，实现了“人人皆有”的生产资料社会主义公有制，从而才能使人人成为企业的主人，人人都能自觉地充分发挥主人翁的生产积极性。这也就是国有企业有可能产生高效率和优于私营企业的秘密所在。此外，在党的领导和毛泽东思想的指引下，以及随着社会主义经济制度的逐步建立，而创造出了为提高经济效率所必不可少的良好社会环境，它的促进作用也是不可低估的。

谁都不否认，在毛泽东时代，在我国历史上出现了从未有过的廉洁的社会，贪污腐败、以权谋私，以权欺压百姓的现象微乎其微；吸毒、贩毒、娼妓、赌博等等丑恶现象已经绝迹；人人都以劳动为荣，搞封建迷信、坑蒙拐骗之徒已被一扫而光；崇洋媚外、崇美恐美的软骨头现象已消失，中国人民真正站了起来，与外国人平起平坐；而且那时基本上没有失业，没有下岗，人人有工作，没有两极分化，家家无铁门，也不担心被偷盗抢劫，人人安居乐业，没有后顾之忧。不用多说，这一切良好的社会条件都极大地激发和鼓舞了人们社会主义的爱国热情和生产积极性。社会主义制度在客观上已为国有企业提高经济效率，提供了坚实的基础和可能性。这就是前三十年经济高速增长的根本原因，所谓“低效率”论在那里是没有立足之地的。

有的人或许认为，那几十年的高速增长是粗放型的，外延扩大的增长不等于经济效率就高。这表明他们不了解世界经济史和经济增长转变的规律。须知，粗放型的工业发展总是经济增长方式转变的过程和基础，没有前者的一定程度数量积累，就不会发生经济增长方式转变，那是一个必然的阶段。

的确，我国那几十年的经济增长基本上是粗放型的（至今也还如此），即在很大程度上是靠要素投入的增长来实现的，但不可否认的事实是，由于国企职工生产积极性的发挥，加之国有企业具有较强的经济实力和较先进的技术装备，拥有较高水平的技术和经营管理人才等优势，就会使经济效率相对较高而不是较低。例如反映经济效率的两个主要指标：资金利税率、劳动生产率，在改革开放前都已达到相当的水平。据统计，全民所有制工业企业的资金利税率，（按每百元资金实现的利润和税金计算）1952年为25.4%、1957年为34.7%、1965年为29.8%、1975年为22.7%⑿。这就等于说，国家每建一个工厂，大约只需3-5年就可收回全部投资，再重建一个同样规模的新厂。即使除去税金而实现的纯资金利润率。同期也分别达到19.2%、24%、20.9%、 14.19%⒀。再从劳动生产率看，据统计，全民所有制工业企业，全员劳动生产率指数，以1952年为100，到1975年增至239.8，⒁即23年间增长1.47倍，年均增长3.9%。这在世界史上都是罕见的增长速度。例如美国在1990至1996年间私营企业的劳动生产率年均只增长1.1%，⒂不及中国改革前的1/3。其中的“一五”时期和“大跃进”时期的劳动生产率就更高，即在1952年到1957年间的增长指数由100升至152.1，年均增长 8.7%以上。1958-1959年大跃进中，高效率生产的事例，更比比皆是，据《人民日报》1958年4月19日报导，重庆国有大型建设机床厂“生产大增、工人大减”的事迹，指出该厂从1958年2月开始着手整顿生产车间的劳动组织，将原来1人看1台机床，逐步改为看管多台机床，到5月已有300多台机床实现了多机床管理，节约了200多名看管机床技工。同时又由原来1人看管两道工序逐步改为看管多道工序，最多的看管12道工序，从而大大节省了工人，提高了劳动效率。再如，展现北京风貌的庄严宏伟，质量一流的十大建筑，也只不过约一年的时间就竣工落成，为建国10周年献上了一份厚礼，等等。如此高速度、高效率的生产都无一不显示出国企高效率，而不是低效率的特点。

这里有必要谈一下“大跃进”的问题。笔者认为，这是全国各族人民，在党的鼓足干劲、力争上游、多快好省地建设社会主义总路线的鼓舞下，迸发出来的空前高涨的建设热情和伟大的建设运动。它充分体现了党在基本完成了社会主义革命之后，就立即把工作重心转移到以经济建设为中心的轨道上来的决心，也体现了广大人民与党一心，崇尚科学，解放思想，破除迷信，敢想敢干的高尚品质，是十分可贵的；所取得的建设成就也是伟大的，前面已屡有论及，它所建设起来的许多工程和企业至今都还在发挥着骨干作用。诚然在取得伟大成就的同时，我们也不能不看到在指导思想上有急于求成的情绪，提出了要争取15年或者更短的时间内，在主要工业产品产量方面赶超英国的要求，以致在实践中出现只顾多快，忽视好省的偏向，没有全面贯彻多、快、好、省总路线的精神。当然，“浮夸风”往往与上面 “左”的思想影响分不开，正如毛泽东在1959年11月给生产队长的一封信中所指出的那样：“应当说有许多假话是上面压出来的。上面‘一吹、二压、三许愿 ’，使下面很难办”。但这一切缺点归结到一点，都不过是属于经济建设经验不足的问题，也可以说是在探索建设有中国特色社会主义征途上所付出的难以避免的学费。而它所取得的积极成果和伟大成就是不能抹杀的；对于党决心要以经济建设为中心的坚强意志以及群众的建设热情也是不能否定的。它充分显示了社会主义经济制度能激发出人们无穷无尽的生产积极性和国企高效率的特点。

我们从各方面充分论证了国企是高效率而不是低效率，国企职工的生产积极性很高，而不是懒汉。然而这并不等于说每一个职工都有高度的积极性。国企职工由于各人的觉悟程度不同和具体处境的差异，或由于政治思想工作没有跟上，个别人偷闲的情况确实存在，但这在当时绝不是普遍的现象。如果我们遵循实事求是的方法，就不能以一概全；也不能以目前某些国有企业亏损，职工消极效率低的现象去概括或代替前30年国企的实际情况。

国有企业大面积严重亏损的现象并非从来就存在，而是近些年，特别是1992年以后才出现的特有的情况。如四川省企业调查队对60户国有及国有控股亏损企业的多项调查结果：这些企业出现亏损的时间有80%始于1993年以后，其中40%的企业始于1993－1995年。有40%始于1996－1998 年。出现亏损起始年份最集中的是1995年。亏损最为严重的年份是1998年。全国情况也与此大体类似。据有关资料显示，全国国企直到1996年1―4月才首次出现净亏25亿元，整个1996年和1997年上半年都是净亏损，亏损面40%以上，直到1999年1―2月，国有及国有控股工业企业中，亏损面还高达45.7%，就全国国企中工业企业的资金利税率来看，在1992年尚有25.4%，而到1997年却下降为6.27%，⒃不仅大大低于1992年的水平，也大大低于“文革”末期1975年的22.7%。⒄

至于这个时候这些国企为什么会亏损，效率低下，原因很复杂，需另外作专题分析，这里只可以肯定一点的是：那决不反映社会主义国有企业的本质，也不是国企国有的特征，因而我们绝不能以此为据，得出国企不如私企，进而取消或削弱国企的结论。

再提醒一句，“国退民进”（国有企业退出竞争性领域，让民营即私营企业进去取而代之）的私有化之声不绝于耳，其中一个重要“理由”就是所谓国企效率低。至此，国企低效率论究竟为谁服务，难道还需再多加一个字来解释吗？

⑴见《毛泽东文集》第6卷第316页，人民出版社1999年版

⑵中国统计年鉴1998年版，第13页

⑶见张风波主编：《中国宏观经济结构与政策》，中国财政出版社1988年版，第29页

⑷丁冰：《战后科技革命与现代资本主义经济》第165页，贵州人民出版社1998年

⑸见张风波主编：《中国宏观经济结构与政策》第30页

⑹ ⑿ ⒀ ⒁马洪主编：《现代中国经济事典》第153、156、155页，中国社会科学出版社1952年版

⑺根据《中国统计年鉴》第7页资料推算，1981年版

⑻《中国经济统计年鉴》1998年版，第403页

⑼《马克思、恩格斯全集》第4卷，第503－504页

⑽《毛泽东书信选集》第238－239页

⑾刘吉著：《匣中剑声》上海人民出版社1994年版，第135页，转引自《中流》1999年6期第34页

⒂见《世界经济》1999年7期，第63页

⒃见《中国统计年鉴》1993年版，第437页；1998年版，第464页。


152) 知青上山下乡是破除封建等级实现社会公平的一次实践

封建社会的一个明显标志是等级观念，社会主义的一个特征是社会公平。因而知青上山下乡是破除封建等级，实现社会公平的一次大实践。这对于一个封建等级观念根深蒂固的文化，对于一个刚从半封建半殖民地的废墟上建立起来的国家来说，在宏观上的积极意义远远大于它的消极意义。

产生反抗是因为有压迫，而压迫主要来自不公平。不公平不仅是个人之间的不公平，还有城乡间的不公平，阶级间的不公平，意识上的不公平。建国以来由于历史的原因存在城乡间的差别，使得城市高于农村；户籍制度的存在，使得城市人优于农村人，这虽然不是封建等级，但却是大范围存在的现象。消除这种现象的根本当然是城乡一体化，但在城乡一体化需要较长时间才能达到的情况下，退求其次，使农村人能到城市，使城市人能到农村；农村人能过城市人的生活，城市人能过农村人的生活则不失为减少城乡差距的有效方法。但在条件不允许大量的农村人口到城市的情况下，由城市人到农村去体验农村生活是实现这一目标的有效途径。

想一想，当那些在城市父母身边娇生惯养的城市青年下到农村，尤其是其中有许多干部子女下到农村与农民一个锅里吃，一个炕上睡，是不是一下就把城里人和乡下人身份的差距拉近，这对于消除农民心里上的不平衡，同时也减少城里人的优越感起到十分积极的意义，是一种消除社会不稳定因素的有效方式。

上山下乡的知青是不是天生就是城里人？应该不是的。他们的父母，尤其是干部家庭，多数都来自农村，这是因为共产党夺取政权是靠农村包围城市，因而共产党早期的干部大部分是从农村参加革命，走入城市。

父母一辈来自农村，子女为什么就不能到农村去体验生活？如果因为父母当了干部就不能到农村去体验生活，这岂不是在搞封建的等级观念，不是又回到封建时代？

城乡的等级观念在中国尤其明显。在西方没有城乡的说法，只有城郊的说法。城市称为Urban ，城市以外称为suburb，也就是郊区。什么人爱住郊区？有钱人。因为郊区宽敞开阔，空气清新，有山有水。所以毛泽东提倡知青上山下乡是一次城郊化的实践，这可是在30-40年前，可见毛泽东的思想是多前卫。

事实上，上山下乡并不像一些人说的那么灰暗哀戚，也没那么可怕。我倒是觉得下乡后自己像了个大人，而那之前像是不会想事。下乡前我是很腼腆怯懦的，下乡几年后变得粗狂坚毅；下乡前气短体虚，下乡后变得黑壮结实，父母对我身体多年的担心也完全放下。下乡除了学会犁田种稻，还学会了看天气，如什么天上勾勾云，地下雨淋淋；天上鱼鳞斑，晒谷不用翻等等。下乡还学会了写东西，那时大队组织宣传队搞演出，为配合形势宣传要写剧本，我那时身兼宣传队长，推不掉，只好硬着头皮写起了剧本，喜欢写东西就是那时养成的习惯，当然那时写的是割资本主义尾巴。下乡不光学会种地，对工作能力也是很好的锻炼机会。那时为了到每个村每个队去演出，经常要翻山越岭走十几二十里地，渴了就喝山泉，饿了就摘野果吃（现在想起还想吃），到了村子演出，老乡们端个小凳，老的少的围一圈津津有味地观看。演出完后老乡尽其所能招待一餐（太穷，有蛋没肉），睡一个晚上，第二天带上老乡给的桃子李子又到下一个村子去演出。

那时住在老乡家也不觉得有什么委屈的。我的东家是个孤老头子，儿子女儿大后嫁的嫁，外出当工人的当工人，剩我和老人家相依。那个地方生活很苦，一天两稀一干，但老人对我一直很好。平时没肉吃，只有过春节才杀猪吃肉，每当此时他总是给我留下一大块好肉，等着我从城里探亲回到村子后吃。

下乡几年我并不觉得失去了些什么，今天回想起来这段经历必不可少。我也不觉得像一些人说的毁了一代，我回想我们一起插队的九人之中有四人在恢复高考后都考上了大学，今天有些人已经是独当一面。

原载强国论坛（作者：璇玑子/2007-01-18）


153) 中国科技事业的发展究竟是＂被耽误了二十年″还是实现了真正的腾飞

改革开放以来，自由化精英们大肆宣扬西方资本主义世界所谓“信息技术革命”新时代，“科学技术迅猛发展”、“日新月异”；而对新中国的科技发展却缄口不言，要么就是“停滞不前”、“被耽误了二十年”、“进一步拉大了同发达国家的差距”等等。崇洋媚外的表演无以复加。最粗暴地践踏和涂抹了党和国家的历史。

因此，揭露骗子们的谎言，澄清历史的真象，维护党和国家的尊严，是每一个正直的中国人应有的责任。

今天，当全世界的中国人看到神舟号载人宇宙飞船胜利返回、中国己稳居世界第三航天大国和核武大国时；当看到农业上小麦、水稻亩产都达到一、二千斤以上，中国己经自己解决了吃饭问题时；当看到中国制造的远航巨轮己驶向各大洋、电子产品己经推销到全世界时，无不感到无限的荣耀和自豪！然而人们是否想过， 这些科技成就其关键性步骤的攻关、核心技术的研发基本都是上世纪六、七十年代实现的，难道能够忘记老一代的开创者和奠基者们的功绩吗？

早在新中国建立之初，毛泽东和党中央瞻望世界发展的趋势，就提出了向科学进军、赶超世界先进国家和逐步实现科技现代化的伟大号召。1956年就制定了国家科技发展的宏伟规划。按照国家的规划和部署，一些新兴的高科学技术被放在首要地位。例如：无线电和自动化技术、半导体和电子计算机技术，以及生物科学技术、空间科学技术、原子能科学技术、核技术、海洋生物科学、农业科技等，在我国起步都是比较早的。不仅填补了许多科学空白，而且很快取得了重大成果。例如：电子计算机的研制从1956年开始，到1959年9月，就试制成功中国第一台电子数字计算机。1964年中国研制的第一颗原子弹爆炸成功，以豪迈的步子登上世界核大国的地位。1965年9月中国科学工作者用人工合成了世界上第一次一种具有生物活力的蛋白质——结晶胰岛素。

1964年毛泽东在一个文件中写道：“我们不能走世界各国发展的老路，跟在别人后面一步一步地爬行。我们必须打破长规，尽量采用先进技术，在一个不太长的历史时期把我国建设成为一个社会主义现代化强国。”（引自1978年《红旗》第一期第2页）这是多么豪迈、自信的进军号召，它极大地鼓舞着广大科技工作者在自主创新的道路上勇往直前。

上世纪六、七十年代，共产党曾犯了阶级斗争扩大化的错误，并发动了“无产阶级文化大革命”。但是这决不等于说忽视了经济和科技发展；在经济和科研领域的广大干部、科技人员和群众主要精力和时间还是在工作和生产上。设想十年期间他们每天都开批判斗争会、搞运动那是十分离奇的。相反，当时党和国家制定的经济、科研目标和计划、各部门的生产科研任务都是作为“革命”和“反修”的硬任务必须完成的。正是那时毛泽东发出“抓革命促生产、促工作、促战备”和“把国民经济搞上去”的重要指示。党中央下达了一系列关于制止“停产闹革命”以及一切破坏生产秩序的通知，强调必须坚持“业余闹革命”、“节约闹革命”、“运动搞好搞不好要以生产是否搞上去为检验标准”等。人们在当时形势下所形成的一种政治激情和革命精神也主要是在投入生产和科研上表现出来。各个生产和试验岗位上加班加点工作、星期天和节假日不休息、只讲献身而不讲任何报酬的事请更是经常的和大量存在的。每年的国庆节、五一节、新年以及重大政治庆祝，各行各业都是以“超额完成”生产或科研任务为“献礼”。因此说，尽管在“文革”动乱的某段非常时期曾出现过冲击生产和科研的现象，但其损失足以能够被广大干部群众和科枝工作者的大量超时间、超强度的劳动和工作相抵消。从总体上看那时的经济和科技发展并不缓慢。

在政治运动中确实使一部分知识分子受到伤害，其教训是深刻的。但是还应看到，他们毕竟是少数人，同９０％以上的未受迫害和打击的知识分子相比其作用并不能说是决定性的。根据党中央当时开展“文革”的《通知》，明确规定是以“学术界、教育界、文艺界、出版界”以及党政领导机关、上层建筑领城为重点，而经济、科技、国防部门涉及就较少。尤其是对于那些关系国家经济、科技、国防建设的重要领域，毛泽东和党中央向来是紧抓不放的，对一些科技工作者还采取特别保护措施。例如我国一些中外有名的专家骨干：华罗庚、李四光、竺可桢、钱学森、钱三强、王淦昌、邓稼先、朱光亚、袁隆平等等，可以说这样的优秀人才众多，他们在“文革”中受批判、受冲击了吗？不仅没有，而且一直受到党和国家的信任、尊重、支持。难道他们不是中国知识分子的代表？正是这些广大的知识分子，在六、七十年代那样艰苦的条件下，埋头苦干、不慕名利、无私奉献，创造了各个领域里的奇迹，推动了国家经济、科技事业的迅速发展。

纵观中国的核技术、卫星发射和空间技术的发展历程，其关键性的步骤、主要的科技难题可以说都是在上世纪六、七十年代解决的。正是在那个年代里，中国 “两弹元勋”邓稼先等一批精兵强将接受毛泽东的重任，奔赴大沙漠开始了自己的试验。自１９６４年第一次核爆炸试验成功，到７０年代后期，成功进行了16次核爆炸试验，还有第一枚导弹发射成功、第一颗氢弹爆炸成功、第一次地下核试验成功、第一次运载火箭发射成功、第一颗人造地球卫星发射成功、第一艘核潜艇研制成功、第一次回收发射的地球卫星成功，可以说成果一颗接一颗，捷报一个接一个，勇往直前，直上云天。仅国防科技和宇航技术方面就突破了历史上的“八个第一”，成功发射了8颗人造卫星等。使中国成为继美、苏之后第三个核武和航天大国。如此宏伟的成就都是在那十多年的时间取得的，其快速发展为全世界绝无仅有！仅从原子弹到氢弹发展历程看，美国用了七年多，英国用了四年多，法国用了八年半，苏联用了五年，而中国只用了两年多。所谓“发展缓慢”从何说起？

就连邓小平也称赞说：“如果六十年代以来中国没有原子弹、氢弹，没有发射卫星，中国就不能叫有重要影响的大国，就没有现在这样的国际地位。”

然而“两弹一星”的成就是孤立出现的吗？如果没有整个经济实力的增强和科学技术的综合性迅猛发展，“两弹一星”上的成就能够取得吗？

其实，六、七十年代的中国科技发展成就远不只体现在“两弹一星”方面，而是多领域的。

正是在那个年代里，李四光等地质科学家以自己的科学发现改写了“中国是贫油国家”的结论，从大庆油田到胜利、大港、任丘、辽河、中原油田等，十几年时间，使中国石油工业大翻身，实现了基本自给，跃入世界“第八大产油大国”的行列。

农业科学家袁隆平从６０年代就开始研究杂交水稻，７０年代其成果就运用于我国农业生产，使水稻产量亩产达到2000斤以上。为解决我国的粮食问题做出了杰出贡献。有关科研机构用放射性同位素与射线技术培育了几十个农作物新品种，基本上更新了一代农作物品种，对提高农作物产量、抗病虫害起了很大作用。有些成果推广至东南亚以及世界很多国家。

正是在那个年代，中国在电子计算机研制，半导体、自动控制、激光技术的研究，光电技术的研究，在人工合成胰岛素、核糖核酸方面的研究，在数学、生物科学、遗传学方面的研究，在远洋科学调查、天文化观察和考古发现等方面都取得了突破性的成就。到七十年代未，中国就由建国时的一个科技落后国家很快发展成为一个在基础科学和应用科学的各个领域门类齐全配套、具有一定攻坚能力、其中有些领域已经达到或者超过世界先进水平的科技大国。

正是在那个年代，我国完成了工业化改造的历史任务，基本上建立起一个独立的、门类齐全的工业体系。在石油、煤炭、电力、钢铁、水泥、机械制造、纺织、电子、化工业等各个领域里都创建了大批新的工业基地。同时在铁路、公路、航空、大桥梁、通讯建设等方面都发展迅速，为国家经济振兴打下了坚实的基础。在这一系列建设成就中有哪项不是在科学技术的推动下实现的？不是充分发挥广大科学工作者和专家的作用实现的？例如在工业科技方面，独立研制成功了世界上最大的 17..5万千瓦低水头发电机组，3000万吨露天采矿成套设备、200吨级电渣重熔炉、五十万伏输变电设备、30万吨合成氨和24万吨尿素成套设备，成功试飞“运十”大型喷气式客机。

电子科学技术，到1979年已发展到100多个研究设计机构，有30多所电子院校，建立了2000多个电子企业，职工队伍达到100万多人。全国建设了四十多家集成电路工厂。自1956年以来，23年间电子工业产值年均增长20.3% ，并拥有相当规模的生产和研究装备。初步形成主要门类比较齐全的工业部门。

人们知道，新一代电子计算机的核心技术是大规模集成电路。中国从小规模集成电路经过中规模集成电路，再发展到大规模和超大规模集成电路，仅用了13年时间(1964—1977年)。中国计算机事业的起步比美国晚13年，但到七十年代在制造大规模集成电路上与国外的差距就缩短到5年。这种技术进步主要是在“文革”期间实现的。到70年代末，我国又陆续研制出256和1024位ECL高速随机存储器，后者达到国际同期的先进水平；可以生产NMOS 256位和4096位、PMOS 1024位随机存储器；掌握了对于大规模集成电路制造起着重要作用的无显影光刻技术，可用于制造分子束外延设备；中科院上海冶金所还独立发展了制造集成电路所需要的离子注入机，并出口到日本等。

我们知道，进入八、九十年代，中国就逐渐成为一个电子产品的生产和出口大国。目前年产电脑占全球半数以上。在国内，各种类型、系列的计算机广泛地运用于生产、办公领域，电脑走进了千家万户。然而人们应当知道，作为电子计算机核心技术的攻关和研制却都是在六、七十年代完成的。到1979年，我国研制的机算机型号就达200多种，专业生产厂有十多家，生产计算机2300余台，主要应用于国防建设和一些尖端项目、仪表、精密仪器等方面。当时与目前的主要差别，不过是由于条件限至尚未形成大规模的生产、产品不能大量投入生产以及在各方面尚未广泛应用而己。

生物工程技术，到1980年全国已有2000多名研究人员分布在高等院校和研究机关。以基因工程为重点，在干扰素、胰岛素等方面的研究生产被公认为居世界领先地位。在抗菌素和氨基酸生产方面形成工业体系。到1980年已发展到产品100多种，其中抗菌素六七十种，产量达到数千吨；氨基酸产量达五万吨。用氨基酸生产的企业有200多家。从七十年代以来造成的酶制剂工厂已有40多家，生产酶制剂20多种，在工农业生产、人民生活和科学研究方面得到广泛应用。

在医疗卫生科技方面，许多恶性传染病和寄生虫病被消灭或基本消灭，如：鼠疫、霍乱、天花、性病、血吸虫病、疟疾、布氏杆菌病等。用中西结合方法治疗骨折、断肢再植、治疗大面积烧伤等，都达到了世界先进水平。针刺麻醉为我国独创的一项成果，当时被许多国家学习运用。在肿瘤、动胍硬化、老年气管炎等方面的研究，在六十年代就接近了当时的世界先进水平。

那个时代工作条件之艰苦是现在的人们所难以想象的。而且是在一个没有任何奖金、没有物资刺激、没有任何高薪制的条件下取得的。它最充分地体现了人的精神力量，体现了中国科技工作者和广大工人阶级、知识分子自强不息、忠诚于国家和人民、敢为人先的骨气和精神。他们才真正是值得中国和世界人民所尊重、佩服的！谁能够说，那时由于共产党犯了左的错误，从而知识分子和科技工作者就精神不振、失去了积极性和创造性、中国就没有了人才，科学技术和各项事业都停滞不前？

事实说明，在科学技术方面中国只用了三十年的时间就走过了英美、西欧发达资本主义国家一、二百年走过的路程。中国无论在科技发展还是在经济发展上速度都超过西方国家，同它们的差距逐步缩小。然而在某些右派言论中，西方的发展是“突出猛进”、“日新月异”，而中国却成了“发展缓慢”、“停滞不前”，试问这是何种思维逻辑？其意图又何在？

在整个毛泽东时代，党和国家对科技发展一直是十分重视的。长期坚持“创新为主、引进为辅”和重视基础科学研究的发展模式。仅从我国对研发经费投入的 R&G/GDP值(科技研发的经费占国民生产总值的比例)来看，虽然当时国家经济贫穷，但研发投入平均在1..28%，达到当时几个初等发达国家的平均水平（如意大利、西班牙）。到了七十年代，随着我国经济实力的增强，这个指标增加到2.32%，达到同期几个发达国家英、法、西德的水平，仅比当时的美国、日本低一些（美国长期为2.8－3.0%，日本在70年代以前是1.6%，进入70年代后与美国接近）。2.32%这个指标如果拿到今天，甚至比 2003年全世界发达国家的平均值2.2%还要高。

然而人们却看到，恰恰在后来经济条件好起来之后，一种短识的、狭隘的急功近利主张却提出来了。从80年代中期开始，在“造船不如买船”、“研究不如引进”以及崇洋媚外思维方式影响下，我国出现一个大量进口汽车、飞机、电子计算机和半导体、彩电、冰箱等国外产品和生产线的现象。科技发展从过去的“创新为主、引进为辅”和重视基础科学研究的模式，转变为只注重引进、急功近利，幻想单纯依靠金钱和市场就能引进和买到国外先进技术。因而很多科研和生产单位调整了原来的自主创新项目计划，有些就停止了研究开发。出现了象“运十”大飞机下马、第一代攻击性和战略核潜艇091/092的后续建造计划和改型计划被砍掉之类的现象。理由是“这些东西目前用不上，研制、建造只能浪费钱。” 这就等于 自废武功，重新跟着外国的脚后根走。

在八十年代中期之后，我国对研发经费投入的R&G/GDP值迅速下降到0．7%以下。不足七十年代的三分之一。(进入90年代，我国仍然延续了研发经费的低投入，除了1993年之前的几年受国际封锁的影响有了点紧迫感，R&D/GDP略微超过0．70%以外，90年代中期再次回到80 年代的水平，其中1995和1996连续两年下跌到0．60%。)由于对科技研究不够重视，因此也造成科技队伍严重流失，很多科技人员下海经商，有些流到国外。这就大大削弱了本国的自主研发和攻关能力，再见不到六、七十年代那种愤发进取的精神和敢为人先的志气。

由于盲目引进和对本国的需要缺乏研究，引进的一些设备、生产线基本上都是国外己经过时淘汰的， 绝大多数没有发挥作用，而技术也大多是七十年代之前的技术。一度出现许多上千万元购买的机械设备变成一堆废铁，上亿元的生产线被闲置的现象，给国家造成很大浪费。其教训是深刻的。

在奖金挂帅、物质刺激的政策引导下，科技领域里“一切向钱看”、拜金主义越来越盛行。在科技人员中出现“一心一意搞创收、凑凑合合搞科研”的现象。在一些科研领域里出现徘徊不前的局面。例如在农业科技方面，在1985年前，农业总产值增长中有35%是靠科技进步实现的，而在这之后，逐渐下滑到28%以下 。(《曝望》周刊1994年第50期》)一些农作物病虫害、家畜家禽传染病等原来已经基本控制，但在八十年代末和九十年代又重新肆虐、蔓延；杂交水稻育种枝术早在七十年代就处于世界领先水平，提高产量25%一30% ，但在八、九十年代长期间再无新突破。

到九十年代，愈加出现一种学术造假的歪风。在职称评聘、文凭授予、科技成果发表和评奖等方面，各种弄虚作假、欺骗、金钱交易行为多有发生。大量假职称、假人才、假文凭、假成果充斥于社会。近些年，不少学界人士不断发出“科学打假”、“抵制学术腐败”的呼吁。全国政协常委张涛指出：“由于科研活动远离经济与社会实际，以及立项和评估中的问题，出现大量科技泡沫，导致我国在国际科技总体实力竞争中长期处于弱势。”他还说：目前每年国家统计的数万项科研成果中，有90%无实际价值。大多是为了获奖和晋升职称，因而急功近利、抄抄转转、低层次重复，数量大增而质量下降，有的是抄袭他人或妄立新说。正如中科院院士陆大道说：“回顾中国科技界，我们除了一大堆垃圾论文，不会留下多少象样的大工程。”这就严重地影响了中国的科技进步，在一些领域同世界先进国家的差距又有拉大的趋势。如此严重局面在新中国历史上何曾出现过？这对科技发展究竟耽误了多少年？

改革开放以来，国家在科研经费投入和人员配备方面从总体来说比改革都有大量增加，专家、科技人员的待迂以及研究、试验条件更是过去所无法相比，各种出国考察、培训、学术交流等极为频繁，花费甚巨。其中科研经费和项目资金被挪作他用和出境涉嫌“洗钱”的事情多有披露。然而，更重要的是，20多年来在基础科学研究上的重大突破和技术发明上的重大创新究竟比六、七十年代更多了吗？究竟有多少成就能够同当年诸如“两弹一星”、大规模集成电路、生物科学、李四光的中国石油地质理论、袁隆平的杂交水稻、陈景润的“哥德巴赫猜想”论证等科研成就相比？在全社会“尊重知识、尊重科学”的环境条件下，科技攻关成就反而不如过去被有人称为“科学的冬天”的时期。这种状况的出现岂不是不可思议的事情吗？

让那些所谓中国科技发展“被耽误了二十年”、“拉大了同西方国家的差距”的论调被扔到历史垃圾箱里去吧！

原载强国论坛（作者：穷乡亲/2007-01-26）


154) 周光召：今天科技界民主远不如毛泽东时代

——“科学的春天”二十几年的成果

作者：周光召 文章来源：联合早报

周光召：今天科技界民主氛围不如以前

联合早报网

最近，“两弹一星”功勋科学家、中科院前院长周光召在接受《环球科学》杂志社社长专访时说：回顾“两弹一星”的研究，那时候团队精神和学术民主的氛围都很好。现在，这种情况很难看到了，往往是院士或领导一讲话，就再没有人敢讲话了；部门之间、学科之间的协作和交流越来越少，更不用说激烈的争论。周光召的这番由衷的感慨，耐人寻味，令人深思。（12月6日《南方周末》）“两弹一星”是中国科技史上的一个奇迹，它的成功得益于在特殊历史环境下宽松民主的研究氛围。然而，时至今天，这样的氛围确是很难看到，取而代之的是“院士或领导一讲话，就再没有人敢讲话了”，“更不用说激烈的争论了”。出现这种情形的原因，笔者以为，除了周老指出的当今科学研究领域“交流太少”、学术民主氛围不浓之外，更主要的还是缺乏过去那种求是的科学精神和严谨的治学态度――名与利的思想占据了主流。现在，有的虽然也进行一些学术交流或争鸣，但不是为了在各种观点的相互碰撞和争论中得出真理性的认识，而是固执已见、极力维护自己的观点。在他们看来，自己提出的一些思想观点被肯定和认可，在一定程度上反映了学术上的成就和在学术界的地位；而一旦被否定、推翻，则意味着学术上的无能，以致影响到自己的名声和进步。学术争鸣走了调、变了味――争鸣成了“争名”。难怪周老一番感慨！“水尝无华，相荡方成涟漪；石本无火，相击而发灵光。”在科学研究领域，最可贵的就是争鸣。只有争鸣才能激发出思想火花，只有争鸣才能吹散理论雾霭。周光召的一番感慨，深刻揭示了当今科学研究领域的弊端。要知道，学术研究是一项十分严肃的事情，严谨治学、求真务实的科学精神须臾不可或缺，名与利的缠绕须臾不可容留。改变这种状况，应当首先端正学术研究中的“争名”思想和不良风气，大力营造崇尚科学、追求真理的氛围，使“争论”成为一种常态；要积极建立鼓励和保护“争论”的有效机制，使大家在争鸣中做到不惟上，不惟书，敢讲真话，敢进真言；同时，作为科学研究领域的权威人士，对涉及自己学术观点的争论，应有积极的心态，不怕别人质疑和否定，对的要坚持并不断完善，错的要勇于承认，决不可碍于情面或为了私利而固执己见。

周光召：今天的科技界民主氛围太少来源： 作者：南方周末特约撰稿 陈宗周　　[2007-12-05 17：27：51]编者按：“两弹一星”是中国科技史上的一个奇迹，它的成功得益于在特殊历史环境下宽松民主的研究氛围。面对日益改善的科技条件，今天的老科学家却开始怀念和呼唤那个曾经逝去的年代。中国科技界目前最大的弊病是什么？它将会对中国科技未来的发展产生怎样消极的影响？“两弹一星”功勋科学家、中科院前院长周光召接受了专访。

■现在，反倒经常出现两种不开放的情况：一是缺乏学术民主的氛围，往往是院士或领导一讲话，就再没有人敢讲话了；二是实行不必要的封锁，大家都生怕自己的想法被别人知道了。■部门之间、学科之间的协作和交流越来越少了，更不用说激烈的争论。

■ 几十年来，我们一会儿强调基础研究，一会儿强调应用研究，而且常常矫枉过正。

周光召，理论物理学家，中科院院士，中国“两弹一星”功勋科学家。曾任全国人大常委会副委员长，中国科学院院长、中国科协主席。中国第一颗原子弹和氢弹理论设计中做出重大贡献。CFP/图

研制核武器是科学家报效祖国的一种方式

“那个时候，没有上下级的概念，没有干部、群众的区别，没有知识分子和工人、军人的区别，大家都是一条心：要把核武器做出来。”

记者：说到科技创新，总会提到中国成立之初开始的 “两弹一星”工程，作为亲历者，您认为，在当时那么艰苦的条件下，中国科学家为什么能取得成功？周光召：解放之初，全社会形成了尊重科学、尊重知识和尊重人才的氛围，吸引了数万名知识分子从海外归来——这些人的回国，不仅仅是因为向往新中国，也是被当时尊重科学、尊重人才的社会风气所吸引。而且，除了周恩来、聂荣臻、陈毅等领导人真心实意地尊重科学、尊重知识和尊重人才外，中国政府还对核武器研制进行了战略部署。所以，当我们回顾中国核武器研制的成就时，不可以忘掉这段历史。正是当时整个社会尊重科学和知识的氛围，培养出了一大批新中国自己的技术骨干——参加“两弹一星”研制的一大批人都是在这样的环境中成长起来的。我自己就是在1954年毕业，走上科研道路，加入这一队伍，逐渐成熟起来的。当然，这中间也经历了曲折。1958年开始的“反右”和“大跃进”等运动，完全破坏了科学研究的秩序和应该遵循的规律，使得整个社会丧失了科学精神。那个时候，刮起了粮食亩产几万斤、十几万斤的浮夸风；大炼钢铁运动中，仿佛完全不需要知识就可以炼出钢铁……解放初期形成的良好科学研究的氛围和实事求是的精神，被破坏殆尽。直到1961年，这种情况才得以纠正。那一年，聂荣臻副总理提出了著名的《科研十四条》，恢复对科学、知识的尊重，重新凝聚起知识分子，让他们把精力放到研究中。1962年，陈毅副总理在“广州会议”上对知识分子脱帽加冕，代表党和政府向知识分子致歉。经过了前段时间的破坏，科研环境的恢复和科研秩序的重建工作非常艰难。聂荣臻亲自到研究所，检查实验室，帮助制订实验室管理规则，他的要求细致到“要保持实验室清洁”等。记者：中国发展核武器，除了苏联专家早期的帮助外，主要是依靠中国自己的科学家独立研究。而且，当时从事两弹研制的中国科学家都非常年轻。不能不说是一个奇迹。周光召：和所有爱国志士一样，中国科学家也有一个心愿：希望中国繁荣强大。新中国成立后，尽管我们已经取得了较高的成就，但我们在世界上，还是被很多人看不起。因此，研制核武器就成为科学家们报效祖国的一种方式。毛泽东和陈毅都曾讲过，有了核武器，我们的外交工作才好做，也是这个原因。这支队伍从组建开始，就具有很强的凝聚力和团队精神。那个时候，没有上下级的概念，没有干部、群众的区别，没有知识分子和工人、军人的区别，大家都是一条心：要把核武器做出来。这是在当时的历史条件下，自己能为祖国做的最重要的一件事。

软环境不好

我们有没有建立能够激发所有人积极性和主动性的创新环境？我们有没有一个目标能够把大家凝聚在一起？

记者：现在，我们科研人员的科研和生活条件都改善了很多，在新的历史条件下，我们怎么借鉴“两弹一星”成功的宝贵经验，提高中国的科研水平？周光召：其实，不仅仅是核武器，新中国的很多科技创新，都是在物质条件相当差的情况下创造出来的。因为有科研工作者们这种报效国家和按照科学规律办事的精神。当然，过分夸大精神的力量，就会出现“大跃进”那样过分强调主观能动性的运动，造成严重的后果。但在物质条件相对较差的时候，精神还是会发挥非常重要的作用。不仅是中国，世界范围也是这样，上世纪科学界最重要的三个发现：相对论、量子力学、DNA的双螺旋结构，都是在相对困难的条件下产生的。现在，一提到我们的科技创造力低，首先埋怨的就是投入不够。我认为，硬环境的创造，比如投资、设备、基础设施建设等，是科学研究的必要条件，但绝不是充分条件。更重要的是软环境的建设。我们要问：现在的科研选题，是不是针对国家面临的重大问题？我们是不是把自己的精力集中到了这些重大问题上？我们有没有建立能够激发所有人积极性和主动性的创新环境？有没有一个目标能够把大家凝聚在一起？如果没有超前的战略部署，没有科学精神、科学态度和科学方法，要想取得重大科学成就，是很困难的。最多是做一些枝节性的论文，或者在人家的重大发现基础上去做一些渐进性的改进。我们都知道，美国获得的诺贝尔奖是最多的，这与它的教育和科研体系有很大关系，也就是说与它的软环境有很大关系。但美国模式也不能简单地复制，世界上每个国家，都应该有自己的特点。比如说德国，在一战后最困难的时期，形成了量子力学。二战后，有影响的犹太籍科学家都已离开，德国分裂成东德和西德，经济被摧毁，国家面临空前困难。德国科学界在很差的条件下，一方面不断争取政府增加投入，一方面团结德国科学家，一步一个脚印地坚持创新。在那里，你很少看到急于求成的浮躁心理。近年来，德国人获得的诺贝尔奖也逐渐多了起来。

中国目前最需要的是颠覆性创新

现在，部门之间、学科之间的协作和交流越来越少了，更不用说激烈的争论。

记者：你一直强调营造科学研究的软环境和创新的软环境，软环境究竟包含哪些内容？周光召：回顾“两弹一星”的研究，那时候团队精神和学术民主的氛围都很好。拿今天的话来说，是软环境很好。当时，我们完全是针对问题本身展开各种讨论甚至争论，根本没有等级和身份方面的顾虑和限制。大家都积极地提出自己的想法，希望自己的想法被大家讨论，早日找到解决问题的办法。现在，这种情况很难看到了，反倒经常出现两种不开放的情况：一是缺乏学术民主的氛围，往往是院士或领导一讲话，就再没有人敢讲话了；二是实行不必要的封锁，大家都生怕自己的想法被别人知道了。事实上，要完成重大课题的研究，就需要很多学科的专家共同参与。“两弹一星”是这样，刚刚发射的“嫦娥一号”也是这样。但现在，部门之间、学科之间的协作和交流越来越少了，更不用说激烈的争论。而当年我们没有上下级之分，也没有说谁是教授谁是刚毕业的学生，大家都可以大胆提出自己的想法，进行争论。现在大家都在提创新，一般来说，创新分为两种，一种是渐进性创新，一种是颠覆性创新。中国目前最需要的是颠覆性创新。今年是半导体发明60周年，同时也是超导理论发现50周年。有一位科学家在这两个领域都取得了重大成就，两次获得诺贝尔奖，他就是巴丁。巴丁很聪明，但他和社会是融合在一起的。他会去适应社会，比如去搞地质勘探、当海军等，都很出色，但最后他放弃了这些高薪工作，绕回到自己喜欢的领域。而现在有的人却很脆弱，经历这样一番波折，可能就不行了。记者：你举巴丁这个例子，给人启发。但在营造创新环境中，怎么处理好集体和个人的关系，却是一道难题。周光召：出现这样的问题，和我们以前的措施有关系。我们总是抓住复杂问题中的某一方面进行强调，但很多东西强调过头，就会走到反面去了。比如说，在很长时间内，我们的很多奖励都给了集体，但强调集体过头了，就扼杀了个人的积极性；后来我们又只奖励个人，只突出个人的成就，这就产生了另一方面的影响：在需要形成强大的科研团队时，不利于凝聚一大批人，去解决复杂的科研难题，因为每个人都可能会考虑自己在团队中的位置，能不能得奖。如果不在得奖之列，就很可能失去参与这件事的积极性。其实，这个问题在世界范围内也存在，也有可借鉴例子和解决办法，今年的诺贝尔和平奖，奖给了一位个人（戈尔）和一个集体（IPCC），这可不可以供我们参考呢？处理基础研究和应用研究的关系也存在同样的问题。几十年来，我们一会儿强调基础研究，一会儿强调应用研究，而且常常矫枉过正。强调基础研究，就一切都以论文发表为标准；强调应用研究的时候，又要求所有的研究所开门办所，到工厂中去找课题。这种跷跷板式处理问题的方式不行，恐怕要考虑平衡木式的处理方式。［作者为《环球科学》（“科学美国人”中文版）杂志社社长


155) “贫穷不是社会主义”的疑问——兼答李君如

民声99

有一句话说，“贫穷不是社会主义”。可是，中国社会主义就是在一穷二白的情况下起家的。因而，暂时贫穷的社会主义，也是社会主义。

社会主义建设事业往往要经历一个从困难到克服困难.从贫困到消灭贫困的过程。，认为“贫穷不是社会主义”，与实际情况不符。

社会主义公有制社会（有时也称共产主义第一阶段）就是从集体主义精神和集体主义经济起步不断走向和走近共产主义的.

对社会主义或共产主义不应该理解为可以不加限制地海吃海喝，三二天就换一套新衣服，有了一套住房，还要二套甚至三套住房。奢侈浪费的生活不是富裕。

社会主义或共产主义的实际情况是，为了生态平衡节约自然资源，进行有计划地生产和合理消费、适度消费。

李君如把“贫穷不是社会主义”这句话说成是中国人从历史提供的教训中“领悟到的真理”（见2007-11-26《报刊文摘》）。

有关什么是富裕和什么是贫困？认定富裕和贫困的标准是什么？在人类社会发展史上，早在奴隶社会就有一部分人先富裕了，为什么没有带动共同富裕？各资本主义国家普遍贫富两极分化，他们的所谓的“富裕”是社会主义国家发展的楷模吗？

许多问题，李君如是不会从理论到实际地加以分析的。他不愧为是从概念到概念讲问题“高手”，是当今的教条主义和形而上学的典型。2007-11-26


156) 毛泽东时代没解决中国人的吃饭问题吗？

free21e 发贴

精英们说，毛泽东时代也没解决中国人的吃饭问题。这话又说得过分了。那时候，为了快速工业化，消费水平确实控制得很低，为了长远发展那应该可以理解。如果不是生活条件大幅度改善，怎么人口会大幅增长？那种增长率几千年都没出现过，有个叫数学的网友把这个突变现象叫“毛泽东阶跃”，他问得有意思：难道是毛泽东让中国人的遗传基因来了一个突变，突然变得特别能生孩子了？而且，那个时代人的平均寿命由35岁增加到65岁，作为一个落后的发展中国家，婴儿成活率和教育、医疗的普及率等关键指标甚至超过了中等发达国家，接近发达国家水平。这种事在整个世界历史上都没有过。

对于亿万穷人来说，基本的生活、医疗保障，受教育的权力，这些东西是他们几千年来所梦想而得不到的，所以穷人们是最感谢和纪念这个毛泽东的。精英们则烦别人提这些。这也好理解，要不是毛泽东那么照顾穷人，精英们的消费水平早和国际接轨了。

精英们说毛泽东打仗、搞政治还行，但不懂经济，毛泽东时代经济停滞，甚至倒退，最后濒临崩溃。可实际上，毛泽东时代却是经济持续高速增长的，完成了历史性的工业革命，由世界上最落后的农业国，变成了世界第六大工业国，只用二十多年就走完其它国家上百年的路，而且还是在严密的国际封锁下完成的，是世界历史上的经济奇迹。纵观中国历史，正是这个时代使中国从衰落转向复兴。请问精英们：是否高楼盖起来以后，就可以认为地基和下面几层是没有用的？是否挖井人死了，吃水人就可以骂挖井人？而且，只有在毛泽东时代，中国的工业才有独立的设计制造能力，才有多项科技成果达到世界先进水平，这种成就不仅在其以前没有过，在其以后也没有过，总体水平在世界上的排名后来竟然还倒退了！

精英们说毛泽东为了个人权欲而搞运动整人的。可这种说法让人感到解释不通。回想历史，他为了打日本，在西安事变中主张不杀那个有家仇血债的蒋介石，他这个傲视古今、无法无天的造反大王，甘心拥戴蒋委员长做领袖；后来，为了打破国际封锁，又主动和使他老年丧子的美国人握手言和。这样的人是那种私欲熏心的人吗？再说，以毛泽东的威望，解放后，没人能威胁他的地位，他用不着靠运动来维护权力。还有，谁会把自己的阴谋公开说成是自己一生中的第二件大事呢？

纪念毛泽东的人说，毛泽东是看到在大跃进中，有人为了政绩，欺上瞒下，不顾百姓死活，觉得有的干部已经变质，他还发现官僚资本又重新抬头，才一再发动运动整这些人的。有的人对照现今的丑恶现象，觉得毛泽东当时的想法是可以理解的，他那时说的话，以前听着像天方夜谭，现在感觉振聋发聩。甚至有人说，应该在总结经验的基础上再搞。当然，这种想法可能是错的。实际上，那也不大可能。

再看看其它领域。有个网名叫愚蠢小猪的留日博士用他的智慧揭示了主流经济学家的愚蠢。他在对照日本和中国的工业化过程后指出，由于改革采用了错误的发展战略，毛泽东时代建立的有独立设计制造能力的基础工业，现在已经被瓦解。毛泽东时代中国能够自主设计制造几乎所有的现代化的产品，科技水平接近世界先进水平，例如原子弹、氢弹、人造卫星、洲际导弹、核潜艇、杂交水稻、大型喷气客机、铁路机车、现代海船、微电子、计算机等等，其中有的就是现在的日本都做不到或做不好。可是现在呢，我们的企业专门从事没有技术含量的下游产业，给外国资本家干装配、加工一类的体力活，美其名曰作 “世界工厂”，靠出卖苦力挣点微薄的利润，再用这些血汗钱去买外国的含有核心技术的高利润产品，或着购买高档消费品供少数人享受。主流经济学家教导我们，这么干最经济。现在，我们在工业、科技领域与世界水平的差距加大了。在外国人眼里，中国人最擅长生产玩具和鞋，组装家电和电脑的工厂就算高级的了。 1975年提出的四个现代化的目标，原来是大有希望的，不知道从什么时候起没人敢提了。

回复关系： 毛泽东时代没解决中国人的吃饭问题吗？ [ 不碍事 2007-11-24 12：12：52 ] 1736字 [ 0/215/11 ]说的好，顶!四个现代化是那个时代提出来的.有的人是睁着眼睛说瞎话! [ 他山之石可以攻玉 2007-11-24 13：32：37 ] 0字 [ 0/0/0 ]口号和目标是不能当真的；如果把口号和目标可以当真的话：哈哈中国早就超英赶美了、早就实现共产主义了。 [ 逆向思维-119 2007-11-24 13：32：28 ] 0字 [ 0/1/0 ]好文章，这才是真话！，我们希望看到更多的真话！ [ 高山美 2007-11-24 13：14：48 ] 0字 [ 0/0/0 ]我们为毛泽东时代的成就感到无比自豪！ [ 218.79.45 2007-11-24 13：09：13 ] 0字 [ 0/0/0 ]周总理1975年提出的四个现代化的目标原定在2000年前实现，请问我们的“改革精英”完成了怎么样？！ [ 不碍事 2007-11-24 12：48：09 ] 41字 [ 0/2/0 ]好文章! [ 222.83.192 2007-11-24 12：44：25 ] 0字 [ 0/0/0 ]京华时报：从2006年开始，世界粮食计划署完全停止对中国长达25年之久的粮食援助。 [ txlr 2007-11-24 12：43：38 ] 327字 [ 0/40/3 ]原来这些年粮食不是大丰收?不是大大解放了农村生产力了吗? [ 219.139.128 2007-11-24 13：29：00 ] 0字 [ 0/0/0 ]哈哈哈，都第二强国了，还要什么粮食援助?第二强国可丢不起这个份哦. [ 天外飞砖 2007-11-24 13：25：29 ] 0字 [ 0/0/0 ]因为有人证明我们不再需要援助了。 [ 无党派无名人士 2007-11-24 13：20：25 ] 0字 [ 0/0/0 ]


157) 原国家统计局局长李成瑞：文革经济濒临崩溃边缘的说法不符合事实

作者：通讯员 文章来源：乌有之乡

高校学子与李成瑞座谈会

10月中旬，北京部分高校的同学在乌有之乡与原国家统计局局长李成瑞同志进行了交流座谈，乌有之乡的热心顾问苏铁山老师也参加了此次交流。

主持人首先向大家介绍了李老的生平，在之后的半个多小时内，各所高校的学生就自己关心的问题向李老提问，并谈了读过李老文章后的一些感想。不少同学提到了李老的回忆性文章，觉得触动很大，对战争给人民造成的创伤深感悲愤，由此大家提出了如何对待中日关系，如何看待东西方文化冲突，如何对青少年进行历史教育等问题。此外，大家还就免除农业税，师范生免费教育，资本家入党，公有制经济比例下降等问题向李老请教。有的同学认为这些不仅是中央应该考虑的，也是每一个公民都应该思考的问题，所以希望李老能够谈谈在这些问题上，民间的力量能够做些什么，我们学生能够做些什么！

李老对大家提出的问题表示赞赏，并表示非常愿意和青年同志们进行交流探讨。他相信社会是进步的，青年人一定会青出于蓝，并引用毛主席的话“世界是你们的”来鼓励大家。在接下来的谈话中，李老主要围绕三个问题来讲述“青年之路”，并在其中回答大家提出的一些问题。

这三个问题分别是：李老自己的青年之路；毛主席那代人的青年之路；当代的青年之路。

李老谈到自己的青年时代，说他们那代人找到了一条正确的人生道路。他在抗战前就读过一些进步书籍，像李达写的《社会学大纲》，还经常看《申报·自由谈》上鲁迅的文章。在这些进步书刊的影响下，他有了一些对人生的思考，但是还没有明确的道路。抗战时期，李老在敌后找到了共产党，这决定了他的一生。在这个过程中，既有客观条件的影响，也有主观的努力。那时候，不同的政治集团都在争夺青年，虽然晋察冀边区国民党力量薄弱，但是依然能看到他们也在争取青年。李老开始在《救国报》社当记者，后来到了“民族革命通讯社”，并在那里结识了他后来的战友仓夷。当时的社长张遂和记者高凌云倾向于国民党，还不时拉拢李老，但李老并没有改变自己的立场。后来国民党掀起反共高潮，李老和仓夷在社内很受打压。李老后来离开了民革通讯社，到华北联大学习。仓夷在1946年被国民党杀害，而张遂后来投靠了日本人。每个人在人生的道路上都会有自己选择。在抗日战争时期，和李老一起参加抗战的人，有的就投降了日本人。有一个叫刘大富的人，原来是抗日根据地县青年救国会主任，后来投降了敌人，带着日本人到处抓夫，还跑到李老家，好在李老家里人都得到了消息，事先离开了。不过这些人把李老家不少东西都抢了去，还拿走了李老所有的照片。后来地下党员使用离间计，借日本人之手消灭了他。

谈到毛主席他们的青年时代，李老说电视剧《恰同学少年》只表现出了他们前期的一些经历，把“小我”同“大我”联系起来，培养起了社会责任感。清朝末年，中国受帝国主义的压迫一步比一步深，人民生活在水深火热之中。在这样的大背景下，迫使不少人产生了社会责任感，当然这个过程是需要人的自觉的觉悟性的。在他们的后期还要有两关要过，一是道路选择问题，而是与工农结合。当时很多人都去法国留学，因为那里是各种思想汇集的地方，在那里蔡和森看到了各种各样的社会思潮，并认为列宁主义才是我们要走的道路。而毛泽东到了北大后，在李大钊等人的影响下，经过自己的努力，最终选择了马克思主义。毛主席在长沙时，就开始了与工农结合的过程。他曾经组织泥木工人游行示威，打出“昨天是牛马，今天要做人”的标语，争取社会上广泛的同情。在同当局的谈判中，对方以毛主席不是工人为由，称他不能代表工人，但毛主席让他们去问问工人，他能不能代表，使得对方哑口无言。这次游行的结果是，当局基本满足了他们有限的经济要求。李老说，跟工农结合很重要，国民党时，人民也爱国，但是爱得不深。共产党开展减租减息的运动，赢得了广大农民的拥护。在抗战中，翻身农民是主力。在1942年对敌斗争最残酷的时候，有很多地区的村庄是属于两面派政权，他们白天应付日本，晚上组织抗日。村长是敌人的保长，在敌人面前有合法的身份。这是在那个年代特殊的情况下，形成的一种特殊的斗争方式。这些两面政权，有些亲日，有些抗日，有些属于中间派。李老的体会是，如果没有进行减租减息的村子，是不可能形成抗日两面政权的。在抗战相持阶段，这些两面政权起了很大作用。敌人后来发现了这个现象，开始进行大屠杀，杀害了不少干部。我方趁机组织战斗，把两面政权变成抗日一面政权，见敌人就打。后来敌人吃不消了，就让伪县长出来调停，希望回到两面政权的状态。

毛主席他们那一代，正处在从旧民主主义革命向新民主主义革命发展的阶段，他们承担起了这一历史任务。李老那一代，正处于新民主主义革命的第三次大高潮。第一次大高潮是北伐，最终失败。第二次大高潮是土地革命，成绩很伟大，也积累了不少经验，但是由于“左”的错误，被迫进行了长征。第三次大高潮是抗日战争，这是近一百多年以来，中华民族起死回生的一次伟大胜利。而当代青年所面临的，又是一次新的挑战。

李老回顾了毛主席在他的一生中所取得的成就，从建立共产党，到建立中华人民共和国，并在短暂的时间内，把中国从战争的创伤中恢复过来。当年有一首歌《咱们工人有力量》，唱出了工人阶级的心声。而不久前上海一次关于就业意向的调查，只有1%的人愿意做工人，可见工人阶级政治经济地位的下降。对于“文革”，李老说以前党的决议说“文革”从理论到实践都是完全错误的，当时李老虽然有疑惑，但还是大体接受的。但是自从东欧剧变，苏联解体之后，李老意识到“无产阶级专政下继续革命”的理论肯定是正确的，只是在实践上有些扩大化。毛主席当时已经预见到一些国家会变质，特别是苏联。他的理论是正确的，他的论断对世界革命有指导意义。

李老还特别强调了文革经济濒临崩溃边缘的说法不符合事实，当时李老正就职于国家的财统计口，掌握有大量事实情况和权威数据。他讲，事实上那时每年平均产值增加6.4%。还有一件事，现在很少宣传，就是“四三方案”。在尼克松访华之后，党中央就当机立断，花43亿美元购买先进技术设备。这些技术设备主要集中在吃穿用方面，包括化肥，化纤，乙烯。这些产业的成果，大体都出现在78，79年左右。所以改革开放后生产大发展，第一不要忘记前29年的工业积累，第二不要忘记“四三方案”。一个美国人在文章中写道，旧中国的工业产值不到瑞士的1/4，到毛时代结束时，中国在世界工业上排名第六。他说，中国当时出现的一些问题是绝大多数国家在工业化过程中不可避免的。不过他忽略了一点，就是那些资本主义国家的工业化都伴随着对别国人民的掠夺！

前29年，我国基本建成了完整、独立的工业经济体系和国民经济体系。后来二十多年的发展，都是以此为基础的。现在我国GDP总量世界第四，很快就要超过德国，成为第三。但是人均排名还很靠后，并且产生了诸如公私经济比例变化，贫富悬殊，环境恶化，贪污腐化等一系列问题。面对这些问题，李老在献言书中提出了不少建议，这其中最核心的有两点：一是关于党的性质问题；一是关于公有制的主体地位问题。李老说，让资本家入党是一个笑话，如果党的性质改变了，那么政治路线的对错也就变得没有意义了。公有制的主体地位绝不能动摇，走私有化道路无异于自掘坟墓。

对于当代青年应该做些什么，李老提出了以下希望和建议：

一是要读马列原著，特别是《共产党宣言》，《共产主义原理25条》，《反杜林论》，《哥达纲领批判》，《国家与革命》，《关于正确处理人民内部矛盾的问题》这些经典文章。

二是要与工农结合。这一点比较困难，李老希望大家在可能的范围内做一些社会调查，利用假期到工农中去做一些事，参加一些三下乡活动。此外，访问或结交各方朋友，也会让大家了解到社会的方方面面。至于与工农结合之后能做什么事，就得靠每个人自己的努力了。李老认为应当先从他们关心的经济利益入手，帮助他们争取经济利益，再提升到政治高度。

在交流的最后，苏铁山老师做了发言。他说，今天所处的时代，仍然是帝国主义和无产阶级斗争的时代，从19世纪一直到今天，始终在继续。这中间有一个大的历史挫折，就是社会主义出现了低潮。但是社会主义的基本原则，它所倡导的反对剥削压迫，人人平等，共同富裕，人与自然和谐相处的信念，却是永生的。资本主义的恶果已经呈现出来，即将走入历史大低谷。这个历史时期与毛泽东他们所处的历史时期一样，中国不复兴不行。中国历史上推动一系列重大事件的，像“五四”， “一二·九”，都是青年学生。同学们今天正处于这样一个时候，现在社会不公，两极分化，腐败，经济殖民地化，上学难，看病难，住房难，教育难，问题堆积如山。中国需要向好的方向改变，社会主义的精神和原则需要复兴。在同学们中，很可能出现像毛泽东，周恩来这样的大豪杰，救人民于水火之中。共产党本质上是为大多数人谋利益的，这是得天下的根本。那时候许多学生心向延安，在毛主席的领导下改变了中国。“文革”结束时，我们的国民经济取得的成就非常伟大，有两个基本事实，一定要记住：那时的综合科技水平与世界先进水平相比，比现在要强；我们的国防科技水平与世界相比，现在的差距要大。而且那时我们建立起来的是独立，完整的工业体系，现在则是殖民地化的。问题很严重，需要救中国。用马列主义、毛泽东思想来救中国，是我们唯一的出路！

李老非常认同苏老师的讲话，他最后又补充说，资本主义制度的确立，花了三百年时间，而社会主义的历史还不到一百年。社会主义要彻底消灭人剥削人，中间必然会发生曲折、反复，这符合历史的规律。我们要有长期的思想准备，短期的低潮预示着未来的高潮。北京的青年有着革命的传统，希望大家发扬这种传统，为祖国开辟社会主义的新高潮，沿着正确的道路继续前进！


158) 重返毛泽东时代很重要

——转自《红旗网》

作者： 兢兢业业 发布日期： 2007-10-19

毛泽东时代整整27年，可以分为前17年和后十年，总起来说，后十年更体现毛泽东时代的精神。后十年，有三年无产阶级文化大革命时期（1966—— 1969年“九大”），有两年与林彪集团错误思想斗争时期，有三年多批林批孔时期，有将近两年的批邓反击右倾翻案风时期。整个后十年，都贯穿着无产阶级文化大革命问题——无论是发动、开展无产阶级文化大革命，还是对无产阶级文化大革命成果的巩固、发展。所以至今大多数人都称“文革十年”，中国当局更是竭力否定、恶意歪曲这十年，把这十年说成“十年动乱”、十年“文化大革命”造成了危难局面、经济濒于崩溃的边缘，等。同时，后十年，阶级阵线分明，路线斗争清晰，中央政权始终掌握在以毛主席为首的无产阶级司令部手中，虽然有阶级敌人、顽固不化走资派的破坏和捣乱，出现了这方面那方面的问题，但都能及时地、比较正确地加以解决。

毛泽东时代的后期，是指1976年毛主席逝世后，主要是平息“四??五”反革命暴乱后到1976年10月6日前这一段。这一时期达到毛泽东时代光辉顶点，只是由于时间比较短，又有一些重大事件出现（如周恩来、朱德的逝世，发生唐山大地震，全国性的抗震防震），所以冲淡和忽略了对这一时期的探讨与研究。这一时期有如下特点：

实施了对资产阶级的全面专政。自从1975年发表了张春桥的《论对资产阶级的全面专政》，中国的社会主义革命就把对资产阶级的全面专政提到了正式议事日程，所以在平息“四??五”反革命暴乱、解除了邓小平的一切职务、让叶剑英靠边站后，这就扫清了对资产阶级全面专政的最大障碍，为实施对资产阶级的全面专政提供了有利条件。

理清了两条路线斗争的关系，政治、经济、文化都有了大发展。

各级领导班子、共产党组织都吸收了新鲜血液——尽管造反派不都是新鲜血液，但新鲜血液中确实有大量的造反派，这是十年阶级斗争、路线斗争的必然结果。旧的国家机器得到一些改造。

城乡各种闪耀着社会主义、共产主义光辉的新生事物茁壮成长。

对顽固不化的走资派的无产阶级专政问题，已经着手研究进行。……我们可以先看一看1976年1——8月以甘肃省为主的大事记来说明这个问题：

1月1日《人民日报》、《红旗》杂志、《解放军报》发表元旦社论《世上无难事，只要肯登攀》，传达了毛主席对邓小平提出的"以三项指示为纲"的批判，掀起了"批邓、反击右倾翻案风"的序幕。

21日中央政治局通过毛泽东的提议，确定华国锋任国务院代总理和主持中央日常工作。

兰州中心血站试制出首批冻干人血浆，开始供应医院使用。

2月9日冼恒汉以个人名义向中共中央提出《关于解决兰州铁路局问题的意见》，揭发黎光"在整顿兰州铁路局期间，刮起了一股右倾翻案风，借批派性为名，实际上批了无产阶级文化大革命，批了在文化大革命和批林批孔运动中表现好的一些干部和积极分子。"

15日凌晨一时，王洪文等人在北京接见了河南、甘肃省委、郑州、兰州铁路局党委和铁道部临时领导小组的负责人，肯定了冼恒汉的意见。

15日，中共甘肃省委向党中央、毛主席报告说，全省3．9952万所各类学校，正在掀起“教育革命”大辩论的热潮。“右倾翻案风，不仅在教育界、科学界，而且在其他战线都已造成而且在其他战线都已造成严重的影响；铁道部以万里为首的党的核心小组在兰州铁路局从政治上、思想上、组织上推行了一套修正主义路线”。此后，《甘肃日报》连续数月，发表刊载了大量教育革命大辩论的文章。

3月10日《人民日报》发表社论《翻案不得人心》。社论传达了毛泽东对邓小平的“批判”。毛泽东说：“搞社会主义革命，不知道资产阶级在哪里？就在共产党内，党内走资本主义道路的当权派、走资派还在走。”社论指出邓小平就是“煽起右倾翻案风的那个人”。从此开始在内部点名批判邓小平。

26日文县碧口水电站主体工程完工，第一台10万千瓦机组投产发电。翌年6月第三台机组安装完毕，总容量为30万千瓦。该电站主要给川北和陕南送电。是月国务院文化部遵从江青指示，派人来到兰州铁路局，在省里配合下，制作出“反击右倾翻案风，同走资派作斗争”的话剧《战长年》和电影剧本《主要战场》。

4月5日北京“天安门事件”发生。在此同时，兰州地区也有呼应。

21日中共甘肃省委决定，改组兰州铁路局党委。改组以后的局党委认真执行了毛主席的革命路线。

5月16日在兰州市七里河体育场举行“无产阶级文化大革命十周年庆祝大会”。

6月25日中共甘肃省委召开全省农村工作会议。强调要继续把学习毛泽东的重要指示放在首位。会后组织与会人员到定西县大坪生产队（农业学大寨的典型）进行了参观学习。

7月1日北京一西安一兰州微波通信干线工程竣工，开办微波电话、电报、电视和报纸传真业务。

兰州红古建设坪至金昌市宁远堡的220千伏输变电工程建成送电。线路全长254公里、构成了连城及永昌地区电网。

6日中共中央政治局常委、全国人大常委会委员长朱德，因病在北京逝世，终年90岁。

21日全省“七??二一”工人大学座谈会披露：截至6月底，全省“七??二一”工人大学已经发展到460余所，在校学员达2．27万人，已毕业1．3万多人。8月16日中共甘肃省委召开河西国营农场知识青年工作座谈会议。研究解决知识青年工作中存在的问题。16日和22日，甘川交界的松潘、平武发生两次7．2级地震。兰州地震大队文县强震台记录到主震强震记录。这是我国强震记录中震级最大震中距最近的强震记录。

我们再引几段雷运河写的《运河惊蛰》中的有关文字以为佐证

（1）反击右倾翻案风，接着进行批评邓，这才把运河地区的路线斗争摆正确。文革十年，先是刘、邓路线，后是林彪、袁升平反党集团的破坏，接着邓小平上台搞整顿、搞翻案，一些党内走资派，反对文化大革命的右倾保守势力也一次又一次兴风作浪，运河地区政治风云变幻，翻来覆去，路线斗争一刻也没有消停过。最突出的问题还是集中在无产阶级文化大革命要不要搞，党内走资派有没有，该不该斗，刘、邓路线严重不严重，其流毒该不该肃清，积极参加文化大革命的革命造反派是不是新生的革命力量，是否需要提拔重用，等等。

由于搞了批邓反击右倾翻案风，以上问题就迎刃而解了。运河地区出现了“斗走资派有理”，“斗走资派光荣”，“斗走资派有功”的群众舆论，出现了“文化大革命非搞不可”，“修正主义非批不行”，“党内走资派就是代表资产阶级的，就是代表官僚特权阶层的，就是无产阶级专政下继续革命的敌人”。“文化大革命就是反对资本主义复辟的政治大革命”，“革命造反派是文化大革命的中坚力量”，“文化大革命中出现的新生事物才代表了社会主义共产主义发展方向”，等等，一边倒的正确认识。

（2）由于批邓反击右倾翻案风，运河地区各级革命委员会重新活跃起来，革委会中的革命造反派干部代表，革命群众组织代表又“吃香”了。他们有了发言权，有了监督权，有了独挡一面的权力，他们可以代表革命群众的意愿，向各级党委提出批评和要求，可以参与各级政权的决策。那些被邓小平在整顿中树立的典型，再也不敢向文化大革命、向革命造反派进行反攻倒算了。人们的心情真是无比舒畅。

（3）一些犯过走资派错误，执行过刘、邓资产阶级反动路线，在邓小平刮起“翻案风”“算账风”中又犯了错误的老干部开始转弯子。他们认真学习了一九七六年六月十八日以中共中央政治局名义发布的一九六四年十二月十二日《毛主席关于社教的批示》，受到了极大的震动，大多数人彻底改变了观点和立场。

这个批示的全文如下：

“我也同意这种意见，官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。管理也是社教。如果管理人员不到车间、小组搞三同，拜老师，学一门至几门手艺，那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当作资产阶级打倒。不学会技术，长期当外行，管理也搞不好。以其昏昏，使人昭昭，是不行的。

这些走资本主义道路的领导人是已经变成或正在变成吸工人血的资产阶级分子，他们对社会主义革命的必要性怎么会认识足呢？这些人是斗争对象，革命对象，社教运动绝对不能依靠他们。我们能依靠的，只有那些同工人没有仇恨而又有革命精神的干部。”

到这时，所有犯过错误的干部，所有对文化大革命有不正确认识的人，才真的服气了。

（4）公安工作第一次明确提出研究“对党内资产阶级专政”的问题。

文化大革命开始之后，公安工作已逐步改变了那种“秘密办案，少数人办案”的资产阶级作风，实行了“开门办案，群众办案”，把神秘莫测、高高在上的专政机关回到人民群众之中，真正体现了无产阶级专政要进行群众专政。现在，经过批邓反击右倾翻案风，运河地区公安机关认识到：“反革命分子的破坏活动，党内走资派的复辟倒退活动，都是反对社会主义革命，都是最终实现资本主义复辟。”所以，公安机关应配合群众的批判运动，“特别警惕党内的资产阶级，还在走的走资派”对革命群众的迫害，要研究怎样对那些死不改悔的走资本主义道路当权派实行专政的问题。这不光运河地区，在全国都是个崭新的课题，甚至国际共产主义运动，也需要面对这个实际问题。一九七六年六月的全国公安会议及随后召开的运河地区公安会议，都把这个问题提到议事日程，这是社会主义革命的又一缕胜利的曙光。

（5）教育是邓小平复辟倒退，大刮右倾翻案的重灾区。他反对军宣队、工宣队、贫下中农长期在学校驻下去，策划了清华大学党委个别人的诬告信；他支持反对工农兵大学生，以考试、分数把工农学员拒之门外；他提倡培养尖子，把学生关在书斋里，造就复辟资本主义的精神贵族。针对邓小平修正主义路线在教育战线上的回潮，运河地区反击右倾翻案风以来，加强了工宣队，贫下中农管理学校的力度；为了批分数挂帅，也仿照中央的做法，对所属的大学教师，进行考试。结果表明，决不能单以分数高低来衡量教师，也不能以分数好坏来衡量一个学生。教育战线的师生员工理直气壮地说：“阶级斗争是学校的一门主课。”“我们要的是又红又专的人材。只红不专，可以补上文化专业知识，如果只专不红，成了精神贵族，那就是资产阶级接班人，是个危险品。”

（6）一埸政治运动就是一次整党运动，文化大革命更是这样。运动的结束，必将使共产党以更加完美的形象得到加强。在加强党的一元化领导的号召下，能把这次文化在革命中表现突出的先进分子吸收到共产党内，是文化大革命成败的关键。从一九六八年毛主席发出“吐故纳新”的指示以来，在“故”和“新”的问题上老是纠缠不清，造成各地党组织的整顿工作不平衡。现在把邓小平又一次揪出来，明辩了大是大非，运河地区各级党委把吸收优秀的革命造反派入党问题提到重要的议事日程。许多一贯表现突出，经得起一次次路线斗争考验的革命造反派被发展为候补党员，开创了运河地区整党建党的新局面。

（7）一九七六年的夏天，中国震撼人心的大事件，当数唐山大地震。这次地震裂度之大，发生之突然，造成的损失之严重，都是前所未有的。地震发生后，党中央关心程度之高，各级党委反应之迅速，有关部门援救之及时，善后处理之得当，防震救灾之声势浩大，动员人数之广泛，人民群众精神面貌之饱满，社会程序之良好，都体现了无产阶级文化大革命产生的巨大效应，都是批邓反击右倾翻案风结出的丰硕成果。这一切都是历史上任何时期无法比拟的。

运河地区先后接纳救治了上千名地震灾区群众，涌现出许许多多可歌可泣的模范事迹。由于运河地区当时也是防震重点区域，各项防震措施都做得非常细致周到，整个社会风气，道德品质表现得从来没有这样好，助人为乐，争做好人好事，舍小家顾大家，已成为绝大多数人的自觉行动，防震棚里时时奏出一曲曲共产主义精神的赞歌。

运河地区在整个抗震防震救灾的日日夜夜，从没发生一起恶性案件。人心达到这样齐，个人私心做到这样少，大家的积极性这样高，社会风气净化得如此好，应归功于当时批邓反击右倾翻案风的大气候。因为群众中稍有不良行为，就会被指责为刘少奇、邓小平、林彪、孔老二的流毒没有肃清，就会与反击右倾翻案风联系起来进行批判。

（8）一九七六年，运河地区夏粮获得大丰收，产量创历史新高。这得力于社员群众的干劲大，积极性高，科学种田的意识强，集体主义精神大发扬，社会主义经济得到空前巩固。经过批刘、邓，反击右倾翻案风，不少社队已经不留或只留很少的自留地，大家一心扑在集体事业上，各种社队企业也红红火火发展壮大起来。文化大革命中涌现出来的坚持社会主义道路、一心为集体、敢闯敢干愿吃苦的青年人，被选为社队领导。他们心气高，干劲大，提出“要为文化大革命争光，要为革命造反派争气”的口号，有力地推动了农村人民公社各项事业的蓬勃发展。同时，运河地区的工业生产，也乘批邓、反击右倾翻案运动的东风，月月捷报频传，每天都迈上新台阶。……现在的无产阶级革命队伍之所以没有得到很好的整合，其中，很重要的一点就是没有明确的奋斗目标，没能建构起自己未来的社会形态。人家在17大上已经发表了“宣言书”，要坚定不移地“改革开发”下去，把中国特色的资本主义“发扬光大”，并且用“科学发展观”给他们的目标套上一层救命的光环，用“和谐”“稳定”来保驾护航。而声称搞无产阶级革命的人还在争论不休，还在搞什么“创新”，而不知道很好地继承发展毛主席给我们指出的前进方向，这是对己有害对人有利的可悲局面。

同时，不要在“照搬”和“吸取精华”上争论了，“照搬”者也未必不“吸取精华”；“吸取精华”者也有“照搬”的成分。

还有，我们现在搞的是无产阶级社会主义革命，搞无产阶级社会主义革命的只能是无产阶级革命派，或者叫无产阶级革命造反派，而不要叫什么左派。左派、右派、中间派还是囿于社会的表层，不是革命与不革命、反革命的分界，所以不要被什么左派光环所陶醉。


159) 30年前的一元钱能干什么？

[ zxhm ] 于2007-10-16

30年前1元钱能够（在乡镇）：

买2斤大米（0.23元），3两肉（0.18元），2斤番茄（0.04元），3个鸡蛋（0.15元），1斤豆角（0.02元），1斤土豆（0.02元），1斤小白菜（0.05元），1斤萝卜（0.02元），0.5斤白酒（0.20元），调料（0.09元）。

这些东西能够做什么？能够做6菜1汤。3荤4素，即：豆角炒肉，番茄炒鸡蛋，番茄鸡蛋汤，素炒小白菜、素炒萝卜、素炒土豆丝、素炒豆角。够不够6个人酒足饭饱？（有酒鬼的情况下例外），可能赶不上现在干部下乡的四菜一汤标准。

30年前1元钱或者一次能够（在乡镇）：

交一个孩子0.6个学期的学杂费（一个学期1.6元）、治疗一次感冒发烧（含打针）、买20个雪糕、买7斤大米、50斤番茄、20斤小白菜，20个鸡蛋，到电影院看5次电影，乘20次公交车。

今天的1元能够做什么？网友可以自己算一笔细帐。这里只能粗略估算一下。

乘公交车1次、买2个鸡蛋，买0.8斤苹果，买0.8斤番茄，0.7斤大米，看病挂号0.25次，或者看1/100次感冒发烧，缴纳小孩学杂费的1/800，买0.3斤散白酒，看0.05次电影。


160) “毛泽东时代是个筐，多少罪过往里装！”：评杨奎松教授的分配不公“制度决定”论

看了北大教授杨奎松教授的文章《建国以来党政干部收入内情》，笔者与其说是生气，不如说是哑然发笑：因为实行所谓平均主义、大锅饭被知识精英们批判了近三十年的毛泽东时代，怎么又成了实行等级制度、造成分配不公的罪魁祸首？难道在一部分精英心中，历史真的是个面团，可以任由他们搓揉？毛泽东时代真的是一个筐，不论什么罪过都可以往里装？

杨教授文章的主要论点是，今日中国社会的分配不公，不是由改革开放所引起，而是源于毛泽东时代就开始的等级制度，主要表现是等级工资制。他详细地列举了建国初政府工作人员从最高到最低的工资数额，指出两者相差31倍。为了衬托这种收入差距之大，他还列举了建国前国民政府文官的工资级别及其最高与最低者的差距。但是，在有如此大差距的工资级别面前，正如杨教授所说，当时以至今日的大多数人们，仍觉得毛泽东时代分配公平，仍然在怀念那个时代，这是为什么？杨教授没有给出明确回答，笔者倒认为，这真真切切地反应了两种情况：

第一，在不可能实行“各尽所能，各取所需”分配制度的社会主义阶段，只能实行按劳分配；而在其劳动和贡献无法量化的政府工作人员群体中，实行等级工资制是一种虽有缺陷（实质上，毛泽东主席对此一直耿耿于怀，将其作为资产阶级法权多次批判，从而成为精英们指责的“极左”错误之一），但却比供给制进步、大致公平的制度。广大人民群众懂得这一点，懂得“官长骑马，士兵不一定骑马”，所以他们不认为这种有“文”在先的、公开透明的、极具刚性且得到严格执行的工资制度分配不公。就像人民唾弃蒋家王朝，并不因为它的文官工资级别，而是因为它已沦为帝国主义、封建主义和官僚资本主义的代言人。

第二，人们批评的分配不公，具有如下特质：分配中的两极差距巨大；分配处于不公开不透明或者半公开半透明状态；决策者拥有很大自由裁量权；以制度或政策甚至惯例为依据，这种制度要么是为某些特殊利益阶层“量身定做”，要么其初衷虽为大众，却由于疏于对权力的约束而蜕变为特殊利益阶层的专利品；还有以灰色收入为总称的各种非法收入、违规违纪收入、来历不明却值得质疑的收入，都是制度缺失、制度软弱、制度漏洞所致。因此从这个意义上说，杨教授称分配不公决定于制度是一句实话；只不过这些“制度”并不产生于毛泽东时代，而是在那之后，以“改革”、“开放”、“搞活”的名义逐步建立起来的。如若不信，请看看部分媒体披露的事实：

——“新三座大山”是在市场化改革的口号下形成的。其中医疗卫生资源不断向大城市、大医院和特殊利益阶层倾斜，使中国在世界卫生组织关于全球医疗资源公平度排名中屈居倒数第四位。资料表明，政府投入的医疗费用中，80%用于850万以党政干部为主的群体，而占全国人口30%以上的农村和城市贫困人口看不起病或因病致贫；

——“立法腐败”是近年来产生的新实物，新名词，反映的是各级政府部门以加强管理为名，通过人大立法或政府行文收费，其基层单位则采取无证收费、任意扩大收费范围、随意提高收费标准、搭车收费等方式乱收费。有专家称，“几乎没有一个政府部门不收费”，每年行政收费达4000亿之巨；

——应“招商引资”、“学习外国先进经验”、“搞活经济”之运而生的职务消费，已呈泛滥之势。据统计，近些年每年公车消费、公款吃喝和公款出国花费接近10000亿元，占全国财政年收入的近三成。其中公款出国，不仅不算腐败，而且成为一种福利、一种权力、一种分配方式；

——从上世纪八十年代“利改税”后，国有企业再也不向国家上交利润，更不向国家和民众分红，而是在收入与效益挂钩的口号下自由支配超额垄断利润。有媒体统计，2005年电力等大型国有企业全部员工833万人，占全国职工总数8%，但工资及工资外收入却占全国工资总额的55%；而在这些企业内部，涨工资只涨老板不涨员工已是普遍情况，“老板自定薪酬”成为世界首创，财富急剧地向少数高管集中；

——除了经常性的商业贿赂、跑官卖官等腐败行为以外，全国性的以土地审批为核心的城市经营、国资拍卖或曰管理层收购等大型改革、开放之举，使灰色收入急增。一篇题为《国民收入分配状况与灰色收入》的研究报告指出，2005年到2006年度对全国数十个城市和县的数千人调查表明，灰色收入已达4.4万亿，占全国城乡居民收入的50%以上……

上述种种，笔者并不认为是改革开放的必然产物，但它至少是因某些改革设计失当，或者某些改革过程放松了对权力的监督与约束所引起。不过无论如何，不能将它们算在毛泽东时代的账上；相反，是在改革开放中丢掉了那一时代许多好的制度、好的传统。党中央对此有着清醒的认识，重提两个“务必”，提出科学发展观和构建和谐社会的目标，政治局专门研究分配问题等等，就是明证。

令人费解的是，对于显而易见的事实，杨教授看不到，却把对改革中失误的批评引向已逝去三十多年的毛泽东时代，是不是试图抵制对改革的反思和矫正？现在人们都知道，存在一个由腐败官员、不良学者和不法商人组成的“铁三角”，反思和矫正改革中的失误，必然损害他们的既得利益，杨教授是否与其有某种情感和利益上的联系？

原载强国论坛（作者：言川/2007-09-06）

相关评论

作者： 铁塔 发布日期： 2007-9-05

关于建国以来党政干部收入的问答

南方周末 2007-08-30 16：21：58

□杨奎松(北京)

很多人误以为今天的贫富差距拉大、收入分配不公、官员贪污腐败盛行等问题，都是改革开放带来的。在他们看来，只要注重分配平等和公众福利，很多问题就可以得到解决。殊不知，这些问题说到底都是现行的有待改革和完善的制度造成的。而这些制度多半早在建国之初就已经确立了。不设法对制度本身进行改造和完善，是不可能真正解决问题的

“大院”中的等级制体会

问：今天，贫富差距扩大、收入分配不公问题引起越来越多的议论。有些人因此怀疑今天的种种政策，甚至把这一问题的产生归咎于改革开放，认为改革开放从开始即犯了方向性错误。我们注意到，您在最近一期《历史研究》发表了一篇长文，详细考察了1949年前后，中共党政干部收入分配制度从比较平均的供给制，转向差距较大的职务等级工资制的历史经过。我们想了解，您做这一考察是想说明些什么呢？

杨奎松：说来话长，我早年在北京“大院”里生活过一段时间。在机关、军队的大院里生活，包括在尽是干部子弟的学校上学，你会强烈地感受到等级制所带来的种种影响。我们还在很小的时候，就知道谁的爸爸是多少级，多少级的干部住多大的房子、配什么级别的轿车，多少级以上的干部可以购买普通干部买不到的“特供商品”等等。父辈级别的不同，甚至会影响学生之间的交流，级别相差太大，就会“话不投机半句多”。孩子常常会按家庭出身和级别的高低，在学校里分成不同的交际圈子。“文革”开始后，虽然没有人公开声讨这种等级制度，但是，“文革”初期我们耳闻目睹的许多反对“官僚主义”的所谓“革命行动”，其实矛头所指，就有对等级制的不满。

坦率地说，过了这么多年，读了那么多书，跑了那么多国家和地区，比较了许多社会，包括旧中国的历史情况，尤其是亲身经历了改革开放后中国社会的巨大变迁之后，大概没有几个人会认为当年的那种差距有多么不得了。然而我还是有些耿耿于怀，想弄个水落石出。我一直不明白：为什么从来都高举社会主义和平均、平等大旗的共产党人，会建立起这样一套权利和分配都非常不平等的等级制度？为什么迄今还有不少人坚持认为贫富差距扩大、收入分配不公，只是改革开放以后才有、以前从不存在这种问题？

问：您所说的情况让我感到有些意外。我们从小所受到的教育是，我们是社会主义国家，我们国家的分配制度是世界上最平等的。即便知道过去等级森严，也往往习以为常，从来不会去把它和等级制度联系起来。

杨奎松：这是因为你比我年轻许多。我们这一代，是最典型的“生在新中国，长在红旗下”的一代，这代人的一个突出特点，就是头脑中的社会主义观念根深蒂固。社会主义的本质是什么？最根本的就是分配公平。记得“文革”期间我看得最多，也是研究得最深入的书，就是马克思、恩格斯、列宁等人谈论社会主义的著作文章，像《哥达纲领批判》、《社会主义从空想到科学的发展》、《国家与革命》等等，不知道读了多少遍。受这些著作的影响，大学毕业后，我最初选择的研究方向，也是中国近代社会主义思想史，想了解中国人何以会那么容易地接受社会主义并最终选择了社会主义制度。

我发现，其实对社会主义理想着迷的，不仅是共产党人，也不只是我们这些生长在新中国的人，可以说旧中国绝大多数知识分子都对社会主义抱有好感和幻想。中国的政治家，从康有为，到孙中山，甚至蒋介石，其实都不那么赞同资本主义。蒋介石1943年出版《中国之命运》，把资本主义批得一塌糊涂。

为什么中国人多数都那么排斥资本主义？一个根本的原因就是：那个时期资本主义严重贫富悬殊的形象，让生活在小农经济环境下、习惯了小康生活的多数中国人都感到难以接受。因此，大家都或多或少地期待主张经济平等、分配公平的社会主义能够救中国。这也就是为什么，虽然明知共产党在大刀阔斧地用暴力均贫富，众多深受西方民主思想熏陶且家境充裕的知识分子，最终还是抛弃了跟西方走得很近却因贪污腐败造成分配严重不公的国民党。

抗战中的供给制

问：记得邵燕祥讲过，陈伯达的一本《中国四大家族》，几乎就宣布了国民党在政治上的死刑。

杨奎松：不错，共产党里没有孔祥熙、宋子文那样的大富豪，更没有阎锡山、张学良那样的大地主。毛泽东在抗战期间曾相当自豪地宣布：我们的县长、区长、乡长，每月两元津贴，又民主，又能艰苦奋斗，又能帮助老百姓；而国民党的县长呢？每月拿180元的薪水，只会娶小老婆、打麻将、抽鸦片，甚至还贪污、刮地皮，压迫老百姓。两者对比，优劣立判。当然，毛泽东这里讲的中共干部每月两元的津贴，指的其实是除组织供给的伙食、被服以外另外发给的零花钱，并不是说他们每月只用两元养家糊口。但即使加上伙食、被服和其他日常工作用费，中共干部当时的收入，依然比国民党的县长少得多。抗战时期中共虽然也实行了一些带有等级制色彩的分配办法，如在伙食上划分大、中、小灶，在着装上规定干部服区别于士兵服，另外还开始按级别为资历较深的干部每月提供从一斤到八九斤猪肉钱不等的保健费等。但比较而言，在实行集体供给制的情况下，高级干部与普通干部收入分配的差距，一般情况下不超过10倍。在当时条件下，中共的这种收入分配办法还是比较符合其政治主张的。

从供给制向工资制的转变

问：有些学者可能不大同意您的看法，在他们看来，延安时期就已经开始形成了一种“上下尊卑的等级差序制度”。您怎样看待这样的观点？

杨奎松：等级制在中国是有深厚的文化传统渊源的。梁漱溟讲过：“中国人看见西方全没个尊卑上下之分，没有不奇怪的。”因为几千年来维持中国社会安宁的就是尊卑大小四个字，人们习惯了按照三纲五常来思考和行事，习惯了把人分成治人者和治于人者，相信如果谁也不卑、大家平等，那便谁也不能管谁，一定天下大乱。因此，共产党虽然最讲平等，官兵常年穿同样的衣服并在一个锅里吃饭，但是，相信必须有拿主意的与听话的，下级必须服从上级的心理，却是一样的。这也和中共组织上奉行集中制，以及常年处在战争环境下实行半军事化管理有关。但严格说来，这时上位者与下位者在权利义务方面的这种失衡，由于受长期宣传的平等观念的影响，还尚未全面制度化，因而也才会有王实味等人的强烈质疑。

问：能否这样认为，从农村转入城市，从革命党变成执政党，对中共在既有的传统文化的氛围中逐渐官本位化和等级化，具有极大的催化作用？从您的论文中可以了解到，1949年后很快就废除了平均主义的分配办法，改行差别很大的职务等级工资制度。

杨奎松：改行工资制有一些客观原因。比如供给制的办法每个单位都要搞一套生产后勤运输机构，人力、物力浪费太大；其次，城市生活不同于农村，只靠几块津贴应付不了各种开销。再者，进城干部靠供给制，留用人员和新参加工作者则实行工资制，两种制度并行也带来许多问题；最后，进城后各级干部大权在握，各单位又都有生产营利部门，与私商自然发生大量权钱交易，贪污腐化的情况难免到处滋生。这些都不能不迫使中共废止供给制，改行工资制。很难认为这种改变本身有什么错。有问题的是，这种改变从一开始就没有尽可能地按照平等、平均的革命原则缩小等级之间的分配差距，反而通过拉大分配与待遇、扩大等级差别的办法，全面强化了本应极力去削弱的官僚体制。

问：您能否简要介绍一下这方面的情况？

杨奎松：1950年4月，中共出台了一个《中央级行政人员工资标准(草案)》，规定党政人员最高一级的工资收入可以是最低一级的28.33倍。这个草案在广泛征求当时各级领导人意见后，除了将原定27个级别缩小为25个之外，没做什么修改便颁布实施了。受此影响，当时并行的供给制标准，也进行了大幅改变。比照等级工资标准，小灶的津贴平均一下子提高了约19倍；中灶的津贴平均提高了4倍；大灶的津贴只提高一倍。各级政府供给制工作人员，从中央人民政府主席至勤杂人员，暂分为10等24级，工作人员执行哪个津贴标准，按其职务评定。如此大幅度地拉开收入差距之后，最高一级的收入分配较最低一级扩大到了 21倍以上。

1952年7月，鉴于两种收入分配标准仍有差别，政务院进一步出台办法，将供给制标准和工资标准统一起来。调整后的两种分配标准均统一为29个行政等级，其最高最低的收入分配差距，即级差最大系数，也都统一为25.88∶1。

值得一提的是，新标准更加注重等级的细划与待遇的区别。如原标准中国家正、副主席与政务院总理、副总理同等待遇，新标准则改为国家主席、副主席为最高等，政务院总理、副总理等为次一等，等等。

到1955年8月，新政府最终取消了供给制，统一实行职务等级工资制。新标准进一步提高了高级干部的工资待遇，将工资等级进一步增加到30个级别，最高一级560元，最低一级仅18元。这样，最高工资加上北京地区物价津贴16％后达到649.6元，最低工资仅为20.88元，两者工资差距扩大到了 31.11倍之多。此次工资改革，13级以上干部，除行政1级外，平均增幅达14.35％，而14级以下干部平均增幅仅2.26％。如果从绝对数来看，低级工作人员最少的月收入增加只有0.23元，而高级干部增加最多的达到95.67元，相差几近416倍。

由于这次工资改革出现了一些问题，次年，即1956年国务院又颁布了新的工资标准。这次工资调整注意提高了一般工作人员的工资收入标准，如将国家机关工作人员中最低一级工资从18元提高至20元，1－13级干部最小增幅为0，最大增幅为12.9％，平均增幅6.9％；而14－30级干部最小增幅为 7.1％，最大增幅为13％，平均增幅达10.36％。这样就使得标准工资最高最低之差略有缩小，减少为28倍。但连同这次调整在每一行政级别中细划出的 11个档次算下来，最高收入和最低收入之差仍然达到了36.4倍。

问：这是一个什么概念呢？

杨奎松：为了便于读者了解这种倍数的问题所在，这里介绍一下国民政府时期的薪俸标准情况。以1946年国民政府颁布的标准，除总统和五院院长等选任官外，文官共分为37个级别，最高一级的收入是最低一级收入的14.5倍。

我们还可以比较一下那个年代西方国家政府工作人员的工资收入情况。在资本主义各国中，除极少数国家外，英、法、德等国的公务员，包括行政长官在内，最高最低工资差，均在8－10倍左右，美国、日本差距较大，也只有20倍。而且，它们差距之大，多半只是总统或首相个人的工资较高，有时会高出下一级行政主管一倍以上。可知资本主义国家政府官员高低之间的收入差距，多半远小于新中国官员的收入差距。

比工资收入的等级制更严重的

问：看您的文章，这里面的问题还不止于工资收入的等级差。

杨奎松：这正是最值得注意的一个问题，我们的等级差更多地还不是表现在工资标准上。

记得“文革”前夕，听到“九评”苏修的文章，一直深为中国没有像苏联那样形成特权阶层而自豪。这种印象在“文革”中逐渐破灭，并渐渐了解到欧洲一些国家政府官员很少特权的情况。但是，当1986年得知瑞典首相帕尔梅在街上行走时被刺身亡的消息时，还是感到相当吃惊。从当时的报道和随后相关的考察报告中，我们发现了一个完全不同于我们过去印象中的“资本主义”政府：“政府的大门前不设警卫。首都斯德哥尔摩的市政厅，楼下的湖滨花园设有长椅，是市民们的游憩之地。他们的议会开会时要发广告，百姓可以自由旁听。除了国王、首相配备警卫人员，大臣们皆没有。他们上班是官员，下班就是平民、普通老百姓，有的上下班骑自行车来往。……瑞典的官员们即使公务出行，也没有前呼后拥警车开道那一套，他们没有任何特殊之处。”

2003年，瑞典再度发生惨剧：女外交部长在商场买东西被杀，但瑞典政府仍旧公开声明，决不因为惧怕暴力就放弃他们长期以来为之自豪的开放的民主政治，将继续保持政治家的平民化和亲民作风与传统。实际上，欧洲许多国家的政府官员不仅收入不高，差距不大，而且所有担任公职时国家提供的服务，都只能限于公务范围，一旦参加非公务活动或离任，便不得使用这类服务。

相比而言，我们在实行职务等级制度之初，不仅全面拉大官民距离，而且严格官阶差序标准，通过把其他各种职位行政化，比照官阶规定相应待遇，建立了一套官本位体制。不同级别的干部在工资以外的待遇和享受标准，极为细致复杂。几级以上可以配厨师，几级以上可以配勤务，几级以上可以配警卫，几级以上可以配秘书，可以享受何种级别的医疗和疗养，包括对不同级别的干部可以住多大面积和何种级别的房子、可享受何种档次和牌子的专车等都有具体规定。

问：您有没有大致计算过，如果加上种种特殊待遇方面的花费，当时社会收入分配最高和最低之间的差距可能会达到怎样一种数字？

杨奎松：我想，这种计算可能没有太大的意义。我们只要知道今天贫富差距拉大的原因，并不纯然是改革开放政策造成的，知道收入分配不公有制度上的根源，就足够了。

我们今天需要特别反思的是，为什么早年以改变不合理的社会财富分配制度、创造一个人人均等的社会为理想的共产党人，建国之后却没有建立起合理的收入分配制度呢？一个基本的原因是因为当年一切学苏联。苏联是共产党国家中最早实行职务等级工资制并对高级干部实行特殊化待遇的。因此，中共当时也一切照搬。但问题是，1848年马克思、恩格斯发表《共产党宣言》的时候，就很明确地反对当时在欧洲国家中还十分盛行的等级制和官僚制，认为共产党人必须坚持“所有官员的薪金没有任何差别”的政治要求，以求最大程度地限制因等级制所造成的种种流弊。马克思后来在《法兰西内战》中又特别提出：一旦无产阶级能够建立自己的政权，所有公职人员应当一律实行低薪制度，只能领取相当于工人工资的报酬。从前国家的高官显宦所享有的一切特权以及公务津贴，都应随着这些人物本身的消失而消失。

值得注意的是，几乎所有共产党国家都没有照此实行。相反，战后欧洲众多资本主义国家，因为社会党、工党起作用的结果，它们反而在很大程度上努力去限制等级制和官僚制的种种流弊。比较这两者之间的历史条件，我们能够注意到的一个重要的区别就是，绝大多数没有在这方面做出努力的共产党国家，都是落后国家，这些国家革命前基本上处于专制体制的统治之下。由此可见，很多新制度的选择与变异，并不完全取决于政治家或政党的理想和目标，既有的制度与社会文化传统往往会潜移默化地左右着一切。

毛泽东的不满

问：可是，您的文章中专门有一节，论述毛泽东对改行工资制造成等级制和官僚制的严重不满，他在一定程度上采取了一些措施，缩小了原有的工资差别。如果当初完全按照毛泽东的意志行事，是否还会造成等级制和收入分配悬殊的问题呢？

杨奎松：这个问题很有意思，我也一直很纳闷———毛泽东也好，朱德也好，1950年第一次工资改革前，都很明确地主张继续实行供给制，不希望扩大收入分配差距，但为什么他们都没有出来反对照搬苏联经验的工资改革呢？

由于目前我还没有找到足以解答这个问题的材料，有些读者对我的这一部分说明提出了质疑。在他们看来，毛泽东未必真的不赞成等级制。这种看法在某种程度上也不是完全没有道理。但我的看法是，很难认为毛泽东批评等级制和收入分配差距过大的言论不是出于真心的。问题的关键恐怕是，毛泽东虽然一方面想打破等级制，破除官本位；另一方面却又始终固守并不断强化高度集权的领导体制。他不清楚，越是集权，就越不可能破除官本位、废除等级制。因此，毛泽东对这种情况始终是想动不能动，感到无可奈何。

举个例子。毛泽东多次讲过，他不赞成拿稿费，认为没有道理。可是，他从来没有真正拒绝过拿稿费。为什么？因为这是一个惯例，就像照搬苏联的制度一样。到“文革”前，因为毛泽东总讲这种话，稿费制度被取消了，然而因为毛泽东的特殊地位，没有任何出版社或报社敢于停付毛泽东的稿费。结果，到1967年，他的稿费收入已达数百万元之巨。对自己账上的天文数字和各地抢着为自己修建别墅之类的事情，他有时会说说，但并不特别在意，听之任之。很明显，虽然毛泽东一生主张反特权，却从来没有意识到，党的高度集权制使他成为党和国家里惟一享有最高特权的人。他的这种权力地位，正是建立在一种金字塔式的等级制之上的。因此，他的理想社会形态虽然是平等、平均，但真的要打破规矩，他也下不了决心。因为基于政治及权力斗争的考量，他根本就离不开这种特权地位。总之一句话，毛泽东并不了解，任何一种分配的公平都只能建立在权利平等的基础之上。权利不平等，所谓分配公平就只能是一句空话。

权利平等，才能分配公平

问：可否这样理解，按照您的观点，今天的贫富差距扩大和收入分配不公，其实是建国以来制度建设不完善所造成的问题在新形势下的延续和发酵？换言之，问题的关键在于存在着太多受到制度保护的不受监督的特权。今天的贫富差距拉大和收入分配不公，都跟这种权利的不平等有密切关系。

杨奎松：许多人怀念毛时代，认为那个时候大家虽然穷，但吃穿不愁，生老病死都有国家包，从小学到大学都不用交学费，也不用担心失业问题，因为干与不干一个样，都有铁饭碗。就城市居民来说，这是事实。但是有些人相信，毛时代人人平等，真正实现了“各尽所能，按劳分配”，不存在贫富差距较大和收入分配不公问题，这就不尽符合事实了。

据2005年国家统计局对城镇居民家庭的抽样调查，最低收入和最高收入人均可支配收入的差距为9.18倍。城乡间最低收入和最高收入差距为27倍。拿这两个数字来比较前面我所举的毛时代光是党政干部之间的收入分配差距，就已经可以看出这种说法的不准确了。而且需要特别注意的是，毛时代近亿城市居民的种种劳保福利和铁饭碗等等，是建立在城市对大量乡村资源无偿占有的基础上、以5亿多农民的普遍贫困换来的。当年许多地区农民的贫困状况可以说是触目惊心， “文革”结束后许多老干部去原陕甘宁边区和辽宁朝阳、河北承德的一些农村考察，回来后逢人就讲，那些地方农民的生活甚至还不如解放前。

问：最近日本NHK电视台推出24集《激流中国》的纪录片，第一集就通过对比少数城市富人奢华的生活和众多农民工的贫穷艰辛，反映当前中国贫富悬殊的问题。按照您的说法，这样的视角显然缺乏历史感。毕竟，当年被户口制度捆在土地上的农民今天可以到城里来打工了，很多农民也因此改善了生活状况。

杨奎松：没有人能够否认今天的贫富差距拉大了，收入分配也确实存在着严重不公。但是，第一，这种拉大是在包括农民在内的国民总体生活水平上升的基础上的拉大，不是贫者愈贫，富者愈富。农村绝对贫困人口数已经从1985年的1.25亿下降到2006年的2148万，即便加上刚过温饱线的低收入人口 3550万，也可以看出农民生活状况正在改善。这里的问题恐怕不在于农民是否还很贫穷——这需要相当长的时间和正确的政策导向才能逐渐改变——而在于中国相当多数的富豪或富翁致富的手段太过权力化，而他们过多占据的社会资源又未能被有效地用于回报社会。

据2006年相关统计数字，20％的低收入阶层只占到总收入或消费额的4.66％，还不到1／20；20％较高收入阶层则占到了49.99％，几乎达到了1／2。严格说来，目前党政公务人员的收入差距已经没有过去那么大了(最新的工资改革之后，职务工资和级别工资加起来，最低一级办事员与最高一级国家主席相差不过12.4倍，已在合理的范围内)。但像银监会、证监会、保监会、电监会等部门官员的收入，则普遍高于其他部门公务人员收入的两到三倍。其监管的对象，如银行、证券公司、保险公司及电力公司等，管理人员的收入水平又比这些监管部门的同级人员高出3－10倍，年收入均达数十万元。

另外像那些国家垄断企业，如石油石化、冶金、通信、煤炭、交通运输和电力系统，职工收入都非常高。仅中国移动，2004年11.2万员工就花掉了 136.7亿元的人工成本，人均12.36万元。国网公司处级干部年薪30万－40万元，司局级50万－60万元。更令人瞠目结舌的是，这些部门的官员，除了工资津贴的收入外，还享受着各种额外的补助，如奖金、房贴以及巨额保险等等。在这些部门中收入分配是严格按照等级发放的，比如2006年国有上市公司高管的个人年薪达到34.49万元，据报载，中国工商银行董事长年薪130万，中国银行董事会秘书年薪561.88万，一般电力公司老总年薪均在百万以上，他们还照样享受公车等各项按级别提供的服务和补贴。相比较而言，全国职工年平均工资仅2.1万元，电力部门下辖的农村水力电工年薪仅6000元且没有养老保险，由此不难看出中国目前的收入分配差距已经扩大到何等惊人的程度！垄断部门及垄断企业的官员们利用手中的特权，谋取了多少社会财富！影响所及，凡有权力者家人亲友如何能不搞“近水楼台”，大捞其好处，贪腐问题怎么会不愈演愈烈？

问：还是阿克顿勋爵的那句话说得对：“权力导致腐败，绝对的权力绝对导致腐败。”

杨奎松：很多人误以为今天贫富差距拉大也好，收入分配不公也好，各级官员贪污腐败盛行也好，都是改革开放惹的祸。在他们看来，好像只要注重分配平等和公众福利，很多问题就可以得到解决。殊不知，我们现在所看到的种种问题，说到底都是现行的有待改革和完善的制度造成的。而这些制度多半早在建国之初就已经确立下来了。不设法对制度本身进行改造和完善，仅仅头痛医头、脚痛医脚地在分配或福利问题上着手，是不可能真正解决问题的。

毛泽东时代之所以没有在这方面发生严重问题，仅仅是因为那个时候多半搞的是计划经济，几乎没有商品经济生存的空间，很难形成权钱交易的环境。只要环境适合，就一定会出现问题。建国初为什么要搞“三反”运动？“文革”期间为什么盛行“走后门”？还不是存在着权钱交易或权利交易的问题？还是那句话，社会要想健康和谐，必须先解决权利平等问题。没有权利的平等，就会存在种种弊端，也就不存在任何真正意义上的分配公平，更不要说什么分配平均了。

杨奎松，1953年10月生，重庆市人。现任北京大学历史系教授、华东师范大学特聘教授。

原文链接：

http：//www.nanfangdaily.com.cn/z ... ws/200708300103.asp


161) 与北京大学教授杨奎松讨论“干部收入”

作者：韩强

《南方周末》发表了一篇《建国以来党政干部收入内情》是现任北京大学历史系教授、华东师范大学特聘教授杨奎松写的。他是1953年出生的。我是1948年出生的。

杨教授说：“毛泽东时代之所以没有在这方面发生严重问题，仅仅是因为那个时候多半搞的是计划经济，几乎没有商品经济生存的空间，很难形成权钱交易的环境。只要环境适合，就一定会出现问题。建国初为什么要搞“三反”运动？“文革”期间为什么盛行“走后门”？还不是存在着权钱交易或权利交易的问题？还是那句话，社会要想健康和谐，必须先解决权利平等问题。没有权利的平等，就会存在种种弊端，也就不存在任何真正意义上的分配公平，更不要说什么分配平均了。”

从这段话来看，杨教授终于承认“毛泽东时代之所以没有在这方面发生严重问题，仅仅是因为那个时候多半搞的是计划经济，几乎没有商品经济生存的空间，很难形成权钱交易的环境。”也就是那时没有发生严重问题，因为很难形成权钱交易的环境。既然如此，那么请问：什么时候出现了这种“环境”？我想大家都是是心知肚明的。

我还要问：“没有权利的平等，就会存在种种弊端，也就不存在任何真正意义上的分配公平，更不要说什么分配平均了”，如果平均分配，那么主流经济学家会不会说是“平均主义大锅饭”了？不是一直有人说五十、六十年代是“平均主义大锅饭”吗？从杨教授的文章看来，五十、六十年代不是“平均主义大锅饭”。因为干部工资有24级。工人有8级，农民的工分也是有差别的，大学的助教、讲师、教授也是有级差的。有级差，就不是“平均主义大锅饭”，所以我要说，主流经济学家宣传的五十、六十年代是“平均主义大锅饭”是属于“假新闻”一类的忽悠。其实主流经济学家自己就否定了自己的说法，大家知道有一个口号叫做“拉大差距”，什么叫“拉大差距”？是原来就有差距，再叫“拉大”？因此，主流经济学家宣传的五十、六十年代是“平均主义大锅饭”是属于“假新闻”一类的忽悠。

下面，我谈一谈五十、六十年代我所见到的事实，因为我比杨教授大五岁，见到的事实多一些。先说“大院”。

杨奎松：说来话长，我早年在北京“大院”里生活过一段时间。在机关、军队的大院里生活，包括在尽是干部子弟的学校上学，你会强烈地感受到等级制所带来的种种影响。我们还在很小的时候，就知道谁的爸爸是多少级，多少级的干部住多大的房子、配什么级别的轿车，多少级以上的干部可以购买普通干部买不到的“特供商品”等等。

本人出身知识分子家庭，在五十、六十年代也不算是太好的出身。但是有些亲戚在北京，也有住在“大院”里的，有的级别也很高，不住在“大院”里。按照当时的级别，13级以上算“高干”。而我的姑夫也是“高干”，住在北京展览馆附近的普通楼房里，三间一个单元（是与普通人住在一个楼）。他家的家俱也简单，因为干部要经常调动，所以家俱是公家的，很普通的家俱。住在大院里的，一般是军队干部。我姨的那个医院是军级单位，我经常去，也和那里的孩子们一起一玩。当时的院长住的房子也不过是三间单元。

本人高中是天津某重点中学，也有不少省市干部子弟。当然了，爸爸是多少级，多少级的干部住多大的房子，这也是大家知道的。但是不妨碍大家交流和串门。局级干部是13级，文革以前我也去过高干家（教授、工人、民族资本家的孩子也去高干家玩），他们家的家俱比我家还差，因为都是公家的，已经很旧了。道理很简单，干部调动，不用搬家，把自己的东西打包就行。

1962年初中，我曾经转学（区重点），学校要考试，也就是说，你是初一，到这个学校，要考试。有意思的是当时河北省委第一书记林铁同志的儿子也要转到这个学校，他是高中，也要考试。也就是说他父亲是河北省委第一书记林铁，要转学，也必须考试。其实，当时林铁同志是从外地调来的，照顾一下，是可以的。如果是现在，大概县长、局长的儿子转学，也就不用考试了。这个校长很公平，不管是谁，要进这个学校，一律考试！

60年代天津有个航保部，被称为海军大院（90年代已取消建制），我上初中一年级是坐公交车。每天早晨看到海军干部上班，看到的是三辆大汽车，下来的是各级军官，从少尉到大校（相当于师级）都是坐大汽车。我弟弟与航保部长的儿子是同学，常到他家玩，我也去过。他家住在解放路一个大院的老楼中，只住一层，其他的别人住。天津地方干部许多也是和老百姓住在一起的。天津农委主任住在我家旁边，只住一个老楼的三间房，同一层住的有普通干部。

至于局级干部坐的汽车是上海牌，而且仅限于上下班（处级干部坐公交车或骑自行车）。高干平时上劝业场（三大商场）只能坐公交车，这是我亲眼所见，天津农委主任80年代末去世，他家现在还在那个老楼里，如果看看90年代离休的老干部，就知道他们仍然和老百姓住在一起。

至于所谓“特供”，我也见过，其实很有限，天津友谊商店就卖。要买除了“特供证明”，还要以用外汇券，国外有外汇的换成外汇券，就可以去买。

杨奎松说：毛主席“到１９６７年，他的稿费收入已达数百万元之巨。对自己账上的天文数字和各地抢着为自己修建别墅之类的事情，他有时会说说，但并不特别在意，听之任之。”我想问问杨奎松教授：谁继承了毛主席的稿费？他的子女，还是其他亲属？如果有人继承，你可以说事。如果没有人继承，只能是交公了，或者提封存了。各地“修建别墅”，修了多少？谁继承了？到现在为止，我们没有看到毛主席的任何亲属继承了什么财产！我们知道毛岸英同志牺牲在抗美援朝的战争中。说话要有良心。

最后我请问杨教授“毛泽东时代之所以没有在这方面发生严重问题，仅仅是因为那个时候多半搞的是计划经济，几乎没有商品经济生存的空间，很难形成权钱交易的环境。”也就是那时“没有发生严重问题，因为很难形成权钱交易的环境”。既然如此，那么请问：什么时候出现了这种“环境”？这种“环境”是怎样出现的，为什么会出现这种“环境”？请给广大群众一个解释！作者： vonche 发布日期： 2007-9-09打虎上山

不要迷信北大，张国涛＼罗章龙不就是北大的吗？

好友 邮件 短信 回复

平章公

资产阶级的精英们是死也不会承认生产资料私有制是产生贫富两极分化的根本原因。这是他们的阶级本性决定的。。

好友 邮件 短信 回复

下岗上访

与“牛鬼蛇神”讨论，浪费时间，浪费精力。以后“牛鬼蛇神”成捆成批出，你能讨论过来吗？

好友 邮件 短信 回复

陈继平

杨奎松在介绍工资制的形成过程中，只讲了前一段照搬苏联的，最高最低差多少倍，却有意或无意回避了一次非常重要的工资改革.那就是"杨奎松教授"以最高者点名的毛泽东自己把自己的工资从600多元降到了404.80元(准确数额，毛主席的卫士有帐可查)，而最低者则有提高，这时的最高最低差多少倍，"杨奎松教授"就不讲了.你不讲，并等于老百姓不知道?!!!!!!!!!!!!!!!!!!!!!!!!!只能说明"杨奎松教授"卑鄙无耻!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

好友 邮件 短信 回复

毛泽东时代党员

胡长青也是北大的。

好友 邮件 短信 回复

南飞雁

这是阶级本性决定的。史家讲才学识，此人有学无识，算不得有建树的史学家。

好友 邮件 短信 回复

雷锋的战友

明明是社会主义金饭碗被忽悠成平均主义大锅饭。结果被既得利益者骗走了工农手中的金饭碗，既得利益者摇身一变为成功人士，暴发户。多少人成为他们的奴隶和打工仔，朝不保夕，一贫如洗。

好友 邮件 短信 回复

wrmfw

私有制是产生贫富两极分化的根本原因

好友 邮件 短信 回复

lxh

北大这几年，反鲁迅，反毛，尊孔，聘金庸，...，名声不好，五四的北大没有了，快成文妓院了。

好友 邮件 短信 回复

共产党员

我知道从什么时候开始变的，从创业者靠边，败家子抢位的时候开始的.

好友 邮件 短信 回复

毛泽东时代党员

杨奎松满嘴喷粪，他列的数字完全是捏造出来的，他从哪整的那些破数字？完全是歪曲、污蔑，他把等级制、贫富差距都归罪到毛主席的头上，他说的还是人话吗？他简直是混球一个，他还当教授？连狗都不如。

现在如果能够把贫富差距的真正原因说出来，现在的一切将被完全否定。

我了解的事实比杨混蛋多多了，因时间关系，现在无法详细说，我现在只能说他说的全是假话，把他比作狗，都是高抬他了。

好友 邮件 短信 回复

snowfallen

这些人这个时候跳出来无非是要复辟资本主义，与人民大众为敌，为反动派招魂。他们的目的一万年也不会得逞！因为他们低估了人民的力量，正义的力量！

完全不实事求是。实际情况是毛主席工资是404元，那时的二级工的工资是37元左右（存在地区差），本人孤陋寡闻，不清楚行政干部哪个级别的工资是20 元。此其一，再者现在的两极分化关键不在工资差别，而在于利用非法手段发不义之财。这是世人皆知的情况，教授怎么就不从实际出发，反而别出新裁地归因于制度呢。那时农村再贫困还能上得起大学，看得起病呢。教授的新提法恐怕是醉翁之意不在酒吧！嫁祸于人然后从根本上动摇社会主义制度才是真实目的吧。

好友 邮件 短信 回复

下岗上访

“改革开放前中国就贫富悬殊”

放狗屁！

好友 邮件 短信 回复

南飞雁

杨奎松一直是个老右，北大历史系的学生并不认可他的这种分析。

好友 邮件 短信 回复

打虎上山

杨奎松不是别有用心就是愚蠢，就是典型的为其主子"背书"的"老九"!!!!!

好友 邮件 短信 回复

雷锋的战友

1955年8月，中共统一实行职务等级工资制。新标准进一步提高了高级干部的工资待遇，将工资等级进一步增加到30个级别，最高级别的工资加上津贴每月达到649.6元，而最低工资每月只有20.88元，两者工资差距扩大到31.11倍之多。

真是这样吗？没有什么根据？就是有，只是少数几个领导人国家领导人，并不说明差别高。那时就一个单位来说，技术工人和技术人员的工资比领导都高，一般领导工资只在中等水平。现在却相差10倍以上。现在国营企业厂长经理的工资都是他自己制定标准，无法无天，穷奢极欲。和毛泽东时代根本没有可比性。

好友 邮件 短信 回复

赤橙黄绿青蓝紫

他证明了现在不是社会主义

好友 邮件 短信 回复

wrmfw

改革开放前中国就贫富悬殊 ---- 简直是放屁

好友 邮件 短信 回复

跃武

杨精英告诉我们一条真理：一比十大。

好友 邮件 短信 回复

陈继平

“1955年8月，中共统一实行职务等级工资制。新标准进一步提高了高级干部的工资待遇，将工资等级进一步增加到30个级别，最高级别的工资加上津贴每月达到649.6元，而最低工资每月只有20.88元，两者工资差距扩大到31.11倍之多。

而在国民政府时期，1946年颁布的公务员工资标准，除总统和五院院长等选任官外，文官共分为37个级别，最高一级的收入只是最低一级收入的14.5倍。”

看看这位扬“教授”不仅在共产党内比，还与国民党比。共产党内最高最低差距扩大到31.11倍之多。

而国民党的最高一级的收入只是最低一级收入的14.5倍。很显然毛泽东时代的共产党比1946年的国民党还“黑”。他在这里把共产党的最高点出了毛泽东，而国民党的最高不知是谁？因为他把“除总统和五院院长等选任官外，文官共分为37个级别”。蒋介石算什么官？徐友渔“过去年代没有腐败？”，杨奎松“改革开放前中国就贫富悬殊”，北大的历史教授就这样研究历史？？你们还配当历史教授吗？？

好友 邮件 短信 回复

太极毛

欲加之罪，何患无词!这就是乌贼战法!

好友 邮件 短信 回复

革命新秀

！嫁祸于人然后从根本上动摇社会主义制度才是真实目的作者： vonche 发布日期： 2007-9-09：“反毛瘾君子”在亢奋状态下的“特色表演” 收藏 hzr802

谈谈“反毛瘾君子”在精神亢奋状态下所进行的“特色表演”

——我对杨奎松最近“发现” 建国以来党政干部收入“内情”的评说

杨奎松近日在《历史研究》杂志上发表文章，自称对“1949年中共建国前后”进行了详细考察，并发现了：“在国民政府时期，1946年颁布的公务员工资标准，除总统和五院院长等选任官外，文官共分为37个级别，最高一级的收入只是最低一级收入的14.5倍”；相比之下，“ 1955年8月，中共统一实行职务等级工资制。新标准进一步提高了高级干部的工资待遇，将工资等级进一步增加到30个级别，最高级别的工资加上津贴每月达到649.6元，而最低工资每月只有20.88元，两者工资差距扩大到31.11倍之多。” 杨奎松说，中共夺取全国政权后很快就废止了供给制改行工资制，不仅全面拉大官民距离，而且严格官阶差序标准，通过把其他各种职位行政化，比照官阶规定相应待遇，建立了一套极为细致复杂的官本位体制，全面强化了本应极力去削弱的官僚体制。

杨奎松说：许多人怀念毛时代，认为那个时候大家虽然穷，但吃穿不愁，生老病死都有国家包，从小学到大学都不用交学费，也不用担心失业问题，因为干与不干一个样，都有铁饭碗。就城市居民来说，这是事实。但是有些人相信，毛时代人人平等，真正实现了“各尽所能，按劳分配”，不存在贫富差距较大和收入分配不公问题，这就不尽符合事实了。据２００５年国家统计局对城镇居民家庭的抽样调查，最低收入和最高收入人均可支配收入的差距为９．１８倍。城乡间最低收入和最高收入差距为２７倍。拿这两个数字来比较前面我所举的毛时代光是党政干部之间的收入分配差距，就已经可以看出这种说法的不准确了。而且需要特别注意的是，毛时代近亿城市居民的种种劳保福利和铁饭碗等等，是建立在城市对大量乡村资源无偿占有的基础上、以５亿多农民的普遍贫困换来的。

杨奎松还说：据２００６年相关统计数字，２０％的低收入阶层只占到总收入或消费额的４．６６％，还不到１／２０；２０％较高收入阶层则占到了４９．９９％，几乎达到了１／２。严格说来，目前党政公务人员的收入差距已经没有过去那么大了（最新的工资改革之后，职务工资和级别工资加起来，最低一级办事员与最高一级国家主席相差不过１２．４倍，已在合理的范围内）。　　从杨奎松的以上“言论”中，我们不仅要问：现在的“北大教授”究竟要把中国老百姓近些年来越来越关注的当今社会中存在的“贫富差距持续扩大”的问题，推向何处？

——在今日中国，“贫富差距持续扩大”的问题，不仅是今日中国老百姓普遍关注的社会问题；也是中国政府已经一再强调要在当前和今后将着力解决的重大社会问题！中国共产党作为中国的执政党，必然要考虑中国绝大多数人民群众的需要，必然要大力解决今日中国“社会分配不公”的问题，必然要让全民共享改革开放的成果。在这种历史需要面前，杨奎松竟然按捺不住自己需要大力维护“中国富人”权益的急迫情感，不顾历史与事实地冲向媒体大发缪论，竭力把今日中国出现的“贫富差距”日趋扩大的社会现象与严重问题，曲解为“中共夺取全国政权后”废止了供给制、改行工资制，建立了一套全面拉大官民距离的“极为细致复杂”的官本位体制，把各种职位行政化，通过把比照官阶规定相应待遇的途径，“全面强化官僚体制”的结果。

一个自以为是的“历史教授”，竟然神经错乱到如此这般程度，竟然胡说“在国民政府时期”除总统和五院院长等选任官外，文官共分为37个级别，“最高一级的收入只是最低一级收入的14.5倍”；甚至无视蒋介石迅速跃居旧中国“四大家族”之首的历史事实……

新中国从来以后，毛泽东同意在新中国成立后实行工资制的考虑与态度，以及毛泽东关于中国的实行“工资制”的几次讲话，都说明毛泽东在新中国成立后作为共产党的主席和中华人民共和国的主席，不可能不考虑那时的“统一战线”的政治需要，不可能不考虑那时侯社会主义苏联“实行工资制”对中国共产党高级干部们的影响！——杨奎松既然是“学历史”的“教授”而无视毛泽东在那时侯所处历史条件与政治环境，这难道不是别有用心？

事实上，新中国成立以后，毛泽东对于实行有差别的“等级工资制”，曾经明确地强调：新中国允许人与人之间存在合理的差别，但也要合理地缩小并限制差别！毛泽东历来主张：“没有区别就没有政策”——在确定新中国的干部实行有“差别” 的24级工资制时，最先考虑的仍然是减少“等级”和缩小“级差”，既允许存在一定的“差别”，又主张对“差别”予以合理的限制。既考虑当时存在的传统观念和“统一战线”的政治需要，又主张用一定的“限制”来展示中国共产党不同于中国国民党，新中国不同于旧中国。

于是中国的24级干部工资又与中国军队干部的工资“融合”成如下“基本数字”：

相应薪金标准分别为：

元帅级(1-3级)：500元以上；

大军区级(4级)：450元；

正兵团级(5级)：400元；

副兵团级(6级)：370元；

准兵团级(7级)：350元；

正军级 (8级)：330元；

副军级 (9级)：310元；

准军级 (10级)：290元；

正师级 (11级)：270元；

副师级 (12级)：250元；

准师级 (13级)：230元；

正团级 (14级)：210元；

副团级 (15级)：190元；

准团级 (16级)：170元；

正营级 (17级)：150元；

副营级 (18级)：130元；

正连级 (19级)：110元；

副连级 (20级)： 90元；

正排级 (21级)： 75元；

副排级 (22级)： 60元；

正班级 (23级)： 46元；

副班级 (24级)： 40元。

在中国实行24级干部工资制以后，毛泽东不久便提出把自己的工资从“1级”降为“3级”，导致周恩来、刘少奇、朱德……等人都“要求”把自己的工资降为 “3级”；据说，除了宋庆玲要求降工资未获得中央同意外，共产党的干部从此不再有“1级”和“2级”工资，事实上也就把“24级工资”变成了“22级工资制”。后来，毛泽东又提出“降薪”的建议，致使1960年9月26日中共中央、国务院通知：三级降12%，四级降10%，五级降8%，六级降6%，七级降 4%，八级降2%，九至十七级降1%。于是，一大批军队和地方干部都降了薪，用来支援国家和人民。毛泽东、周恩来、刘少奇、朱德……等人的工资，也由此降为“每月人民币404，8元”！——从65年'减薪定级'后至文革结束，干部行政级别未作大的调整，毛泽东、刘少奇、周恩来、朱德……等，作为共产党和新中国最高领导人的工资每月人民币404，8元，一直是新中国工人最高级别的“月工资人民币108元”的“将近4倍”。——这样的“降级”与“降薪”，既体现了社会主义分配原则，又限制了新中国的个人工资收入的差距过大。

——杨奎松既然是“学历史”的“教授”，为什么会对这样的历史事实“视而不见”？这难道不是别有用心？

相反，在毛泽东逝世以后，中国的所谓“精英”们就竭力鼓吹“金钱挂帅”和“物质刺激”，就一直在鼓动与推动中国的党政部门和党政干部“向钱看”，用“为人民币服务”来取代“为人民服务”；……中国近年来出现的“个人收入差别”的不断扩大，难道不正是杨奎松一伙“专家”与“学者”苦心运作的“成果”？

对于中国现实社会中出现的“贫富差别”不断扩大的现象与恶果，越来越被现在的中国人深恶痛绝；在现实生活中，对日益扩大的“贫富差距”进行强烈谴责的中国人，不仅越来越多，积极要求党政领导和党政部门采取有效措施来抑制与缩小社会“贫富差距”的呼声与言行，更是难于压抑，于是，杨奎松们便迫不急带地想把已经逝世31年的毛泽东说唱成今日中国“贫富差距”不断扩大的“祸首”，把近年来不断增大的“贫富悬殊”归罪于新中国从来后实行的“工资制”和社会主义体制，其用心何其毒也！

在今日中国，杨奎松还别有用心地说：国民政府时期，文官共分为37个级别，最高一级的收入只是最低一级收入的14.5倍；杨奎松还说：“据２００６年相关统计数字，２０％的低收入阶层只占到总收入或消费额的４．６６％，还不到１／２０；２０％较高收入阶层则占到了４９．９９％，几乎达到了１／２。严格说来，目前党政公务人员的收入差距已经没有过去那么大了（最新的工资改革之后，职务工资和级别工资加起来，最低一级办事员与最高一级国家主席相差不过１２．４倍，已在合理的范围内）。”——按照杨奎松的这样的“说法”，似乎都对比毛泽东逝世以前的中国“个人收入”“最高一级”与“最低一级” 的“差距”要小得多，因为他杨奎松已经对“1949年中共建国前后”进行了“详细考察”，因为杨奎松已经“发现”中国干部在毛泽东逝世以前的“最高一级” 是“最低一级”的“31.11倍”！

——其实，即使用毛泽东、刘少奇、周恩来、朱德……等，作为共产党和新中国最高领导人的工资每月人民币404，8元，同杨奎松所说的“最低工资每月只有 20.88元”相比，也只有19.38倍；要是同那时中国干部的“最低一级”（24级每月40元）相比，事实上也只有10.12倍！

问题是这位杨奎松“教授”好象既不懂“历史”，又不懂“算术”，甚至不懂什么叫“搬起石头砸自己的脚”！

——就在杨奎松讲完“据２００６年相关统计数字，２０％的低收入阶层只占到总收入或消费额的４．６６％，还不到１／２０；２０％较高收入阶层则占到了４９．９９％，几乎达到了１／２。严格说来，目前党政公务人员的收入差距已经没有过去那么大了（最新的工资改革之后，职务工资和级别工资加起来，最低一级办事员与最高一级国家主席相差不过１２．４倍，已在合理的范围内）”这句话之后，他马上又这样说：“但像银监会、证监会、保监会、电监会等部门官员的收入，则普遍高于其他部门公务人员收入的两到三倍。其监管的对象，如银行、证券公司、保险公司及电力公司等，管理人员的收入水平又比这些监管部门的同级人员高出３－１０倍，年收入均达数十万元。另外像那些国家垄断企业，如石油石化、冶金、通信、煤炭、交通运输和电力系统，职工收入都非常高。仅中国移动，２００４年１１．２万员工就花掉了１３６．７亿元的人工成本，人均１２．３６万元。国网公司处级干部年薪３０万－４０万元，司局级５０万－６０万元。更令人瞠目结舌的是，这些部门的官员，除了工资津贴的收入外，还享受着各种额外的补助，如奖金、房贴以及巨额保险等等。在这些部门中收入分配是严格按照等级发放的，比如２００６年国有上市公司高管的个人年薪达到３４．４９万元，据报载，中国工商银行董事长年薪１３０万，中国银行董事会秘书年薪５６１．８８万，一般电力公司老总年薪均在百万以上，他们还照样享受公车等各项按级别提供的服务和补贴。相比较而言，全国职工年平均工资仅２．１万元，电力部门下辖的农村水力电工年薪仅６０００元且没有养老保险，由此不难看出中国目前的收入分配差距已经扩大到何等惊人的程度！垄断部门及垄断企业的官员们利用手中的特权，谋取了多少社会财富！影响所及，凡有权力者家人亲友如何能不搞“近水楼台”，大捞其好处，贪腐问题怎么会不愈演愈烈？”——杨奎松的这段话又说明什么呢？如果用他所说的“中国银行董事会秘书年薪５６１．８８万”元人民币，同他所说的“电力部门下辖的农村水力电工年薪仅６０００元且没有养老保险”相比较，相差竟然达到936.467倍！这难道也要“怪罪”于已经逝世31年的毛泽东？

由此可见，杨奎松最近在“媒体”上的“揭谜”，事实上不过是又一个“反毛瘾君子”在精神亢奋状态下所进行的按耐不住的“特色表演”！ （2007-9-6）

好友 邮件 短信 回复

徐进

杨某如此欺世盗民，歪曲历史、颠倒黑白、丧尽天良，也配当教授，作历史教员？现在一个几千人微利由国有改制为“股份制”工厂的“老总”的“年薪”是技术工人的一百多倍达一百多万元；毛泽东時代一级工33元、8级工104元（6类地區），毛主席等党和国家领导人才拿四百多元是工人最高工资的四倍！杨奎松言论近手文痞！

好友 邮件 短信 回复

言之

毫无疑问，杨之流的猖狂，是有高层的支持！！！

好友 邮件 短信 回复

赏月2006

毫无疑问，杨之流的猖狂，是有高层的支持！！！

好友 邮件 短信 回复

0211

也许有人要说，毛主席还拿稿费，但稿费实际上已成了变相的公款--他老人家自己没有花，也不继承给下一代，不是吗，她女儿到现在还看不起病哩!

好友 邮件 短信 回复

艾悯

杨奎松既然是“学历史”的“教授”，为什么会对这样的历史事实“视而不见”？这难道不是别有用心？

为了达到卑鄙的目的，他们的手段可谓“无所不用其极”了。

好友 邮件 短信 回复

WXYQC

杨奎松是什么东东，谁能介绍下????

好友 邮件 短信 回复

中华之春

哈哈!不是批判 那时 的 平均主义 大锅饭吗? 杨奎松最近的“发现”，敢情那时也不平均哦(照他说得比现在还不公的多呢)! 那批判 平均主义 大锅饭 这根本不存在的错误，究竟为了啥?

好友 邮件 短信 回复

王德刚

反人民的人，反对无产阶级革命的人，都是会造谣的、诬陷的人和无赖之人。因为他们没有事实根据反对正确的东西，就只有造谣，无中生有或歪曲事实。他们无理，就耍无赖，当他们处于劣势时就喊“不争论”、“受欺负”；当他们得势时，就喊要他的办法办，否则就威胁、降职、排挤坚持正确路线的人。对于反人民的人反对无产阶级革命的人，在他们得势时要鼓起勇气同他们斗争，在他们处于弱势市时要宜将剩勇追穷寇。

好友 邮件 短信 回复

钟声

“毫无疑问，杨之流的猖狂，是有高层的支持！！！”

你说得完全正确！其实这都是有预谋的。狗能不看主子脸色行事？！

好友 邮件 短信 回复

甄魏民

毫无疑问，杨之流的猖狂，是有高层的支持！！！

——说的有道理！！！

好友 邮件 短信 回复

继红

这些没良心的狗叫兽！

好友 邮件 短信 回复

平章公

杨某人如此“研究历史”真不应该。一个人一旦有了偏见，往往连弱智者都不如。

好友 邮件 短信 回复

华仔老幺

这个姓扬的狗叫兽！哪天看了它的满纸谎言，真是把偶的肺都气炸了！

好友 邮件 短信 回复

周盾

好文章。分析的好！还需要更有力的分析文章！

现在是“泾渭分明”啦。站在什么样的立场，为什么样的人说话，大家一看就明白啦！

好友 邮件 短信 回复

hs_f

毫无疑问，杨之流的猖狂，是有高层的支持！！！

好友 邮件 短信 回复

没羽箭

当杨奎松为蒋介石和现在修正之流辩护时拿出的是官员对官员、公务员对公务员之间的小范围的比较，但想“揭露”毛泽东时代时就拿干部标准和工人职工标准混和起来一锅烩，居然把学徒工的20元工资也拿出来了，可笑。

好友 邮件 短信 回复

mianxiangweilai

《历史研究》作为中国历史学界最高学术刊物，为啥要编发这样经不住推敲还缺少事实依据的文章，为啥要把今天由所谓“改革”的路线和政策所造成的巨大的贫富悬殊、两极分化归罪到已经过世的毛泽东头上，他们妄想以此扭转人们的视线和怨愤、嫁祸于人的居心不是又一次暴露出来了吗？

好友 邮件 短信 回复

wrmfw

右派杨又在把历史当面团揉了，谁给的权力？

好友 邮件 短信 回复

头飞雪

好文章！！！把真实的完整的历史公诸于众，把杨奎松这个骗子，歪曲历史颠倒黑白的丑恶嘴脸，揭露批判得淋漓尽致！让人们看到，杨奎松并不是一个人民的教授，而是一个不择手段编造历史，肆意攻击全心全意为中国人民服务的中国人民伟大领袖毛主席，挖空心思地为全中国人民痛恨的新生大资产阶级疯搞两极分化，进行拙劣的掩盖辩护！什么权威是反动学术权威？也许杨奎松就是其中一个！

毫无疑问，杨之流的猖狂，是有高层的支持！！！

好友 邮件 短信 回复

老汉

精英们为了抹黑毛泽东时代，怎么方便就怎么抹，吴敬琏教授说毛泽东时代分配搞平均主义，挫伤了人民生产的积极性，影响了效率；杨奎松教授说是毛泽东时代分配差距是最大的，大于西方资本主义国家，大于国民党时代，大于现代改革开放时期。他们就是“我说是，就是，不是也是；我说不是，就不是，是也不是。”

好友 邮件 短信 回复

周生

毛泽东时代的干部工资是同级工人的百分之五十左右，比农民稍高 一些，而现在一个科级干部一天吸的烟，喝的酒，比一个农民一个月的收入还多.这是人人皆知的事实，杨大教授好象外星人或者又象痴呆人，屁事不懂，让人笑掉大牙.

好友 邮件 短信 回复

康秀峰

好文章！！！还应到新华网上去上贴就好了！（可能不会被转载）。干部二十四级制，工人八级工资制，本来是三年加一级。

其二，国内问题多多，台湾问题可更危矣！看美国政府与布什的表态，以及今日胡布会，布什并未表态。只胡主席一人讲。还有：会在谁手上失掉台湾？

看看布什真正讲的话：美国总统布什星期五早上在亚太经合组织商业峰会上发表演说，布什在说到与亚洲的防卫关系时，再次表明美国对台湾有防卫责任。布与胡主席会谈时布什根本没表态！这与我们的宣传有很大的出入。而且美国已正式表态台湾地位未定，它不是一个主权国家，同时也不属于中国领土。所以局面己越来越危了。

毛主席不在了。要解决台湾统一问题，没有一个强势领导人是不行的。专听那些"专家"意见是误国的。

翁钢毅

无耻之尤杨教授右右精英!反大锅饭平均主义砸碎铁饭碗的这伙奸贼，又把同一时代的基本事实戴上特权、差别的帽子，任意强奸历史，可恶可恨之极。

当年要让一部分人非法、无德的“先富起来”，所以要诬蔑毛泽东时代是“平均主义”、“大锅饭”，而今两极分化严重，受到全国人民地质疑，所以现在要诬蔑毛泽东时代是“等级制度”，是分配不公的罪魁祸首。这是形势的需要。这就是精英知识分子改口的原因。

好友 邮件 短信 回复

太阳红

什么叫“颠倒黑白”？杨奎松之流的拙劣表现充其量就是让人感觉是跳梁小丑罢了。让人唾弃！作者： wengeadmin 发布日期： 2007-12-30杨奎松的算术和逻辑——从杨教授的收入差距说谈起

作者：佚名

前阵子，B大某著名教授发表了一篇宏论，说什么毛时代的收入差距远远大于蒋光头时代，而他的依据是什么呢？是拿毛时代公务人员等级工资表和蒋光头时代公务人员的等级工资表作对比，因为前者比后者大，所以说明了“权力不平等”才是“收入不平等”的根源。那么，究竟是不是杨教授忽悠的这样呢？我们不妨作个分析。

第一，毛时代的那个级别工资，是涵盖了全体干部工人的（1959年最低的是学徒工，每月18元），而他拿出来作比较的酱光头时代工资，则只是官员（公务人员），不包括工人。而在解放前，中国工人的收入状况是什么样的？这里略举一例——1925年全国电报局人员月薪共25级，最低的试用人员为每月10 元，最高的24级为180元，而这还是官办企业的工人工资。其他企业的工人工资，据当时《上海时报》毛一波著《中国妇女劳动状况》一文统计，1914－ 1921年各业女工三年工龄的在每日0。08元（砖瓦）－0。25元之间，也就是说，三年期的女工在没有休息日的情况下，每月最低工资仅仅是2。4元！童工的情况与女工大体相仿，总体上还要低一些。至于那些丧失了人身自由的“养成工”、“包身工”，则更是等而下之，过的是奴隶般的日子！

第二，酱光头时代的公务人员工资等级表，本身也是杨教授所痛恨的“政治权力”定的，包括美国的总统工资，也不是市场调节的结果。

第三，毛时代的收入差距，杨教授所列的等级工资基本就是工资收入的上下限，如果考虑到免费医疗、教育以及各类票证等因素，这个最高收入和最低收入的差距只会缩小而不会扩大（免费医疗、教育如何“市场化”折合成货币收入，自可以以今日教育产业化后的支出为基数计算）。

而酱光头时代的收入差距，则只是理论上的公务人员内部收入差距，这好比拿今日中国国家主席或者美国总统、联邦法院大法官的收入当作全国最高收入一样可笑，众所周知，美国年收入最高的是比尔该死，而不是小布什筒子。而中国收入最高的当然也不是胡哥，而是每年福布斯排行榜上的那些亿万富豪。


162) 云淡水暖：小岗村70年代的改革与华西村60年代的改革

云淡水暖/2007-09-04

下至平头百姓，上至理论家、鼓与呼家、辅佐家们，都不会否认安徽省凤阳县小岗村在中国改革进程中的里程碑定位，一个顶天立地的“分”字，16个饱含希望与勇气的手印，从此拉开了农村改革的大幕，而更加深远的是，还吹响了城市、工业改革的号角。借用伟人的一句诗“30年过去，弹指一挥间”。当人们在纷繁的世事中回头一望的时候，却已是“惊回首，离天三尺三”了，这个“天”，就是发展的差异。

2006年7月，《法制早报》发表了一篇报道，题为“探寻农村改革源头安徽小岗村：成为新农村试点”，小岗村要成为“新农村试点”，恐怕本身就说明其还尚未成为“新农村”，所以要“试点”，里程碑经过30年，要“从头再来”了。有意思的是，本篇报道的作者给出了一个特别的参照系，叫做“本报选取了小岗村、大邱庄、华西村三个具有标志意义的村子，试图从它们发展的轨迹上求解农村改革的进步、困惑、问题和出路。”

多余的话，已经有太多的人，太多的媒体，太多的角度讲过了，草民引用一段本文作者的访谈记录：【“发展小岗村村级集体经济，迫在眉睫的是人的问题。正因为缺少一个坚强的村级班子，小岗村才屡失良机。”从省财政厅选派来的现任村党支部书记沈浩认为。…一位村干部与沈浩的观点也不谋而合：“上级非常重视村里的发展，但因为村班子思想不统一而难以落实。”讲到最后，这位村干部垂下头，长叹了一口气：“二十多年过去了，按常理，小岗村早就应该发展得很富裕了。而现在……我们自己都觉得丢人。”…沈浩说：“2004年2月，村里为欢迎我写标语的墨水、纸张都是借钱买的。村集体没有一分钱，还欠4万多元债。‘大包干’展览馆陈旧不堪，村小学门窗桌椅破破烂烂。国家投资办起来的自来水、有线电视也停了。唯一的资本——‘名气’，如‘小岗’、‘小岗村’、‘大包干’等也都被别人注册了。”…“到了凤阳不到小岗，是一生遗憾；到了凤阳去了小岗，是遗憾终生。”】

既然作者在本文中提到了华西村，草民忽然想起中央电视台2007年曾经播放过的大型电视纪录片《再说长江》，其中有一个专集提到了华西村，此集叫做 “江村变迁”，片头的片花和片尾，好像都是以华西村美轮美奂的农民别墅群的航拍镜头为卖点的，可以说真是壮观，而此集介绍华西村发展之路的内容，草民却觉得也有“改革”的味道，不过，那种“改革”不是“分”，而是“合”，就是把小合大，把分散合为集中。

“江村变迁”介绍，“1964年，在‘工业学大庆、农业学大寨’的时代背景下，吴仁宝提出了建设社会主义新华西的15年规划，这个规划最重要的一项内容是，把全大队分散的12个自然村合并成一个华西村，另一项内容是，争取粮食亩产达到1000斤，这在当时，多少有些‘天方夜谭’的味道”，草民猜测，这个所谓“天方夜谭”，一是指吴仁宝在所有制上的“冒进”，本来当时是强调“三级核算，（生产队）队为基础”的，这么一“合并”，就成了“大集体”，有些违反“原则”的味道；二是指华西大队在经济指标上的“冒进”，以当时的化肥、农药、水利、机械化水平，亩产1000斤是很不简单的了。

吴仁宝不无得意地介绍说“当时这个计划人家认为是不会实现的，脱离实际，有一个说法，叫‘吹牛大队’。大家干了，把这个计划完成了，或者超额完成了，又讲了，说这个是‘“做死大队’，大家辛苦，要做、要干，就是说辛苦了，就叫‘做死大队’。做了大概7年多，任务完成了，大家又叫‘享福大队’了。当时叫享福，不叫幸福。”

小岗村的改革是成功的，因为其带来了中国农村翻“一分到底”的变化，还延伸出了国有企业的“一包到底”的模式，“产权革命”了。吴仁宝60年代的改革，当时却不怎么合“适宜”，所以没有成为“里程碑”。但吴仁宝的“大合并”改革，给华西村人带来的，却是实实在在的“共同富裕”，并且，这种“大合并” 如今仍然在继续进行着，用一个时髦的词儿，叫做“资源整合”，但是是集体化的整合，不是私有化的整合，据介绍，从2001年到2004年，短短3年的时间里，经过8次合并，16个周边村先后加入了华西村。45年前的华西村是由12个自然村合并组成的，45年后，华西村又有了12个合并村，2005年华西村年销售收入达到了300亿。

记得什么研究院的农村经济理论家党国英先生曾经冷笑过，说小岗村想重走“集体路”是“犯糊涂”，然而，现实也真让小岗村的人们犯难，各顾各30年了，要找回点集体意识，还真不容易，但华西村在那儿摆着，不服气不行。

原载强国论坛


163) 甘肃文革大事记

本网编辑

[中国文革研究网编辑。资料来源：《甘肃省志》（72卷）；《甘肃省农业大事记 1949-1987》（甘肃省农业厅农业志编辑办公室，甘肃人民出版社1992年版）；《甘肃科技志：大事记》（甘肃科技出版社1989年版） ；甘肃经济信息网等。]

1966年甘肃大事记

1月8日，中国气象学会甘肃分会在张掖县召开河西干热风学术座谈会，提出了新的防治措施。

24日，《甘肃日报》发表工人出身的科学技术专家蔡祖泉的文章《工人阶级完全能做科学文化的主人》。蔡祖泉是一个只上过三年小学的普通工人，经过10余年的努力成长为一个高真空、电光源方面的专家。

是月，截止1966年1月底，全省有30个县(市)恢复或组建了科协机构，除甘南州外的11个地(州、市)，都设立了专办或兼办科协工作的机构或干部。

2月18日，省水利厅机械制造厂研制成功的“AT20—6水轮泵”。通过技术鉴定。[中国文革研究网编辑]

2月中国科学院兰州冰川冻土研究所测绘室人员参加由国家组织的珠峰登山科学考察队，进行地面立体摄影测量、绘制珠峰地区五万分士一地形图。中国第一次测得珠穆朗玛峰高度为8848．98米。

3月中共中央书记处总书记邓小平、国务院副总理李富春、薄一波等先后到兰州炼油厂、兰州化学工业公司、兰州石油化工机器厂、金川有色金属公司、白银有色金属公司、酒泉钢铁公司和刘家峡水电站等处视察。 wengewang.org

3 月2日，甘肃师范大学、定西专区科委等单位完成“会宁、皋兰两县苦水改良调查"科研课题，为我省苦水改良工作提供了科学依据。

5日，省科委召开河西干热风研究工作会议，修订了1966年河西干热风研究计划，并决定成立河西地区干热风研究领导小组，陆为公为组长。

4月2日，全国先进刀具技术推广队到达兰州，为我省送宝传经。

3日，省人民委员会常委会议决定，在永靖县刘家峡建化肥厂。1967年2月，刘家峡化肥厂动工。自1970年6月30日建成投产至1971年5月期间，刘家峡化肥厂生产出氧气、氮气、合成氨、尿素等产品。其中尿素填补了我省化肥生产的空白。

9日，兰州铁道学院黄秉淦教授设计研制的砂田犁，通过技术鉴定。

22日，据报道，兰州部队总医院成功地进行了一次十分复杂的断臂再植手术，把一个10岁儿童已完全扭断、碎裂、污染的右臂重新接上，其功能基本恢复。

4月23日中共甘肃省委抽调万名干部，蹲点创办"大寨"、"大庆"式单位。

25日，为加快我省工农业生产发展，积极推广科研成果的利用，省科委、计委，经委联合召开科研生产接力赛会议。

5月

15日，中国科学院兰州地质所开办我省第一期电子计算机训练班。

16 日中共中央政治局扩大会议通过了毛泽东主持起草的指导"文化大革命"的纲领性文件《中国共产党中央委员会通知》（即"五·一六通知"）。 "五·一六通知"的制定与贯彻，标志着"文化大革命"的全面发动与迅猛开展。在甘肃境内，以大中学校和铁路系统职工为先导；已掀起"文化大革命"的浪潮，大鸣、大放、大辩论、大字报，随处可见。从中旬开始，兰州大学、兰州铁道学院等大专院校，已开始停课闹革命。

20日中共甘肃省委先后召开各种座谈会，号召各界积极行动起来，把"文化大革命"进行到底。

22日，兰州石油化工机器厂制造成功中国第一台整体搬迁石油钻机。

6月

4日根据中共中央指示精神，中共甘肃省委向兰州市各高等院校派马文化革命工作组。7月29日，又依照毛泽东的指示，全部撤出。

6月6日，能够整体搬迁的石油钻机在兰州石油化工机器厂诞生问世。

22日兰州石油化工机器厂制造出全国第一台整体搬迁石油钻机。

23日兰州市20万人游行，声援越南胡志明主席《告全国同胞书》。

25日。中共甘肃省委召开万人大会，宣布撤销兰州大学党委书记兼校长江隆基的党内外一切职务。当日下午，江隆基含冤去世。1978年1月26日甘肃省委为江隆基平反昭雪。

28日，玉门市农具生产合社研制成功半机械化蚕豆点播机。

7 月

12日，兰州第一毛纺厂试制出的GA01002纯毛麦尔登，GA03001、GA03002纯毛海条呢，GA41912毛粘粗纺哗叽和GAl3601毛粘粗纺制服呢等5个产品通过技术质量鉴定。

28日，省兰州客车装配厂研制成功的jT660A型长途客车通过技术鉴定。

是月，兰州石油化工机器厂试制成功年产工万吨维尼纶的关键设备－－第六精馏塔材料为脱氧铜，规格为 2800×8×170,000毫米，重48吨。

8月

18日毛泽东等在天安门城楼接见来自全国各地的群众和红卫兵。到11月下旬，毛泽东先后八次接见了1300万师生和红卫兵。甘肃省大中学校师生红卫兵约有15万人次奔向全国各地串联。

22日经中共中央批准，中共甘肃省委撤销了省委常务书记裴孟飞、书记处书记马继孔的一切职务。此后裴孟飞、马继孔被作为"黑帮"受批斗，戴高帽，挂大牌，搞"喷气式"等，裴孟飞死。文革后平反。 [中国文革研究网编辑]

23 日《甘肃日报》刊登新华社关于首都红卫兵向所谓"旧思想、旧文化、旧风俗、旧习惯"猛烈开火的消息。甘肃各地亦开始了横扫"四旧"，许多文物古迹遭破坏，许多商店、街道、公社被改换名称，个别地方还出现"剪子队"，拦路剪去妇女的烫发和辫子。

9月

3日兰州"造反"群众组织及外地红卫兵在七里河体育场集会，揪斗中共甘肃省委第一书记汪锋。

5日中共甘肃省委召开紧急会议，作出制止动乱扩大的五项规定：（一）不要上街游行；（二）不要到外单位贴大字报；（三）不要出宣传车；（四讲要派代表提抗议；（五）对持有不同意见的人，不论在什么地方都不能围斗，更要严禁打人。

10 日针对红卫兵横扫"四旧"造成的破坏，省人委批转省文化局《关于在无产阶级文化大革命运动中注意保护文物的报告》，提出，凡属于中央、省级、县级公布的" 重点文物保护单位"，都要妥善保护，不要使其遭受破坏和损失，省博物馆、县（市）文化馆等事业单位所保存的历史文物或文物展览，目前一律停止开放。

12日兰州市中等学校红卫兵及赴兰红卫兵宣布成立"打倒汪锋委员会"。

是月中共甘肃省委决定，在今、明两年内，印刷《毛泽东选集》60万部。并决定向全省大、中、小学学生赠送毛泽东著作。

在红卫兵冲击下，政协甘肃省委员会，省级各民主党派。省参事室、省文史馆等停止活动。

9月21日至28日，中共甘肃省委、省人民委员会召开全省农业生产会议，产生了题为《高举毛泽东思想伟大红旗掀起农业生产的新高潮》会议纪要。

《纪要》中说，我省旱象从去年秋季开始露头，到今年夏季持续200多天，波及47个县(市)，受旱2600多万亩。在大旱的5、6、7三个月，先后组织430多万劳动大军，抢种、补苗、扭水点浇、点种，兴修农田水利。到9月初，扩大有效灌溉面积56．7万亩，铺压砂田25万亩，修水平梯田78．8万亩，种高产作物910万亩，坑种15万亩，担水点种、点浇100万亩，复种、扩种459万亩，秋田面积比去年增加256．7万亩，达到2221万亩。基本达到了以秋补夏的目的。

《纪要》提出，今年秋冬和明春的农业生产建设工作，以“三秋”生产、农田基本建设、积肥造肥运肥、备耕春耕四个歼灭战为中心，主要粮食作物和经济作物要实现良种化，高产作物要求达到1000万亩以上。凡能够复种的社队，要变一年一熟为两熟，有些一年一熟的社队，只要条件许可还可以设法改为两年三熟。全面贯彻农业“八字宪法”，大力培养大寨式的400、500、800、1000斤的万亩川和400、500斤的县、社、 队。农田基本建设，以群众自办为主，国家帮助为辅，努力完成平整土地200万亩，水平梯田和洪水漫地160万亩，铺压砂田20万亩，扩大有效灌溉面积120万亩。

9月27日，省科委主持召开全省地震科学研究工作和地震仪器试制工作会议。

10月

5日中央军委、总政治部根据林彪建议，发出紧急指示，宣布取消4军队院校的文化大革命在撤出工作组后由院校党委领导的规定"。中共中央把这一紧急指示转发全党。从这以后，甘肃掀起了"踢开党委闹革命"的浪潮。各级党组织陷于瘫痪或半瘫痪.

19日中共甘肃省委第一书记汪锋、书记李友九被兰州铁道学院"造反派"揪到该院批斗。此后省委和省政府一些领导人被兰州各高等院校进行了轮番批斗。

28日西北地区第一座现代化平板玻璃厂--兰州平板玻璃厂建成，并投人生产。

31日兰州市中等学校红卫兵组织进占中共甘肃省委机关办公大楼，建立据点。

是月，配合丁苯橡胶3号配方的需要，兰化公司有机厂试产阻聚剂福美钠和络合剂ED TA二钠获得成功。

11月

5 日中共甘肃省委召开省、地、县三级干部会议，传达10月中央工作会议精神。10月中央工作会议上陈伯达作题为《无产阶级文化大革命中的两条路线》的报告，批判"资产阶级反动路线"。林彪在讲话中指名攻击刘少奇、邓小平执行的是"一条压制群众、反对革命的路线"，并说，"这次文化大革命运动的错误路线主要是刘、邓发起的"。这次会后，甘肃掀起批判"资产阶级反动路线"的高潮。

10日中共中央通知，甘肃省委第一书记汪锋、书记处书记陈曾固停职反省，由胡继宗代理省委第一书记，增补詹大南、刘昌汉为省委书记处书记。

11日甘肃省大、中学校的红卫兵和部分师生3000余人，组成200多个 "长征队"，徒步前往北京、延安、井冈山、遵义、韶山等地进行"串连"。

[中国文革研究网编辑]

21日全国第一个自己设计、自己施工，完全利用冶炼废气制造优质硫酸的废气制酸厂在甘肃省建成。

11月25日，甘肃冶金公司冶炼厂修炉工陈永林等在高温条件下，用“热挖补”的方法修复大型冶金炉炉底成功。

12月

27日中共甘肃省委转发省委天水工作队《关于对芦坪大队走资本主义道路的情况调查报告》。指出，这个调查说明"在农村中的阶级斗争和两条道路斗争是十分严重的，尖锐的，斗争的反复性很大"。要求各地党委必须"大抓阶级斗争和两条道路的斗争"。

一九六六年

全省棉花生产出现了2个亩产80斤以上的县：安西87斤、敦煌82斤，6个亩产百斤的公社、28个亩产百斤的大队，191个亩产百斤的生产队，出现了粮棉双丰收的单位：敦煌县棉花亩产83斤(实为82斤)，粮食亩产402斤(实为368斤)。安西县东方红公社棉花亩产120斤、粮食亩产397斤。敦煌县红旗公社东方红大队，棉花亩产131斤，粮食亩产573斤，先锋公社胜利大队第二生产队，棉花亩产187斤，粮食亩产642斤。

是年，兰州长风机器厂SL—l型末制导雷达试制成功并投入批量生产，成为全国第一代投入批量生产的产品。

1967年甘肃大事记

1月

1967年1月5月，天水电池厂试制成功的9种军用锌锰干电池，通过技术鉴定。[中国文革研究网编辑]

6日《甘肃日报》、《甘肃农民报》被两报社"革命造反委员会"查封。《甘肃农民报》停刊。《甘肃日报》改为只发表新华社电讯稿的《红电讯》。17日，在一派群众组织主持下，《甘肃日报》重新出刊。

8日中共甘肃省委发出通知，决定今后"文化大革命"实行分口分级管理。（一）撤销省委文化革命领导小组，由省委常委主管，文化大革命，生产工作由生产领导小组负责2（二）撤销省委文化革命领导小组办公室，设立省委文化革命接待室及外地师生接待站；（三）撤销农村社教办公室、城市社教办公室及城乡社教委员会；（四）按照工业、农业、文教、大学、财贸、党群政法及综合7个口设立文化革命小组，分别管理所属单位的文化大革命。

13日中共中央、国务院颁布《关于在无产阶级文化大革命中加强公安工作的若干规定》（即《公安六条》），规定凡是"攻击诬蔑伟大领袖毛主席和他的亲密战友林彪同志的，都是现行反革命行为，应当依法惩办"。

23日中共中央、国务院、中央军委、中央文革作出《关于人民解放军坚决支持革命左派群众的决定》。从3月18日开始，驻甘部队派出大批干部战士，陆续进入全省厂矿、农村、学校，执行支左、支工、支农及军管、军训顺称 "三支两军"任务。派解放军实行"三支两军"。

2月

5日兰州34个"造反"群众组织夺取了中共甘肃省委、甘肃省人民委员会的领导权。省委、省人委领导机关和办事机构瘫痪，社会秩序陷入混乱状况。此后，全省各级党政领导机关和所属机构相继被夺权。

6日《甘肃日报》发表社论《在毛泽东思想的大道上高歌猛进》，鼓吹 "全面夺权"。

3月

16日中共中央印发《薄一波、刘澜涛、安子文、杨献珍等61人的自首叛变材料的批示和附件》，把1936年8月至1937年3月薄一波等写反共声明出狱定为"自首叛变"。从此甘肃同全国一样，到处掀起"揪叛徒"的风潮。 [中国文革研究网编辑]

22日根据中共中央3月11日的指示，由甘肃省军区第二政委龙炳初、副司令员张介民、原副省长李培福、王国瑞、冯直等组成"甘肃省抓革命促生产第一线指挥部"，负责组织全省生产和日常工作。

是月全国第一台用于开采石油的混沙车在兰州通用机器厂试制成功。

4月

4日兰州"无产阶级革命派"和解放军驻兰州部队指战员15万人集会游行，声讨"党内头号走资派"。

18日兰州地区两派群众组织在甘肃日报社发生武斗。

22日兰州铁道学院一群众组织提出把斗争矛头指向军队的"打倒张（达志）、冼（恒汉）、杨（嘉瑞），解放大西北"的口号（张达志、洗恒汉、杨嘉瑞均为兰州军区主要负责人）。

4月26日，定西县八一建材厂开展的轮窑烧青砖试验成功, 通过技术鉴定。

5月

6日甘肃省抓革命促生产第一线指挥部转发《甘肃省农业厅关于1967年农村人民公社经营管理工作意见》。意见中提出，要积极推行山西大寨劳动管理上"标兵工分泪报公议"的经验，大批"工分挂帅"。

兰州地区一部分群众组织冲击兰州军区支左办公室，并围攻斗争了办公室负责人。

8日 甘肃省抓革命促生产第一线指挥部转发《甘肃省农业厅关于1967年农村人民公社经营管理工作意见》。《意见》中说，人民公社的经营管理工作，必须突出政治，坚持社会主义方向。要求各地做好：

(一)积极推行山西大寨劳动管理上“标兵工分，自报公议”的经验，进一步改善劳动管理。 (二)处理好去年收益分配中的遗留问题，认真做好今年的收益分配工作。对去年分配中出现的反革命经济主义，必须严肃处理，并严防今后再次发生。

(三)贯彻勤俭办社的方针，搞好财务管理。(四)加强生产队的计划管理。

12日毛泽东批准中共中央、中央军委、中央文革小组、军委文革小组《关于甘肃问题的几点意见》，确定甘肃的支左工作要在兰州军区党委的统一领导、统一安排下进行。

15日兰州地区一群众组织又冲击并占据了兰州军区支左办公室办公楼，并静坐至23日。

5月16日，泾川县农具厂研制成功的216米高扬程小型水锤泵，通过技术鉴定。

17日兰州地区两派群众组织在七里河桥发生大规模武斗，约有4万多人参加。

17日兰州一群众组织从是日至30日冲击甘肃省军区办公大楼，并静坐"绝食"。

17日，兰州军区8709部队采用淡化器处理咸水成功。

20日，兰州通用机器厂试制成功用于采石油的主要配套设备混沙车，经试车表明，质量达到设计要求。

25日中央文革同意将原中共甘肃省委、兰州市委的书记处书记和省、市政府副省、市长以上领导人，统一由兰州军区管理，各"群众组织"若要批斗时，同支左办公室联系"协商安排"。

28日兰州军区发出第5号通告，要求各群众组织立即停止武斗。

是月根据国务院周恩来总理关于广线建设归军区领导的指示，兰州军区成立三线建设办公室，由司令员张达志负责，在兰州开展工作。

29日全省绿肥现场会议在天水召开，会议认为，我省有发展绿肥的广阔条件，种植绿肥对肥地增产、提供饲料、解决燃料、保水固土等方面开辟了重要途径。号召全省各地因地制宜，大种绿肥作物，为解决肥料不足，实现农业丰产做出贡献。

全省1962年绿肥作物面积(不包括紫花苜蓿)只有20多万亩，1967年达到126万亩。天水专区1966年绿肥作物面积达50．2万亩，占粮田面积的13．1％。

6月

6日中共中央、国务院、中央军委、中央文革小组发布关于坚决制止打、砸、抢、抄、抓等歪风邪气的《六·六通令》。

12日兰州军区、甘肃省军区有关负责人和胡继宗在北京举行"甘肃文革问题座谈会"，座谈会7月22日结束。

7月

8日，由中国科学院兰州分院、甘肃省科委、农建十一师组成的河西盐碱土改良利用调查研究选点工作小组前往玉门、高台等县开展工作。

22日甘肃省革命委员会筹备小组成立。组成了由军方代表、"革命群众组织"负责人和地方干部参加的"三结合"临时权力机构。

甘肃省各地各派纷纷建立武斗班子，流血事件不断发生。本月下旬，兰州地区"群众组织"之间又发生大规模武斗。兰州军区、甘肃省军区召集各派组织商谈制止武斗问题，未能达成协议。

8月

3日由毛泽东批示的兰州军区《请示表态支持甘肃红色造反派联合第三司令部（简称"红三司"）事》、《关于甘肃问题的几点意见》和《关于甘肃问题座谈会纪要》相继下发。这些文件肯定兰州军区的"支左"方向和"红三司"的"造反"行动和斗争方向，同意成立甘肃省革命委员会筹备小组。

24日兰州至成都直达航空线正式开航。 wengewang.org

9月

1日兰州军区给甘肃"群众造反组织"赠送毛泽东著作18万册。

7日甘肃省军区发布《关于禁止挑动农民进城武斗的命令》：（一）禁止农民进城参加武斗，已进城参加武斗的，由军分区和县、公社人民武装部立即动员他们返回农村，抓革命，促生产；（二）凡农民进城参加武斗的专、县、军分区、人武部要立即查明原因，对策划的主谋者，严加追究；（三）军分区、人武部与当地驻军紧密配合，采取有效措施，坚决制止农民进城参加武斗。

16日 甘肃省抓革命促生产第一线指挥部召开电话会议，号召各地坚决贯彻《中共中央、国务院、中央军委、中央文革小组关于搞好秋收、秋播、秋耕的通知》，掀起“三秋”生产新高潮。

21日 《甘肃日报》发表《以革命大批判为动力集中力量搞好三秋》的社论。

25日兰州军区和甘肃省革命委员会筹备小组召开革命大联合紧急动员大会，号召全省工人阶级，"无产阶级革命派"和"红卫兵"，在毛泽东思想的旗帜下联合起来。

9月28日，省抓革命促生产第一线指挥部在金塔县召开现场会议，推广该县节煤省柴新技术经验。

是月甘肃省第一座公路隧道--定(西)天(水)公路鸡嘴山隧道竣工。

10月

12日《人民日报》发表社论《全国都来办毛泽东思想学习班》，提出要"以斗私批修为纲，普遍地举办毛泽东思想学习班"，"把全国的工厂、农村、机关、学校、部队都办成为红彤彤的毛泽东思想大学校"。

18日兰州军区支左办公室和省革委会筹备小组举办的"毛泽东思想学习班"开学，600余人参加。

14日甘肃省学校系统第一个"三结合"的"临时权力机构"--兰州一中革命委员会成立。此后，各学校陆续建立起革命委员会，许多学校废除了教导处、教研室，取消了班级建制和班主任制度，将师生接班、排、连、营建制编队，推行"早请示"，"晚汇报"、"天天读"、"讲用会"等做法。

17日中共中央发出《关于按照系统实行革命大联合的通知》，要求"各厂矿、各学校、各部门、各企业单位，都必须在革命的原则下，按照系统、按照行业、按照班级实现革命大联合"。

20日兰州地区两派群众组织发生大规模武斗，双方使用了枪支等武器，致死致伤多人。

11月

5日中共中央、国务院、中央军委、中央文革小组正式批准成立甘肃省革命委员会筹备小组，由冼恒汉、徐国珍、李书茂、张忠、龙炳初、胡继宗、王国瑞、白学光及"群众组织"代表9人，共17人组成，冼恒汉任组长，徐国珍、张忠、胡继宗任副组长。wengewang.org

10日兰州军区、省革委会筹备小组负责人会见兰州地区第一批成立的50个基层革委会成员，要求革委会成立后，要把"活学活用毛泽东思想"放在一切工作的首位。

20日甘肃工业大学 1966届全体毕业生向全省大专院校毕业生发出倡议：知识青年走同工农相结合的道路，到工厂去，到农村去，到基层去，到祖国最需要的地方去。

本月底兰州市全日制中学和小学已经全部开学，绝大多数学生到校上课，各类中等专业学校也相继开学。

12月

3日甘肃省革命委员会筹备小组召开电话会议，要求各地大办"毛泽东思想学习班"、迅速实现革命的大联合。

5日甘肃省第一个县级革委会--临洮县革命委员会成立。

12日兰州地区中等学校"红卫兵"代表大会成立。

15日兰州军区党委根据中共中央《关于今冬明春农村文化大革命的指示》精神，决定由驻甘肃地区各部队抽调干部战士组成"毛泽东思想宣传队"到农村去，开展革命大批判，把农村"文化大革命"进行到底。

20日兰州地区贫下中农、革命农民代表大会成立。

22日甘肃省完成首次承担的印制50万部《毛泽东选集》任务。

24日甘肃省革委会筹备小组在兰州召开甘肃省基层革命委员会工作经验交流会议，总结交流革委会建设的经验。

25日兰州地区革命工人代表大会成立。

29日兰州地区大专院校"红卫兵"代表大会成立。

30日兰州军区决定对甘肃省各级公检法机关实行军事管制，全省27个劳改单位也同时实行军管。

是年

根据毛泽东关于把医疗卫生工作的重点放到农村去的"6．26指示"，中央派北京医疗队到甘肃河西地区开展卫生工作。截至1977年10月，共派来10批，4000多人次。

是年，兰化公司研究院用50天时间建起了"783"低分子液体橡胶中试装置，很快生产出产品，应用于火箭推进剂。

1968年甘肃大事记

l月

2日甘肃省革命委员会筹备小组召开兰州地区10万人誓师大会，"迎接文化大革命全面胜利"。

12日临夏回族自治州革命委员会成立。至9月23日，全省11个专区（州、市）和82个县（市）全部成立了革命委员会。

21 日 甘肃农业大学革命委员会成立．吴金功任主任，王立有(解放军代表)，王莘夫、杨平定(学生代表)任副主任。

24日甘肃省革命委员会成立。省革命委员会由105名委员组成，常务委员24人。冼恒汉任主任，徐国珍、张忠、胡继宗、邱裕民、肖泽民任副主任。革命委员会包揽党、政、财、文大权，实行党政不分的"一元化"领导。是日，兰州25万军民集会，庆祝省革命委员会成立。

1月24日，我国自行设计的大型回转式水泥窑在兰州建成。

25日，兰州石油化工机械厂制成大型水泥回转窑，产品在窑身筒体椭园度和传动结构方面，都达到了先进水平。

25日，《人民日报》、《解放军报》发表题为《春风已到玉门关》的社论，庆祝甘肃省革命委员会的成立。

我国自行设计的大型回转式水泥窑在兰州建成。

2 月

l日，兰州军区8120部队研制成功的乘除器，通过技术鉴定。

15日 河西盐碱地改良利用科学研究座谈会在兰州召开。会议由甘肃省科学技术委员会、中国科学院西北分院、农建十一师主持。参加单位有中国科学院兰州冰川冻土沙漠研究所、兰州地质研究所，西北水土保持生物土壤研究所、南京土壤研究所、西北水科所、中国农科院河西试验站、甘肃省水利厅、张掖地区农科所、甘肃农业科学院土壤肥料研究所，共33人。会议确定1968年在人民公社设高台信号大队和玉门市黄闸湾大队两个研究基点，在农建十一师设一、三、七团三个研究基点， 并提出了研究任务。

20日 甘肃省革命委员会发出《关于立即动员起来，抓革命、促生产，迅速掀起春耕生产高潮的紧急指示》。

2月

决定在全省范围掀起一个"大办特办"毛泽东思想学习班的新高潮。要抓好"天天读"和自学活动。"天天读要做到雷打不动，早晨向毛主席请示，晚上向毛主席汇报'。"开各种会议，会前学语录，会中用语录，要成为全省革命人民的制度，养成良好习惯"。这次会议还对抓好革命大批判、革命大联合。各单位的斗批改和整顿党组织等问题作出了安排。

3月

12日兰州市公安局破获了英国间谍乔治·瓦特（英国人）以工程师的身份，用特务手段窃取我国军事、政治、经济和"文化大革命"等重要情报，并大量偷拍禁区照片的间谍案，同时，还发现英国"维克斯--吉玛公司"工程师彼德·迪卡特（西德人）也在我国从事间谍情报活动。15日，兰州市中级人民法院依法判处乔治 ·瓦特有期徒刑三年。同时宣布把彼德·迪卡特立即驱逐出境。

13日，甘肃省革命委员会召开大会，欢送首批医疗卫生工作队队员去农村进行医疗工作。

29日甘肃省革委会上报下发常委会议《纪要》，说"以裴孟飞为总头目的刘、邓第二套班子一小撮走资派、叛徒、特务又出来同我们斗争了。这个斗争由来已久。斗争的实质是谁掌权的问题"。随后，在兰州地区发起了揭批"反革命政变二套班子"的运动。4月8日，省革委会召开揭批"反革命政变二套班子"誓师大会，要求各单位"要集中目标，集中火力，狠揭狠批，穷追猛打"。 [中国文革研究网编辑]

同月，省科委在酒泉主持召开河西盐碱地改良科学研究工作会议，确定了河西盐碱地改良工作任务、方法和规模。

4月

11日甘肃省革委会召开兰州地区把医疗卫生工作重点放到农村去的誓师大会。兰州地区第一批 1200余人参加的"6 . 26＂医疗队分赴农村、牧区。

13日 甘肃省农业科学院革命委员会成立，白彦博任主任。冯国政(解放军代表)、陈启荣任副主任。

是月省级各民主党派参加学习班，民主人士被逐一审查。

5月

10日，兰州农业机械厂试制成功“东方红－－12型”四轮拖拉机。

14日甘肃省革委会生产指挥部发文，要求农村推广大寨"一心为公劳动，自报公议工分"的劳动管理经验。

25日中共中央转发《北京新华印刷厂军管会发动群众开展对敌斗争的经验》。甘肃全省开始；"清理阶级队伍"，接着追查所谓"5.6反革命阴谋集团"，举办实为审查干部的"毛泽东思想学习班"。全省被关押审查的干部群众达30多万人，原中共甘肃省委 19名常委中有8人被定为敌我矛盾。

31日，徽县农机公司试制成功的“F FC一37型”粉碎机通过技术鉴定。

是月刘家峡水利水电枢纽大坝主体完成，开始下闸蓄水。

6月

6日， 兰州阀门厂研制成功的"H44T—Dgl50旋启式止回阀”通过技术鉴定并投入量批生产。

7月

10日，据报道，甘肃冶金公司实现重大技术革新22项。

同日，据报道，兰州化学工业公司研制成功自动切管机，比手工切割提高工效80倍。

11日甘肃省革命委员会召开常委会，学习讨论河南省灵宝县革委会实行领导班子革命化、精兵简政、密切联系群众的经验。决定从原省级机关中抽调一部分干部组成毛泽东思想宣传队，深人农村，抓革命，促生产，走"精兵简政"的道路。

18日，省革委会批示同意省科委、省科协成立革命领导小组，孔传道任组长，侯保田、王根土任副组长。

20日，酒泉原子能联合企业生产出第一套合格的钚部件，为12月27日我国第一颗氢弹爆炸成功作出了重大贡献。

20日，酒泉新生机械厂研制成功的“CDMD型”0．5吨、1吨系列电动葫芦，通过技术鉴定。

8月

7日省革委会大专院校毕业生分配领导小组召开全省大专院校毕业生分配工作会议。会议认为，大学毕业生分配工作必须坚持面向农村、面向边疆、面向工矿、面向基层，走同工农相结合的道路。要求毕业生家长要鼓励子女到祖国最需要的地方去；各地农村、工矿企业要做好接收和安置工作。

金川有色金属公司第一次生产出品位90％的金属铱。至此，金川矿中所含8个贵金属元素--铂、粑、金、银、锇、铱、钌、铑均已提取成功。

29日兰州地区首批"工人毛泽东思想宣传队"开进兰州大学、甘肃师范大学、西北民族学院、兰州铁道学院、兰州医学院、甘肃教育学院、甘肃工业大学、甘肃农业大学等8所高等院校及一些科研单位，领导"斗、批、改"运动。

9月

2日经中共中央、中央文革小组同意，甘肃省革命委员会委员由105名增加到125名；常委由24名增加到35名;增加王国瑞、朱培屏、谢金胜、李宗虎、李荣山、年继荣、陈建兰、高明芳、单秀为副主任。

18日兰州市首批600余名高、初中毕业生到农村安家落户。

10月

5日毛泽东发出"广大干部下放劳动"的号召。甘肃各地普遍建立"五·七干校"，全省先后有1．l万多名干部下放到干校或农村劳动。

19日甘肃省革委会政治部发出《关于复课闹革命并做好教材改革工作的通知》，决定中学学制改为"二·二制"（初中、高中各二年），知识课主要学数学和物理合并的工业基础知识课，化学和农学合并的农业基础知识课，也可适当开设文艺课和军体课。

是月甘肃省河西走廊第一代第一期万分之一地形图测绘工作完成。计2251幅， 5． 6万余平方公里。河西农业区万分之一国家基本比例尺地形图测绘工程，是国家测绘总局根据国家第二个五年经济建设计划为建设河西商品粮基地而安排的。采用现代航空摄影测量技术成图。

11月

7日甘肃省革委会决定派"工人毛泽东思想宣传队"进驻民勤、甘谷、庄浪三县。

30日《甘肃日报》报道，由兰州石油化工机器厂和全国有关协作厂自行设计、自行制造的全国第一台具有世界先进水平的深井石油钻机，在某油田试钻成功。

12月

20日甘肃省革委会作出《关于进一步掀起"农业学大寨'群众运动新高潮的决定》，强调学大寨必须把活学活用毛泽东思想放在高于一切，大于一切、先于一切、重于一切的地位，必须狠抓阶级斗争和路线斗争，向一切阶级敌人展开猛烈进攻。

22日新华社以《我们也有两只手，不在城里吃闲饭》为题，报道甘肃省会宁县从7月中旬到12月中旬，全县688户城镇居民中有191户，995人分别到 13个公社的生产队安家落户的消息。"编者按"中还引用了毛泽东的指示："知识青年到农村去，接受贫下中农的再教育，很有必要。"随后，甘肃同全国一样，迅速掀起了知识青年奔赴农业第一线，到农村安家落户的热潮。甘肃还"动员"大批职工家属下到农村。wengew ang.org

是年

著名教育家、甘肃师范大学体育教授袁敦礼去世。

是年，兰化公司设计院对引进的砂子炉裂解装置进行改造，并设计出我国第一台用于橡胶后处理的挤压机，这两项设备均在1978年获全国科学大会奖。

1969年甘肃大事记

l月

1日 甘肃省革委会创办不定期内部刊物《甘肃通讯》。

甘肃省革委会决定，把省属的兰州机床厂等工交、财贸、农林、卫生系统的203个直属企事业单位下放给各地、州、市或县领导。

10日，兰州轴承厂试制成功两台生产轴承毛坯的专用铸造设备－－250扩孔机。

11日甘肃省革委会在会宁县召开现场会，总结推广会宁县动员知识青年和城镇居民到农村安家落户的经验。要求在全省立即掀起一个上山下乡的新高潮。

12日，阿干镇煤矿试制成功专供矿井电机车电源用的自动控制直流发电机组。

31日，化工部决定将化工部天津化工研究院的涂料专业迁往兰州。1969年11月20日，化工部西北涂料工业研究所在兰州成立。197 1年3月19日，甘肃省燃化局决定，将西北涂料工业研究所与甘肃油漆厂合并，改称甘肃油漆厂涂料工业研究所，1978年10月19日，经国务院批准，化工部发文将该所重新独立，改名为化工部涂料工业研究所。

2月

1日甘肃省革委会决定，从今年起，中、小学校一律实行春季招生。今春招收的新生，小学试行五年制，中学试行二·二分段制和四年一贯制。也试行中、小学七年一贯制和九年一贯制。

甘肃省革委会召开全省城乡中小学教育革命座谈会，会议决定，废除班主任制，按年级组成班、排、连，每连设政治指导员。城市中小学采用"厂办校，两挂钩"，由工、军宣传队领导，农村中小学由社、队办。各校都要建立学工学农基地，逐步做到自给或半自给，中学生每周劳动2--3天，小学生1--1．5天。

4日，省革委会甘革发(1969)13号文通知，省科委改为“甘肃省科技管理站”并批准成立革委会筹备小组。

10日，西电一公司(在兰)试制成细粉分离机。

同日，兰州农业机械厂试制成功对轴双面铣床，为成批生产拖拉机创造了条件。

24日，兰州第一毛纺厂制成自动化裁毛毯机，使裁毛毯由手工操作变为自动化操作。同日，3512工厂试验成功羊皮低盐基度铬柔的新工艺。

同日，兰州铁路局兰西机务段试制成功阴阳离子交挽软水装置，解决了机车冷却问题。

同日，长通电线厂试制出绕麻线用的自动化机械。用于生产提高工效20倍。

。29日，兰州石油化工机器厂试制成功我国第一台11万吨／年的不锈钢衬里尿素合成塔。

是月兰州军区生产建设兵团成立，下辖农建第l.2.4.5.6师及林建师。兵团部驻武威黄羊镇。彭思忠任司令员，林山任政治委员。1973年10月，经国务院、中央军委批准撤销。

3月

8日中共甘肃省委书记高健君去世。

10日，兰州农具制配厂试制成功加工粮食的65型磨粉机。

同日，兰州市给排水公司自制成功大型双面进水叶轮。

19日，甘肃冶金公司选冶厂设计、安装成功利用冶炼炉的余热代替动力废热锅炉，节约了大量煤炭。

同日，天水市电器安装合作社制造成新型的高压配电柜，技术性能符合标准。wengewang.org

24日甘肃省革委会向中共中央、中央文革提交关于电影《红河激浪》》的调查报告。称《红河激浪》是"反党分子习仲勋和张仲良主谋炮制的一株大毒草"，是一部为"彭德怀、高岗、习仲勋反党集团"翻案的反党影片。1979年9月30日，中共甘肃省委宣布撤销这个报告，为《红河激浪》平反。

4月

1日 刘家峡水电站第一台22．5万千瓦发电机组安装完毕，开始发电。1975年全部建成，总装机122．5万千瓦，是当时全国最大的水电站。

2日全省第一条220千伏刘家峡至兰州龚家湾的输变电工程正式投人运行。线路长45公里，变电站容量24万千伏安。

12日，天水汽车修理厂制成200吨压力器柱万能液压机。

同日，兰州第二通用机器厂试制成功煨湾机。使工效提高10倍多。

同日，兰州制桶厂制成油桶丝圈台模具。

15日，酒泉农机厂试制成轻便灵活、工效较高的红旗一700型脱谷机。

26日兰州铁路枢纽编组站改建工程完工。

27日，甘肃光学仪器厂，甘肃电影机械厂试制成轻便式电影放影机和脚踏式发电机。

5月

13日甘肃省革委会生产指挥部在文县召开河东地区小型水利现场会议，总结交流各地特别是文县小型水利建设为经验。要求各地农村坚决贯彻"小型为主、配套为主、社队自办为主"的方针，兴修多种小水利，与河争地，改变落后面貌。

l8日，甘肃省革命委员会生产指挥部召开河东地区小型水利现场会议，要求水利建设以小型、配套为主，兴修多种多样小型水利工程，并结合水土保持，治理山洪。

6月

21日，西固机械厂试制成功四开印刷机。

24日，兰州铁路局兰西机务段职工自制成功小型减温器。

同日，兰州制药厂攻破难关，首次生产出注射剂。

同日，兰州造纸厂把旧式锅炉改造成耗煤量低、热效率高的煤粉悬浮燃烧炉，耗煤量降低1／3。

同日，兰州制胶厂利用兰化橡胶厂的废油烧炉成功，每年可节煤6000多吨。

28日，兰化公司化肥厂试验废煤渣回烧成功，每年可节约煤炭1万多吨。

7月

3日 中共中央《关于变更内蒙古自治区行政区划的规定》，将内蒙古自治区巴彦淖尔盟的额济纳旗、阿拉善右旗划归甘肃省，甘肃省革命委员会决定，额济纳旗划归酒泉专区，阿拉善右旗划归武威专区。

8日 甘肃省革命委员会发出《关于省革命委员会各部、室、局机构设置和干部编制的通知》。其中甘肃省革命委员会农业局现编制95人，比原编制619人(包括原来的机构：省农业厅、畜牧厅、农垦局、林业局、农科梡)，减少84．7％。

9月

4日 白银有色金属公司试制成功全国第一台40吨电动轮自卸载重汽车。

17日，据报道，省高中压阀门厂实现60多项革新项目，使该厂月月超额完成生产任务。

19日，兰州电器设备修理厂试制成功30千伏安变压器，各项性能均达到国家标准。

20日，天水农机厂试制成290型简式柴油机．具有马力大，震动小、结构紧凑等特点。

22日，兰州助剂溶剂厂完成引发剂“A”， “C”装置安装工作，9月24日试产，9月30日出成品，达到当时英国同类产品的标准。1970年5月20日生产出第一批工业产品。

28日，兰化公司化纤厂腈纶生产装置建成投产，凌晨纺出第一批丝。

是月，中国科学院兰州化学物理所研制的卫星短波天线机构防冷焊镀层和温控滑动轴承，用于东方红l号人造卫星。后均获1978年全国科学大会奖。

10月

11日全国第"台用国产最新的高强度低合金钢制造的发展化肥工业的重要设备--大型尿素合成塔在兰州石油化工机器厂试制成功。

11日，我国第一台用国产最新的高强度低合金钢制造的、发展化肥工业的重要设备－－大型尿素合成塔在兰州石油化工机器厂试制成功。

15日景泰川电力提灌一期工程动工兴建。

17日，兰州通用机器厂制成石油工业生产急需的超高压酸化压裂车，经过运转，性能良好。

同日，兰州电气设备修理厂试制成180千伏安变压器，经验收质量符合国家标准。

同日，西北电力建设局兰州修造厂试制成功跨度195米、起重20吨的桥式天车。

同日，兰州综合电机厂设计制成30双闸流管电火花加工机床。

22日兰州市中级人民法院举行宣判大会，判处美国间谍特鲁茨·封·汗林德（西德籍）有期徒刑10年。特鲁茨·封·汗林德于1965年10月来中国后，以" 开箱检验员"、"现场秘书"身分为掩护，窃取军事、政治、经济及"文化大革命"的重要情报，严重地危害了我国安全。

26日，兰州黄河通用机器厂试制成新型螺杆式压缩机。

31日，据报道，省农业科学院会川基点和会川良种繁殖场，用有性杂交的方法，培育出一批抗病高产的洋芋新品种。

是月，省革委会决定，撤销省农科院，成立省农牧局农业科技工作队革委会筹备小组。

是月，国营银光化学材料厂，根据五机部下达的科研计划，开始研制塑-4炸药，于同年12月研制成功。[中国文革研究网编辑]

是月甘肃省博物馆在武威县雷台清理一座东汉晚期砖室墓，发现一套罕见的铜车马涌和一匹昂首扬尾、三足腾空，右后足踏展翅飞鸟的铜奔马。

11月

9日全省卫生工作会议结束。会议强调把医疗卫生工作重点放到农村去。要求到1970年上半年，原有县以上城市卫生人员（除老弱病残者外）的50％以上到农村去安家落户；要积极推广合作医疗，到1970年底全省农村达到普及Z要大力培训"赤脚医生"，到1970年底每个大队要有2--3名"赤脚医生"。

16日，兰州炼油厂科研所研制成功轮船主机用润滑油，达到国内同类产品先进水平。

同日，西北煤田地质局兰卅机修厂试制成功油压镦管机。

12月

5日，据报道，兰州炼油厂近3个多月中，取得科研技术革新20多项。

7日，我国新型的机车自动信号机在兰州试制成功。

22日甘肃省革委会批转《关于文件档案清查、整理、保管的意见》，提出清理档案要贯彻毛泽东"要准备打仗"的教导，要"少而精"，"对打倒对象的讲话文稿，要抽出单独立卷，单独保管"。据兰州、平凉、天水、庆阳、定西、临夏等地州市的不完全统计，已销和判销的档案达70％。

是月全省战备疏散开始，动用了大批人力、财力。城镇居民和在校学生大批送往农村。

1970年甘肃大事记

l月

8日，兰州市金属加工厂试制成功卧式装水暖锅炉。

12日省金属材料公司干部袁自立、胡森成、刘显昭向中央文革写信，反映干部分配中存在的任人唯亲和派性问题，被省革委会以"攻击红色政权，攻击四个面向" 的罪名，打成"反革命告状团"。袁自立被定为现行反革命，逮捕法办；刘显昭自杀，死后又定为"叛党行为，清除出党"。1977年11月2日，经中共甘肃省委批准给予彻底平反。

16日甘肃省革委会召开第四次全委（扩大）会议，提出了"打农业翻身仗"的口号，要求地、县两级一定要把工作的重心放在农业上。

2月

8日，据报道，中国科学院冰川冻土沙漠研究所进行的16项重要科学研究项目均获得重要成果。

11日甘肃省革命委员会常委（扩大）会议要求国民经济各部门、各行业都要作出支援农业的全面规划，组织好厂县、厂社挂钩，并确定兰州炼油厂等一批大厂矿和28个县（市）挂钩。

是月，兰化公司合成橡胶厂新建的年产2000吨ABs塑料装置投产。

3月

28日，兰州市东风皮革挽具厂制成刮皮机、切皮机、洗皮机等，分别提高工效1~6倍。

同日，兰州市农具制配厂试制成功东风12型手扶拖拉机。

同日，西峰农具厂试制成功14匹马力柴油机。

同日，兰州长通电线厂试制成功新产品电磁线。

是月，涂料工业研究所研制的食品罐头环氧酚醛内壁涂料，质量指标与日本进口的同类产品相同，超过了法国产品质量，在上海投产。1973年4月，轻工部在镇江市召开的全国罐头内壁涂料座谈会上，肯定为国内食品罐头内壁的标准涂料。

国务院批示，将武威地区所辖永登县，定西地区所辖榆中县、皋兰县划归兰州市领导。

4月

4日甘肃省革委会决定抽调一批干部和大学生，组成"甘肃省农村毛泽东思想宣传队"。第一批2000多人，分别到酒泉、金塔等22个县开展工作。8月15日，又决定派第二批5000余人，分别进驻敦煌、民乐等22县。

15日，兰化公司石油化工厂年产3．6万吨乙烯的砂子炉投产，生产出乙烯、丙烯，在我国首次实现了重质油裂解制烯烃的工业化生产。

24日，我国第一颗人造地球卫星在酒泉航天基地发射成功。此后，我国第一枚洲际运载火箭、第一枚远程运载火箭和多次人造地球卫星的发射均在这里进行。

26日，兰州通用机器厂试验成功抽油杆电正火新工艺。

28日，国内第一套万吨级丙烯腈生产线在兰化石油化工厂建成投产。

5月

1日，兰州汽车修配厂在完成改装车生产任务的同时，试制成功"兰州"牌5吨载重汽车，并已进入小批量生产。

5日，兰州灯泡厂试制成功耐用灯泡，已大批量生产。

同日，兰州农机厂制成东方红12型拖拉机。

5日，国营华丰机械厂自制电解机床试车成功，从此枪管加工采用了电解新工艺，生产效率提高2倍。

8日国务院批准，将嘉峪关市划归酒泉地区革委会领导。

26日经中共中央批准，冼恒汉、皮定均、胡继宗、徐国珍、张忠、王国瑞、朱培屏、李书茂、龙炳初、胡定发、姚树荫、白明、商进生等13人组成甘肃省革命委员会党的核心小组。冼恒汉任组长，皮定均、胡继宗任副组长。

是月皮定均任甘肃省革委会副主任。

6月

12日甘肃省革委会发出《关于在农村开展两条道路斗争大辩论的通知》。要求全省农村开展一场关于人民公社的经营方针、产品销售、收益分配问题的群众性大辩论。

甘肃省革委会政治部在西峰镇召开全省农村广播网工作会议，提出 1970年全省所有生产大队和80％的生产队要通广播，并建设放大站360处，发展人户喇叭20万只；1971年达到所有生产队通广播。

27日中共中央批准《北京大学、清华大学关于招生（试点）的请示报告》，决定高等学校招生废除考试制度，"实行群众推荐、领导批准和学校复审相结合的办法 "招收"工农兵学员"，并且确定"工农兵学员"的任务是"上大学、管大学、用毛泽东思想改造大学"。

28日，省革委会(1970)58号文通知，成立“甘肃省革命委员会科学技术管理局”。

29日，甘肃氮肥厂革新煤气发火炉，试验成功用小颗粒煤生产合成氨和氮酸氢氨。

30日，化工机械研究所研制成功第一台国产塑料挤压机。

7月

5日，兰州炼油厂研制成功润滑油炼制新工艺，每年可增产2万吨润滑油。

15日，张掖农机厂试制成功50瓧盐浴炉、100瓧盐浴炉和100瓧井式回火炉。

同日，广河县农机厂试制成功507型玉米脱粒机。

同日，兰州针织厂试制成功高温高压尼龙染色机，使生产效率提高3倍。

26日，兰州石油化工机器厂设计试制成功具有先进水平的新型钻机。

29日，兰州化学工业公司化肥厂制成4000瓧高压电机线圈。

是月，兰州农药厂1967年起建厂，本月投产，氨基甲酸脂类除草(燕麦)剂生产能力为400吨／年。

8月

4日，武威县建成一座容水量为1400万方的西营水库。

5日，酒泉地区试制出920农药及杀螟杆菌；

20日，兰州市东风综合制配厂制成高强度聚酯漆包线。

25日甘肃省革委会决定停办西北民族学院（1973年3月17日经国务院批准重新恢复），将甘肃教育学院合并于甘肃师范大学。

26日，甘谷县农业机械厂试制成功12砥水轮发电机组。

同日，会宁县农机修造厂试制成功丰收150型打井机。

同日，永登县工业局试制成功磨粉机

是月，兰州石油化工机器厂试制成功年产8万吨的氨合成塔。设计压力为32兆帕，设计温度为220℃，材料为l8MnMoNbR，规格为φl00×100×14670毫米。

9月

6日中共九届二中全会闭幕。会后，甘肃同全国一样，开始了"批陈（伯达）整风"运动。

6日，甘肃省高中压阀门厂炼出优质耐酸不锈钢，经检验符合国家标准。

同日，兰州铁路局兰西车轮厂自制成客车滚珠轴承用的四轴钻孔攻丝机床，提高工效近l0倍。

同日，兰州农业机械厂试制成功成工频感应炼钢电炉，已投入使用。

同日，兰州第二毛纺织厂制成电动下料机，比人工操作提高工效10多倍。

同日，兰州电镀厂试制成功80瓦晶体管收扩两用机。

同日，兰州棉纺织厂试制成功喷气式无梭织布机，不仅提高了劳动生产率，而且降低了原材料消耗。

同日，天水南河川渭河大桥建成，这座钢筋混泥土大桥全长236米。

7日兰州地震大队成立。

28日，文县农业机械厂制成4.2马力的水轮机和68式打米机。

同日，西北电力建设局第一工程公司兰州电器广试制出560千伏安电力变压器。

10月

1日西北地区第一座大型高炉--酒泉钢铁公司第一号高炉出铁。

3日甘肃省广播事业管理局筹建的"兰州电视台"开始公开试播。1978年10月1日改名为"甘肃电视台"。

11日，兰州第一汽车修理厂试制成功兰州牌210轻型越野汽车。

同日，天水农业机械厂试制成功495型54匹马力柴油机。

同日，甘肃省建设公司一大队加工厂试制出滑动钢模，代替了作油罐钢筋混凝土罐壁的木板壳子，节约了大量木材，提高了工效。

27日，兰州炼油厂研制成功我国第一种新型添加剂－－无灰添加剂。

29日，据报道，今年来全省有250多个公社实现了良种化，1.2万多个生产队建立了种子田，推广良种面积2700多万亩。

30日甘肃省革委会发出《关于贯彻北方地区农业会议精神，进一步开展农业学大寨群众运动的指示》，要求在全省范围内来一个大动员，把大寨经验由点到面迅速推开，要立即把一切能够动员的劳动力都动员起来，迅速投人到兴修水利、水平梯田、平整条田、铺压砂田、改造盐碱地等项农田基本建设中来。各行各业都要为支援农业生产作出自己的贡献。此后，在整个"文化大革命。过程中，虽然由于广大干部和社员的努力，农田基本建设取得了很大成绩。

11月

1日甘肃省革委会作出关于认真学习毛泽东哲学著作的决定，要求全省各级干部要认真学习《实践论》、《矛盾论》、《关于正确处理人民内部矛盾的问题》、《在中国共产党全国宣传工作会议上的讲话》、《人的正确思想是从哪里来的？》等哲学著作。地区以上领导干部还应当学习马克思、恩格斯、列宁、斯大林的著作，如：《共产党宣言》、《哥达纲领批判》、《反杜林论》、《法兰西内战》、《唯物主义和经验批判主义》、《国家与革命》等。

9日，省革委会(1970)136号文通知，张波任省革委会科技管理局革命领导小组组长。

13日，定西农机厂制成500吨摩擦压力机。

15日全国劳动模范王进喜因病在北京逝世，终年47岁。王进喜，1923年生于甘肃玉门。1960年春，率1205钻井队从玉门油矿到大庆参加石油会战，被誉为"铁人"。

是日国务院各部委将酒泉钢铁公司等54个中央直属企、事业单位下放甘肃省管理。

20日，临夏市东风社制成全封闭式三项异步电动机。

同日，永昌机修厂制成4.5瓧电动机。

12月

6日，西和县农机修造厂试制成功190型10匹马力柴油机。

17日，兰州铁路局兰西电务段试制成功我国新型的接近区段频率豚冲式机车自动信号。

19日，据报道，兰州市电子工业初步发展，现巳建成两个初具规模的电子骨干工厂，并拥有50多个点的电子工业生产网．全市已能成批生产出半导体收音机，半导体收扩两用机、扩大机、电视接收机等4种整机和数字频率计、变频器，半导体低频日参数测试仪、扫频信号发生器、电视专用视波器、扩散炉等6种电子仪器。

31日，据报道，在粮食产量连续8年跨《纲要》的规定指标后。嘉峪关市农村坚持科学种田，战胜自然灾害又获新丰收，全年粮食平均亩产达到450斤，比上年增长6％。

是年，兰州炼油厂研制的T一108硫磷化聚异丁烯钡盐清净添加剂。wengewang.org

是年，国家选派玉门炼油厂检验科检验员沙占荣赴朝鲜帮助从事技术工作。

是年，核工业部西北地勘局219大队北秦岭研究组完成“北秦岭西段铀成矿规律及远景预测”项目，同时提交温泉岩体地质调研报告，后均获全国科学大会奖。

1971年甘肃大事记

1月

5日甘肃省革命委员会第八次全委（扩大）会议宣布， 1970年全省粮食产量突破40亿公斤，创造了甘肃历史上的最高水平。

13日，兰州市七里河区西津上水工程第一次工程竣工。该工程为六级泵房，扬程714米，管线明渠15公里，全部工程完工后，可溉地3．5万多亩。

19日，甘南农业机械厂设计，制造出万能组合机床，并投入生产。

是月，西北涂料工业研究所与沈阳油漆厂、东北输油管线指挥部合作，研制成功环氧煤沥青防腐涂料与玻璃布组成的保护涂层，成功地解决了大庆石油长输管道外壁的腐蚀问题。

2月

11日中共甘肃省第五次代表大会在兰州开幕，17日闭幕，出席会议的代表1098人，代表着全省43万多名党员。会议通过了洗恒汉代表甘肃省革命委员会党的核心小组作的题为《高举党的"九大"团结胜利的旗帜，沿着毛主席的革命路线奋勇前进》的工作报告，选举产生了由68名委员和24名候补委员组成的中共甘肃省第五届委员会。在五届一次全会上，选举冼恒汉为第一书记，皮定均、胡继宗为书记，作出了《中共甘肃省委关于整风的决定》。大会闭幕后，陆续增补宋平、张忠、年继荣、秦彦章、禹贵民、茅林为书记。

27日，平凉县东方红印刷机械厂研制成功年产3000吨化肥的氮氢压缩机。

28日全省计划会议认为，农业问题仍是甘肃经济工作中最突出的问题，必须继续打好农业翻身仗，并提出1970年要完成新修水平梯田100万亩，条田100万亩，新增有效灌溉面积100万亩。保灌面积100万亩。

3月

8日刘家峡水电工程局在吊装变压器时摔坏了全国第一台高电压、大容量的变压器，并砸坏了正在运行的发电机的部分盖板和机器，直接影响了陕西、甘肃、青海三省的供电。

22日，碌曲县应用新技术建成甘南州第一座煤矿。

29日，兰州市东风第一被服厂制造出第一批硅平面型高频晶体三极管。

是月，西北涂料工业研究所开发的偏硼酸钡酚醛防锈底漆，经国家计委、燃化部、商业部鉴定，列为国家油漆的正式品种。

4月

5日敦煌、安西、玉门镇、酒泉、金塔等地遭受7--12级大风的袭击，农业生产受到严重损失。

17日，省水电局“五、七”修造厂制成7500千伏安铝线圈、油浸、风冷、热轧矽钢片大型变压器。

20日，酒泉地区额济纳旗制药厂就地取材，生产出第一批治疗地方病的中成药。

21日甘肃省革委会政治部召开的"五七"干校座谈会确定，省"五七"干校轮训省级机关干部，各地的干部由所在地区干校轮训，争取三五年内使所有在职干部普遍轮训一次。

23日，兰州市窑街水泥厂利用煤矸石作附加材料生产出高质水泥。

是月，兰州石油化工机器厂试制成功我国第一台换热、分离、氨组合“四合一”设备。

5月

8日中共甘肃省委决定，从省农宣队工作的大学毕业生中，选调1000人分配到全省农业公社工作。

甘肃省革委会下达《关于选拔工农兵教师改造文教队伍的指示》，要求聘请工农兵专职教师644人，充任大学教师。

8日，兰州水泵厂试制成功大型电灌用泵--32Sh一9型双吸离心泵，其扬程高达180米，每秒提水l．86立米．

14日，兰化公司将生产能力扩大10倍的气喷嘴，用于阿尔巴尼亚费里氮肥厂，一次投料成功，使用周期可达两个多月，超过意大利油喷嘴一倍。

28日，省革委会主持召开全省中西医结合工作会议，总结和交流了开展中西医结合的经验。

6月

16日刘家峡水电站经建设坪至青海红湾变电站的220千伏输变电工程建成送电。线路长206公里，输电能力25万千瓦，实现了甘青两省联网。

21日，甘肃省电信器材三厂试制成功无毒电镀新工艺，改变了原来用剧毒品山奈电镀的工艺。

7月

8日，盐锅峡化工厂(原称永靖化工厂)水银电介制烧碱投产。填补丁甘肃省一项空白。产品除氯碱外，还有液氯、盐酸、敌百虫、敌敌畏、聚氯乙烯等。

10日，北方七省(区)胡麻科技工作经验交流会在临泽县召开。

是月全国第二次人民防空会议确定，兰州、天水市为国家人防重点城市。1978年10月，全国第三次人民防空会议又增补嘉峪关市为国家人防重点城市。

8月

11日漳县手工业综合厂试制成功30－6型水轮泵。

15日，甘肃省高中压阀门厂试制成功超高压阀门。

同日，兰州市东风皮革厂研制出塑料工业急需的辅助原料增塑剂。

27日，文县横丹公社农具厂研制成功小型水电或水轮泵作动方的多用脱离机。

9月

9日，灵台县农机厂制成窝壳转装式50型水轮机。

12日，省电信局研制出四芯音频塑料埋式遁信电缆。

同日，兰州长途通讯站试制成功我省第一套7771型晶体管八路载波机。

同日，兰州长通电线厂制成铝芯漆包线。。同日，兰州市第一机器合作工厂制成龙门刨床。

同日，兰州东风铁器制配厂制成封伏压力机，使锅炉生产效率提高一倍多。

13日林彪反党集团策划、发动的反革命政变被粉碎。林彪乘飞机外逃叛国，摔死在蒙古温都尔汗。

10日国务院、中央军委批准，兰州军区、省革委会嘉峪关地区联合总指挥部与原嘉峪关市（县级）、三九公司合并，成立政企合一的嘉峪关市（地级）。

24日，据报道，人民解放军总后勤部山丹军号场，科学改良草原，提高了草原的载畜量，促进了军马发展。

30日，兰州综合电机厂研制出大型电力提灌工程所需的2000瓧同步电动机。

10月

10日全省农业机械化会议在兰州召开。会议传达、贯彻了全国农业机械化会议精神，讨论制定了全省农业机械化规划。

是月兰州大学、甘肃师范大学等高等学院陆续开学，一批"工农兵学员"进人高等院校学习。

22日，甘谷毛纺厂发扬自力更生精神，研究生产出羊毛脂。

同日，甘肃绒线厂研究成功用国产碱性染料染晴纶的工艺。

23日 甘肃省革命委员会转发《生产指挥部关于1971年农村人民公社收益分配工作的几点意见》。《意见》中提出，公积金一般社、队提取可分配总收入的3—5％，社员的收益分配，实行按劳动工分分配，对五保户实行供给，对生活有困难的军属、烈属和残废军人给以适当优待。要注意解决“超支户”的问题。粮食分配，储备粮一般可提取可分配粮食总量的3—5％，不战不动，无荒不用。社员的口粮分配，一般采取基本口粮为主和按工分分配的办法；

(一)《六十条》规定的基本口粮和按劳动工分相结合的分配办法，按人7劳3或人8劳2分配为宜；

(二)实行突出政治，人劳比例，以人分等的办法。按劳动工分分配部分要占2—3成。人的等级不要超过3级；

(三)在社员思想觉悟高、集体生产搞得好、口粮标准高的极少数生产队，大多数社员要求并经过评试和试算，可以实行政治挂帅、自报公议按实际需要进行分配的办法．粮食征购做到同一基本核算单位只购不销。《意见》中还对生产大队、生产队干部和“赤脚医生”等人员的工分补贴问题作出了规定。

25日 中共甘肃省委批复天祝县，同意实行农牧并举，农、林、牧、副、渔全面发展的生产方针。

30日，据报道，我省黄河流域地区重视水土保持，到目前为止，控制水土流失面积11800多平方公里，占水土流失面积的10%。

11月

17日，兰州农业机械厂研制出首批手扶拖拉机。

同日，兰州市白银区农机厂研制出大型水泵，经鉴定性能合格。

同日，灵台县农机修造厂制成扬程为85米的深井泵。

同日，长津电机厂试制成功重油化铁炉，其炼铁质量合格。

30日甘肃省革委会发出《甘肃省财政包干试行方案》，规定从1971年起，省对各地、州、市试行"定收定支，收支包干，超收归已（或分成），结余留用，一年一定"的财政收支包干办法。

是月甘肃省水电局兰州电器厂制成一台11万伏级3．15千伏安的大型电力变压器，用于景泰川一期电灌工程，填补了甘肃该项生产的空白。

《红小兵》杂志创刊，这是解放以来甘肃创办的第一份儿童期刊。后改名《甘肃儿童》、《小白杨》及《故事作文月刊》。

是月，甘肃省水电局兰州电器厂制成一台11万伏级3．15千伏安的电力变压器，用于景泰川一期电灌工程。口12 月

是月，甘肃省第一台6000千瓦汽轮机在兰州电力修造厂制成。

12月

11日中共中央下发中央专案组整理的《粉碎林、陈反党集团反革命政变斗争》材料；全国开始了"批林整风"运动。

12日中共甘肃省委决定：抓好酒泉、敦煌、张掖、武威、民勤、永昌、临洮、靖远、会宁、康乐、临潭、成县、榆中、永登、皋兰、泾川、平凉、灵台、庆阳、镇原、宁县、正宁、天水、礼县、徽县等25个重点县，作为商品粮基地。

甘肃第一座铁路、公路两用桥--靖远黄河大桥通车。

是年，兰化公司有机厂建成年产500吨防老剂SP生产装置。

是年，兰州石油机械研究所制成1000MPa超高压试压泵。

是年，玉门油矿炼油厂建成处理能力为12万吨的催化裂化装置。

1972年甘肃大事记

1月

2日，据报道，全省农村建成公社有卫生院、大队有医疗站、生产队有草药房的三级医疗卫生网。

6日，灵台县在告王河上建成了一座160瓧的双机组水力发电站。

2月

19日，我省第一台6000瓧汽轮机在兰州电力修造厂制成。

3月

3日中共甘肃省委常委会议决定，在全省各公社设立科技站，配备2～3名农业科学技术干部，加强农业科学技术工作。

30日，据报道，武威县引种成功黄连，三七、浙贝、元胡、木香、川芎、川牛滕等16种南方药材。

同日，兰州医学院第二附属医院用中西医结合治疗胆道蛔虫症，取得成效。

同日，解放军第25医院治疗眼科‘不治之症”一一视神经萎缩眼病，取得良好效果。

4月

4日，金塔县东方红农具社试制成功扬程14．5米的离心式水泵。

6日，我国数学家华罗庚应省革委会的邀请来我省传授推广“优选法”。

27日 甘肃省革命委员会转发生产指挥部《关于科学种田几个问题的报告》、《报告》说： “目前，全省、县、社、队三级建立起农业科学实验站(组)5．5万多个，参加的社员和专业技术人员15．3万多人。”

《报告》提出：

(一)关于推广良种问题。去年全省粮食作物的良种面积近3000万亩。占粮食作物总播种面积的67％，是年要求扩大到3500万亩．小麦要大力普及已肯定了的35个良种。加速“三杂”的推广，在去年90万亩的基础上，今年发展到250万亩(其中：杂交玉米90万亩，杂交高粱10万亩，杂交马铃薯150万亩)，力争1973年发展到700万亩，1974年达到1000万亩。在敦煌、靖远、徽县建立棉花良种基地，在华亭、清水建立大麻良种基地，在武威、天水、临夏建立甜菜良种基地，在岷县、宕昌建立当归良种基地。wengewang.org

(二)关于生产和推广“五四O六”菌肥问题。去年全省施用“五四O六”菌肥面积达42万亩。一般百斤“五四O六”菌肥相当于15斤化学肥料。今年计划全省施用面积达1000多万亩。要求每个农业县建立一个菌种厂。

(三)关于加强农业科技队伍问题。全省原有农技站90个，现在只有52个，现在全省地、县共有农业技术人员工1045名，比1965年减少40％。全省1000多个农业公社都应设立科技站，配备2至5名农业技术干部，一、二年内配齐。干部来源：动员一部分改了行的归队，从地、县农技人员中抽调一批加强基层，选拔一批有社会主义觉悟、劳动好、有事业心的知识青年，进行短期培训。农业技术力量薄弱的县(市)农技站、种子站，也要适当加强。撤销了的应该恢复起来。

5月

16日中共甘肃省委决定，从农村中选拔3000名脱产干部（行政干部1800人、公社农业科学技术干部1200人）充实基层干部队伍。1800名行政干部，多数应放在公社或基层单位。1200名农业科学技术干部，集中分配在省上确定的重点县的400个人民公社，每社配备3人。

6月

4日，兰州市何家庄蔬菜商店人工培育蘑菇成功。

16日，我国自行设计，制造和施工的第一条330千伏输变电工程(刘家峡水电站至陕西关中汤浴变电站)建成送电。

10日至18日，全省农林科技座谈会在庆阳西峰镇召开，传达全国农村科技座谈会议精神。研究建立健全全省农林科技网、大力培养贫下中农技术骨干和加强科技队伍思想作风建设等问题。

会议统计，全省杂交玉米、杂交高梁、杂交马铃薯面积已达200多万亩，县、社、队已办起菌肥厂2．1万多个，生产“五四O六”等苗肥6亿多斤。

会议要求，从现在起，在一年半左右时间内，全省每个生产大队至少要培养5名左右农民技术员。

16日我国自行设计、制造和施工的第一条330千伏输变电工程建成送电，这条线路西起刘家峡水电站，经天水到达陕西关中汤浴变电站，全长534公里，输电能力42万千瓦。该线路于1968年开始勘察设计，1970年春正式施工。这条线路把水电比重大的甘肃电网和火电比重大的陕西电网连起来，成为陕、甘、青三省电力系统电网的骨干，发挥了水、火电并网调峰节能效益。

19日甘肃省革委会决定，恢复中国人民建设银行甘肃省分行。

中共甘肃省委向全省转发《关于兰州市一轻局、一毛厂、二毛厂私分国家产品情况和处理意见的报告》，7月29日，国务院向全国通报了这一事件。

26日甘肃省革委会、省军区在张掖召开"三化"（广播载波化、警报信号快速化、天线小型化）建设现场会议。

7月

5日经中共中央批准，宋平任甘肃省革委会副主任。

陕西宜川至甘肃兰州公路修建工程开工。1981年7月21日宜兰公路甘肃段全部峻工，全长457．88公里。

26日，省革委会(1970)82号文通知，邢成武、贺进民任甘肃省革命委员会科学技术管理局革命领导小组副组长。

8月

16日，省委组字(1972)16号批准成立省科委党的核心小组，张波任组长、邢成武、贺进民任副组长。。31 日，由兰州石油机械研究所组织和筹备，在兰州召开第一次全国换热器会议。参加会议的有科研、设计、制造、使用等91个单位的180多名代表。

21日中共中央发出《关于征询对三支两军问题的意见的通知》并附《关于三支两军若干问题的决定》（草案）。草案中规定，在已建立党委的地方和单位，撤销三支两军的机构人员。

25日中共甘肃省委25日至30日在兰州召开全省民族工作座谈会。根据会议精神，甘南、临夏等地对平叛和反封建斗争扩大化遗留问题有步骤地作了处理。对绝大多数因被骗上当或裹协参叛而被错判、铝管、错戴、错划的劳动群众，一律宣布平反纠正；对错没收财物的，酌情退赔或救济。1983年，根据中共甘肃省委决定，再次进行了复查。

是月，兰州炼油厂仪表厂试制成功三型气动单元组合仪表样机。

是月，天水红山试验机械厂改制成功轴向柱塞泵。

9月

7日甘肃省革委会政治部召开兰州大学、甘肃工业大学、甘肃农业大学、甘肃师范大学、兰州医学院、兰州铁道学院等 6所高等院校落实知识分子政策座谈会。11月14日，中共甘肃省委批发了这次座谈会的报告，要求各地认真做好落实党的知识分子政策工作；分批撤出驻校工宣队、军宣队；高校各系一级不再成立革委会。

7日，据报道，中国农科院兰州中兽医研究所，近年来取得较大的科研成果11项，大多数已在生产中推广应用。

10日，由国家建委、中国科学院、省革委会生产指挥部联合主办的“工业三废综合利用展览”在兰州展出。16日，据报道，我省地质科技工作者帮助会宁、定西、阿拉善右旗一些干旱地区找到人畜饮用水源。

10日，燃化部决定，将兰化公司化机所设计、锦西化工机械厂试制的我国第一台乙烯冷冻透平压缩机安装在兰化石油化工厂进行物料试车，连续安全运转267小时。

10月

10日临夏市北源地区社员群众在崔家坡建成的落差100米、长300米的高线缆车运输站正式通车。

11月

2日甘肃省革委会作出《关于处理户口迁移的暂行规定》。

5日，据报道，兰州钢厂近年来完成较大的技术革新项目19项。

28日甘肃省革委会批转省计划生育领导小组《关于进一步做好计划生育工作的请示报告》，要求力争在"四五"期间，使甘肃省人口自然增长率，城市下降到10％。左右，农村下降到150%。以下。

是月甘肃省博物馆与武威县文化馆合作，在武威城郊旱滩坡东汉墓中，发现医药简续92枚，内容包括临床医学、药物学、针灸学等，是迄今所发现的全国最早的一部较完整的医学著作。

12月

5日，据报道，兰州炼油厂近年来自动化研究所开展的55个科研項目，有10多项已实现了工业化生产。

12日甘肃省高级人民法院机构恢复工作。刘兰亭任甘肃省高级人民法院院长。

18日中共甘肃省委对甘南州委《划定资本家成份中存在的问题及处理意见的请示报告》的批语中指出，对可划可不划资本家成份的坚决不划；对划定为资本家成份的（不含反动资本家），在政治上坚决执行党的"团结、批评、教育"的政策；尚未划定资本家成份的城镇，暂不划定。

是月，省革委会决定，省农业科技工作队改为省农科院(县级)。

是年，白银磷肥厂普钙车间副产品氟硅酸钠车间建成投产，同年质量达一级品。

1973年甘肃大事记

1月

5日，兰州军区在国营岷山机械厂召开新型自动步枪科研会议。

会上成立了以977厂为主、岷山机械厂和丰收机械厂参加的新型自动步枪联合研制组。

12日，兰州长新电表厂试制成功体积小、重量轻、性能好的三相电度表。

3月

2日，中国农科院兰州中兽医研究所编写的《兽医手册》、《怎样养猪》、《马骡结症和胃扩张的防治》、《针灸治疗马骡四肢病》4本科普书籍出版。

24日，据报道，甘肃师范大学植物分类室对我省植物进行了一系列调查研究，发现了80多种可作猪饲料的野生植物，并编写出版了《野生植物猪饲料》一书。

4月

27日，据报道，我省黄河流域水土保持取得显著成绩。截止目前，共兴修水平梯田308万亩，条田261万亩，治河争地工8万亩，造林种草429万亩，治理水土流失面积1．23万平方公里。

5月

10日，省革委(1973)35文通知，任命吴坚、刘思华为省科技管理局领导小组副组长。

6月

7日，由省农业局主办的“甘肃省农业展览”在兰州开展，展出了一批种子，农药等方面的科研新成果。

同日，兰州鱼场首次人工繁殖红鲤鱼成功，现已出塘放养。

11日，据报道，近年来，中国科学院兰州冰川冻土抄漠研究所承担的40多项科研项目，已有15项取得成果。

17日，据报道，天水地区开展小麦品种普查选种工作，为提高小麦单产创造了条件。

26日，北京医疗队深入我省张掖、酒泉地区农村，帮助开展医疗卫生工作。

27日，据报道，兰州化学工业公司化工机械研究所取得了3项科研成果，完成了17项阶段试验任务。18项设计和10项设备试制任务。

7月

10日甘肃省革委会发出《关于加强粮油统一管理的规定》，规定省以下各级部门在国家收购的粮油以外，不得自行收购；粮油收购，要认真贯彻按质论价的政策，不得提级提价和压级压价；不论在征购期间或征购任务完成后，都要严禁粮棉油进人市场。

15日根据中共中央指示精神，中共甘肃省委决定，对"文化大革命"初期实行军事管制的公安机关（公、检、法），甘肃日报社、甘肃人民广播电台、国营404 厂、504厂、兰州铁路局等单位撤销军事管制。军管人员除担任地方党委和革委会主要职务的暂缓撤离外，其余调回原部队。

8月

2日甘肃省革委会政治部；生产指挥部确定从国家干部、工人中选调4000名适合担任教师工作的人员，充实加强中小学教师队伍。

14日至10月25日，兰化公司对国内自制的裂解气透平压缩机，丙烯制冷透平压缩机，乙烯制冷透平压缩机进行实物试车成功。

21日，兰州电器厂制成大型变压器，经检验达到国家规定的性能标准。

是月，化工部召集70多家油漆厂在兰州举行节代食用油会议。

9月

4日中共甘肃省委召开的知识青年上山下乡工作会议在兰州结束。会议通过了《关于知识青年上山下乡若干问题的试行规定》（（19年到1980年知识青年上山下乡的初步规划》、《关于1973年动员城镇知识青年上山下乡的计划安排》、《关于知识青年上山下乡经费使用管理的暂行规定》。

21日，青藏高原气象科研交流会在兰州召开，有30个科研单位的100多名科研人员参加学术交流。

24日中共中央政治局委员陈永贵到榆中、定西、会宁、靖远等地检查农业学大寨情况。

10月

21日，据报道，今年来。中国民用航空兰州管理局支农飞行2800多架次，为农作物、草原和森林的病虫害进行了大量的防治工作，防治效果达到90％以上。

26日，据报道，陇西冶金设备制造厂一年多来，实现技术革新项目315项，其中较重大的有59项。

27日，全国石油、化工分离及传质技术交流会在兰州召开，兰化公司设计院向会议作了《萃取蒸馏和恒沸蒸馏的计算》、《复杂塔的逐板计算》、《深冷法分离烯烃的几个流程分析》3个专题的汇报。

是月，中国科学院兰州化学物理所气相色谱法预测变压器潜伏故障的研究成果向刘家峡水电站等全国电力系统推广应用。1978年获全国科学大会奖。

11 月

1日，西部6个省(区)治抄造林技术协作会议在民勤县召开。

30日，由中国科学院古脊椎动物与古人类研究所、甘肃省博物馆、庆阳地区及合水县文化馆共同组成的发掘队，在合水县板桥公社境内的马莲河畔发掘出一具剑齿象化石，身高约4米，门齿长3．03米，门齿直径32厘米，这是目前世界上已发现的最完整、个体最大的剑齿象之一。

是月，玉门炼油厂将电力化学脱盐改建为可控硅控制管道电脱盐。

是年

甘肃省自然灾害严重，全省受灾面积达2630万亩，占总播种面积的63．6O，其中旱灾1650万亩，洪灾126万亩，雹灾391万亩，冻灾192万亩，虫灾59万亩，其它212万亩。减产三至五成的558万亩。六至七成的803万亩，八成以上的599万亩，绝收的323万亩，共减产5亿公斤。

甘肃省地质局自1971年初开始，经历3年，编制完成1： 500000甘肃省地质图和矿产图。共编人各类矿产地1659处，其中矿床一级产地277处。是为本省首次系统、正规的地质、矿产图件。

在临洮县发现“三粒小麦”。1980年至1983年甘肃农业大学系统选育，加代提纯，育成性状稳定的“三粒小麦”。鉴定认为“三粒小麦”属六倍体，三粒性状为显性，可以遗传，受一对基因控制，其分离符合孟德尔定律。

1974年甘肃大事记

1月

7日，盐锅峡化工厂自制成功硅整流有载调压变压器，使产量提高30％。wengewang.org

11日，中国科学院兰州化学物理研究所与兰州供电局联合试验成功能检测变压器内部故障的新方法－－气相色谱法。

同日，兰州综合电机厂试制成功1600瓧拖动水泵用电动机，经检验，性能良好，质量合格。

13日，省委组字(1974)1号文决定，吴坚为省科技管理局党的核心小组组长。

同日，省委组字(1974)1号文决定，吴坚为省科技管理局局长，贺进民、刘思华邢纯洁为副局长。

14日甘肃省革委会第十一次全委（扩大）会议在兰州举行，26日结束。会议着重讨论研究了甘肃省农业三年（1973年～1975年）大改变的问题，通过了全省（（19年～1975农业发展要点（草案））、《甘肃省两三年改变农业面貌奋斗指标（草案）》。

18日中共中央转发江青以北大、清华"大批判组"名义汇编的《林彪与孔孟之道》，此后，甘肃和全国一样开始了"批林批孔"运动。运动中，"评法批儒"。

23日，兰州无线电厂试制成功可控硅自动掉制高压硅整流器。

2月

2日中共甘肃省委、兰州军区召开深人"批林批孔"动员大会，18万多人参加。

是月，《真空技术》编辑室编辑的《英汉真空技术辞典》出版。

5月

2日省文教局长座谈会宣布兰州二中一学生自杀等23起事件为"修正主义教育路线回潮、复辟的严重事件"。在此之前，全省教育系统按照上级部署，大抓"马振扶事件"（即河南唐河县马振扶公社中学所谓"走回头路"的问题），批"代表人物"。

26日 1974年甘肃省田径运动会在兰州举行。这次比赛第一次设立了儿童项目，有83名12岁以下的小运动员参加了比赛。

是月，兰州炼油厂研制的我国第一代分子筛裂化催化剂 －－13－－X型分子筛催化剂，在玉门炼油厂试运成功。

6月

18日国务院副总理李先念在中共甘肃省委统战部向中央统战部汇报有关少数民族生产、生活中的问题和要求的材料上作了批示。指出："根本问题在于发展生产。不发展生产是没有出路的。"

26日中共甘肃省委举办第一期工农理论学习班。学员是从全省工矿企业和农村挑选出来的理论骨干。

是月兰州大学、甘肃师范大学、兰州医学院、甘肃农业大学首届"工农兵学员" 1800多人毕业。

7月

12日，据报道，今年来天水长城控制电器厂研制出专用设备13台，实现技术革新50多项，促进了生产力发展。

25日，兰州沙井驿砖瓦厂建成用大型双筒隧道窑焙烧的机械化制砖生产线。

30日，据报道。中国科学院兰州冰川冻土沙漠研究所的科研人员和玉门铁路分局工务段的工人一起在戈壁滩成功地试验和培植了防护林带，基本控制了风沙对铁路的危害。

是月，兰州石油机械研究所，兰州石油化工机器厂和燃料化学工业部，开始联合设计单系列常减压装置为500万吨／年的炼油厂单元装置设备。

8月

16日为加强河西商品粮基地的建设，尽快改变中部干旱地区农业落后面貌，中共甘肃省委决定成立"河西地区农业工作小组和"中部地区农业工作小组"。河西小组由李培福任组长，中部小组由窦述任组长。

19日，天水红山试验机械厂试制成功我国第一台50吨低频高温拉压自控试验机。

24日，中国科学院兰州高原大气物理研究所试制成功可识别冰雹云并预报冰雹的仪器－－防雹用晶体管闪电计数器。

8月甘肃省辐射育种协作组组成。全省开展农作物辐射育种工作的有24个科研单位及大专院校，48个县农业技术推广站和农作物良种繁殖场，110多个人民公社和生产大队科研组。

是月，国营银光化学材料厂奧克托金中型试验生产线基本建成投料试制成功。

9月

5日中共甘肃省委书记宋平代表省委向中央和国务院有关领导人汇报甘肃农业问题时，提出了甘肃农业发展的基本方针，即以建设河西走郎商品粮基地为重点，来加快甘肃农业的步伐，同时改变中部于旱地区的面貌，并注意东部地区的发展。

10日，由510所发起“全国真空技术经验交流会”在兰州召开。

24日黄河上第一个发电的大型水电站--盐锅峡水电站发电

25日，国营279厂全线联动试车，经157小时带料运转，拿出了第一批合格的三碳酸铀铣铵产品。这是我国第一个碱法水冶厂一次试车圆满成功。

14日全省高等院校政治工作会议结束。会议提出"要发挥工农兵上、管、改的作用"，"要充分估计高等院校封资修的流毒年深日久的严重性"。

是月，国营银光化学材料厂，开始研究梯恩梯自动包装技术获得成功。

10月

5日，据报道，我省县以下农村共有医疗卫生机构1690个，病床11900多 张，医务人员18500余人。

是月，双金属催化重整新工艺首次在兰州炼油厂工业化试验成功。

12月

7日，据报道，武威铁路局自制120多台养路机械，使维修线路的扒渣、捣固、回填、夯拍4道主要工序实现机械化。

24日 新华社报道，甘肃省今年粮食总产量比去年增长30%，是历史最高水平。全省粮食平均亩产上《纲要》的县，由去年的13个增加到20个。去年就上了《纲要》的酒泉地区，今年又跨过“黄河”。去年受灾减产的庆阳、平凉、定西、天水地区，今年也夺得了丰收。

27日 中共甘肃省委召开农村工作座谈会，分析了农业战线酌形势，总结了1974年农村工作，讨论了1975年农村工作的任务。冼恒汉在会上讲话，要求明年要“进一步深入开展农业学大寨的群众运动，大批资本主义，大干社会主义，力争粮食总产达到120亿斤”。

30日兰州至西安长途地下电缆设备正式开通使用。全长762沟公里，是1969年由军队和邮电部门共同设计和施工的全国第一条长途对称电缆。

30日，国营银光化学材料厂，开始黑索今连续真空过滤机的研制工作，于1981年9月研制成功，投入试生产，由兵器工业部组织鉴定。

是 年

是年，玉门炼油厂用8个月时间，将催化裂化袭宜改造成我国第一套年处理能力为18万吨提升管催化裂化装置，具有70年代世界先进水平。

是年，燃料化学工业在自动化研兜所召开會次仪表鉴定会，FGL－－2型y射线料位计、wS－－工型气体微量水份仪，气相工业色谱仪、实验室色谱仪4种仪表通过鉴定。

是年，我省第一项扬程最高、流量最大的景泰川电力提灌芏程第一期工程竣工。它把10秒立方米的黄河水，通过12级泵站，提到472米的高处，灌溉景泰川的30万亩荒滩旱地。

甘肃省革命委员会农业办公室、省农林局调查报告；张掖地区黑河沿岸板桥、鸭暖、蓼泉、六坝、平川5个公社建立的十万亩耕作制度改革样板田，社社增产，亩亩增产，平均每亩净增粮食百斤以上，其中有两个大队，31个生产队，亩产超千斤。

始建于1969年10月的景泰川电力提灌一期工程竣工。这是甘肃省第一项把10秒立方米的黄河水，通过12级泵站，提到460米的高处，灌溉30万亩荒滩旱地的电力灌溉工程。

继1973年中共甘肃省委恢复统战部以后，本年各地（州、市）统战部先后恢复。原来遣送外地的省管统战对象陆续调回兰州，并举办学习班，为恢复政协甘肃省委员会进行准备工作。

甘肃省博物馆在兰州市西北王保城发掘了马家窑类型与马厂类型墓葬，其中马家窑类型墓葬为兰州首次发现。

1975年甘肃大事记

1月

1日，据报道，甘肃油漆厂涂料工业研究所在全国各地建立60多个科研基点，使科研、生产和销售紧密结合起来。2日，甘肃钢铁公司机修厂试制成功BBCl20F凿岩机，经试验鉴定接近同类设备先进水平。

8日中共十届二中全会选举邓小平为中央副主席、政治局常委；批准李德生免除他担任的中央副主席、政治局常委的请求。

中共甘肃省委在兰州召开全省知识青年上山下乡工作会议。会议学习湖南株州实行厂县社挂钩。集体安置知识青年的经验，制定了1975--1980年的六年规划。

13日第四届全国人大第一次会议在北京举行。大会作出了关于政府工作报告的决议，通过了新宪法，决定再不设国家主席。会议选举朱德为四届全国人大常委会委员长，任命周恩来为国务院总理。会后，周恩来因病住院，由邓小平主持政治局、国务院和军委日常工作。

16日，中国科学院兰州化学物理研究所研究成功的sP高温防潮绝缘漆，由兰州化物所、长风机器厂、西安绝缘材料厂联合召开科研、试生产和应用工作交流会。1976年一机部列为定型产品，1 978年获全国科学大会奖。

是月王世泰、李芳远、茅林、秦彦章、禹贵民任甘肃省革命委员会副主任。

18日 甘肃省革命委员会在景泰召开腐植酸类肥料现场会议，要求各地放手发动群众，因地制宜，土法上马，做出规划，抓好典型，总结经验，及时推广，使这一新生事物在全省范围内迅速得到巩固和发展。

会议统计，全省农村社队投入这类肥料生产的劳动力达13．5万人，办起矿点168处，已开采原料(风化煤和泥炭)19．52万吨，生产腐植酸肥料2．3万吨。据景泰县、临泽县试验，复种糜子施腐植酸铵的比不施的亩增产30％以上。

是月 彭梦臣、王桂南任甘肃农业大学革命委员会副主任。

2月

1日 全省掀起以大搞积肥造肥为中心的备耕工作高潮，投入劳动力达260万人，占农村劳力总数的50％，积、造的各种肥料比去年同期增长32，6。

2日，据报道，兰州炼油厂发扬自力更生精神，坚持技术革新10年来完成技术革新300多项，产量增长5倍。

5日，我国目前最大的水电站－－刘家峡水电站建成。这是一座以发电为主，兼有防洪、灌溉、养殖等综合利用的大型水利枢纽工程。

7日，我国自行设计、制造和施工的第一条超高压输电线－－刘天关输电线建成，其电压为33万伏，输电能力为42万瓧。wengewang.org

21日 中共甘肃省委办公厅印发省科技局《关于1974年开展科技情况的报告》。wengewang.or g(按语)要求科技战线要把自己的工作切实转移到以农业为基础的轨道上来，把农业科学研究和实验活动在全省普遍开展起来。科技工作要做到贫下中农、干部、科技人员三结合，研究、生产、使用三结合。全省农村现有以贫下中农为主体的科研队伍25万多人。

《报告》说；张掖地区农科所选育的冬小麦良种张冬17号，19号，经大田示范，亩产均在千斤以上。庆阳地区农科所选育的玉米良种庆单工号，经大田试验，平均亩产1800斤。临泽县平川公社黄二大队推广带状种植450亩，平均亩产1048斤。其中六行小麦两行玉米的带田平均亩产达1636斤。张掖地区农科所种的30亩小带田，平均亩产1288斤，其中有两亩平均1813斤。

全省农业科技工作会议在张掖召开，传达全国四级农业科学实验网经验交流会精神，16个单位介绍了科学种田经验，落实改革耕作制度任务，要求农业县争取在二、三年内基本建成县、社、大队、生产队四级农科网体系。

25日 中共甘肃省委常务委员会议决定：为实现我省农业大变，抽调省直机关干部组成农村工作队到基层工作。每期一年，逐年轮换。还决定将全省分为河西、中部、陇东。陇南四个片，省委常委、省革命委员会副主任、各有关部、委、办主要负责人分工负责抓好片上工作。

25日中共甘肃省委常委会议决定，抽调省直机关干部组成农村工作队到基层工作。每期一年，逐年轮换，形成制度。会议还决定将全省分为河西、中部、陇东、陇南四个片，省委常委、省革委会副主任、各有关部、委办主要负责人分工负责抓好片上的工作。

3月

2日 甘肃省革命委员会转发商业部、农林部《关于广泛种植向日葵、蓖麻的通知》，要求广泛发动群众，充分利用盐碱、风沙、干旱地和闲散土地种植，增加油料，增加集体收入。

3日 白庆祥任甘肃省农林局副局长。

18日 中共甘肃省委决定，成立平凉、天水、定西三所农学院．本年开始招生。 1978年1月5日中共甘肃省委决定撤销三所农学院改办中等专业学校。平凉农学院改为平凉林校，天水农学院改为清水农校，定西农学院改为定西农业机械化学校。

18日，兰州石油化工机器厂、兰州石油机械研究所、兰化公司设计院共同研制成功年产15万吨合成氨装置中的双层热套氟合成塔，设计压力32兆帕，设计温度200C，规格为φ1600×145×19，530毫米。3月18-23日，由甘肃省机械局主持通过鉴定。

20日 甘肃省革命委员会发出通知，要求各地制定年度、五年和十年农业规划。

26日甘肃省革命委员会批转省轻工业局媒关于酿酒工业利用酒糟生产5406菌种支援农业现场会议的情况报告》。《报告》提出1975年生产菌种500吨到550吨，1976年达到1000砘。要求在抓菌种生产的同时，积极向农民传授堆制苗肥的技术，使这一新生事物在我省迅速推开，为农业大上快变做出贡献。

是月，国营银光化学材料厂“832l”混合炸药热风干燥新工艺试验成功异用于生产，继而在钝化泰安、钝化黑索今干燥工序中推广使用，并通过鉴定。

5月

5日《甘肃日报》报道，自学习推广株州市厂社挂钩，集体安置知识青年的经验以来，甘肃已有3万名知识青年到农村插队落户。

7日，兰州炼油厂自行设计、研制成功新型喷雾蜡脱油工艺装置，为我国石蜡生产闯出了新路。

14日国家计委向国务院提出《关于解决甘肃省武都和定西地区群众生活困难问题的报告》。《报告》要求农林部、商业部会同甘肃省委检查武都和定西地区上年度粮食征购和销售情况，认真执行粮食征购政策，使社员留够口粮；对灾区缺粮的群众，要发放救济粮、钱，以安定生活。

14日甘肃农业大学、甘肃师范大学、兰州医学院；兰州大学等高等院校1975年毕业的刘双兰等24名毕业生报名下乡当农民，中共甘肃省委宣传部召开座谈会予以鼓励。

15日，庆阳地区马头坡水泥制品厂试制成功10米圃型水泥电杆。

15日 中共甘肃省委办公厅印发省科技局《兰州市使用塑料棚生产蔬菜成效显著》的材料说：实践证明用塑料棚生产蔬菜是消除气候影响，克服早春蔬菜淡季，新鲜蔬菜提早上市，满足人民生活需要，保证市场供应的有效途径。兰州市今年塑料棚内播种蔬菜1052亩，西瓜、白兰瓜4,54亩，共计1506亩，比上年增加13倍。

23日 中共甘肃省委第一书记冼恒汉在中共甘肃省委理论学习班结束时的讲话中提出，“不用无产阶级专政的办法去办农业，农业就办不好，就上不去”。

是月，西北油漆厂用电感加热方式生产醇酸树脂装置投入使用，在国内外处于技术领先地位。

6月

4日 中共甘肃省委办公厅印发省革命委员会中部地区农业工作小组《中部地区直8个县的农业情况汇报》、《按语》说，只要抓住农业生产的主攻方向，以土为主，大搞梯田、条田，大抓深耕(一尺以上)，再把肥料、良种赶上去，干旱地区稳产高产也是一定能够实现的。

14日 甘肃农业大学、甘肃师范大学、兰州医学院、兰州大学等院校1975年应届毕业生刘双兰等24人报名下乡当农民。中共甘肃省委宣传部召开座谈会予以鼓励。

l7日，清水县砖瓦厂试制成功陶瓷和沙器两项新产品。

7月

1日 全省科学种田经验交流会，在景泰开始，12日在酒泉结束。与会180人，参观了建立四级农科网、落实实验基地、各种带状种植、 “吨田”试验等24个科学种田典型，研究提出了因地制宜推广带状种植、一季高产、马铃薯种植和冬麦、高粱、玉米移栽，尽量做到一季交两季以及加快土地平整、良种选育、肥料建设、渠系配套的任务。

14日，据报道，临夏回族自治州建起公社农科站74个、大队农科队692个，参加科学种田的农民技术骨干达3．5万多人。

15日，据报道，我省工交战线今年前6个月实现技术革新项目4230多项，其中重大革新792项。

28日，中国科学院兰州冰川冻土沙漠研究所研制成功管式反渗透苦咸水淡化装置。

26日，驻甘第八冶金建设公司和长沙矿山研究院共同研制成功0．35、0．4立方米靠壁式液压抓岩机。

同日，全省气象长期预报讨论会议在成县召开。

是月 甘肃省农业科学院植物保护研究所编写的《农药与药械使用手册》，由甘肃人民出版社出版。

8月

25日 中共甘肃省委办公厅印发定西县青岚公社大坪生产队、皋兰县武川公社火烧沟生产队、通渭县常河公社杏树湾生产队、会宁县四方公社蔺湾生产队、临洮县改河公社上于家生产队、永登县清水公社孙家井大队、永靖县平沟公社、华池县桥川公社8个农业学大寨典型材料。按语说，大坪是中部地区农业学大寨的样板．大坪的道路就是中部地区农业发展的道路。耍象大坪那样，不断批判修正主义，批判资本主义倾向，批判各种右倾保守思想，从现在开始就大干大闹，迅速掀起学大寨，赶大坪的群众运动的新高潮，并把冬闲变成冬忙，下定决心，很快把中部地区的农业搞上去。

9月

2日《人民日报》公布毛泽东关于评《水浒》的意见，并发表社论《开展对〈水浒〉的评论》，指出评《水浒》"是我国政治思想战线上的又一次重大斗争＂。随后，甘肃同全国一样，兴起了评《水洗》的斗争，批投降派"。

7日兰州--拉萨航空线正式通航。这是由内地通往西藏的第二条航线，全程1636公里。

15日《甘肃日报》报道，全省所有县（市、旗、区）都建起了广播站，70％以上的公社建立了广播放大站，90％以上的大队、生产队通上了小广播，农村广播喇叭人户率达72％

28日第三届全国运动会在北京结束。甘肃省214人参加 12个项目的比赛、获10公里公路自行车女子团体总分第一名；公路自行车70公里团体赛第一名，有41人次打破了39项省记录。

10月

6日甘肃省革委会发出《关于加强文物保护工作的通知》。

12日，甘肃省第二建筑工程局研制成大型塔式吊车。

16日，甘肃八盘峡水电站基本建成。这是我国在黄河流域自行设计，建造的又一座河床式电站，坝高33米，库容4900多万立方米。

11月

5日中共甘肃省委常委扩大会议结束。会议决定动员全省人民为"在5年内把全省三分之一的县建成大寨县"和在"1980年基本上实现农业机械化"而奋斗。

是月《甘肃省地图集》出版。

国营天水峨山机械厂部分建成投产，成为甘肃生产军用枪支的大型企业。此前，生产四0火箭弹的跃进、胜利、前进机械厂，分别在平凉、华亭建成投产。

1日，甘肃第一冶炼厂试制成功高效化肥硝酸稀土。

同日，兰州机床修配厂试制成喷吸钻，工效比普通麻花钻提高l0多倍。wengewang.org

29日，兰化公司试制成功我国第一套裂解气透平压缩机，乙稀透平压缩机和丙稀透平压缩机。

30日，兰化公司有机化工厂开发新产品抗氧剂702、甲叉4426一S，络合剂EDTA四钠。

是月，兰州炼油厂催化重整装置实现催化剂氯化再生新工艺。

是年

马岭油田投人开发。长庆油田会战指挥部在完成54口井的钻、试采和裂压的基础上，集中2000人的施工队伍，进行了地面八大系统工程的建设。年底，共建成产能101．3万吨，使陇东油区初具规模。

是年，甘谷油墨厂工程师葛长茂负责研制成功的酞箐蓝BGS，打入美国市场，在《美国油墨制造家》1976年11月号月刊上报道。

1976年甘肃大事记

1月

1日《人民日报》、《红旗》杂志、《解放军报》发表元旦社论《世上无难事，只要肯登攀》，传达了毛泽东对邓小平提出的"以三项指示为纲"的指责，掀起了"批邓、反击右倾翻案风"的序幕。

5日兰州铁路局张恒云等组织200多人将中央帮助兰州铁路局工作的工作组长黎光围斗后，拉到铁路局招待所软禁。

8日中共中央副主席、国务院总理周恩来，因病在北京逝世，终年78岁，甘肃各族人民和全国人民一道沉浸在巨大的悲痛之中。

8日，据报道，西和县长道公社试验种植烤烟获得丰收，平均亩产达330斤以上。

17日，甘肃国防工办批准，在国营银光化学材料厂建成研制炸药科研所属工艺试验厂。

21日，兰州中心血站试制出首批冻干人血浆，开始供应医院使用。

21日中央政治局通过毛泽东的提议，确定华国锋任国务院代总理和主持中央日常工作。

兰州中心血站试制出首批冻干人血浆，开始供应医院使用。

25日甘肃省军区副政治委员千比回原籍（肃北蒙古族自治县）探亲途中，在53次列车上自杀身亡，终年32岁。

2月

9日冼恒汉以个人名义向中共中央提出《关于解决兰州铁路局问题的意见》，说黎光"在整顿兰州铁路局期间，刮起了一股右倾翻案风，借批派性为名，实际上批了无产阶级文化大革命，批了在文化大革命和批林批孔运动中表现好的一些干部和积极分子。"15日凌晨一时，王洪文等人在北京接见了河南、甘肃省委、郑州、兰州铁路局党委和铁道部临时领导小组的负责人，肯定了冼恒汉的意见。

15日中共甘肃省委向党中央、毛泽东报告说，全省3．9952万所各类学校，正在掀起"教育革命"大辩论的热潮。"右倾翻案风，不仅在教育界、科学界，而且在其他战线都已造成严重的影响；"铁道部以万里为首的党的核心小组在兰州铁路局从政治上、思想上、组织上推行了一套修正主义路线"。此后，《甘肃日报》连续数月，发表刊载了大量教育革命大辩论的文章。 wengewang.org

3月

3日，据《甘肃日报》报道，张掖地区建筑公司科技人员与工人相结合，两年多先后研制出各种施工机械93台(件)，从而提了工效和施工质量。

4日，据报道，兰州市安宁区已建起区、社、大队、生产队四级农业科学试验推广站98个，在耕作制度改革，推广间作套种、培育优良品种、防治病虫害方面取得了丰硕成果。

5日，据报道，正宁县已有76个大队建立起了农科站，在大力推广良种化的进程中促进了粮食增产。

10日《人民日报》发表社论《翻案不得人心》。社论传达了毛泽东对邓小平的批判。毛泽东说："搞社会主义革命，不知道资产阶级在哪里？就在共产党内，党内走资本主义道路的当权派、走资派还在走。"社论指邓小平是"煽起右倾翻案风的那个人"。从此开始在内部点名批判邓小平。

17日，据《甘肃日报》报道，张掖地区农业科技人员深入生产第一线，坚持与群众结合，几年内完成104项科研项目，培育出各种优良品种50余个，促进了增产增收。

18日，兰州石油化工机器厂试制成功新型深井钻机130－－3型钻机。

21日，甘肃农业大学的286名农学、草原、林果系毕业生分赴生产第一线，有26名自愿报名去当农民，进行科学种田。

同日，兰州石油化工机器厂，在兰州石油机械研究所和抚顺石油三厂的配合下，研制成功大型套箍式加氢精制反应器，内径2．1米，工作压力21兆帕，重220吨，处理量40万吨／年，由甘肃省机械局主持通过鉴定。

22日，一机部复函兰石所，国家计委同意兰石所在“五五”期间被列为大中型项目进行扩建。同意扩建钻采设备实验室和炼油乙烯设备实验室等。工程投资500万元。

26日文县碧口水电站主体工程完工，第一台10万千瓦机组投产发电。翌年6月第三台机组安装完毕，总容量为30万千瓦。该电站主要给川北和陕南送电。

是月国务院文化部遵从江青指示，派人来到兰州铁路局，在省上配合下，创作出"反击右倾翻案风，同走资派作斗争"的话剧《战长年》和电影剧本《主要战场》。

是月，由五机部在湘潭召开的专题科研论证会上，甘肃国营岷山机械厂的厉树忠创造性地将金相硫印和磷印方法运用于枪管内壁，揭开了直纹之迷，此项成果被评为“创造性试验方式对课题的重大贡献”和“最佳成果”。

4月

1日，兰州炼油厂机械厂制造成功vL30001型烟气轮机，于1982年3月获石油化学工业部科学技术成果一等奖。

5日，在邓小平、胡耀邦等操纵下，以高干子弟为暴动核心的北京"天安门事件"（"四五运动"）发生。兰州地区许多群众则前往华林山革命公墓等地敬献花圈、花篮，表达对周恩来总理的悼念之情。

21日中共甘肃省委决定，改组兰州铁路局党委。改组以后的局党委大力推行文革路线。

5月

16日在兰州市七里河体育场举行"文化大革命"十周年庆祝大会。

6月

5日，兰州通用机器厂设计制造的我国第一台1600大气压压裂车诞生，经过试验，各项主要参数均达到或超过设计要求。

11日，据报道，平凉地区农科所近几年来，科技人员下乡蹲点，建立科研基点11个，示范联系点47个，在开展科学实验中，培养出9个小麦优良品种， “平凉21号”亩产量达700斤。

18日，兰州炼油厂研制成功稀释冷冻脱腊炼油新装置。

23日，玉门油矿白杨河油田管理自动化装置建成投产。

同日，全省农业机械化技术经验交流会在平凉召开。

24日，据报道，渭源县农民育种家年得成，又培育出“渭薯工号”“渭薯2号”两个洋芋新品种，亩产达到6500斤。

25日 中共甘肃省委召开全省农村工作会议。强调要继续把学习毛泽东的重要指示放在首位。会后组织与会人员到定西县大坪生产队进行了参观学习。

是月，由省农科院主持的全省杂交高粱育种研讨会在镇原县召开。

是月，兰州助剂厂300吨／年蒽醺法过氧化装置投产。1977年10月在青海黎明化工研究院指导下，用重芳烃代替苯成功，在全国推广。1983年4月扩建成1000吨／年装置，采用黎明空气氧化工艺，均属国内首创。1983年评为甘肃省优质产品。wengewang.org

7月

1日 北京一西安一兰州微波通信干线工程竣工，开办微波电话、电报、电视和报纸传真业务。

兰州红古建设坪至金昌市宁远堡的220千伏输变电工程建成送电。线路全长254公里、构成了连城及永昌地区电网。

6日中共中央政治局常委、全国人大常委会委员长朱德，因病在北京逝世，终年90岁。全省人民处于巨大悲痛之中。

8日，天水地区邮电局试制成功30门准电子交换机。。同月，据报道，会宁县鸡儿嘴大队因地制宜办沼气获得成功，为解决农村能源开创了新路。

21日全省"七·二一"工人大学座谈会披露：截至6月底，全省"七·二一"工人大学已经发460余所，在校学员达2．27万人，已毕业1．3万多人。

8月

15日，据报道，我省开展小麦花粉单倍体育种研究获得成功，培育出“甘花l号’优良品种。

16日中共甘肃省委召开河西国营农场知识青年工作座谈会议。研究解决知识青年工作中存在的问题。

16日和22日，甘川交界的松潘、平武发生两次 7． 2级地震。兰州地震大队文县强震台记录到主震强震记录。这是我国强震记录中震级最大震中距最近的强震记录。

9月

9日中共中央主席、中央军委主席、全国政协名誉主席毛泽东因病在北京逝世，终年83岁。全省人民沉浸在巨大的悲痛之中，从农村到城市，群众举行各种隆重的悼念活动。18日下午3时，兰州市东方红广场隆重举行30万人参加的追悼大会。

28日至10月6日，甘肃省第二次农业学大寨经验交流会议在兰州召开。会议号召全省人民掀起农业学大寨、普及大寨县伟大革命群众运动的高潮。20日 至29日，全省科学种田经验交流会在敦煌县召开。

29日，省委作出《关于贯彻<中共中央关于召开全国科学大会的通知>的决定》，指出成立甘肃省科学技术委员会。省级各有关部门，大专院校和大中型厂矿企业都要成立相卑的科学研究机构和科技管理机构，农村建本健全四级农科网，恢复甘肃省科协和各种专业学会。

10月

6日以华国锋、叶剑英、李先念等发动政变，逮捕革命派江青、张春桥、王洪文、姚文元。

7日中共中央政治局一致通过华国锋任中国共产党中央委员会主席、中共中央军委主席，将来提请中央全会追认。

18日中共中央将王洪文、张春桥、江青、姚文元事件通知全党各级组织。

11月

9日中共甘肃省委召开兰州地区“揭批”江青“集团”万人大会。会议特意安排兰州铁路局的赵滔、张恒云发言，大会名为揭批"四人帮"，实际上是“捂盖子”。

12月

2日 兰州市“引大入秦”工程开工。该工程是把大通河的水引到永登秦王川的大型跨流域自流引水灌溉工程，预计完工后可灌溉农田100万亩。

10日中共中央下发《王、张、江、姚反党集团罪证（材料之一）》。

15日 甘肃省农业科学院园艺研究所5亩面积的大型玻璃温室动工，1978年7月建成，投资45万元。

1976年全省总耕地面积5350．25万亩，其中：有效灌溉面积1235.36万亩，保证灌溉面积929．49万亩，条田855．48万亩，梯田667．96万亩，砂田125.32万亩。

全省粮食作物总播种面积5304．38万亩，其中：粮食作物4448．2万亩，平均亩产216斤，总产量960991．15万斤，经济作物381．49万亩。其中，棉花22．71万亩，总产量678．44万斤，油料263．06万亩，总产量16799．37万斤。

全省农业总产值中的纯农业产值，按1970年不变价格计算为154315万元，占农业总产值的71．55%。

[中国文革研究网编辑。资料来源：《甘肃省志》（72卷）；《甘肃省农业大事记 1949-1987》（甘肃省农业厅农业志编辑办公室，甘肃人民出版社1992年版）；《甘肃科技志：大事记》（甘肃科技出版社1989年版） ；甘肃经济信息网等。]


164) 什么是毛泽东的经济模式

作者: 穷乡亲 日期: 2005-09-23 12:24

主流经济学家向来把毛泽东时代的经济模式称为“旧模式”、“旧体制”, 并把它作为改革的对象。他们不可能正确地说明和理解毛泽东经济模式。什么是毛泽东的经济模式？它究竟是先进的还是落后的？对此不能不说说清楚。

毛泽东时代的经济模式很显然就是一种以公有制为基础、以计划经济为主导的模式。然而我认为仅从这方面说是很不完整的。这是因为, 公有制是生产资料所有制的类形, 计划经济是资源配置的手段, 它们只是一种经济条件, 在实际的经济活动中它们都必须受行为主体, 即人, 尤其是领导管理的观念和方式所支配, 而恰是这一点更有其决定的意义。离开了实践主体的积极能动性, 公有制和计划经济是不能孤立存在和自然发生作用的。所以仅从所有制和计划经济或市场经济类型上去说明一个国家的具体发展模式是不够的。例如前苏联和东殴一些国家在剧变前大多都是公有制和计划经济, ,然而 它们的发展模式与中国是显著不同的。因此, 对于毛泽东时代的经济模式还必须从当时中国共产党的领导状况和经济建设的路线、方针政策等方面全面综合性地加以说明。我认为有以下四个方面是十分重要的：

第一丶毛泽东经济模式最核心的是以人民群众为主体, 尤其是以广大工农群众为发展经济的根本目的性和主要动力源泉。

毛泽东认为, 在一个经济上一穷二白的落后国家搞社会主义建设, 其直接途径和目标就是实现人民群众的集体富裕,不断满足其物质文化生活的全面发展的需要, 根本不需要采取那种先让少数人富起来丶走一段剥削路程丶然后再让先富带后富的迂回曲折的途径。少数人发家自富只能是退回到旧中国。 集体发展没有资金丶缺乏物质条件怎么办？人民群众丶劳动者阶级本身就是财富和资金的创造者。世间人是第一宝贵的, 只要有了人什么奇迹都可创造出来。没有资金就用集体的力量和大家的双手直接干起来； 没有洋设备就用土法上马；缺少专家丶权威就广泛吸取群众的智慧。老百性有句话：“活人不能被尿憋死”。社会主义建设不能等待将来什时侯有了钱再搞。由此, 创造出了广泛发动群众丶自力更生丶艰苦奋斗发展经济、保证供应的经验, 以及象“大寨”、“大庆”那样的创业道路和“鞍钢宪法”那样的先进管理模式。

第二、坚持以无产阶级的政治统帅经济, 批判金钱物质利益为中心的资本主义发展观念。

从来的发展观念都是就经济论经济丶把实现眼前的物质利益和享乐视为中心。与此不同, 毛泽东把社会基本矛盾的理论和唯物辩证法思想运用于经济社会发展中, 正确揭示了经济发展中生产力与生产关系丶政治与经济丶人与物等之间的辩证关系。充分发挥了先进政治对经济的巨大指导作用, 突出了人在经济生产中的主体地位。从根本上鄙视并抛弃那种以“物”丶即金钱资本为中心的发展模式。无产阶级政治实质就是坚持广大劳动群众的集体利益和共同富裕, 反对少数人谋私, 就是破私立公、批判资本主义。这是社会主义经济发展的重要动力源泉。我们看到, 传统“经济人”丶唯福利主义、拜金主义等庸俗经济观念即使在当代西方社会也被认为是一种陈腐丶有害的东西, 这种发展观念对于 社会主义国家来说更是不可取。在毛泽东的论述中, 贯穿着大量批判“业务挂帅”丶“物质利益刺激”丶“机械唯物论”丶单纯经济观点等错误思想, 同时提出了“经济是基础，政治是统帅”、“政治挂帅”、“人的因素第一”、“加强思想政治工作”、“发扬一不怕苦二不怕死的精神”以及“抓革命促生产”等一系列著名论断。在一切生产建设中领导干部必须走向第一线，严格 实行干部参加劳动丶与群众“三同”、知识分子与工农群众相结合制度等, 这 不仅保证了经济发展的正确方向, 而且充分调动了广大群众的积极性, 充分发挥了人本身的力量。

第三丶正确处理国民经济内部各部分之间的相互关系, 实现经济丶社会全面平衡协调发展。

计划经济与客观规律并不是矛盾的, 相反正是计划经济提供了人们依据对客观规律的认识而自觉主动地驾驭、管理经济生产的可能, 从而按各方面的需要而合理配置资源, 实现平衡协调和快速发展, 减少浪费丶提高效率。人们看到, 无论在任何体制下, 经济发展中的矛盾丶不平衡以及结构不合理等问题总是会不断出现的, 计划经济当然也不能避免。不断调整和处理经济社会各方面的关系正是执政党和政府领导经济建设的重要任务。早在1956年毛泽东就发表了《论十大关系》的论述, 正确阐述了处理经济发展中一些重大关系的原则, 其中心问题是研究探索经济内部的关系丶尊重客观规律丶调动一切积极因素丶加快经济发展。这一思想在后来实践中又不断丰富和发展, 一直是中国经济建设的指导方针。一些基本的经济关系从60年代后基本形成相对稳定的模式。在整个计划经济时代, 中国经济发展一直是在中央与地方丶统一与分散丶政府与生产单位（企业）丶计划与市场丶供与求等矛盾关系和产业结构、比例的不断调整中前进的, 其中有几次大的调整和整顿变化还比较大, 称得上是真正的改革。在经济发展的目标丶结构、比例关系丶管理制度丶方针政策等方面可以说没有哪一个“五年计划”是与原来固定不变的。一直是在不断发现问题丶解决问题, 在争论、调查研究、调整改进中不断前进的。毛泽东时代的经济真正是一个充满生机和活力、.富于变化的模式, 一直是在跌宕起伏中前进的。它从来没有出现过不可解决的矛盾和问题。除了1958丶59年一次之外, 从未发生过大的波折。长期以来, 自由主义精英们指责毛泽东时代的经济是一个“僵化”的、“落后”的、无效率的模式, “长期发展缓慢”等等, 这完全是对历史的黑白颠倒。近些年来它已被越来越多的人们用事实所批驳。

第四丶关键是抓好整党, 反对和平演变, 防止领导体系以权谋私和向旧官僚制度蜕化。

毛泽东在观察分析社会主义社会矛盾和阶级斗争的特点中清楚地看到, 执政党的性质变化对社会主义事业的成败具有决定性。由于所处的环境和地位的变化, 由于党的领导层的换代更新, 这必然使执政党发生和平演变的趋势, 并因此而改变社会主义的上层建筑和经济基础的发展方向和性质。无产阶级执政党如果变成修正主义, 产生官僚体制和特权集团, 那么公有财产和计划经济被少数官僚权贵利用起来将十分直接和方便, 那就必然 变成他们的既得利益和剥削广大工人农民阶级的工具, 使旧社会那种富人与穷人丶权贵阶层与平民相对立的现象重演。

实践说明, 公有制是社会主义的本质体现， 是劳动人民实现自身利益和共同富裕、全面发展的根本保证；计划经济是先进的管理方式和发展手段, 是能促进生产力快速、高效发展的, 然而, 这里必须有一个前提, 即其领导管理者动机也必须是“公共”的而不是自私的, 否则是不可能的。一一这本来也是社会主义和共产党的题中应有之意, 并非过高的要求。一一这就是说, 领导决策核心及其所把持的政治、思想丶教育、组织、党的建设等上层建筑领域是否继续保持其先进性和人民性、不搞以权谋私以及发生向旧官僚体制演变, 这才是根本的、实质性问题所在。正是在这个重大问题上成为毛泽东晚年所探索丶力图解决的课题, 形成毛泽东模式的一个突出特色。

毛泽东明确提出, 社会主义社会的主要危险来自共产党内部, 尤其是掌握领导大权的干部.。 要防止他们通过改变党的马列主义路线丶方针政策的办法来改变工人农民的经济和政治地位, 改变公有制的性质和发展方向。为此, 他创造了通过发动群众整党整风的办法, 不断揭发和批判党内的腐败和黑暗面, 差不多是三、两年一次地搞政治运动，积极开展思想丶路钱上的批判和斗争。此外对各级领导干部还实行每年深入工厂农村参加劳动的制度、与群众实行“三同”的制度，废除一切党政机关的特权待遇，实行干部与工人相当的工资制等。当时的干部真正能坐在机关的时间很少，基本上是经常自带铺盖卷在下面蹲点、搞运动。的确把干部整治得很苦。以至于有些人宁可在工厂当工人，也不热衷于去机关工作。尤其是毛泽东当时还给予群众“四大”的权力，以充分发挥其民主监督的作用；还实行从工农群众中提拔干部的制度；在党内积极开展批评斗争、实行相互监督的制度等。这一切措施都有效地制止了和平演变趋势的蔓延和领导阶层向旧官僚体制的蜕变。那时问题虽然也不少, 但各级领导机关基本上是廉洁、高效、同人民群众保持密切联系的，搞腐败和特权的很少。

看起来毛泽东时代的主要精力都是在政治和思想斗争上, 而实质上这正是保证社会主义经济发展、保证工人农民利益和地位的最根本的问题, 更是真正实施公有制和计划经济的前提条件。可想而知, 在一个官僚腐败集团或走资派把持的集体里, 即使实行的是公有制和计划经济, 但对于工人农民来说还有其真正的意义吗？还能长期保持下去吗？

这里清楚说明， 毛泽东的经济模式决不是仅仅由公有制和计划经济构成的, 而是加之领导机构的革命化（反对以权谋, 做到全心全意为人民服务）和正确的路线丶方针政策等多种要素共同架构起来的, 是经济基础与其上层建筑相统一的模式。如果离开后者, 公有制和计划经济是不会孤立发挥优势和长期保持得住的, 因而更有其决定意义。只有在无产阶级掌握领导权的情况下, 真正做到以公心执政, 才能在决策和管理中真正从民众和社会各方面的需要出发, 使经济健康快速发展, 从而造福于民。在这种条件下, 即使保留某些私有经济和市场经济成份, 也会从政策上得到正确的调控, 不会出现两极分化。相反, 一旦领导集团出了象戈尔巴乔夫式的修正主义人物, 社会主义公有财产便成了任人瓜分、抢夺的蛋糕。要知道, 任何经济制度和机制都没有自动保护自身的能力。

在新世纪、新形势下, 以胡锦涛为总书记的党中央提出了新的科学发展观, 即“坚持以人为本, 树立全面、协调、可持续的科学发展观, 促进经济社会和人的全面发展。”特别强调“立党为公、执政为民”。科学发展观的本质和核心是以人为本, 即承认人民群众的社会主体和历史创造者地位, 把实现人民群众的共同富裕、不断满足人和社会全面发展需要作为一切工作的出发点和落脚点。由此看出, 这与毛泽东的经济模式和观念具有根本一致性, 是对毛泽东的继承和发展；而同那种让少数人先富丶急功近利丶以物为中心丶片面追求经济增长、要钱不要人的发展模式形成显明区别。


165) 徐海亮：“三五”至“五五”期间的水利建设经济效益

中国水利学会水利史研究会 徐海亮

提要：本文以水利建设统计资料和有关水利史志资料为准(全国、省市资料，包括部分地、县区，乃至公社、生产队)，在建国40年的全过程中选出第三到第五个五年计划时期的水利建设经济效益进行分析，认为这一阶段的农业水利建设，对于增强国家的总体减灾抗灾能力，改变落后的生产条件，巩固国民经济基础，起到了关键的作用；也为以后的经济政策调整、经济发展在一定程度上奠定了物质基础。从中国的传统农业水利历史的全过程看，这是最辉煌的一个阶段。

关键词： 水利建设 经济效益 "三五"-"五五"

如何正确认识过去的水利建设的整体意义，对于客观地总结经济建设的全过程和生产斗争的经验、教训，是非常重要的；也直接关系到认识我们曾经参与和创造的共和国水利历史的科学性和严肃性。水利历史的研究，应当首先重在历史事实的尊重，从事实而不是从概念和所谓的"是非价值"评判出发，去实事求是地总结经验，肯定成效，去爱护与珍视亿万人民平凡而又非凡地年年月月创造的历史，她的物质和精神成果；同时以历史主义的态度，从中国水利史的高度去研究传统农业水利的局限性和历史教训，探讨水利建设变革的方向。在古代，封建的、唯心主义的史学方法，在水利史研究上历来表现为偏重和夸大政治派别、集团的斗争和个别人物、集团的主观意图对于水利兴衰的作用，严重地轻视和忽略千百万普通人民群众从事的生产斗争、经济建设的伟大活动。这种方法的重大局限，也在于它无视历史上任何水利建设，都是当时自然环境与人类互动关系的产物，都是植根社会经济需求的产物；在于无视人类的经济建设和自然改造活动有其自身的规律性，有其客观存在的历史价值。鉴于此，本文从统计资料出发，分析第三个到第五个五年计划期间以农业经济为主体的水利建设的经济效益，至于其整体社会效益及环境效益和实际的负面问题，留待今后进一步深入探讨。

一、水利建设经济效益的概况

水利部在1987年组织全系统，以较科学的、统一的经济计量的方法统计、分析建国以来的建设效益，根据其研究成果《建国40年水利建设经济效益》[1] 提供的基础统计和分析数据，在各省市各项事业经济效益序列中，筛选出各项指标的前五强，现将五强统计分列如下，大致反映出水利重点省市水利建设效益情况。

1949-1987年水利各项事业经济效益统计分析

表-1

全国总计 第一位 第二位 第三位 第四位 第五位

经济效益总计 亿元 12059.10 1235.39 江苏 1106.57 湖北 979.51 山东 877.51 湖南 805.93 河南

1)防洪经济效益 3605.20 513.39 湖北 434.34 安徽 432.38 江苏 296.95 天津 274.42 湖南

2)灌溉经济效益 4433.44 432.68 江苏 408.08 山东 380.90 河北 332.61 河南 290.59 四川

3)除涝经济效益 1380.89 315,81 江苏 230.56 湖南 171.52 湖北 121.80 河南 98.26 河北

4)水土保持效益 1181.53 197.93 山东 149.32 陕西 139.70 辽宁 109.94 河南 97.92 吉林

5)人畜饮水效益 176.18 41.47 山西 24.13 山东 13.97 陕西 11.18黑龙江 9.92 贵州

6)省市水力发电 1034.31 227.9 湖北 110.91 湖南 109.17 广东 99.75 四川 67.24 福建

7)城市供水效益 227.55 52.98 北京 47.52 山东 45.45 天津 27.83 江苏 22.00 辽宁

8)灌溉、除涝、水保增产粮食 (万吨) 180980 21072 江苏 14508 湖南 14229 河南 13650 山东 9837 安徽

9)水利工程总投入 2164.11 230.15 山东 175.85 河北 147.22 广东 137.11 湖南 135.28 河南

10)劳力投入折资 1137.03 154.55 山东 134.28 湖南 88.82 河南 84.99 江苏 65.39 湖北

注释： 水力发电仅系省市管理部分，按水电中心影子价格计算。各项价值均按1980年不变价格换算统计。

统计说明，39年全国水利事业经济总效益为1.2万亿元，水利工程和劳力折资总投入为3301亿元，投入与产出比例为3.64:1.00。水利建设的经济利益是十分显著的。从统计资料中遴选出各类累计效益前五强省市列入表-1，可见以上前五强的单项效益，分别占全国同项统计总和的38-86%，其经济效益足以代表全国水利效益的大势。其中又以江苏、山东、湖北、河南、湖南五个水利大省和安徽具有相当的代表性。

概略地看一些综合分析成果：

1） 黄淮海流域的防洪经济效益 表-2

流域区划、统计年代 防洪效益小计 万元 年平均效益 万元 说 明

黄河流域 1975-79 80-85年 1715888 2192152 343177 365358 已扣去负效益

淮河流域 1966-79 80-8年 1174653 1182958 83903 197159 未计入负效益

海河流域 1966-79 80-85年 1543625 565903 110258 94317 未计入负效益

黄河流域在"三五"、"四五"期间洪水较少，但中水、丰水的"五五"、"六五"期间总效益和年平均效益，具有相当的代表性，这一时期黄河面临了第二次、三次加高堤防工程；显然60-70年代的投入，黄淮海流域都在当时和80年代得到了显著的回报，保障了大江大河未出现重大决溢。

2） 四大水利省的分析成果

江苏的效益在水利大省中最突出。其主要经济、水利指标都在60-70年代大幅度增长，保证了80年代以来人口增长和土地锐减下的农业经济和整个国民经济的持续发展。

江 苏 省 农 业 经 济 统 计 表-3

指标名称 1962年 1971年 1975年 1980年 1987年

耕地 万亩 7524.3 7176.8 7056.3 6962.1 6869.7

人口 万人 4333.7 5360.9 5636.1 5938.2 6348.0

灌溉面积 万亩 3883.0 4522.1 5445.9 5910.8 6082.2

旱涝保收 万亩 2960.8 3088.9 3609.6 4179.9

治涝面积 万亩 2901.1 2305.7 3640.1 4011.6 4152.0

治碱面积 万亩 266.9 343.0 644.5 866.4 890.0

粮食产量 万吨 482.7 963.8 1028.5 1209.0 1628.9

棉花产量 万吨 8.2 32.9 45.3 41.6 44.4

人均粮食 公斤/人 223 360 365 407 513

《当代江苏简史》概括"三五"和"四五"的十年："广大农村坚持农田水利基本建设，进行'旱改水'等耕作制度改革，普遍培育和推广杂交稻、抗病棉等高产品种。先后完成江都水利枢纽、入江水道水利工程，进一步改善了生产条件，扩大稳产高产农田，粮食产量年平均增长3.5%，全省农业总产值年平均递增2.7%。苏南农村不断开拓新的生产领域，率先创办社队工业，开始改变江苏农村经济结构"。对水利建设的意义给予恰当的评价。

水利大省河南，在研究时段完成水利投资26.75亿元。各个年代水利事业的农业效益(流域平均)统计，显示出水利建设对40年农业主要作物增产的巨大作用，而各种措施的增产幅度在60-70年代都取得最大。

河 南 省 各 类 水 利 建 设 的 增 产 效 益 统 计 表 表-4.

水利建设 种类 作物品种 50年代 60年代 70年代 80年代

灌区作物 增产量 kg/亩 粮 食 棉 花 油 料 70-75 4-6 10-12 140-155 10-12 16-20 185-310 27-30 32-38 270-375 37-39 70-75

除涝效益 增产量 kg/亩 粮 食 棉 花 油 料 21.0-24.5 2.0-3.5 2.6-3.5 43.8-49.0 5.6-8.1 4.2-5.6 63.0-96.316.8-19.610.5-11.9 91.-108.524.2-26.621.0-23.8

治碱效益 增产量 kg/亩 粮 食 棉 花 油 料 36.0-42.0 3.0-5.0 4.5-6.0 75.0-84.0 8.0-11.5 7.2-9.6 108-165.024.0-28.018.0-20.4 156-186.034.5-38.036.0-40.8.

湖北省在同期完成水利投资25.5亿元。长江、汉江大堤使得近40年减少江汉平原淹没耕地5018万亩，按80年价格计，效益为513.39亿元。灌溉除涝方面，湖北通过数理统计、总产分摊系数、典型摊算多种分析方法，结合地市上报数字，采用了增产粮食8762万吨的效益值。湖北省以排涝与灌溉为中心，在65-80年阶段，大兴机电排灌站建设，使涝渍深重的江汉平原，从根本上解除威胁，成为粮棉油商品基地。以荆州地区为例，这一阶段建成大型机电排灌站36座，总装机约16万千瓦，占荆州全部大型排灌站的83%，排灌面积1100多万亩，占全部大型排灌面积的98.3%。

湖 南 省 灌 溉 效 益 统 计 表 表-5

时 段 年均实灌 万亩 亩均灌水量 立方米/亩 粮食产量 公斤/亩 粮食增产量 公斤/亩 年增产价值 元/亩

1966--1970 2566 694 414 69 14.20

1971--1975 2804 696 417 110 22.72

1976--1980 3044 735 497 138 32.34

1981--1985 3119 779 616 182 66.30

1986--1987 3104 808 656 191 70.46

湖南在研究期内完成水利投资13.24亿元。其实际灌溉面积在70年代取得突破性发展，这和韶山灌区、欧阳海灌区、洞庭湖灌区等的建成配套有关。灌溉粮食单产和增产幅度都在76-85年间获得较大发展。《当代湖南简史》也概述了这一阶段的实情："大搞农田水利建设，努力改善农业生产条件。在'农业学大寨'的推动下，湖南连续几年组织几百万人在冬、春两季开展农田基本建设，声势十分浩大……山区初步建成了以塘、坝为基础，以水库为骨干的'长藤结式瓜'的灌溉系统；湖区防洪大堤进一步加固，排灌渠道和田园化建设也取得了较大的进展。农业生产条件的改善，为湖南农业的连年丰收奠定了基础……这一时期，湖南农业生产形势一直比较好，呈稳定发展态势"。

安徽与河南、山东情况类同，是历史上和50-60年代水旱困扰的省份，在研究时段，完成水利投资17亿元。这一时期全省灌溉面积以3.1%的年均速率递增，以灌溉、农业加工为主的农业耗电用量以14.4%速率递增，粮食产量以3.6%速率递增。在这一基础上同期国内生产总值和其中的第一产业也以6.8和5.8%的年均速率获得增长，效益是十分显著的。

3）引黄灌溉

"三五"到"五五"期间，河南、山东引黄灌溉恢复及大发展。山东荷泽等五市，引黄水量从69年的6.66亿立方米，增加到80亿立方米；灌溉面积由580万亩扩展到1988万亩。灌区农民赞扬，因为有了好政策，有了黄河水，才保证了好收成。河南人民胜利渠是著名的老灌区，由于坚持引黄，粮食单产从65年的414斤/亩，发展到82年的1128斤/亩。仅新乡市区，引水量从71年的2千万方激增到76、77年的7.8、7.2千万方。开封市也从65年的3.4千万方，增加到79、83年的7.9、8.0千万方。引黄灌溉较大的改善了沿黄地市的生产条件，多年的盐碱、风沙地经淤灌改造成良田。地下水得到回补，增进井灌的能力。72年到81年，河南四次向天津调黄河水，累计输水8.8亿立方米，缓解天津燃眉之急。

4）其他地区、事业的效益实例

北京在效益分析中，对水利投资占全市基建投资的比例，经济效益占工农业总产值的比例作出统计。投资比例在文革以前是很大的，为5.15--8.13%，66-80年，为1.59-3.29%，平均是2.22%，81-87年，仅为0.62%。50-80年的投入，奠定了首都城市水利的工程基础。北京的城市供水体系保证了首都生活、生产和一切活动的正常运行。水利发挥的效益，则是63-75年时期较高，占同期工农业总产值的4.68-8.74%，"五五"期间为3.36%，相当于40年平均值，81-87年是2.52%，低于总体平均值。

陕西从粮食、林果、饲料、拦泥和其他方面分别统计水土保持成果，60年代较50年代增加效益几近一倍，70年代是60年代的3.8倍，80年代是70年代的2倍。

广东70年代灌溉效益从60年代的7.2亿元，发展到20.6亿元，80年代为54.6亿元。防洪效益60年代为32亿元，70年代为66.7亿元，80年代为47.2亿元。从1965年开始的东深供水，（到87年）累计为香港供水36.86亿立方米，改革开放以后，为深圳供水2.86亿立方米。

大农业灌溉的新疆，粮棉油综合效益在60年是3.2亿元，70年是7.9亿元，80年是9.2亿元，87年由于棉油收购价格的提高，猛增至38.4亿元；但灌溉面积80年最高，达到3.4千万亩，87年只有2千万亩了。

南方水力发电在70年代有较大发展。以云南省为例，1965年，水电装机容量占水火总装机的1/4，72年水电装机超过火电，到80年是火电的2倍；年发电量在73年二者持平，80年以后，水电发电总量一直为全省发电总量的59%左右。云南成为水电为主的边疆省份。从58年以后，云南水电建设一直处于上升状态，而70年代以礼河、绿水河各梯级电站加紧建设，一一竣工发电并网。同时，就高水头建筑、发电、电网建设、隧洞施工积累了丰富经验，完成了鲁布革水电站的设计等前期工作，为1982年我国（水电工程）首次采用国际招标的鲁布革电站开工，创造了条件。云南水电迈入改革开放的前列，是二十多年艰苦建设量与质的积累之必然。

广东省是70年代小水电发展较突出的。1975年，全省乙类小水电发电量，超过了同年农业用电总量，基本满足当时农村照明、动力需要，为农村电力发展奠定基础，从而有力地支持了全省电网，支援了80年代改革初期城乡工业的发展；1987年，小水电年发电量超过当地用电量50%的县，达到55个，大大减轻了网电的压力。廉价的水电使偏远山乡的工农业迅速发展，特别是促进地方工业的发展，这是广东80年乡镇企业异军突起的一个实力条件。10个小水电试点县到1987年，工业产值比重上升到54.5%。

南方许多省份，首先是本研究时期的农田排灌需要，由水利部门组织兴建农村电网，推进农村排灌-农产品加工-农村照明-乡镇企业用电的发展，小水电的发展提供了能源，在大电网建设之初，靠农电网和农村小水电保证了县区的工农业和人民生活用电。

二、 从60-80年代抗灾能力的检验看水利建设的起伏

由于自然灾害自身规律、社会减灾抗灾组织机能和水利系统的减灾抗灾能力的提高和衰减，全国水旱灾害的成灾率变化呈现一定规律，这是社会综合抗灾能力的重要标志。

按照全国水旱灾害逐年统计资料[2]，划分出成灾率发展变化的阶段。认为划分为60-65年（即大跃进后期及水利及国民经济恢复阶段），"三五"-"五五"，80年代三个阶段比较符合致灾程度的客观实际情况。统计说明，从60年代到80年代末期，无论是全国还是水利建设大省，对于水旱灾害的成灾率而言，1966年到1979年相对是最低的。西北以干旱为主的几省区成灾率变化趋势也完全一致。这一变化规律，显示了水利建设的起伏变化趋势，也从另一角度佐证了本文研究时期水利建设对稳定和发展社会经济的突出贡献。

全部分水利省成灾率分析成果 表-6

1960-1965年 1966-1979年 1980-1988年

全国 水旱灾害 水 灾 旱 灾

43.8-----63.0 49.0-----74.5 41.8-----59.5 15.7----43.931.7----54.9 9.0----44.7 46.9----51.146.1----63.043.8----52.3

河北 水 灾 旱 灾 77.86 60.30 39.90 31.20 63.90 51.90

江苏 水 灾 旱 灾 55.20 33.20 31.60 12.00 48.70 34.10

安徽 水 灾 旱 灾 51.70 26.10 39.90 19.00 48.10 32.90

山东 水 灾 旱 灾 65.30 32.30 49.50 30.70 49.70 43.30

河南 水 灾 旱 灾 65.40 53.50 43.90 26.10 60.90 43.90

湖北 水 灾 旱 灾 32.30 53.80 23.40 17.10 45.40 47.00

湖南 水 灾 旱 灾 41.40 52.40 23.60 18.30 47.70 52.80

陕西 旱 灾 46.00 35.80 49.90

甘肃 旱 灾 40.30 37.90 50.40

青海 旱 灾 23.40 35.30 44.40

宁夏 旱 灾 50.50 36.50 51.60

新疆 旱 灾 48.70 29.70 39.90

山西 旱 灾 68.80 25.00 41.90

注：成灾率系旱涝成灾面积与受灾面积的比值

出现这种情况不是偶然的。原水利部部长钱正英曾实事求是地回忆过这一过程。60年代初，水利部门通过调查研究，沉痛地和较为深刻的总结了前一个时期水利建设的经验和教训，在1965年提出"三五"的治水方针，该方针在周恩来总理主持之下形成，概括为"大寨精神，小型为主，全面配套，加强管理，更好地为农业增产服务"。66年2月，周主持北方八省市抗旱会议，确定每一省市由一位副总理任抗旱组组长，他兼任北京与河北的组长，农林水等部长分任各副组长。虽然文化革命发动后，对刚刚兴起的水利建设高潮有很大冲击影响，但水利领域在文革期间基本上是按"三五"这个方针办的，特别是华北机井建设，发展灌溉和农田基本建设，以学大寨为契机搞以治水、改土为中心的农田基本建设，小型水利，坡地改梯地，平整土地。这一基本思路，确定了"三五"到"五五"的水利农业格局。当时强调"水利是农业的命脉"恰如其分。

以历代水旱灾害深重的淮河流域为例，国务院1969年成立治淮规划小组，10月，李德生主持第一次会议，李先念、余秋里、纪登奎等参加会议。会议提出治理淮河近期标准是：实现农业发展"纲要"，即能抗御普通水旱灾害，做到"遇旱有水，遇涝排水"，粮棉产量实现"纲要"水平，在特大洪水下保安全。次年北方农业会议期间，国务院召集豫鲁苏皖有关人员研究各治淮规划文件，研究大搞农田基本建设与发展灌溉。后提出设想，用十年或稍长的时间，基本实现"一定要把淮河修好"的心愿。正是这样，淮北平原连续进行了以除涝泄洪为目标的新汴河等11条平原河道的开挖，71、72年茨淮新河、怀洪新河开工，同期，洪泽湖大堤加固、入江水道整治也得以开展。淮河干支河道的泄水减灾能力大有提高。截至1988年统计的安徽98座中型水库，有70座是66-79年建成的，安徽的中型灌区279万亩有效灌溉面积，有196万亩建于同期。淮北和淮河的建设得到丰厚的回报，以1978年大旱为例，水利工程发挥巨大作用；河南11座大型水库全年供水30亿立方米，安徽大别山区5大水库，在入库水量只有18亿的情况下，为灌区放水34亿；江苏新建的江都抽长江水63亿立方米支援淮河抗旱。1978年抗旱、1991年抗洪，证明灾害深重的淮河流域，正在改变着历史面貌。当年荒沙盐碱的黄泛区，灾情严重的皖北、苏北、鲁西南，逐步成为商品粮棉基地。

1970年8月，在国际国内特定的政治、经济形势下，周恩来主持北方农业会议，提出"四五"奋斗目标是：尽快扭转南粮北运局面，实现"农业发展纲要"的要求。到70年代后期，每年投入水利资金100多亿元，是基本建设的大户。"三五"-"四五"阶段，海河水系得到大力治理，排洪能力是1963年底倍。北方13省市，66-71年新建机井数，为前17年的三倍，冀鲁豫三省机井灌溉面积占总灌溉面积的一半，粮食基本实现自给。"三五"方针尽管和后来水利方针比较，尚无什麽新意，而且是传统农业水利思维模式在新的经济跃进指导下的产物，从而在治水中也出现了违背自然和经济规律的失误。但在那三个五年计划期间，用这个方针统一了全国在水利建设上的思想，15年基本上是这样去做的。特别是，在70年代，我国防止水旱灾害的能力大大加强，也结束了南粮北运的局面--隋唐以来所谓粮赋仰给江南的局面。这对于调整南北经济结构，提高人民生活，提高整体国力，促进南北产业结构调整和工业现代化，都有深远的意义。诚然，这一基本格局的调整，依靠社会组织、政策层面和农业技术综合投入及水利措施的集合（水利总效益量只占同期农业总产值的16%）。同时，在70年代初业已注意到农业的整体发展，1972年4月16日"人民日报"社论《以粮为纲，全面发展》，就批判了极左思潮、提出落实政策。但是到80年代初期，水利落入低潮，在批判文化革命时，有人认为这一期间的水利建设也是左的产物。亿万干部群众兴修水利的精神和实践，被简单地作为文革政治的附属物和大跃进的再现来看待。在国民经济调整时，水利再次下马，资金再次被大大削减，中央下拨地方的农田水利资金很多被挪用。从成灾率看水利抗灾能力的变异，客观地说明了这一次水利低潮的负面作用。

80年全国统一进行农业水利区划工作，查清和落实现有水利设施家底。反映出1979年底的水利建设实力，成果汇编于《中国农业水利简明区划》 [3]。1988年进行水利经济效益统计时，也计入各省市的水利工程实力。两下相比，水利大省的部分统计数字有所下降。江苏省情况较正常发展，有效灌溉面积和旱涝保收面积缓慢增加。山东省有效灌溉面积减少3.3%。湖北省有效灌溉面积减少2.3%，旱涝保收面积减少3%。湖南省有效灌溉面积减少7.8%。，而河南省则减少了18%，水土流失治理面积减少19%。河北省有效灌溉面积减少1.4%，安徽则减少10.4%，旱涝保收面积减少了7%；在淮北地区，80-85年机井减少19.4%，设备完好的减少71.4%，输电线路减少67%，井灌渠道被平毁85%。水利大省的这次低潮，是全国大势的反映。水利设施完好量统计的下降，是80年代减灾率下降的一个主要动因。

胡鞍钢在《中国自然灾害与经济发展》中分析了建国四十年水利基建投资比重变化及其影响。他指出，由于工程老化失修、基建占地以及人为破坏，80年以后全国灌溉一直徘徊，81-90年灌溉面积保有量净减282.9万公顷。1970年以前，基建投资一般具有2-3年滞后，1970-1980年，滞后变为1-2年，即投资第二年成灾率下降。1980年以后这种滞后效应消失，投资比重变化当年就会反映在成灾率的变化上，"说明农业水利基本建设已十分脆弱，对灾害的缓冲能力已很低"。本文的统计分析也得出类同的结论。

60年代，我们刚刚从饥荒中走出来，广大人民群众的温饱问题尚未解决，国家和水利、农业部门基于解决穿衣吃饭根本问题，从第三个五年计划所致力的水利事业，必须历史唯物的去认识。至于当时的治水方针和具体措施存在何种局限，如何不适应市场经济、如何缺乏资源水利的现代概念，那是90年代--甚至更后人们才开始去真正认识和宣传的水利模式问题，严肃的历史科学者不应该去苛求过去，水利模式也不是本文阐述的范畴。实际上，研究时期的水利建设，开始从根本上改变我国洪涝严重威胁，改变农业靠天吃饭的落后局面，直接支持了同期国民经济建设，是新中国第二次现代化的努力，第二次引进高潮的同期产物和物质基础。公正地说，正是这一时期农业水利打下的宏大基础，才保证了在水利投入巨减，工程老化、被破坏，水旱灾害日臻严重时，农村体制改革和城市改革开放兴起（和基建资金大幅度转移）成功。没有70年代的农业物质基础，80年代的城乡改革就可能成为一纸画饼。

三、水利大省河南的历史典型

在"大跃进"时农业和水利曾遭致重大创伤的河南省，1969年政治和社会形势开始稳定下来，当时省革委致力于发展经济，制定了1969年国民经济计划发展纲要，要求在3年或更长一段时间内，建设稳产高产田5千万亩，完成10大灌溉工程和机电井配套7万眼任务。1970年8月，国务院主持召开全国北方14个省、市农业会议，总结交流各地学大寨的经验，要求尽快扭转"南粮北运"局面，在"四五"期间作到人均一亩稳产高产田；河南的想法与中央、国务院精神是完全一致的。1972年8月、1973年7月，国务院又两次召开北方抗旱会议，要求在三、五年内实现《全国农业发展纲要》，周恩来提出"四五""五五"的粮食产量目标；分配给河南的任务是到1980年粮食产量达到250亿公斤。为贯彻中央决定，河南省水利会议初步制定了旱涝保收田的6条建议标准，关于农田水利基本建设的10条规定。

"四五"期间，河南大规模地开展了农业学大寨农田基本建设运动。1971-1975水利年度冬春4个月，最高上工人数达到800-1600万人，占全部农业整、半劳力的50-60%，共完成土方25.79亿立方米。机井从70年的25.4万眼增至75年的52.7万眼，已配套42.7万眼。旱涝保收田从70年的2172万亩发展到75年的3146万亩，有效灌溉面积从70年的3768万亩增至75年的5374万亩。平心而论，河南农村的面貌正是在70年代开始发生改变，河南主要农作物的产量、工农业产值、财政收入大幅度增加，为80年代改革开放积累了物质力量。（详见附表）

不宜用类似"苗"和"草"的概念化办法为水利建设贴政治标签。《河南省志-水利志》[4] 认为，文化革命时期，"水利工作虽然受到一定影响，但由于治水方针没有改变，加上前3年的调整、整顿、修养生息和群众要求改变面貌的强烈愿望，全省水利建设迈出了新的步伐"。大跃进留下多座有问题的尾巴工程，在"三五"-"六五"期间逐步解决，在66年至74年间完成的大中型水库，占现有全部工程的一半；且大型水库的效益发挥，在全国是较快较好的省。显示河南艰苦奋斗精神的林县红旗渠，主要工程在70年代完成，66-85年共引水61.3亿立方米，解决了灌溉和人畜饮水问题。引沁灌区兴建于65年，75年完工。长江流域的鸭河口灌区、引丹灌区，也在"三五""四五"时期建成，后者重建了古代的南阳灌溉，为南水北调作出尝试。豫皖边界的梅山灌区在河南境内的分干工程，都是"三五""四五"修建配套的。可以说，河南的十大灌区，主要都是这一时期建成配套的。同期的引黄灌溉恢复、发展，促进了1980年的全面引黄规划，到1987年，全省设计引黄面积达到559万亩，有效面积295万亩，并对引黄济津、放淤改土、抗旱补源发挥效益。这一时期，省境黄河系列堤防进行建国来第二次、三次大复堤工程，保证了全国的重点防洪。1968年大水后，开展淮河干支堤防培修加固，进行圩区提排试点，并对豫东、豫南平原众多河道进行综合治理。1974年，省委总结沈丘县莲池公社经验，提出平原治水方针，河道建闸形成高潮；66-76年间，共建成14座大型水闸，形成一系列平原重点排灌区域。河南农业、水利面貌的变化，是诸多工程、事业的综合结果。这一阶段，河南农民群众为水利化作出重大贡献；仅以浩大的基建土方工程为例，当年基建投入的土方概算每立方米为0.45元，而笔者在豫东实际调查，大队、生产队由于劳力投入、出工补助、粮食柴草、生产器具消耗，每方土需付出一元左右。（以上两段大部分资料见文献 [5] ）

河南水利工程实际完成量 表-7

（单位万立方米） "四五"时期年均 "五五"时期年均 80年代年平均

完成土方工程 11090 11778 2695

完成石方工程 527 2611 65.6

完成混凝土工程 38 41.3 17.9

和80年代相比，70年代实际完成的工程实物量是非常突出的，在建国40年的水利建设中，本文研究时期的实际完成量占了举足轻重的地位。水利的投入直接推动了河南的农业经济发展。下表统计了"三五"到"五五"末河南逐年主要社会经济统计状况。

河 南 省 农 业 及 国 民 经 济 统 计 表-8

年 份 粮 食亿公斤 棉 花万公斤 农业总 产 值 农林牧渔产值 工农业总产值 国有企业产值 集体企业产值 财 政收 入

1965 116.6 13591 36.87 42.17 42.24 36.86 5.38 10.14

1966 122.8 24080 43.10 49.65 49.30 42.12 7.18 12.72

1967 138.2 25830 51.66 58.02 46.15 38.39 7.76 11.43

1968 133.5 22572 47.89 54.95 42.37 34.94 7.43 9.42

1969 132.2 22189 50.29 57.73 54.25 45.57 8.68 13.51

1970 155.6 28295 57.26 67.18 73.68 63.71 9.97 21.15

1971 164.6 23900 60.57 71.21 91.54 78.32 13.22 25.44

1972 162.7 23514 60.74 72.50 100.75 84.82 15.93 27.17

1973 187.2 33182 71.76 83.31 106.07 87.19 18.88 23.81

1974 186.2 30069 71.84 83.21 115.62 92.83 22.79 23.76

1975 199.1 26265 74.35 85.98 130.46 101.04 29.42 23.06

1976 212.2 21592 75.24 87.17 107.99 73.43 34.56 15.52

1977 194.8 21607 71.07 82.70 161.99 113.85 47.84 22.62

1978 209.8 22422 81.74 95.38 170.82 126.48 44.34 33.73

1979 213.5 19836 96.91 113.48 193.49 146.61 47.08 32.80

1980 214.9 40615 113.17 134.62 209.23 155.97 53.20 31.86

应当指出，河南的工农业产值 65-75年每年递增9.87%，居全国第二，同期国民收入每年递增7.70%，也居第二位；以1965-1967年，1978-1980年统计的三年平均值分别计算，1965到1980年的年均递增率：粮食总产量为3.5%，棉花为1.8%，农业产值为5.1%，农村集体企业（社队企业，后来发展为乡镇企业）为14%，全省财政收入为7.3%。说明在"三五"到"五五"期间，农业大省的河南，农业经济和全省经济实力发展非常可观。作为农业水利命脉的水利建设事业，在其中所起的关键作用是不言而喻的。

河南被认为是文革运动的重受灾户，猛烈的群众运动一度摧毁了党政权力机构和正常的经济运作。从水利事业、部门、人员实情看，在运动初期，水利机构被拆散，水利各级行政、技术骨干受到冲击，水利工作一度受到较大影响。但是，河南省在第一书记刘建勋带领下，省市县干部站出来参与、领导运动，河南党政干部在文革运动中，按当时的路线方针始终发挥了较大的主导作用。1968年夏信阳大水，省革委组织群众、干部抗灾救灾。省军区司令员张树芝、原副省长王维群在结合后主持农业、水利工作。1968年2月、次年11月，两名原水利厅副厅长作为领导干部代表参加主持省革委水利局工作，1970年8月到1975年4月，8名原厅处级行政技术老干部进入局领导班子。地市县水利局的情况，也大致如此。机构改革中，大批水利人员下放五七干校，但广大水利职工坚持工作，省市"斗批改"干部，69年先后回到原单位恢复工作，以适应水利大发展的客观需要，部分仍在地县锻炼的干部，参加了当地的水库、灌区及其他的设计、施工，加强了基层的技术力量。省水利厅几位40年代出身的总工程师，由省委领导在70年代初亲自点名"解放"，参加全省水利大计。不过，许多技术骨干，在其后绵延的派性争斗里，发挥也受到限制和影响。同时应看到，大多数水利干部，特别是技术干部参加了文革群众组织，有的同志作为中青年或知识分子的群众代表进入各级班子，但他们主观动因并不是为了"动乱"、"破坏"去拥护运动的，绝大多数人在70年代投入水利化建设，为河南水利作出贡献。尽管当时的具体工作有这种或那种的干扰，不尽人意，但河南干部、群众在"三五"至"五五"期间的艰苦努力，人的基本精神状态，都不应随意嘲弄贬低的。笔者参加了"75.8"紧张有序的抗灾救灾斗争，看到干部和群众的实际情况，深深体会到河南党政干部和群众的团结、奋斗精神，是不可摧毁的。至于治水方针和具体措施存在的历史局限问题，其科学性的探讨，则是本文以外另一个问题。

70年代末，河南与全国一样再次出现大上项目，基建战线过长的局面。79年全省农业会议对当时水利建设摊子大、战线长、配套差、管理弱、效益慢严重认识不足。1980年，水利基建投资大大削减：79年1.68亿元，80年0.9亿元，81年0.4亿元，82年0.38亿元，83年0.53亿元，84年0.56亿元，85年0.72亿元，86年0.79亿元，87年0.8亿元，88年才上升到1.05亿元。如果考虑到价格因素和群众劳力投入锐减因素，"六五""七五"的水利投入在基建投资中的比重，远远小于"三五"到"五五"期间，81年以来一直在1.9-2.0%的水平上下徘徊。草创于经济实力较弱时的河南水利，还面临工程标准过低和老化的问题；同时，农村生产资料生产关系大变动改革，和农业社会历史上每次大变动一样，出现对原国有水利和集体水利的负向冲击。在调整生产体制中，出现毁林开荒，平井渠填沟泄，破堤取土，拆分、哄抢、偷盗集体生产资料（特别是农机、灌溉器械），以前辛苦建设的水利设施，遭到破坏，使水利效益受到不应有的损害。1979-1985年，灌溉面积衰减1034万亩，85年总有效灌溉面积甚至低于80年（其间每年还有新增面积）。多年奋斗目标的旱涝保收田，66年是1445万亩，80年到3602万亩，88年为3532万亩，到92年才又回复到4415万亩。全省对水利衰减原因分类，认为由于原规划不合理或水源变化的占10-15%，设施老化占30%，管理不善和人为破坏占50-55%。

河南是典型的，反映出全国水利历史的一个发展变化趋势及其曲折。陕西泾惠渠是古今著名的大型灌区，泾惠渠志认为："自1981年以来，因工程设施老化失修，人为破坏及管护工作削弱，渠井双灌部分地区单用井水等多种原因，渠首年引水量下降，从1980年的4.1亿立方米逐年减少到2.1亿立方米，实际渠水灌溉面积从133万亩减少为92.8万亩"。浙东鄞县水利局对旱涝保收田面积和农田抗旱能力作出统计分析，结果二者在70年代中期大幅度发展，在80-83年达到最高峰，之后出现持续下降。浙江省在效益分析时，统一做了全省农田抗旱能力分析统计，成果说明，抗旱持续70天以上的农田，65年是1265万亩，84年达到1527万亩的最高水平，之后出现递减。鄞县和浙江全省情况都是一致的。统计数据显示"三五"--"五五"是农业水利的高速发展阶段。70年代用几近原始的纯人力办法开展的农田水利建设，为后来的现代农业发展改善了生产基础。以人类学方法研究人民公社兴衰的专著《告别理想》[6]，极其细腻地调查、分析浙北海宁县农村经济，从朝阳公社红旗大队联丰生产队的劳动构成看出，1975年农田水利的劳力投入，占全队总工分的十分之一强，而该队属中等水平，还有超过13%的。该著客观分析到："农田水利建设需要付出艰苦的劳动，农民对此存有怨言，但生产队却有一定的主动性和积极性……主要是由于生存的压力，生产队为了满足增长着的粮食需求而不得不设法改善粮食作物的生产条件。""70年代的这种农业过密集投入大大改善了浙北地区的农业生产环境，为农业机械化和规模经营创造了良好的条件……农民把这片土地看成是集体化时期留下的一份'遗产'"。

四、研究阶段在40年水利历史中的位置

对建国40年历年全国各省市水利基建投资进行分析统计如下：

表-9

阶 段 全国基建投资 亿元 农林水 投资 亿元 农林水占基建投资的 % 水利基建投资 亿元 水利占全基建投资的 % 水利占农林水气 的 %

"一五" 588.47 42.99 7.3 24.30 4.1 57

"二五" 1206.09 146.40 12.1 96.64 8.0 86

三年调整 421.89 75.95 18.0 28.92 6.9 38

"三五" 976.03 107.59 ` 11.0 70.14 7.2 65

"四五" 1763.95 189.91 10.8 117.11 6.6 62

"五五" 2342.17 267.95 11.4 157.24 6.7 59

"六五" 3410.09 215.36 6.3 93.01 2.7 43

53-88年 合计 14783.21 1166.87 7.9 667.98 4.5 57

统计说明，从"二五'到"五五"时期，水利基建投资在全国基本建设投资中始终占有显著优势地位，所占比例均较大程度超过40年的平均值；"二五"和三年调整阶段投入很大，和当时处于大跃进和调整的特殊时期有关，投入的负效益也较大，所存在的问题很多。但"三五"到"五五"时期，水利在全国基建和农林水气象投入中的持续优势是不言而喻的。从而也看出农林水在经济发展中的基础、优先地位。

而全国和代表省份的水利投资完成情况如下： 表-10

"三五" 小计 "四五" 小计 "五五" 小计 "六五" 小计 "七五" 小计

全国总计 701400 1171137 1572413 930132 806168

河 北 75900 93663 151139 82278 24771

江 苏 36300 57783 79867 23862 21104

安 徽 38000 71874 59585 37619 36024

山 东 65700 107433 118416 49211 40557

河 南 53500 83775 130306 70833 69321

湖 北 68600 99062 87462 52026 56482

湖 南 34900 34406 63114 30696 38124

全国和代表省份统计的趋势完全一致，在70年代是水利投资完成数额最高的时期。

从建国40年各项水利指标统计看，在"五五"的结束年1979年，诸多项指标已经达到或者接近1987年的水平。有效灌溉面积7亿亩，是87年的97.3%。除涝面积2.6亿亩，为1987年水平的91.4%。盐碱耕地改良6200万亩，是1987年水平的86.9%。大中小型水库8.6万座，略多于1987年统计数82870座。总库容4千万立方米，为1987年的89.4%。各类堤防长度16.5万公里，达到1987年的82.5%。已配套机井220万眼，占1987年的90%。排灌机械保有量为1987年水平的82.4%。但1980年之后，在解决人畜饮水和水电装机方面，有很大的提高。公正地说，研究时期的水利建设奠定了80年代的水利大势。

在这一建设高潮下，以粮食生产为主的农业得到稳步发展，以1965年全国总产量为基数，其后15年，粮食和棉花分别以3.4%和1.7%的年增率递增。

对历年全国有效灌溉面积、实际灌溉面积、机电灌溉面积进行统计分析，得出总的印象：

全国有效灌溉面积保有量，在1980年达到顶峰，为73332万亩。水利大省河南、河北、安徽在1978-1979年分别达到最高水平。江苏省一直扩大发展，在1987年持有数最大。山东、湖北、湖南三省在"六五"期间持续有所发展，在1983-1984年分别达到高峰。全国历年实际灌溉面积，在1978年达到顶峰，为62572万亩。"六五""七五"期间有所下降，但1988年又恢复到61783万亩的水平。水利大省安徽、湖南，河南，河北、山东、湖北在1976、1977、1978年分别达到最大值。江苏省曾在1979年达到最高保有水平，其后与全国变化趋势相同，但在1988年有恢复到仅次于该年的水平。

对于易涝地区农田的治理，"四五"以来发展态势较为均衡。1975-1988年，全国除涝耕地治理面积占易涝耕地面积的72.7-78.3%，其间虽有低落年份，但总趋势是上升的。水利大省江苏、安徽、山东、湖北、湖南都是呈上升趋势，河北持平，河南在79年后大幅下降，85年后回调到75年水平。

全国与有关省市历年机电水井配套和完好数 （单位 万眼）： 表-11

1966年 1970年 1975年 1980年 1985年 1988年

全国总计 15.26 62.7 184.75 201.9 211.24 230.56

河 北 5.12 15.93 48.12 52.30 55.96 62.57

安 徽 0.55 5.19 11.17 3.27 3.22

山 东 2.01 10.00 33.27 42.85 50.63 56.02

河 南 1.43 15.10 47.23 49.96 41.62 47.28

统计说明黄淮海平原的河北与山东机井始终呈正态上升状，但安徽、河南在1980年之后，有大幅度下降，机井配套遭到较大破坏。不过全国和有关省的机井配套动力机械持有量都是呈上升的。

五、几点认识

1） "三五"到"五五"期间的水利建设高潮对于改变农业经济的面貌，发展国民经济，增强总体抗灾能力和国力，起到重要作用。"五五"后水利的退潮直接地降低了全国的抗灾能力。

2) 研究时期的水利建设方针，在当时党中央、国务院主要领导主持下制订 ，是基于尽快改变"三年自然灾害"时低下的农业水利抗灾能力的状态，尽快改变落后的农业经济面貌，所以，以实现农业发展"纲要"为目的，以扭转"南粮北运"为目的，在水利农业建设中提倡的"以粮为纲"和"农业学大寨"精神，应当历史地去评价。广大干部群众以追求自然、社会改造和社会进步的本能，去拥戴、理解和贯彻执行以及诠释了这一系列中共中央的方针，应当唯物地、准确地去评价群众创造历史的行动和实际成果。

2） 农业经济的发展，自然会有利于当时的计划经济体制和农村人民公社的强化，并尽可能地将特定体制和生产关系所可容纳的生产力得到特殊的发挥，但不应因此给从属于计划体制的水利建设贴政治标签；以是否属于计划经济来作为水利建设是非价值判断的标准，在经济史、技术史研究中不会是严肃的。实际上，人民公社产生于1957-1958年水利化建设的契机，而研究阶段的计划体制的农业水利热潮，强化了公社制度，也迎来了她的终结。

3） 传统农业水利体制的局限问题，应当通过深入探讨，得出科学的，有益的启迪。这是在本文研讨意义之外的另一重大问题。同时，研究历史的经验和教训，并不妨碍我们肯定历史水利活动的在当时和整个历史过程中的特定积极意义。如果从几千年中国传统的农业水利历史全过程来看，研究时段有可能是她最后的辉煌阶段。

4） 大量材料说明，许多地方从农民的劳动，通过农业的发展积累了预算以外的资金，各地县区的水利、农田基建热潮，使得农电、农机和五小工业得到发展，形成地方在80年代农业转型和乡镇企业发展的物质基础。从而映证当时国务院和国家计委的某种建设方针在中共"九大"以后得到贯彻实施，即企图以农业为基础，实现工业现代化；实际上水利化促进地方制造业的发展，也拉动了地方经济和农村经济的全面发展。从这一角度看，与其说水利建设客观上去解决生存的基本问题，毋宁说中国农村从这里走向了发展的新起点。

主要参考文献

[1]《建国40年水利建设经济效益》 河海大学出版社 1993

[2]《四十年水利建设成就-水利统计资料》水利部计划司 1990年

[3]《中国农业水利简明区划》 1981年

[4]《河南省志-水利志》 河南人民出版社 1994

[5]《当代河南的水利事业》当代中国出版社 1996

[6]《告别理想-人民公社制度研究》 东方出版中心 1998

其他参考文献

河南省大事记，黄河志，长江志，新中国治淮记略，河南黄河志，山东黄河志，当代江苏简史，当代湖南简史，泾惠渠志，云南省志-电力志，安徽省志-水利志，广东省水利志，各有关统计年鉴，顺德县水利志，鄞县水利志，北京市水利志，湖北省大型电力排灌站技术资料等。


166) 祖国不会忘记：八届国家科技奖与毛泽东时代的科技红利

云淡水暖

媒体上常说、经济学精英们常说，中国这些年的大发展得益于“比较优势”，什么“比较优势”呢，就是廉价劳动力“比较”起西方发达国家来说是一种“优势”，这种“优势”特别适合大规模做牛仔裤，特别适合在大规模底板上插元件，所以就靠“比较优势”发展起来了，而西方国家的优势是高技术、高科技、高附加值消费品生产，两个“优势”一“互补”，就诞生了一亿条牛仔裤换一架大飞机的“佳话”。

尽管经济学精英们很乐道于这样的发展模式，到处很得意地讲，还有“市场换技术”之类的“理论创新”。但是，大家心里都明镜似的，这种“比较优势”支撑不起一个强大的国家和一个有尊严的民族，切实地需要的是所谓“核心竞争力”，也就是自主研发的高技术、高科技、高附加值产品等。有识之士着急、国家着急、民众也着急，而“核心竞争力”的基础平台是独立自主的科学技术，中国之所以今天在航天领域还能够在世界领跑团队中有一席之地，就来源于这个基础。

西方媒体常说，中国近年来的发展借助于中国庞大的劳动力群体，中国是在享用自身的所谓“人口红利”，而发达国家享用的是他们的所谓“科技红利”，中国当然需要奋起追赶，争取把“科技红利”的分量加大。所以，国家力求营造发展科技事业、弘扬科技精神的氛围，自2000年起，设立国家科技奖，是对在中国科技领域做出了开创性贡献的科学家、专家的肯定和褒扬，如今国家科技奖已历经8年，其中2004年空缺，7年共奖励了12位科学家。2007年的国家科技奖颁奖大会于1月8日在人民大会堂举行，胡锦涛总书记为两位老科学家颁奖，一位是吴征镒院士、一位是两院院士闵恩泽。《中国青年报》发表评论，说“国家科技奖呼唤年轻人冒尖”，认为是“培养”出了问题，疾呼“怎样才能培养出年轻的大师级人才呢？我想，这需要教育界乃至全社会反思。”。

显然，《中青报》的论者把焦点对准了学校，但草民以为，培养大师级人才，学校固然是先锋，然决定性的还是“做”，在实践的平台上做出开创性的成果，源于实践，被实践所检验。8届国家科技奖的获奖科学家们就是明证，比如闵恩泽院士，接受的科研任务“与他10多年的专业学习与工作经历根本不沾边儿。”但“国家需要什么，我就做什么。”，还硬是做出了开创性的成果。草民还发现，8年12位获奖者所进行的开创性工作，均是在毛泽东时代取得的决定性的成果，而这些成果，正是他们获奖的理由。

2000年度————

数学家吴文俊院士：50年代在示性类、示嵌类等研究方面取得吴文俊公式、吴文俊示性类等一系列突出成果，并有许多重要应用。70年代创立了定理机器证明的“吴方法”，影响巨大，有重要应用价值，它将引起数学研究方式的变革。

水稻专家袁隆平院士：我国杂交水稻研究创始人，１９６４年率先研究水稻杂种优势利用，最先发现了水稻雄性不育株，指出水稻具有杂种优势现象，并提出通过培育不育系、保持系、恢复系来利用杂种优势的设想。１９７５年和协作组成员一起攻克了制种技术关，从而成为世界上第一个成功利用水稻杂种优势的科学家。

2001年度————

固体物理学家黄昆院士：中国半导体物理学研究的开创者之一，50年代与合作者首先提出多声子的辐射和无辐射跃迁的量子理论，为此领域的这一奠基性理论。1951年首先提出晶体中声子与电磁波的耦合振动模式，1963年被国际上的喇曼散射实验所证实，当时提出的基本方程在国际上被称为“黄方程”，70年代后期关于无辐射跃迁绝热近似和静态耦合理论等价性的证明，澄清了国际上20多年来在这方面理论发展中存在的问题。

计算机专家王选院士： 50年代参与新中国第一代计算机研制，60年代，与北大许卓群、陈堃銶、朱万森等人一起，进军计算机高级语言编辑系统的研究，这一贡献被载入了中国计算机发展史。从1975年到89年，汉字激光照排系统的创始人和技术负责人，产品占据世界华文出版业的几乎所有江山。

2002年度————

计算机专家金怡濂院士：五十年代到六十年代末，相继参加了中国第一台大型电子计算机和多种通用机、专用机的研制；七十年代初，提出双机并行计算设计思想和实现方案；七十年代后期，金怡濂与其他科学家一起，主持完成多机并行计算机系统研制，取得中国计算机技术的突破。

2003年度————

地球环境科学研究专家刘东生院士；1954年开始从事黄土研究，提出关于黄土—古土壤序列250万年来古气候多旋回学说，开辟了地球上大陆与海洋沉积环境的对比，为全球变化提供依据。1964年起参加和领导了希夏邦马峰、珠穆朗马峰、托木尔峰、南迦巴瓦峰的登山科学考察。60年代末开创我国环境地质研究。

航天技术专家王永志院士：参加我国第一种自行设计火箭的研制工作，参加了多种火箭的设计和研制。先后担任洲际火箭副总设计师、三种新一代地地火箭总设计师。我国载人航天工程的开拓者之一和学术技术带头人。

2005年度————

气象学家叶笃正院士：中国大气物理研究奠基人，1958年，大气环流的若干基本问题研究；1961年，大气中的适应问题研究，1974年，青藏高原加热作用对夏季东亚大气环流影响的初步模拟试验研究，1979年，青藏高原气象学研究。

肝胆外科专家吴孟超：我国肝胆外科的开拓者和主要创始人之一。50年代最先提出中国人肝脏解剖五叶四段新见解；60年代首创常温下间歇肝门阻断切肝法，并率先突破人体中肝叶手术禁区；70年代建立起完整的肝脏海绵状血管瘤和小肝癌的早期诊治体系…

2006年度————

遗传学家李振声院士：1956年开始研究小麦新品种，1964年他选育的生选5号、6号已开始在生产上推广应用。1979年取得取得突破，他培育的集持久抗病性、高产、稳产、优质等品质于一身的小偃6号在大面积推广中获得成功。

2007年度————

两院院士闵恩泽：60年代，先后开发成功小球硅铝裂化催化剂、微球硅铝裂化催化剂、磷酸硅藻土叠合催化剂、铂重整催化剂等，解决了新中国在石油炼制方面的燃眉之急；70—80年代先后开发成功钼镍磷加氢催化剂、一氧化碳助燃剂、半合成沸石裂化催化剂等，使我国的炼油催化剂品种更新换代，达到国际先进水平…

植物分类学与植物区系学家吴征镒院士：论证了我国植物区系的三大历史来源和15种地理成分，1964年，提出了北纬20—40度间的中国南部、西南部是古南大陆、古北大陆和古地中海植物区系的发生和发展的关键地区的观点；历时45年主编200万字《中国植被》。

毛泽东时代正如石钟山创作的电视剧剧名一样，是“激情燃烧的时代”，是自力更生、艰苦奋斗、独立自主、奋发图强的时代，与今天的环境相比，毛泽东时代确实苦、确实穷，科学研究的条件确实简陋。运十大飞机的设计师们坐在大包装箱里画图，用报纸包住腿、胳膊抵御蚊子，今年获奖的两院院士闵恩泽，由于“1960年开始，苏联逐步减少以至最后停止了对我国的催化剂供应，当时库存的催化剂只能维持一年，直接威胁到我国航空汽油的生产，形势十分严峻”（原石油部长余秋里），闵恩泽受命投入催化剂研制，办公室只有几间小平房，实验设备是别处搬来的几件旧设备，试验装置自己动手制备，不折不挠，使我国石油炼制催化剂领域从一片空白到一跃成为世界上能生产各种炼油催化剂的少数几个国家之一。

盖因为苦、因为穷、因为简陋，因为被列强抵制封锁，连牛仔裤换飞机的机会都没有，就像一张白纸，毛泽东说“一张白纸没有负担，好写最新最美的文字，好画最新最美的画图。”，唯此，只有干，只有自己写出、画出“最新最美”。历年获奖的科学家们的经历，就是中国人自己写、自己画自己的科学技术发展、腾飞史的经历。

需要指出的是，毛泽东时代只有27年，其中还有10年是“浩劫”，对科技工作是严重干扰，换句话说就是没干什么事情，那么在短短的27年中，为何能够取得在中国科技史上分量如此重的成就呢，可能与心态有关，王选说过，那个时候干项目，没有名头，没有奖金，可谓不为名、不为利。

与“人口红利”对应，我们今天的科技领域、产业领域，还在享用着有一些正在支撑着我们资助研发、自主制造门面的“科技红利”，国际资本家不赚钱不会来投资，哪怕是出高价，发达国家更不会将科技竞争力卖给你，靠的还是自主研发、自力更生。8届国家科技奖告诉人们，今天正在享用着的，正是毛泽东时代的“科技红利”，尽管还有差距，但毕竟平台已经靠自己搭建起来。

时代没有忘记，祖国不会忘记。

评论人 评论内容 评论时间 打分

【有客夕来】

要观察最高科技奖得主的实际情况，应当从全面的角度出发，首先应该看到他们共同的教育背景，那是上世纪四十年代，是属于近现代中国教育理念最为辉煌的西南联大的时代。其次是建国以后他们的事业背景，生活在体制内部的科学家们得以全力投入他们热爱的学科。再次在他们的晚年，所能得到的资源支持是非常难得的。在中间，尽管有些科学家受到运动的“干扰”，但他们仍保持了旺盛的学术热情。 2008-1-12 1:49:29 3分

【jixuie】

在研究毛泽东文化过程中，我们切身感觉到毛泽东在科学研究上有极深的造诣，如果论科学研究原创性成果，老人家毫无疑问是世界级的大师！在人文科学领域，他不断探索、不断实践，亲自总结形成了一整套系统的而不是零散的关于人的本质、人的生存、人的培养、人的成长理论体系，这是我们中华民族的无价之宝。在社会科学领域，老人家自己亲手带领全党、全军和全国各族人民创建了一个人民共和国，开创了社会主义新中国这项宏大事业，在此过程中，他培养了一大批政治家、军事家，并且形成了一整套系统的而不是零散的关于党、军队、国家建设的路线、方针和政策，这同样也是举世无双的科研成果。在自然科学领域，在领导社会主义建设以及中国科学技术事业的过程中，他所提出的关于科学技术的性质、功能、作用和发展规律的理论，以及关于科技发展战略和政策思想，也是开创性的，特别是他的：“我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国”的思想，应该是中国科学技术发展的必然选择，也是中国人民从事科学研究的必由之路。<毛泽东的科学文化：解放思想与自主创新的典范 >http://jixuie.home.news.cn/blog/a/01010002E05A01A50B577DA5.html


167) 青海省发展国民经济的第三个五年计划的报告（1966年—1970年）

http://www.qhei.gov.cn/ghyfz/ghwx/sgwnjh/t20051219_186908.shtml

一、形势、任务

当前我省政治、经济形势很好.这几年来，在中共中央和西北局的正确领导下，坚决贯彻执行了中央的方针政策，狠抓了阶级斗争和社会主义教育。在农村30％人口的地区和城市25％人口的单位已经进行了系统的社会主义教育运动，面上也适当地进行了社会主义教育。经过社教运动，资本主义和封建残余势力受到打击，重新组织了阶级队伍，巩固了集体经济，巩固了人民民主专政，广大群众和干部的社会主义觉悟空前提高，城市、农村和牧区出现了社会主义革命新高潮。社会主义革命高潮，促进了工农牧业生产新高潮的形成和发展。农牧业生产连续3年获得丰收， 1964年全省粮食总产量已经超过历史最高水平，按现有人口计算，已经基本自给，并稍有调出，改变了解放以来一直依靠国家调进粮食的局面。今年虽然遭受了较严重的自然灾害，但粮食总产量子计还可达到13亿多斤，可能比去年增长5％左右。牲畜总头数今年子计可达到1500万头，基本恢复历史最高水平。工业经过三年调整，生产力有了很大加强。国民经济方面都有了新的发展。明年，全国将进人第三个五年建设的新时期，还要准备打仗，青海地处祖国后方，又有丰富的矿产资源，国家需要在这里进行战略后方建设，地方建设也需要有较快的发展。客观上需要尽快把青海建成祖国的一个巩固的战略后方基地。但是，目前我省经济基础很薄弱，工农牧业生产水平还很低，特别是粮食赶不上形势发展的需要，为大工业和三线建设服务的能力还很弱；加以过去青海民主革命极不彻底，阶级斗争依然严重、尖锐的存在；领导思想落后于实际，赶不上形势的发展；艰苦奋斗，自力更生，勤俭建国的思想还未很好的树立起来。这些都同战备和社会主义建设新的发展要求极不适应，需要我们努务克服，逐步解决。根据毛主席关于编制“三五”规划的指示精神和国家计委提出的第三个五年计划的建设方针，给合我省具体情况，“三五”期间发展国民经济，主要是抓粮食、牲畜、煤、电和交通，以便更有力地支援国防和三线建设。按照这个要求，发展国民经济的基本任务是：在以农业为基础、以工业为主导地发展国民经济总方针指导下，从准备战争出发，集中主要力量发展农业生产，实现粮食自给有余；全面加强牧区建设，巩固、提高畜牧业生产；相应地发展为农牧业生产、支援三线建设和各族人民生活服务的工业、交通运输业和文教卫生事业。“三五”规划坚持的原则是：

（一）坚决贯彻抓革命促生产的方针，以阶级斗争为纲，以两条道路斗争为纲，将社会主义革命进行到底。

（二）按照毛主席的指示，充分考虑人民、打仗、灾荒三个因素。

（三）高举社会主义建设总路线伟大红旗，贯彻奋发图强，自力更生，勤俭建国，勤俭办企业的方针。“农业靠大寨，工业靠大庆”。

（四）基本建设规模和生产指标，必须根据客观可能安排，从实际出发，实事求是，积极可靠，还要留有余地。

二、规划设想

总的轮廓是： 1970年全省耕地面积达到952万亩，五年扩大100万亩。粮食总产量18亿斤，争取达到20亿斤，五年平均增长6.50—8.70，亩产力争达到浅山地200斤、脑山地300斤、）11水地500斤。实现农业发展纲要的耕地大约可以达到230万亩。全省总人口达到 288万人，平均每人占有粮食 625斤— 695斤。各类牲畜总头数达 2200万—2400万头，平均每净增8％—10％，其中：大牲畜达到48O万—520万头，羊达到1720万—1880万头。猪达到100万至120万头。全省工业总产值达10亿元左右，其中：中央企业65000万元，是我们估算的，地方企业35000万元。主要产品品种达到160种，比 1965年增加80种。主要产品产量：特殊钢10万吨，钢材7万吨，拖拉机I000台，金属切削机床1300台，压缩机100O台，电动工具5万台，微电机2万台，柴油机15万马力，原煤152万吨，发电量7500O万度，水泥6万吨，石棉2.5万吨，氮肥6万吨，磷肥互万吨，钾肥10万吨，化学农药1500吨，毛纺织品240万米，棉纺织品500万米，聚氯乙烯纤维500吨，机制纸及纸板5000吨，塑料制品1500吨。设想一般的半机械化农牧机具、提水机具等达到省内自给，氮肥、农药争取大部份自给。轻手工业自给率由现在的20％提高到40％，部份产品并能支援国家建设和出口。

为了实现上述设想，主要抓以下几个重点：

（一）集中力量发展农业，实现粮食自给有余。目前，我省农业基础十分薄弱，新形势对农业提出了更为繁重的任务。“三五”期间必须集中力量，首先把农业搞上去，才能更好地支援三线建设，更有利于战备和开发资源，发展各项建设事业。发展农业生产，继续贯彻、以粮为纲、多种经营、全面安排”的方针。立足于现有耕地的基础上，以精耕细作，提高单位面积产量为主，有条件的扩大耕地面积，两条腿走路。种好现有耕地，主要是在东部农业区（包括小块农业区），依靠集体经济力量，依靠广大社员的生产积极性，发扬大寨精神，自力更生为主，与国家给以必要的支援相结合，这是“三五”发展农业生产的主要方面。另一方面，我省现有耕地少，有计划地适当扩大耕地面积，对增加粮食产量，解决三线建设迁进人口的需要，相对的减轻农民负担，特别对开发柴达木地区丰富的矿产资源，具有重要意义。扩大耕地面积，要充分利用东部农业区川水地和黄河谷土地，结合水利建设，积极扩大不浇地面积，增加保证灌溉面积；零星开垦荒地；治河造田。同时在柴达木地区，大力发展国营农场，重点是德令哈和格尔木地区。“三五”期间，德令哈地区扩大103000亩，达到319000亩，其中，巴音河水库手海灌区扩大73000亩。格尔木地区扩大20万亩，达到25万亩。在种好现有耕地方面，近期重点抓川水地，同时努力提高脑山地的单位面积产量，积极改造浅山地。

我省现有耕地，大体分三类：一＊冰地。稳产高产，占现有耕地面积 23.5％，今年平均亩产 350斤左右，适当集中力量，切实采取措施，近期内把亩产提高到400—500斤是可能的；二、脑山地。一般稳产，占现有耕地面积 35％；产量既不稳，又不高，占现有耕地52％。所以，只要首先抓住川水地，就能比较可靠的拿到10亿斤粮食，占1970年粮食总产量的一半。浅山地产量虽然不稳不高，但是占的比重较大。因此，在集中力量抓川水地的同时，积极改造浅山地，从长远看，对我省发展农业有重大意义。增产措施，各类耕地也各有不同，因地制宜。根据我省地处高寒，自然灾害较多，生产稳定的特点，必须在种好全部农田的基础上，努力建设稳产高产农田。川水地，主要是抓水、肥、良种、精耕细作，逐步实现园田化，而以水利为主。脑山地，山高地凉，杂草多，增产的关键措施是消灭杂草、增施肥耕，推广早熟抗寒良种，近两年以消灭草荒为主。消灭草荒，必须采取适当深耕、输歇、纯种化等综合措施，而以适当深耕为中心。浅山地主要是发动群众，以大寨精神，大搞水土保持，大高改土造田。

具体措施是：

1、水利建设

全省现有水浇地210万亩，其中保证灌溉面积只有156万亩，其余水源不足，工程不配套，土地不平整，不能充分发挥效益。“三五”期间，首先是巩固提高现有水利工程设施，平整土地，调整渠系，充分发挥现有水地效益，在此基础上，依靠集体力量大搞水利建设，坚决贯彻“小型为主、社办为主、近期受益为主”的方针，引、泵、提、蓄、坝相给合，因地制宜，积极扩大水浇地面积。“三五”规划扩大水浇地面积955000亩，到1970年全省有效灌溉面积达到3105000千亩，保证灌溉面积达到25O0000亩。同时，大搞水土保持，“三五”期间，重点抓倍地埂，修水平梯田和植树种草，因地制宜地积极进行“三改”（改坡耕地为梯田，改荒沟为川台地，改荒坡为林草基地），保持蓄水，提高抗旱能力，到1970年计划修梯田60万亩，倍地埂70万亩，水土保持新治理面积 1500平方公里（折合225000亩）。

2、增施肥料

以农家肥料为主，化肥为辅。增加家肥的主要途径：农牧结合，大力发展家畜，实现十亩地一头猪，四只羊；实现人有厕所，畜有圈。有条件的地区，组织拉运羊板粪、城肥。黄河河谷、漫水下游积极试种绿肥。适当增施化肥。规划1970年水地每亩施化肥60斤，浅山地20斤，脑山地30斤。 1970年全省共需化肥 11万吨。

3、大搞机械化、半机械化

国营农场，全面实行机械化，1970年机械化程度达到70％—80％。人民公社以半机械化为主，实行机、马、牛相结合。重点是耕、播、运输、脱粒等项目。197O年半机械化作业面积达到412万亩，占人民公社总耕地面积的50％左右。同时，积极发展机械化。全省人民公社宜于机耕面积 200万亩， 1970年机械化面积达到150万亩，作业项目以耕、耙、播、运输为主。全省拖拉机拥有量达到4654个标准台。

4、实现良种、纯种化

步骤是先良后纯，水地要求明年全部良种化。各地因地制宜的选育、推广适合当地自然条件的新品种。“三五”期间全面建立和健全国家、公社、生产队的良种繁育体系，要求农业区县县有良种场，社社有繁殖区，队队有种子田，做好良种收购和调剂工作。

5、加强病虫害防治。

广泛开展科学实验。省、州、县、社都要以三结合的方法，大搞多种样板田。计划19 70年全省各级举办的样板田及其带动面积达到100万亩以上。要求每个大队或生产队都要建立不脱产的科学研究小组，进行科学实验。

6、大力开展植树造林。

1966、1967两年农业区每个生产队平均有一亩苗圃，种好管好。“三五”期间造林60万亩，零星植树1500万株。7、积极开展多种经营，充分利用当地丰富资源，开辟多种经营门路，农、牧结合，农、林结合，在搞好农业生产的基础上，大力发展猪、羊和各种家禽家畜。有条件的地区组织群众挖药材，打野生。发展农村手工业，主要是“四坊”、“五匠”，充分发挥农村手工业的作用，支援农业生产、增加集体和社员收人。“三五”期间逐步做到副业收人占农业总收人的 35％左右，浅山地区每人平均 30元以上，脑山、川水地区适当提高。

（二）全面加强牧区建设，巩固和提高畜牧业生产

畜牧业生产，继续贯彻执行“全面加强牧区建设，巩固、提高畜牧业生产”的方针，发展数量和提高质量同时并重。近几年来，我省畜牧业生产有很大恢复和发展，但是目前畜牧业生产还是完全依靠天然草场进行四季轮牧。冬春草场不足，经不起自然灾害的袭击，生产有很大的不稳定性。群众一般形容是：“秋肥、冬瘦、春死亡”。对实现定居放牧，也有很大困难。同时文化、教育、卫生、贸易等事业也不能很好开展。加以生产技术十分落后，同社会主义的集体所有制极不适应。因此，从发展上看，必须逐步地将冬春草场建设成为人工饲草饲料基地，才有能力抗拒自然灾害，逐步实现定居；积极进行技术改革，逐步实现畜牧业现代化。因此，牧区建设主要是抓草原建设和技术改革。

具体措施：

1、草原建设

（1）在不同海拔、土壤、气候的地区，结合平整弃耕地，大搞人工饲草、饲料基地样板田。教育群众，示范推广。五年内，建设饲草饲料基地300万亩，其中国家投资举办50万亩。在环湖地区松耙草原300万亩。

（2）“三五”期内，基本消灭虫害。初灭8000万亩，复灭8000万亩。初灭由国家投资，复灭由群众投资，复灭和初灭必须相应配合。（3）因地制宜，兴修小型水利，解决部份冬春草场、人畜饮水。以小型为主，管道引水、挖泉、打浅并相结合，有条件地试打深井，研究利用地下水，开辟无水草原。五年内计划在海南、海西两州解决300万亩草原的人畜饮水问题。

2、建立牧业机械综合服务站，推动牧业技术改革。“三五”期间，建立22个。其任务是：

（1）以代耕形式为社队种植、收割饲草饲料和松耙草原，并附带剪毛、挤奶、打酥油磨炒面等，收代耕费和加工费； （2）宣传、推销农牧机具； （3）传授使用技术； （4）修理； （5）试验研究适合当地使用的农牧机具。畜牧业技术改革，“三五”期内以实现半机械化为主，重点放在生产中占用劳动力最多的作业项目，饲草、饲料种植、收割，灭鼠、打酥油、磨炒面等基本实现半机械化，重点推广挤奶、剪毛的机械化。与此同时，加强奋疫防治，积极改良牲畜品种，提高牲畜质量。五年内改良羊达到150万只左右。积极发展牧区文化教育事业，加强医疗卫生工作，加强商业供销工作，改善交通运输状况，积极支援畜牧业生产。

（三）相应地发展地方工业

地方工业，本着为农牧业服务、为国防建设服务、为大工业服务、为人民生活服务、为出口服务的要求，重点是为农牧业服务，为三线建设服务，为人民生活服务。从实际出发，立足于本省粮食自给的基础上，立足省内资源和省内市场，面向农村、牧区，有条件的积极发展。1、为农牧业服务方面主要是化肥、农药、农牧机械。化肥。“三五”期间建成合成氨生产能力 2．2万吨，1970年提供氮肥 6万吨，钾肥10万吨，适当增加磷肥产量。钾肥主要是支援外省需要。农药。今年建成磷化锌400吨，以后根据需要生产六六六、硫酸铜等，一般农药由省内供应。农牧机械。以生产半机械化农牧机具为主，规划将现有农牧机械厂分为农业、牧业、水利三个机械厂。扩建西宁运输车辆厂。半机械化农机具基本依靠本省生产，个别品种还可以支援兄弟省区。加强州县农牧机械修配厂，“三五”期内基本形成省、州、县、社的农牧机具修配网点。2、为大工业服务方面。主要是煤炭、电力和地方建筑材料，必须相应地赶上去。煤炭，初步估算，197O年全省需要煤炭200万吨，其中西宁地区170万吨，主要是三线建设项目的需要。西宁地区大通煤矿现有生产能力仅51万吨，现正施工的元树尔立井30万吨投产后，共为81万吨，不足叨万吨，缺口很大。解决的办法，我们意见，青海煤炭供应，应该立足于省内，近期同意8月兰州计划座谈会的意见，明年开始扩建大通矿区，新建45万吨矿井一对，使大通煤矿1970年以前生产能力达到126万吨。同时积极开发热水煤田，建议加快勘察设计进度，1970年以前建成45万吨平顺一个，30万吨立井一对。这样不仅可以解决西宁用煤，而且有利于合理布局，有利于战备和支援三线建设。各州县用煤，三着地产地销的原则，积极发展小煤窑解决。如果，不足的90万吨完全依靠省外调人。估计铁路运输会有很大困难。电力。初步计算，1970年全省需要发电设备容量15万千瓦，其中西宁地区13万千瓦（不包括备用和军工用电需要）。西宁地区现有发电能力年底达到3万千瓦，“三五”期间需要增加装机10万千瓦。青海水电资源十分丰富，从长远看，应以水电为主，火电为辅，水火结合。近期计划扩建桥头电厂达到86000千瓦，恢复建设北山寺水电站5700千瓦，加上西宁电厂现有6000千瓦，西宁地区1970年发电能力共达到97700千瓦。同时建议国家考虑建设泥秋山水电站（规模18万千瓦），今年下半年开始勘察设计，明年下半年开始施工，1968年建成供电。建设泥秋山水电站，具有投资少，收效快，生产成本低的优点，建设条件很好。建成后，不仅可以减小煤炭不足的压力，而且还可以保证西宁地区用煤和龙羊峡施工用电。同时，省内有了两个主要电源，有利于战备，并可以大量发展农牧业用电，各州县随着生产建设的需要，建设相应的水电或火电厂。建材。“三五”期间，恢复建设格尔木5万吨水泥厂，建设予制构件厂，恢复大通玻璃厂，扩建砖、瓦、砂、石厂。积极建设班玛林场，规模达到年采伐木材10万立方米。此外，为大工业生产服务的协作加工、辅助材料生产、包装、以及边角废料的利用等，尚待有关大工业确定后，进一步研究。现在初步提出，建设海北纸板厂，规模日产7吨；扩建纸盒木箱厂，年产纸盒300万个，木箱5万个；增加玻璃瓶和玻璃仪器的生产，解决医药、奶粉等产品包装问题；建设青海湖鱼油厂，年产鱼油100至300吨，供应西北制药厂；迁人小型仪器、仪表厂，为大工业和科学研究服务。3、为人民生活和市场服务方面。主要是充分利用我省丰富的皮、毛、骨、肉、血等畜产品资源，多搞些吃穿用的产品。本着“就地取材，就地生产，就地销售”的原则，积极发展小型轻、手工业，支援农村、牧区生产、生活的需要，同时，也可增加国家的财政收人。（1）在奶源较集中，建设条件较好的地方，发展小型奶粉厂，黄油加工厂，炼乳厂；建设德令哈糖厂，根据需要分散地增加磨粉、榨油、副食品加工等农副产品加工工厂。（2）扩建青海毛纺厂，“三五”期间规模达到9800锭，其中长毛绒3000定，粗纺1200锭。精纺5000锭，毛线600锭。建设棉纺厂300O0锭。发展小合成纤维。在今年建成的30吨聚氯乙烯抽丝的基础上，扩建为550吨。扩建民族用品厂，生产链总合子布、帐蓬布、民族鞋帽等，解决少数民族穿的问题。（3）续建西宁纸厂，1966年建成投产。“三五”期间建设德令哈纸厂，扩建塑料制品厂。生产农牧业用塑料，包装塑料。日用塑料等制品。扩建骨胶厂，充实提高西宁皮毛加工厂。增加工业用革车间。

（四）加强交通运输和邮电事业

我省交通线长，现有铁路少。主要靠公路。但现有公路标准低，质量差，还有不少断头线，内外交通很不便。“三五”期间，从工农牧业生产和三线建设需要出发，特别是从准备战争考虑，交通运输事业必须相应发展。平时适应生产建设需要，战时为战争服务。初步设想：

1、公路。

（l）修理必要的战备公路。通往甘肃的两条：青海循化县经大李家山至甘肃临夏；青海民和县经官亭至甘肃大河家。通往新疆的一条。即青海茫崖至新疆索尔库里。通往四川的两条；青海班玛县至四川阿坝；青海玉树歇武至四川石渠。根据缓急，“三五”期内计划先修（一）循化经大李家山至甘肃临夏这条路。开辟西宁到兰州第二出口。（二）班玛至四川阿坝。这条路通往成都的干线，而且是班玛林场的运材公路。（三）茫崖至索尔库里。这是去南疆的唯一通路，建设明年修通。西宁地区建设必要的迂回线路。北线两条：（一）由乐都县大峡，进互助县红崖子沟，经互助县城，大通县至没源。（二）由乐都县城经互助五十公社，大通县长宁堡至惶源。南线一条。由逢中县老幼堡经贵德县千户城，化隆扎巴至乐都。决定先修南线，今年已开始勘测。（2）重点改善青藏公路、青康公路、甘肃公路（西宁至兰州）、宁张公路（西宁至张掖）、平河公路（平安驿至河南县），宁同公路（西宁至同德县）等主要干线。重点处理翻浆地段，急弯陡坡，加固必要的桥梁及改善部分路面。（3）结合战备公路和主要干线建设，修理大中桥5座。即：果洛达武桥、贵德阿什贡黄河桥、循化古什群桥、小峡汉水桥、乐都湟水桥。（4）重点正修州县公路和农村牧区县社道路，配合三线建设修建专用公路。

2、运输。

（1）加强汽车集中管理。这项工作今年基本完成，明年扫尾。在此基础上，加强计划和调度工作。合理使用和充分挖掘现有运输潜力。使运输组织管理适应战备需要。（2）加强汽车保养维修。现有汽车修理厂，进行调正充实，使大中修能力基本上适应需要。汽车场进行填平补齐和技术改造，认真贯彻执行强制保养。逐步建立线路上的保修设施。汽车完好率1970年达到 80％一85％。（3）充分发挥民间运输作用。加强组织管理，积极推进技术改革。经过挖掘潜力，至1970年地方运输能力大约可达到460万吨。2亿5千万吨公里。货运量比今年提高75％，周转量提高60％左右。邮电。农村电话建设。以解保“‘四清”通信为主，满足“三五”时期农、牧、水利发展的需要，整顿线路设备，改现有单线复线，再适当发展长途线路，恢复大柴旦至冷湖和大柴旦至格尔木段工程，架设循化至临夏线路。逐步建设西宁至玉树，西宁至果洛的有线通信，到1970年基本形成以西宁为中心的省内明线通信网。

（五）文教、卫生

文教事业。积极贯彻两种劳动制度，两种教育制度。在努力进行教学改革的同时，大力试办和推行半工（农）半读学校。“三五”期间，力争农村基本普及小学教育，积极试办和发展农牧业中学的初级农牧业技术学校，大力扫除城市职工、农村、牧区基层干部和青少年文盲。1、普及小学，全日制和耕（牧）读小学两条腿走路。主要是大办耕（牧）读小学。农业区，各县争取，1970年以前普及小学教育，牧业区，根据各地区不同情况，探取不同形式，加速发展牧读小学，力争在比农业区稍长一些的时间内普及小学教育。2、发展城乡中等教育，“三五”期内，积极发展半工（农）半读中学，实行勤工俭学，采取多种形式，全日制中等学校不再发展。农村、牧区扩大试办农牧业中学。有条件的国营农林牧场及农牧业技术站，积极试办半农半读的初级农牧业技术学校，现有中等技术学校，“三五”期内逐步改为半工半读、半农半读。高级中学维持现有水平。主要是进行教学改革，切实提高教学质量。1965年起筹办劳动大学。3、做好扫盲和业余教育工作。首先集中力量扫除基层干部和青少年中的文盲。对现有各级业余学校要认真办好，并逐步扩大网点，使更多的人参加学习。卫生事业。“三五”期内主要任务是，改进医疗卫生管理制度，加强农村卫生医疗防疫工作，大力组织城市医务人员下乡巡回医疗。积极防治主要疾病，大力控制鼠疫的发生，有重点地消灭布氏杆菌病。对性病、麻风、包虫病等疾病，要大力组织医务人员，加强防治，控制传染，为逐步消灭这些疾病打基础。加强农村民族医务干部的培养，充实医疗设备，健全基层医疗机构，积极提高医疗质量。计划1970年全省医院病床数达到4641张，比1965年增加1847张。

（六）基本建设

根据各项生产事业的发展，“三五”期间地方基本建设投资安排为5亿500万元，安排的原则，主要是：从战备出发，从发展农牧业生产出发，农牧业部门，着重安排水利、机械化和发展国营农场。工业部门，主要安排了为农牧业生产服务的农药、农机和为三线建设服务的煤、电、建材等。适当安排毛纺和绵纺建设。（地方自筹安排了小化肥、小化纤）。交通部门，重点是战备公路，和主要干线的整修等。其它部门，相应地进行必要的安排。

分部门投资：

农林水利 2亿 1940万元。占43．4％。

工业1亿717o万元，占34％。

交通邮电 3530万元，占 7％

财贸 16OO万元，占 3． 2％。

文教卫生 4260万元，占 8．44％。

城市建设 20O0万元，占 3． 96％。

在总的投资中，属于农牧业及为农牧业服务的投资共计2亿3010万元，占45．6％。在工业部门投资中，农药、农机等直接为农牧业服务的投资1070万元，占6．3％；煤、电投资9600万元，占56％。毛纺、绵纺投资2300万元，占13．4％。以上三项共占工业部门投资75．7％。

按照以上设想，“三五”期间，人口、粮食平衡情况如下：

1、人口、劳动力

1965年予计，全省人口将达到2295000人。根据最近几年人口发展情况和“三五”期间工农业发展和三线建设的需要，今后我省人口应本着以下原则安排：（1）城市和人口密集的工矿区，积极推行计划生育，逐步降低人口出生率，减少城镇人口的自然增加，并严格控制农村人口流人城市，压缩城市人口，组织知识青年和有条件的居民、家属上山下乡。

（2）农村特别是牧区，应适当发展人口，以满足农牧业发展对劳动力需要。

（3）在粮食自给和充分利用本省劳动资源的条件下，适当从兄弟省市调进部分劳动力，保证国家建设的顺利进行。1970年全省人口计划达到288万人，比 1965年增加 587000人，其中，自然增加 3820O0人，（自然增长率为 31o／oo）；外省迁人200500人，其中：内地建设 10万人（职工3万人，家属7万元）；军垦4万人，劳改2万人，铁路150O0人，勘测设计和地质5000人，零星调人250O0人。全省城镇人口达到548000人，占总人口的19％。乡村人口为233400人，占总人口的81％。

“三五”期间计划全省共增加劳动力301000人，其中迁入131000人，本省自然成长17万人，予计1970年全省劳动力可达到1512O00人，其分配情况是：

（1）农村劳动力9叩000人。其中：农业劳动力刀万人。牧业劳动力165000人。

（2）城镇和全民所有制单位劳动力563000人。其中：中央单位109700人。地方单位220500人。依此计算，1970年每一农业劳动力平均负担耕地面积11．l亩，相当于目前11亩的水平；牧业每一劳动力平均负担牲畜125头，相当于1957年124头的水平。农牧业劳动力基本上可以保证。

（3）职工人数和技术力量将有所增加。

五年内地方共增加职126000人。平均每年增加 5200人。占总增指标的 38％。

地方工业部门 10600人，占 40石％。

地方交通邮电2400人，占9．2％。

基本建设 5500人，占 21． 2％。

文教部门4100人，占15．8％。

商业服务及其他部门 2400人，占 9.20。

这样安排结果。地方工业全员劳动生产率可达12000元，平均每年提高19.1％。

“三五”期间，新增职工的来源，除从外省调进少数大中专毕业生和技术工人外，其余劳动力均由省内自行解决。

2、粮食平衡

为了留有余地，1970年粮食产量按18亿斤进行平衡。初步计算。农村三留1000009139万斤（口粮76384O000万斤。种子191700000万斤，饲料135850000万斤）。

征购 4亿斤，其中，人民公社 2亿 2000万斤，劳动、军垦农场1亿8000万斤，征购占总产的24．4％。（人民公社占16．9％，劳改、军垦占 53.7％）。购后余粮1亿4841万斤，其中人民公社集体储备粮1亿3572万斤，劳改、军垦农场储备1269万斤。1970年粮食销售3亿62O0万斤。

（1）非农业销售为 301600000万斤。其中，定量人口口粮：供应人口按626400人计算，口粮为2亿3378万斤，工商行业用粮1700万斤，事业用粮3120万斤，专用饲料1920万斤。（2）农业销售6040万斤。其中：牧民234100万人。需口粮3414万斤，返销1，000万斤，奖售粮50万斤，民工补贴200万斤，灭鼠及其它用粮200万斤。征购4亿斤，销售3亿6，200万斤，扩大库存3，800万斤。“三五”期间人民公社粮食征购五年内包死，前两年任务2亿斤，后三年任务Z亿200O万斤，五年共征购1006000000万斤；国营农场五年共征购6亿1000万斤。全省五年共征购167000万斤，比五年销售15亿7750万斤大9250万斤，增加国家库存。1970年国家库存累计达到3亿3485万斤；国营农场库存达到5100万斤；人民公社集体储备达到4亿9000万斤。如果实际产量达到20亿斤，国家和农村储备就更多一些。

三、请中央有关部门考虑安排的几个问题

（一）铁路。为配合西宁、大通地区大工业建设，要求1966年即修建西宁至大通的铁路。兰青铁路，要求1967年通车希里沟，1970年到格尔木，以配合柯柯盐场建设投产和格尔木地区钾肥、制碱、合成化工等综合化工基地建设的需要。（二）巴音河水库，工程量较大，请求水电部帮助勘查设计，争取明年搞完，为后年施工准备好条件。在施工时，并请水电部给予技术指导。（三）关于柯柯盐场。建议第一轻工业部，仍按原来安排的进度建设柯柯盐场，第一期规模年产100万吨，1968年建成投产。这对改变我国目前食盐生产布局，增加国家积累，战备等各方面都有重大意义。（四）关于泥秋山水电站的建设和热水煤田的开发，请水电部、煤炭部尽早安排。建议今年9月底10月初将钻机运进工地。（五）请地质部、石油部加强青海地区现有勘探力量，加强柴达木天然气和格尔木、察尔汗、锡铁山、希里沟等地下水的勘探。为今后建设准备好条件。


168) 青海省发展国民经济的第四个五年计划的报告（1971年-1975年）

按：转载自青海经济信息网（http://www.qhei.gov.cn/ghyfz/ghwx/sgwnjh/t20051219_186915.shtml），可惜被开了许多天窗，下面一仍其旧。

在伟大的、战无不胜的毛泽东思想的指弓吓，我们的社会主义祖国，欣欣向荣，革命、生产形势一派大好，越来越好。无产阶级文化大革命的伟大胜利，彻底粉碎了帝国主义和口口口口企图在我国复辟资本主义的阴谋，大大地加强了无产阶级专政；毛泽东思想的空前大普及，极大地改变了亿万人民群众的精神面貌；斗、批、改群众运动的深人发展，使上层建筑各个领域发生了和正在发生着极为深刻的变化。在党的“九大”团结、胜利精神的鼓舞下，在毛主席“备战、备荒、为人民”的伟大战略方针指引下，全国各族人民，紧紧地团结在以毛主席为首、回D回为副的党中央的周围，意气风发，斗志昂扬，“抓革命，促生产，促工作，促战备”，一个社会主义革命和社会主义建设的新高潮，正在蓬勃兴起。我省同全国一样，革命、生产形势一派大好。各族革命人民，高举毛泽东思想伟大红旗，不断用毛主席关于无产阶级专政下继续革命的伟大学说武装头脑，深入开展革命大批判，“认真搞好斗、批、改”，革命、生产积极性空前高涨。革命的大好形势有力地推动了生产的发展1969年全省工业总产值比1968年有大幅度的增长；农业生产，在部分地区受灾的情况下，仍然获得了较好收成，畜牧业生产在连续获得了八年丰收之后又获得较好的收成；基本建设、交通运输、地质都取得了显著成绩；财贸战线一片繁荣；文教、卫生、科研等各条战线的广大革命职工，也都做出了新贡献。遵照伟大领袖毛主席亲自批示照办的“两个指示”、“一个通知”，胜利开展“一打两反”运动以来，革命和生产形势越来越好。依靠工人阶级在无产阶级文化大革命中焕发出来的革命积极性，发扬共产主义大协作精神，成功地试制生产了《青海湖》牌载重汽车等新产品；广大贫下中农战天斗地，狠抓春耕生产，播种快，质量高。全省各个战线出现了一个新的跃进局面。在国际国内一派大好形势下，美帝、苏修正在加紧勾结，阴谋对我国发动侵略战争，我们要抢时间做好反侵略战争的一切准备。用毛泽东思想武装广大群众是最根本的备战，也是发展经济的最大动力。我们要把广大人民群众焕发出来的精神力量变为强大的物质力量，从物质上为反侵略战争做好充分准备。1970年和第四个五年计划，我们必须更高地举起毛泽东思想伟大红旗，突出无产阶级政治，坚决贯彻执行毛主席提出的“备战、备荒、为人民”的伟大战略方针和“要准备打仗”的战斗号令；坚决贯彻执行口口口以打仗的观点，观察一切、检查一切、落实一切的指示，认真执行总理关于军工第一、三线第一、配套第一、质量第一的指示。以备战为纲，促进国民经济新飞跃；以阶级斗争为纲，推动生产不断向前发展；以粮为纲，高速度地发展农业，实现粮食自给；以钢为纲，狠抓基础工业，加快军工和交通运输建设，逐步建成为农（牧）业生产和国防服务的地方工业体系，大力发展轻手工业，力争提高轻手工业产品自给水平。相应地发展文教、卫生和其它各项事业，为逐步建成强大的战略基地打好基础。1970年和第四个五年计划，必须高举总路线、大跃进、人民公社三面红旗，坚决贯彻执行“以农业为基础、工业为主导的发展国民经济总方针”和“独立自主、自力更生、艰苦奋斗、勤俭建国”的方针，狠抓经济领域里的两个阶级、两条道路、两条路线和两种思想的斗争，巩固和发展社会主义经济基础，保证我省的社会主义建设沿着毛主席革命路线胜利前进。

初步设想：1975年粮食总产量达到22亿斤，牲畜总头数发展到2500万头；工业总产值 12亿到14亿元，生产铁10万吨，钢20万吨，钢材3500千吨，煤300吨，水泥35吨，各种金属切削机床2000台，汽车150O辆，拖拉机4500台；财政收人达到3亿元。实现这个规划就可以达到粮食、煤炭、财政自给有余。

一、狠抓阶级斗争，促进国民经济新飞跃

伟大领导毛主席教导我们：“整个过渡时期存在着阶级矛盾、存在着无产阶级和资产阶级的阶级斗争、存在着社会主义和资本主义的两条道路的斗争。忘记十几年来我党的这一条基本理论和基本实践，就会要走到斜路上去。”我们必须牢记毛主席的教导，在发展国民经济的时候，首先要紧紧抓住两个阶级、两条道路、两条路线斗争这个纲，突出无产阶级政治，不断地用毛泽东思想武装广大人民的头脑，狠抓人的思想革命化；坚持“抓革命，促生产”，以革命统帅生产，促进生产，带动生产，用革命化领导机械化，用抓阶级斗争来推动生产斗争和科学实验的不断向前发展，使我们的各项建设事业沿着毛主席的革命路线胜利前进。当前，我们要在积极开展政治战线和思想文化战线的阶级斗争的同时，切时抓好经济领域的阶级斗争，稳、准、狠地打击一小撮反革命分子的破坏活动。反对贪污盗窃、投几倒把，反对铺张浪费。要进一步开展革命大批判，狠批口口口口口口口口口口口口口口专家路线，洋奴哲学、物质刺激、利润挂帅、“三自一包”、“四大自由”等口口口口口口口口口口；狠批在生产上的因循守旧，铺张浪费，基本建设上的贪大求洋、求全，技术上的洋奴哲学，爬行主义，物资计划和管理上的宽打宽用、积压无罪以及生活设施上的讲排场、摆阔气等形形色色的资产阶级思想和各种错误倾向，口口口口口口口口口口口口口口口口口，把毛主席的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线和“独立自主、自力更生、艰苦奋斗、勤俭建国”等一系列方针。政策在广大人民群众中深深扎根，进一步变为群众的自觉行动。不断地巩固和发展社会主义经济基础，促进我省国民经济的新飞跃。

二、全党、全民大办农业，高速度发展农业生产，加速实现粮食自给

农业是国民经济的基础。没有发达的农业，就不能满足人民生活的需要，就不能为工业提供丰富的原料和广阔的市场，就不能积累更多的建设资金。建国以来，在毛主席无产阶级革命路线的指引下，我省农业生产有了很大的发展。但是，长期以来由于口口口口口口口口口口口口口口口，使我省粮食生产仍不能达到自给，阻碍了国民经济的迅速发展。要准备打仗，人民和军队总得先有饭吃，先有衣穿。要予防灾荒，就要储备粮食、油料，依赖外省接济，总不是长久之计。因此，高速度地发展农业，建立强大的农业基础，实现粮食自给，是战备的需要，是备荒的需要，是发展我省国民经济的需要。发展粮食生产，是全党全民共同的责任，是省、州、市、县、社、队的主要任务。农业生产要以粮为纲，多种经营，农、林、牧、副、渔全面发展。要狠抓川（川水地），脑（脑山地），猛改浅山，大力建设旱涝保收、稳产高产田，大搞精耕细作，努力提高粮食单位面积产量，有条件地扩大耕地面积，积极开发小块农业区，相应发展油料、麻类、甜菜等经济作物，实现粮食自给有余，促进国民经济全面发展。1975年，全省总耕地面积达到950万亩，其中水浇地面积达到300万亩。粮食作物播种面积达到750万亩，浅山地亩产达到200斤，脑山地亩产达到300斤，老水浇地亩产达到600斤，新水浇地亩产达到500斤，全省平均亩产达到300斤，每年递增6％；粮食总产量达到23亿斤，每年递增8％。海南在1970年要实现粮食自给有余；海西、黄南、海北、玉树在两年内实现粮食自给有余。以上各州应为国家提供一部分商品粮食；果洛要力争多生产粮食，减少国家调拨供应。国营农场粮食平均每亩达到400斤，实现《全国农业发展纲要》规定的任务，为国家提供更多的商品粮。油、厂矿、企事业、机关、学校、团体都要认真贯彻“五、七”指示，积极创造条件兼办农业，做到粮油、蔬菜、肉食部分自给。各地都要在优先发展粮食生产的基础上，相应地发展油料、甜菜、麻类等经济作物，民和、乐都、化隆、循化、尖扎、贵德等县要种烟叶，积极试种棉花等经济作物，为发展轻手工业提供原料。发展农业生产，必须高举毛泽东思想伟大红旗，突出无产阶级政治，充分调动人的积极因素，为革命种好田，为备战多打粮。要坚决响应毛主席“农业学大寨”的伟大号召，认真学习大寨坚持政治挂帅，思想领先的原则；自力更生、艰苦奋斗的精神；爱国家、爱集体的共产主义风格。要做到县县有大寨，社社有大寨，坚定不移地走“农业学大寨”的道路，发扬愚公移山的革命精神，以百折不挠的革命干劲，从大搞农田基本建设、改变生产条件着手，治好千重山，改造万顷田。以大寨为榜样，一颗红心两只手，自力更生闹革命，“四五”粮食翻一翻，彻底埋葬帝、修、反。发展农业生产要全面贯彻“农业八字宪法”，狠抓水、土、肥、机、种，实行科学种田。“水利是农业的命脉”水利建设要继续贯彻执行“小型为主，配套为主，社队自办为主”的方针，农业区要大力挖掘现有水利潜力，切实动员组织群众大搞水利配套和灌区土地平整工作，使现有水地达到旱涝保收、稳产高产的要求，充分发挥集体经济力量，大办小型水利，（打井，挖塘，筑堤，开渠，修小水库等），海南州及化隆、尖扎等县，要完成现已开工的水利工程并成龙配套，实现黄河河谷盆地水利化。农业区各县要利用现有水利工程大办小电站，为电灌和实现电气化打下基础。海西地区要积极兴修小型水利，发展竖井排灌，改良盐碱地，并有计划地建设香日德、德令哈地区水利工程，扩大灌溉面积。海北、黄南、玉树、果洛地区要因地制宜发展小型水利和小型水电。有计划地从城镇迁移一部分人口到小块农业区插队，开发小块农业区。计划五年内，全省扩大农田灌溉面积70万亩。按全省人口每人达到一亩旱涝保收、稳产高产田。农村小型水电建设，要以社队办为主，对确有困难的社、队，除由国家财政每年拿出100万到20O万元，予以补助外，各地每年节余的财政大部分应用于小型水电建设。在农业生产中，“中心是土，有上则有粮”。浅山地区要大搞水土保持，大修水平梯田，基本做到平田化；川水地区要发动群众治河造田，大力平整土地，并地块，平田埂，扩大耕地面积，为实行机械化生产创造条件；脑山地区在深翻消灭草荒的同时，因地制宜地平整地块和排涝等。“肥料是植物的粮食”。应以家肥为主，逐年增施化肥。伟大领袖毛主席教导我们：“我国的肥料来源，第一是养猪及大牲畜，一人一猪，一亩一猪，如果能办到了，肥料的主要来源就解决了。”要继续鼓励农户养猪，积极发展集体养猪，到1975年，按农业人口每人养猪一头，国营农场每人养猪三头。要充分利用各种杂肥，小块农业区要积极利用羊板粪，同时，要积极增施化肥，到1975年，平均每亩施化肥，川水地达到60斤，脑山地达到40斤，浅山地达到20斤。伟大领袖毛主席教导我们：“农业的根本出路在于机械化”。只有逐步实现农业机械化，才能大大提高劳动生产率，为工业和整个国民经济提供充分可靠的、日益雄厚的物质基础，适应国民经济发展的需要，进一步巩固工农联盟。农业机械化的发展要以集体经济为主，农机工业的发展要以地方工业为主，省、市、县都要办，有条件的公社也要办，农机产品的发展要上法上马，小型为主，机械化、半机械化并举，近期以半机械化为主，逐步实现机械化。农业机械化必须适应精耕细作和稳产高产的要求，主要发展耕作机械用F灌机械、收获机械、加工机械、运输机械、化肥和农药机械、林牧业机械、半机械化农具和中小农具等。第四个五年全省耕作机械化程度达到50％，半机械化程度达到70％。国营农场。西宁市和川水地区耕作、收获、脱粒、运输和农副产品加工等，基本实现机械化。遵照毛主席“有了优良品种，即不增加劳动力、肥料，也可获得较多的收成”的教导，要积极地、因地制宜地选育和推广适合当地土壤和气候条件的优良品种和高产作物，社社要有繁育基地，队队要有种子田，整顿、加强国营种子场（站），加快良种繁育进度，“四五”期间实现良种化、纯种化。大力推行条播，于1973年基本实现条播化。同时，要加强田间管理，实行科学种田，积极预防霜冻、冰雹等自然灾害，大力推广九二O农药和高效低毒农药及除草剂，防止病虫害，消灭杂草，根治洋芋环腐病，促进农作物生长和早熟。有条件的地区要积极推行复种、间种、套种。牧业区要以牧为主，农牧结合，大力提高牲畜质量，适当发展数量。“四五”期间，全省牲畜平均每年递增5％。海南、海北每年递增3％，黄南、海西4％；玉树、果洛7％；东部农业区5％，国营农牧场 3． 5％。到 1975年末，牲畜总头数发展到 2500万头，其中：大牲畜600万头，羊1900万只，育成改良羊250万只。生猪，到1975年饲养头数达到200万头，年末存栏130万头。遵照毛主席“牲畜的最大敌人是病多与草缺，不解决这两个问题，发展是不可能的。首先，疾病的破坏力很大”的教导，发展畜牧业生产，要大力开展草原建设，加强兽疫防治，改良畜种，提高牲畜质量。草原建设要以冬春草场为重点，合理利用、保护、建设草原；以小型为主，社、队办为主大力兴修水利，扩大草原利用面积；积极推行行之有效的药物，防治草原虫鼠害，“四五”期间要求灭虫1040万亩，灭鼠9018万亩，提高草原载畜量。有条件的地区，要积极实行农牧结合，建立饲草，饲料基地，培育天然打草场。兽疫防治，必须认真贯彻“防重于治”的方针，广泛开展群众性的兽疫防治运动，加强子防能力，基本消灭和控制危害牲畜严重的疾病。改良畜种，要以本品种选育为主，适当地进行杂交改良。加快畜牧业生产机械化，提高劳动生产率。到1975年，饲草、饲料种植、打草、灭虫、灭鼠机械化程度达到 50％，改良羊基本实现机械化剪毛，乳品加工全部实现半机械化。遵照毛主席关于“农林牧三者互相依赖，缺一不可”的教导，要积极发展林业，发动群众植树造林，绿化祖国。发展林业要认真贯彻执行依靠群众自采种、自育苗、自造林的“三自”方针，普遍建立队办林场，从备战出发，为促进农业稳产高产服务。第四个五年计划造林50万亩。有条件的地区要大造经济林。国有林场要大力管护好现有森林资源，做好人工更新、封山育林等工作。

三、以钢为纲，狠抓基础工业

遵照毛主席“在工业方面，必须首先抓紧钢铁工业和机械工 业，因为这是实现我国工业化，农业机械化和加强国防力量的基础”的教导，第四个五年，发展工业，要以钢为纲，狠抓基础工业，加快为农（牧）业服务、为国防服务的工业的建设。逐步发展化学工业，大办小煤矿、小钢铁、小有色、小化肥、小电力、小水泥和小机械，形成为农牧业服务的地方工业体系。发展工业生产，要坚决贯彻“军民结合”、“平战结合”的方针，以战备为动力，加快军工建设，积极生产常规武器，加紧备战，保卫祖国。钢铁工业，到1975年，地方小钢铁生产能力，除了省办的铁达到10万吨，钢达到五万吨，钢材达到350O0吨外，有条件的市、州和省直属县也应建成年产5000至10000吨的小炼铁厂。铜精矿含铜量达到4000到5000吨；铅、锌金属矿达到5000吨，并以土法上马由士到洋的办法，进行冶炼。煤炭工业，要重点开发热水煤田，到1975年，达到年产110万吨，大通煤矿达到年产140万吨。凡有资源的市、州、县都要发动群众，县办、社办、队办小煤窑，土法上马，进行开采。“四五”期末，全省煤炭生产能力达到300万吨以上，做到自给有余。积极恢复民和油田开采，力争年产10000吨以上原油。机械工业，要把生产农牧业机械放在首位。“四五”期末，拖拉机生产能力达到4500台，160马力500台，60马力3000台，手扶拖拉机1000台。并相应地发展机引农具和拖拉机配件生产，逐步做到主要配件由省生产供应，修理和小农具由各州、县承担。耕、耙、播、收、脱、运和农副产品加工等机械化农具，在“四五”期末要做到基本自给。为了加速农业机械化的步伐，要求1972年前把市、州、县的农、牧机械修造厂建设起来，1975年有条件的社，要建立起集体的农机和小农具修造站。1975年，载重汽车生产能力达到1500百台，每年拿出30％的汽车，支援农牧业生产，达到市、州、县都有车队，社有汽车（2辆）。相应地发展汽车配件生产，要求汽车主要配件自给水平，到1972年达到 80％以上， 1975年做到基本自给，各州、市。县汽车大修基本做到自理。到1972年生产架子车四万辆，配件四万辆，州、县、社都能自己修理。为了更好地支援农牧业生产，机械工业本身要就近配套。化学工业，要积极发展氮肥和扩大磷肥生产以及农药和除草剂的生产，到1975年，化肥生产能力由现在的11万吨达到17万吨，做到自给；有条件的州、县和国营农场也应建立小化肥厂，以满足农业增产的需要；农药生产能力，六六六粉达到2000吨，燕麦敌达到300吨，磷化锌达到400吨，加速推广九二0农药，积极试制生产干氟、敌敌畏。敌百虫等新产品。同时，发展三酸两碱化工基本原料工业，充分利用盐的资源，开发可可盐池，发展盐化工业。为了满足汽车和拖拉机生产的需要，“四五”期末建成年产轮胎七万套的生产能力。积极建设以水泥为主的建材工业，于1972年建成年产30万吨的水泥厂。有条件的州，县和国营农场也要建立自己的小水泥厂。要发动群众，大搞共产主义协作，积极发展电子工业，加快电信通讯建设。

四、积极发展轻手工业，努力提高自给水平

第四个五年，在大力发展农业、加强国防工业和基础工业的同时，必须充分注意发展轻手工业，加强对手工业集体经济的领导，巩固和提高现有手工业组织。轻手工业的生产要面向工农兵，面向农村。应当就地取材，就地生产，就地销售。对轻手工业基础薄弱的地区，要在材料、设备、资金和收购方面给予扶持，“四五”期间省财政计划每年拿出150万到200万元，采取无息贷款，定期归还的办法，支援手工业，使其迅速发展。到1975年争取轻手工业产品自给率达到50％到60％。逐步满足人民生活和国防、军工、农牧业生产发展的需要。轻手工业的门类复杂，品种繁多，原料丰富，资源分散，要充分调动各部门、各地方的积极性，有计划有步骤地办中小厂，利用大厂办小厂。国营农牧场也要结合自己的特点办一些轻手工业。这样可以多快好省。要注意发展新办工业，凡是当地有资源，又需要，就可以由公社去办，农付产品加工更应依靠县办、社办、队办。要充分发挥手工业支援农业生产的前哨作用。凡是当地有原料。有条件的就应组织生产，凡是本地区能够生产的，有关部门就应予以扶持，为尽快的提高我省轻手工业产品自给率而奋斗。

五、交通运输必须先行

伟大领袖毛主席早在解放战争时期就教导我们，为了发展经济，“首先是解决交通运输和修理铁路、公路、河道的问题。”建国以来，在毛主席无产阶级革命路线的指引下，我省交通运输事业有了很大的发展。但是，交通运输仍然是一个簿弱环节，铁路通车里程很少，现有公路很不适应战备和工农牧业生产的需要。第四个五年计划交通运输的建设，要大力修筑铁路，加速国防公路建设，改善提高现有主干线路质量，积极建设县乡道路，积极发展和组织民间运输，以适应备战和工农牧业生产的需要。铁路建设在中央统一计划下，采取群众和专业队伍相结合的方针，大搞群众运动，在农闲季节，发动群众参加建设，集中力量，打歼灭战。计划1972年铁路通车希里沟，1975年通车格尔木。加速国防公路建设，第四个五年计划要对青藏，青新等国防和主要干线公路进行相应的技术改造；发动群众，自力更生，积极建设县乡道路，1975年，东部农业区要基本上达到社社通汽车；逐步形成一个适应战争和经济发展需要的公路交通网，做到在任何情况下，使边防前哨和战略后方能够畅通无阻。为了加强战备，要积极发展电信通讯的建设，力争在1972年架通玉树、果洛有线通讯线路。民间运输有很大潜力，要积极发展和组织民间运输，使其发挥应有的作用。随着国民经济的飞跃发展，运力与运量的矛盾还将继续存在，要加强车辆维修，注意公路养护，提高汽车完好率。1972年，要求汽车完好率达到 70％以上，1975年达到80％。要发动群众，挖掘运输潜力，合理组织运输。凡适合挂拖运输的地区和线路，都要大搞拖挂运输。要因地制宜地对铁路、公路。民运实行联合运输。要合理地组织货运，避免不合理的相向运输，力争往返满载，减少车辆回空行驶。同时，要加强装御工作，加速车辆周转，提高运输效率。

六、大搞科学实验，积极开展技术革新和技术革命运动

遵照毛主席“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动”的教导。“四五”期间，我们要依靠群众，从战备出发，狠抓浅山、盐碱地改造和草原改良，开展选育主要农作物优良品种，培育半细毛羊、马的新品种和小型动力的研究；猛攻消灭燕麦草、洋芋环腐病、草原虫鼠害的关键问题；开展盐湖、芒硝综合利用和开发利用野生药用动植物、人造纤维、合成纤维、生物生长刺激素的研究。集中优势力量，打几个歼灭战。为我省工农牧业生产的发展、为加强战备，保卫祖国，做出更大贡献。科学研究机关，要面向生产，面向群众，实行科研、生产、使用三结合，工人（贫下中农）、革命干部和革命技术人员三结合，加强调查研究，认真总结经验，狠批洋奴哲学和爬行主义，打破洋框框，走自已科技发展的道路。遵照伟大领袖毛主席：“在某种意义上来说，最聪明、最有才能的，是最有实践经验的战士”和“人民群众有无限的创造力”的教导，广泛地开展群众性的技术革新和技术革命运动。一切厂矿企业，都要组织由老工人、革命干部和革命技术人员三结合的技术革新和技术革命小组，负责指导本单位的技术革新和技术革命工作。各州、市、县和公社、生产大队亦应建立三结合的科学试验小组，具体领导本地区的“双革”运动和管理好科技工作。

七、开展增产节约运动

“增加生产，厉行节约”，“艰苦奋斗、勘俭建国”是毛主席历来倡导的革命传统，是社会主义建设的一条根本方针。毛主席教导我们：“要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针。”“节约是社会主义经济的基本原则之一”。坚持增产节约，还是铺张浪费，绝不仅仅是个经济问题，而是关系到多快好省地建设社会主义、巩固社会主义所有制、防止资本主义复辟、加强无产阶级专政的大事情，是关系到是否执行毛主席的无产阶级革命路线的重大原则问题，是两个阶级、两条道路、两条路线的斗争。我们要切实执行毛主席的指示，发动群众，大抓增产，大抓节约，大抓质量；充分地利用一切可能利用的资源，发挥一切建设潜力，调动一切积极因素，动员一切可用的力量，把增产节约运动既轰轰烈烈、又扎扎实实地开展起来，完成和超额完成1970年和第四个五年国民经济计划。为了把增产节约运动深入持久地开展下去，必须以阶级斗争为纲，放手发动群众，进一步开展革命大批判。要批判“增产到顶、潜力挖尽”的保守思想；批判只顾数量，不顾质量多品种的片面观点；批判“家大业大浪费点没有啥”的资产阶级思想；批判“积压无罪、多要有理”、只顾自己不顾国家的本位主义；批判各种“洋、大、全”和讲排场，摆阔气的大少爷作风。大造“节约光荣、浪费可耻”的革命舆论。通过革命大批判，提高干部和群众的阶级斗争和路线斗争觉悟，使人人都能够自觉地投人到增产节约运动中来。一切厂矿企业都要开展高产、优质、低耗的革命竞赛，努力提高产品的产量和质量，增加品种，降低成本，完成和超额完成生产计划，并力争把原材料、燃料的消耗定额降低到历史上最低水平以下，把多快好省有机地统一起来。要狠抓煤、电、钢材、有色金属、木材、水泥等重要物资的节约，最大限度地发挥原材料和燃料的作用。狠抓劳动力的节约，加强经济核算，降低成本。所有企事业单位，都要建立群众性的监督组织，监督支出和消耗。实行经济民主。要开展清仓查库工作，最大限度地发挥物资潜力。要提高金属回收率，加强废钢铁回收。要大搞综合利用。凡是有条件的企业，都要做到一业为主，综合利用，多种经营，为国家创造出更多的财富。全省人民都要计划用粮，节约用粮，反对大吃大喝。只要我们认真地深人持久地把增产节约运动开展下去，坚决贯彻“自力更生，艰苦奋斗，勤俭建国”的方针。我们就能够实现我省第四个五年国民经济计划，促进各项建设事业的突飞猛进。

八、努力发展教育、卫生事业

遵照毛主席“党的教育工作方针，是教育为无产阶级政治服务，教育与生产劳动相结合”和“劳动人民要知识化，知识分子劳动化”的教导，要认真搞好教育革命，用毛泽东思想改革教育。要继续组织师生深人工厂，农村，接受工农兵再教育；要实行教育、生产、科研三结合；提倡工厂、街道办学校、学校办工厂、农场，实行厂校、社校挂钩，在阶级斗争、生产斗争和科学实验三大革命运动中，培养有社会主义觉悟的有文化的劳动者。第四个五年计划要普及中、小学教育，办好中专、高等教育。农业区（包括贵德，门源）的中，小学要基本达到普及；牧业区的人学率达到60％，有条件的县，可建立自己的社中学。争取在两三年内，做到农业区上小学不出大队，上初中不出公社，上高中不出县；牧业区上小学不出公社，上初、高中不出县。要普及业余教育，逐步提高劳动人民的文化生活水平。遵照伟大领袖毛主席“把医疗卫生工作的重点放到农村去”的教导，要发展、巩固农村合作医疗，培养、提高“赤脚”医生，认真执行“预防为主”的方针，开展群众性的爱国卫生运动，积极防治地方病和工矿职业病。继续动员和组织医疗卫生人员到农村去，到牧区去，到基层去，为广大工农群众服务。第四个五年要普及农村合作医疗组织，做到每个生产大队有“赤脚”医生，每个生产队有卫生员，加快牧业区中心卫生院的建设，努力改善农村牧区的医疗条件。各级医疗卫生单位都要立足于备战，实行平战结合，做到平时为群众服务，战时为战争服务。城市和人口稠密的农业区，要大力宣传、提倡晚婚和计划生育，积极组织好各种避孕药械的供应。

九、在发展生产的基础上，进一步改善人民生活

毛主席一贯十分重视人民生活，毛主席指出：“我们应该深刻地注意群众生活的问题”，“要关心群众生活”。我们应该坚决贯彻执行毛主席的指示，努力发展生产，在发展生产的基础上，逐步改善劳动人民的生活。在新的生产高潮中，我们要切实注意改善工人的劳动条件，做到安全生产，注意劳逸结合，要爱护广大群众的积极性，群众的干劲越大，越要关心群众生活。要结合斗、批、改积极而又稳妥地改革现行不合理的劳动工资和生活福利制度，逐步提高低工资职工的生活水平。正确处理国家、集体和个人的关系。“除了碰到不可抗拒的灾害外，必须在发展农业生产的基础上，使农民每年的收人比前一年有所增加”。要从长远利益着想，反对只顾眼前、不作长期打算的错误倾向。但也不能积累过多，影响社员收人，“要为一部分人民至今口粮还不够吃、衣被甚少着想”。所有机关、学校和厂矿企业事业单位，都不能随便到农村招用农业劳动力，以免影响农业生产。坚决贯彻面向农村、为工农兵服务的方针，轻手工业要大力生产直接为人民生活所需要的产品，做好农付产品的收购工作；商业部门要积极组织城乡物资交流，安排好市场的商品供应，加强经营管理，改善服务态度，提高服务质量。

^p 十、狠抓根本，为实现国民经济的新飞跃而奋斗

“大海航行靠舵手，干革命靠毛泽东思想”。实现第四个五年国民经济计划，最根本的是靠战无不胜的毛泽东思想，靠坚决执行毛主席的无产阶级革命路线和一系列有关社会主义建设的方针、政策。口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口。我们必须更高地举起毛泽东思想伟大红旗，进一步掀起活学活用毛泽东思想群众运动的新高潮，坚持把活学活用毛泽东思想放在一切工作的首位，用毛泽东思想统帅一切，保证我们的各项工作，沿着毛主席指引的航向从胜利走向更大的胜利。“四五”期间，在继续高质量地做好毛主席著作出版印刷和发行工作的同时，加速广播、电影和电视的建设，尽快普及农村有线广播，在“四五”期间建设玉树、海西无线转播台。电影要逐步达到每个公社有一个放映队，每个生产大队有一部八点七五毫米的放映机。电视要分期建立小型黑白电视台、黑白电视转播台，于1973年建成彩色电视台。使我省广大工农兵群众能直接看到伟大领袖毛主席的光辉形象，听到毛主席的伟大声音。遵照毛主席“要认真搞好斗、批、改”的教导。分期分批地、深人细致地、积极而又慎重地做好斗、批、改的各项工作，进一步改革经济管理体制。工矿企业要坚决贯彻《鞍钢宪法》和“工业学大庆”；农村要坚决贯彻“农业学大寨”。各行各业都要走《五?七》指示的光辉道路，大学人民解放军。把每一个企业、每一个单位、每一个公社都办成红彤彤的毛泽东思想的大学校。“政治路线确定之后，干部就是决定的因素”。各级领导班子是广大革命群众的带头人，领导班子的革命化程度，直接关系到能不能带领广大群众实现革命化、完成毛主席交给我们的各项战斗任务。“如果这‘一班人’动作不整齐，就休想带领千百万人去作战，去建设。”我们必须狠抓各级领导班子的建设，进一步巩固革命的三结合。要选拔一批忠于伟大领袖毛主席，有革命干劲和业务能力，能够密切联系群众的老、中、青各占一定比例的干部，充实重点工矿企业和农村公社、生产大队，进一步加强基层工作的领导。遵照毛主席“一定要抓好典型。”“面上的工作要先抓好三分之一”的教导，各级领导都要选择本地区、本系统、本部门的一些重点单位，具体加强领导，树立样板，取得经验，推动全盘。要经常地深人生产第一线，加强调查研究，及时了解国民经济发展中的新情况，新经验，及时解决发展生产中关键性的问题。毛主席教导我们：“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。”在一切工作中走群众路线，这是我们事业取得胜利的强大力量源泉，是实现第四个五年计划的关键。我们一定要相信群众，大搞群众运动，团结一切可以团结的力量，调动一切积极因素，多快好省地实现第四个五年计划，完成党和毛主席交给我们的各项战斗任务。让我们紧紧地团结在以毛主席为首、口口口口为副的党中央周围，沿着毛主席所指引的航向，全面完成“九大”提出的各项战斗任务，为实现国民经济的新飞跃，把我省建成强大的战略基地而奋斗！


169) 青海省发展国民经济的“五五”计划和十年规划初步意见(1975年10月)

http://www.qhei.gov.cn/ghyfz/ghwx/sgwnjh/t20051219_186918.shtml

（一）

建国二十六年来，我省各族人民在毛主席、党中央的英明领导下，在毛主席无产阶级革命路线指引下，经过一系列社会主义革命运动，生产资料所有制发生了根本的变更。全省农业经济已由农民的个体经济全部改变为社会主义集体经济，人民公社制度更加巩固。在农业生产资料中，耕地、大牲畜、拖拉机、排灌机械除国营农牧场占少部分外， 80％左右为集体所有。全民所有制工业从无到有，逐步发展壮大，已占全部工业固定资产的兆％，工业人数的94％，工业总产值的88％。国营商业占商品零售总额的97％。全民所有制的优势有很大增长，社会主义的两种公有制代替了原来的五种私有制，社会主义的经济基础已经逐步地巩固和发展起来。

经过四个五年计划的经济建设，工农牧业生产得到全面发展。

农牧业生产经过深人开展学大寨的群众运动，生产条件有了改善，抗灾能力有了加强，农田、草原建设规模不断扩大，农牧业机械化水平有了提高。1975年，全省耕地面积达到885万亩，比解放初期增长78％。其中，水浇地250万亩，增长2.3倍。近几年来，平整土地、修梯田180万亩；建设饲草饲料基地30万亩。主要农牧业机械拥有拖拉机3500台、手扶拖拉机5000台、排灌机械60000马力、饲料粉碎机2000台、牛奶分离器10000台、载重汽车650辆。机耕面积达 280万亩，占耕地面积的32％。平均亩施化肥27斤。与解放初期相比，粮食总产量增长2.1，油料总产量增长3.8倍，牲畜总头数增长1.5。全省的基础工业初步发展起来，1975年，钢的生产能力达15万吨、生铁1万吨、铜日采矿750吨、原煤210万吨、原油开采20万吨、炼油15万吨，水泥35万吨、化肥13万吨。机械工业已初具规模，工业企业拥有金属切削机床1万多台，锻压设备1600多台。机床的生产能力1400台、汽车600辆、红旗100型拖拉机500台、手扶拖拉机1000台。以农牧产品为原料的轻工业有了一定的基础，毛纺生产能力9000锭、棉纺3万锭。日用必需品、民族特需用品和精铝制品也有了一定的生产能力。交通运输有了很大发展。解放后新建公路12500公里；新建铁路528公里；青藏铁路正在加快建设；并新开辟了民航运输，基本改变了以往交通闭塞的状况。26年来，工农牧业总产值增长了9倍。农、轻、重的比例关系发生了很大的变化，由1949年的88：10：2，变为37：23：40，改变了青海解放时国民经济基本上是单一的、落后的农牧业经济的状况，为工农牧业生产的进一步发展奠定了一定的物质基础。随着国民经济的发展，全省各族人民的物质、文化生活有了很大提高。学龄儿童人学率农业区达到84％，牧业区达到54％。县县建立了文化馆、电影院，新华书店。县社普遍建立了卫生院，每个公社有一个电影放映队。每个生产大队都有了赤脚医生，一半大队实行了合作医疗。随着生产的发展，社员收人不断增加。1974年每个农民平均收人89元，每个牧民平均收人142元。全省城乡人民平均商品购买力，从解放初期的28元提高到142元。

当前，国民经济中存在的主要问题是：

农业基础薄弱，发展速度不快，生产水平低，单产不高，总产不稳，与国民经济的发展不相适应。畜牧业生产基本上还是靠天养畜，生产条件落后，抗灾能力差，发展不稳定，生产水平和商品率比较低。轻工业产品自给水平很差，全省生产的轻工业品只有3000多种，每年调进商品额仍占全省销售总额的一半。原材料和燃料动力工业薄弱。地方钢铁的生产能力尚未形成。钢铁材料主要靠国家调进。煤炭不能自给，每年还需调进100多万吨。西宁地区的电力一半以上依靠刘家峡供应，枯水季节供电紧张。电力建设赶不上国民经济发展的需要。财政人不敷出，靠国家补贴。交通仍很落后，至1974年底仍有两个县59个公社不通公路，有些县也只是季节性通车，还有4个县不通电话，9个公社不通邮政。科学技术也落后。（二）

今后十年，是实现四届人大提出的两步设想的关键时期。我省发展国民经济十年规划，必须以毛主席三项重要指示为纲，坚持党的基本路线，坚持党的社会主义建设总路线，认真贯彻执行“备战，备荒、为人民”、“深挖洞、广积粮、不称霸”的战略方针和“以农业为基础、工业为主导”的发展国民经济的总方针以及一系列两条腿走路的方针，进一步开展“工业学大庆”“农业学大寨”的群众运动，全党动手，大办农牧业，努力发展工业，加快社会主义建设步伐，坚决把国民经济搞上去。初步设想，“五五”计划和十年规划的主攻方向是：大上快上农业，实现粮食自给有余；大力发展畜牧业，为国家提供较多的畜产品；1980年基本实现农牧业机械化，加速轻工业的发展，提高自给水平；坚持工业“以钢为纲”，加强钢铁工业；积极发展有色金属，盐化和燃料，电力工业。提高机械工业的生产、配套水平。发展科学技术，不断提高人民的物质文化生活水平。

具体奋斗目标：

1980年：

工农牧业总产值达到26.5亿元，递增11.5％。其中：农牧业8.5万元，递增8.4％；工业18亿元，递增13.2％。

粮食26亿至28亿斤，递增7.6％－－9.2％；

油料1.2亿斤，递增8.5％；

牲畜2500万头，递增4.6％；

钢25万吨，递增13％；

生铁5万吨，递增511.6％；

原煤400万吨，递增18.7％。

1985年：

工农牧业总产值达到41亿元，递增9％。其中：农牧业11亿元，递增5.53％；工业30亿元，递增10.7％。

粮食32亿至35亿斤，递增4.3％；

油料1.6亿斤，递增6.9％；

牲畜2800万头，递增2.3％；

钢 31万吨，递增 5.3％；

生铁10万吨，递增 21.1％；

原煤635万吨，递增9.7％。

第一，大办农业。

我省吃商品粮人口占1／3。随着工业的发展，非农业人口还将不断增加。为了适应国民经济发展的需要，必须牢固树立“以农业为基础”的思想，把农业放在第一位，贯彻“以粮为纲，全面发展”的方针，统一规划，加强领导，全党大办农业，认真落实党在农村的各项政策，充分调动广大社员群众的社会主义积极性，在充分发挥现有耕地潜力，提高单产的同时，适当开垦一些宜农地，扩大播种面积，大力建设商品粮、油基地，加快发展农业，在一、两年内实现粮食自给，进而实现“广积粮”。经过五年、十年的发展，全省平均每人粮食占有量，由现在的530斤，1980年提高到670斤到720斤；1985年提高到730斤到8O0斤。按低限指标计算，集体储备粮：1980年累计3.8亿斤，够社员4个月的口粮；1985年累计5.8亿斤，每个社员平均有半年口粮。国家库存：1980年5.4亿斤，五年增加库存1.9亿斤；1985年12．l亿斤，可够一年的销售量。在大力发展粮食、油料的同时，林业、渔业和其它经济作物也要相应发展。十年内计划造林240万亩，有条件的要种植果树、花椒树和种植药材。积极发展养鸡、养兔、养蜂、养鹿，充分利用现有水面养鱼。在二，三年内做到蔬菜自给。实现粮、油十年发展规划的具体措施是：（l）巩固和发展老商品粮基地。压水流域现有耕地500万亩，占全省的57％，是我省主要产粮区，也是提供商品粮的主要地区。但是这个地区人口多（农业人口占全省的70％），浅山面积大，干旱缺水，土地不平整，单产不高，粮食商品率还比较低。在这个地区发展农业的主攻方向应该是平地改土，大搞农田水利基本建设，特别要抓紧抓好浅山地的改造，实行土、水、林综合治理。计划十年内，平地改土150万亩到200万亩。续建和新建南门峡、东大滩、黑泉等水库16座，蓄水2.l亿方，并拟从“五五”后期开始修建“引大济惶”水利工程，调水6亿～7亿方，从根本上改变汉水流域干旱缺水的面貌。1980年渔水流域粮食播种面积达到420万亩，平均亩产380斤，总产15.7亿斤，提供商品粮3.3亿斤，商品率达到21％。1985年粮食平均亩产达到446斤，总产达到17亿斤，提供商品粮5亿斤以上，商品率达到26％。（2）积极建设新的商品粮基地。柴达木盆地，发展农业的潜力很大，现有耕地66万亩。目前，水源、土壤人候条件好，开垦条件较好的宜农地即达83万多亩。我们考虑，在大力挖掘潜力，种好现有耕地，实现稳产高产的基础上，今后要进一步搞好引水灌溉，大力开发地下水，发展井灌，扩大粮食播种面积。由于该地区人口稀少，矿产资源丰富，因此该地区现有和即将新建的厂矿企业，都要以大庆为榜样，走“五·七”道路，积极组织农副业生产。初步设想，1980年，柴达木盆地粮食播种面积达到54万亩，单产410斤，总产2.2亿斤，提供商品粮870O万斤。商品率达到40％。1985年粮食总产量达到3亿斤，提供商品粮l.5亿斤。黄河河谷扩大耕地也有较好的水土资源，仅海南州农牧矛盾不大、条件好、宜农可耕的土地就有7O万亩。随着龙羊峡水电站的建设，可大力建设电力提灌工程，扩大耕地面积。黄河河谷现有耕地198万亩，初步设想，1980年，粮食播种面积达到154万亩，单产390斤，总产6亿斤，提供商品粮1.6亿斤。1985年，粮食播种面积达到174万亩，总产8亿斤，提供商品粮2.3亿斤。（3）办好国营农场，提供更多的商品粮。对各劳改农场和国营农场，要统一规划，加强领导，改善经营管理，搞好水利建设，提高机械化水平，提高劳动生产率，减少歇地，逐步把以往弃耕的较好的土地恢复种植起来，有条件的可适当开垦一些新荒地，增加生产，努力提高商品粮水平。（4）进一步发展油料基地。我省海北州地区是商品油料老基地，油料播种面积24万亩，总产2100万斤，提供商品油料1700万斤，分别占全省的34％、30％、46％。油料商品率为 81％。今后十年，要在努力提高粮食自给水平的基础上，大力发展油料作物，以提高单产为主，适当扩大播种面积，增加产量。1980年，计划油料播种面积达到30万亩，总产5500万斤，提供商品油料5060万斤，占全省的72％； 1985年油料总产7500万斤，提供商品油料7160万斤，占全省的75％。除海北地区外，有计划地在海南等地发展新的油料基地。凡海拔在3000米左右，无霜期较短，不适合生长粮食作物，而可以种植油料的地区，都要通过试种，积极开辟新的油料基地。今后十年，发展农业要狠抓肥料和机械化。要在抓好农家肥的同时，大力发展化学肥料。并积极推广5406菌肥和腐植酸类肥料。“五五”期间，计划新建年产尿素11万吨、磷肥5万吨的能力，并对现有化肥企业进行技术改造，提高产量。1980年生产氮肥20万吨，磷肥15万吨，平均每亩施化肥85斤。“六五”期间，在海西新增磷肥5万吨的能力。 1985年生产氮肥 30万吨，磷肥 20万吨，平均亩施化肥100斤。加速农业机械化要以耕作、平地改土、收割运输、排灌，加工等机械为重点，1980年，主要作业机械化和半机械化程度达到70％。机耕面积550万亩，占耕地面积60％。坚持农牧业机械制造以地方为主，农牧业机械产品以中小型为主，农牧业机械购置以集体经济为主的方针。同时，切实抓好农机生产和配套。要专厂生产和组织会战相结合，根据需要和可能，分别轻重缓急逐年地一项一项地抓上去。切实加强农牧机具管理工作。“五五”期间要建立健全省、州、县、公社、大队各级农机管理机构，加强农机管理，充分发挥农业机具的作用。认真搞好农机县、社、队三级网点的建设，逐步实现大修不出县、中小修不出社、队的要求。

第二，努力发展畜牧业。

我省是全国五个主要牧区之一，发展畜牧业有着广阔的前景。根据目前牧区干旱缺水，产草量和载畜量低，牧业生产发展缓慢的状况，今后十年，必须认真贯彻执行牧业区“以牧为主，围绕畜牧业生产，发展多种经济”的方针，和农业区“以养猪为中心，全面发展畜牧业”的方针，广泛、深人地开展牧业学大寨的群众运动，大搞草系建设，加速牧业机械化，逐步改变生产条件，实现畜牧业稳产、优秀、高产地发展。1980年，大牲畜达到五百五十万头，绵、山羊1950万只（改良羊达到400万只）。猪达到120万头，集体养猪占l／3。1985年，大牲畜达到560万头，绵、山羊2240万只（改良羊达到500万只）。猪达到180万头，农业区实现一人一猪（禁猪民族除外）。1980年，向国家提供菜牛15万头，菜羊150万只，羊毛3000万斤，牛羊皮200万张；1985年提供菜牛30万头，菜羊200万只，羊毛3800万斤，牛羊皮250万张。为实现畜牧业大发展，今后十年，必须坚持做好下面几项工作：（1）进一步落实党在牧区的路线、方针、政策，例如牧业生产、分配、自留畜、收购政策以及农牧结合队粮食生产和分配政策等，以调动广大牧民群众的社会主义积极性，促进牧业生产的发展；（2）加快草原建设步伐，认真解决好牲畜缺草问题。这是畜牧业生产的主攻方向。并要继续保护草原，继续开展灭鼠、灭虫。在合理使用天然草场的基础上，大搞以建设“草库伦”为重点，以水利为中心的草原基本建设。草原建设所需投资、原材料，以及社、队自筹举办的小型水利和棚圈等建设所需的三材，纳人国家计划分配予以保证。1980年达到每头牲畜有一亩基本草场，其中1／3为有水利设施的稳产高产饲草饲料基地，并解决好人畜饮水问题；1985年“草库伦”建设及水利设施翻一番，1／2的饲草饲料基地实现水利化。结合“草库伦”建设，积极修棚打圈，实行定居轮牧。1980年达到羔羊、种公羊及改良母羊有棚，其它牲畜有圈，1／3的社员定居；1985年实现母羊有棚，2／3的社员定居。（3）加速牧业机械化的进程。1980年实现饲草种植、收获、加工运输、剪毛、牛奶加工。灭鼠、灭虫、防疫等主要作业基本实现机械化和半机械化。（4）办好种畜场，加速畜种改良。1980年培育出青海半细毛羊、细毛羊和青海黑猪三个新品种；1985年培育出青海车马新品种。（5）加强奋疫防治，努力消灭危害牲畜最严重的疫病。1980年在全省范围内消灭口蹄疫。猪鸡瘟、羊逗、布病等七种疫病；1985年消灭或控制牲畜的其它疫病。

第三，加快轻工业的发展速度，提高轻工业的自给水平。

根据我省的资源和特点，今后十年，在现有基础上要以农牧产品为原料，大力发展毛纺、皮革和食品工业，努力增产日用必须品、民族特需用品和支农（牧）产品。十年产值增长3.4倍，提供积累10亿元，日用必需品和民族特需用品做到基本自给。我省畜产品资源丰富，现有企业要充分挖潜，利用这些资源，增加生产，增加品种，提高质量。为扩大生产能力，“五五”新建精纺1万锭，年产200万米。“六五”’新建年产45万米长毛绒的能力。主要产品产量：呢绒1980年285万米，1985年680万米；毛线1980年 1000吨，1985年1500吨；地毯1980年 5万平方米，1985年10万平方米；工业用呢，1980年600吨，1985年80O吨。

第四，大力发展原材料工业。

发展工业要“以钢为纲”。千方百计寻找矿源，大打矿山之仗，这是我省当前发展钢铁工业的主攻方向。“五五”期间，钢铁冶炼工业企业要采取改造、挖潜、填平，配套的建设措施，增加品种，提高质量。 1980年钢产量达到 25万吨（其中，西宁钢厂20万吨，青海钢铁厂5万吨），钢材达到17.5万吨（其中，西宁钢厂14万吨，青海钢铁厂3.5万吨）；1985年钢产量31万吨（其中，西宁钢厂26万吨，青海钢铁厂5万吨），钢材21.5万吨（其中，西宁钢厂18万吨，青海钢铁厂3.5万吨），生铁10万吨，冶金焦20万吨，铁矿石30万吨。有色金属工业重点是扩建锡铁山铅锌矿和祁连铜矿，锡铁山铅锌矿现已查明铅储量125万吨，锌万159万吨，规划建设规模日采选3000吨、年冶炼7万吨。“五五”建成日采选 500吨的能力，“六五”全部建成。祁连铜矿“五五”建成日采选750吨、年冶炼粗钢5000吨、电解铜3000吨的能力。建材工业重点是发展水泥，“五五”期间建成年产15万吨格尔木水泥厂，“六五”扩建大通水泥厂，生产能力达到60万吨。1980年生产水泥40万吨，1985年80万吨。并充分利用各种工业废渣，生产非粘土砖瓦，各种砌块和板材，努力发展轻质、高强的新型建筑材料，逐步改变墙体材料的构成。积极建设茫崖石棉矿，尽快形成采选500万吨的能力。

第五，积极发展燃料、动力工业。

随着铁路西进和工农牧业的发展，对燃料的需要必将大大增加。今后十年，要充分挖掘大通煤矿现有企业的潜力，加快热水、江仓煤矿的建设进度。新建海西大煤沟矿，1980年生产能力达到500万吨，生产煤400万吨；1985年生产能力达到600万吨，生产煤600万吨，力争基本自给。 1980年大通煤矿产量达到165万吨，热水煤矿80万吨，江仓煤矿ZO万吨，大煤沟矿15万吨。1985年，大通煤矿200万吨，热水煤矿170万吨，江仓煤矿45万吨，大煤为矿60万吨。石油工业，继续以勘探为主，扩大储量，1980年，石油地质储量达到2亿吨，天然气地质储量达到50亿立方。原油开采能力达到100万吨，炼油能力70万吨；天然气开采能力达到3亿立方，年产气2亿立方。1985年，石油地质储量达到3亿吨，开采能力达到200万吨，炼油能力100万吨；天然气地质储量达到100亿立方，开采能力5亿立方，年产气4亿立方。电力工业，随着我省国民经济的发展和柴达木盆地资源的开发，今后十年用电量将大大增加。1980年全省用电量预计最高负荷39万千瓦，1985年将超过100万千瓦。依靠现有火电和刘家峡供电远远不能满足需要。因此，要根据我省水利资源丰富而煤炭尚不能自给的实际，努力发展水电，从“五五”开始建设龙羊峡水电站。在大力发展水电的同时，要积极建设乌兰、格尔木、德令哈三个小电网，扩建西宁电网，以适应当前急需和将来保安用电的需要。

第六，积极开发盐湖资源，发展盐化工业。

我省盐湖资源丰富，已查明的有钾盐2.08亿吨，湖盐533亿吨。随着青藏铁路的加快建设，今后十年，要积极开发察尔汗、大柴旦、柯柯等盐湖。青海钾肥厂，“五五”建成年产20至30万吨钾肥的一期工程，“六五”全部建成，达到年产200万吨钾肥的规模。同时本着综合利用的原则，发展盐化工业，建设年产纯碱20万吨、氯化铝30万吨、电解镁万2吨的联合企业。柯柯盐湖氯化钠储量9.5亿吨。“五五”开始建设年产100万吨的制盐厂。“六五”全部建成。并相应建成氯化钾。氯化镁、芒硝等化工原料50万吨的能力。

第七，发展机械工业，提高成套水平。

要进一步树立“以农业为基础”的思想，把为农牧业生产服务和在 1980年基本实现农牧业机械化，作为首要任务和主攻方向。要坚持革新、挖潜、改造的方针，组织起来，分工协作，提高成套水乎。要狠抓薄弱环节，加强铸造、锻造能力。“五五”期间，建成以农机为重点，以机床、汽车、矿山设备制造为骨干，适应农牧业机械化、平战结合的机械工业体系，为农牧业提供手扶拖拉机1200台、机动羊毛剪3000台、牛奶分离器3万台、配套农具4．5万件。民用机械，大型和精密机床，1980年达到400台，1985年530台。汽车，1980年2O00辆，1985年3000辆。

第八，加强国防军工的建设。

要遵照毛主席“有事不能靠中央，各省自己武装自己”的教导，本着平战结合、军民两用的原则，结合我省的实际，加速发展兵器工业和电子工业，到1980年基本实现地方部队、民兵的单兵装备立足省内解决。

第九，发展交通、邮电事业。

公路建设，首先是对现有经济和战备干线进行技术改造，提高通过能力。同时进行必要的新线建设。改建青藏、青新、青康、民临等战备公路3200公里，达到二、三级公路标准；新建仙米至九条岭公路78公里。修通曲麻莱、久治两个县和西宁经贵德至大武的公路；改造大板山、青沙山、拉积山、长石头、玛积雪山等山岭公路，达到晴雨通车。新建贵德、尖扎黄河大桥。通往州和直属县的干线公路基本实现路面黑色化。修通还不通汽车的59个公社的公路，实现社社和重点大队通汽车。到1985年全省公路通车里程达到1.5万公里，黑色路面达到4700公里。公路建设要继续贯彻以养为主，养修结合的方针，同时积极发展养路机械化。要加强对公路运输的管理，充分发挥现有车辆的潜力，相应地逐步地发展州、县运力，加强专业运输能力。逐步向大型、拖挂运输方向发展，提高运输效能。汽车修理工业要合理布局，重点发展各州大修厂，实现大修不出州。积极组织民间运输业，并努力进行技术改造。铁路建设，要加快修建青藏铁路。根据龙羊峡水电站、柯柯盐池、察尔汗钾矿、锡铁山铅锌矿、江仓和大煤沟煤矿的开发，建议修建铁路专用线。民航建设，“五五”期间，修建西宁北川机场，建议开辟西宁至果洛至王树航线；“六五”期间，建议开辟西宁至德令哈至冷湖至兴崖航线。邮电事业，首先要加速国家一级干线和省内二级干线邮电用路的建设。“五五”期间，达到县县通电话，社社通邮政，并对落后 的通讯技术装备逐步进行改造，提高机械化自动化水平，建成省州县三级电讯和省州县社四级邮政的通讯网。

第十，努力发展科学技术。

发展科学技术，要以实现农牧业现代化为重点，推动工业现代化和科学技术的现代化。今后十年，要努力培育适宜于青海种植的抗旱，早熟、丰产的农作物优良品种；积极研究农牧业机械化；改革农作物栽培技术；积极为综合治理浅山，改变山区面貌提供措施和科学依据。畜牧业要重点研究天然草场改良和培植人工草场，改良牲畜，培养新品种，为加速发展畜牧业提供科学技术措施。进一步开展盐湖研究工作。工业要围绕一些重大技术关键，抓紧攻关，拿出成果。要积极建立与科研事业发展相适应的科学技术队伍，认真落实党对知识分子的政策，坚持团结、教育、改造的方针，充分发挥科学技术人员的作用。科研人员要同工农群众相结合，大搞群众运动。农村、牧区要普遍建立科学实验“四级网”，工矿企业建立“三结合”的科研小组。调动一切积极因素，为农牧业、工业和科学技术的现代化作出贡献。

第十一，搞好环境保护。

保护和改善环境，要坚决贯彻“全面规划，合理布局，综合利用，化害为利，依靠群众，大家动手，保护环境，造福人民”的方针。今后十年，要从根本上解决废水、废气、废渣对环境的污染。城市和工矿区的废水，在五年内达到根治。当前重点是治理好渔水河，搞好西宁市的上水、下水和污水处理。在十年内使我省全部水域的水质都达到国家规定的地面水水质标准。各类有毒工业废气和锅炉烟尘，争取在三年内处理好。五年内使我省所有企业的废气，都要达到国家规定的各项排放标准。积极开展废渣的综合利用，变废为宝，改善环境卫生。各类食品要在一、二年内，做到有害物质不超过国家标准。到1980年，在农牧业生产上要做到基本不再使用残毒大的农药，以保护土壤。

第十二，在发展生产的基础上，逐步改善人民物质、文化生活。

随着国民经济的发展，要努力做好农、牧、副、土特产品和工业品的收购和供应工作，扩大城乡物资交流，使城乡人民的实物消费水平都有新的增长。1980年社会商品零售总额达到8.3亿元，1985年10.5亿元，比1975年分别增长330和69％。1980年对外贸易收购总值达到9460万元，1985年达到1．548亿元，比1975年分别增长1.7倍和3.4倍。努力办好文化教育事业。“‘五五”期间，农村、牧区普及小学五年教育，有条件的普及中学教育；城镇普及十年教育。积极办好现有高等院校，逐步发展“七·二一”大学。积极发展电影、电视、广播、体育等事业，提高群众社会主义觉悟，丰富人民文化生活，增强人民体质。加强医疗卫生工作，坚定不移地把医疗卫生工作的重点放到农村牧区去，为广大贫下中农（牧）服务。大力办好合作医疗，发展、壮大赤脚医生队伍。“五五”期间，农村、牧区全部实现合作医疗。狠抓计划生育工作。1980年全省人口自然增长率由1974年的26.4％下降到20％；1985年下降到千分之15以下。西宁市人口自然增长率下降到千分之10和千分之7以下；县镇及州县的厂矿的人口自然增长率下降到千分之13和千分之8以下。农业区人口自然增长率下降到千分之21和千分之15以下。同时，控制增加人口，今后十年，平均每年控制在 2万人左右，到 1980年全省总人口将达到 390万人，1985年将达到440万人。

第十三，增加财政收入，提高自给水平。

要坚决贯彻执行党的基本路线和“发展经济，保障供给”的方针，全心全意依靠工人阶级，整顿企业，加强管理，努力挖掘现有企业的潜力，狠抓增产节约和增收节支，千方百计把社会主义积累速度搞上去。财政收入，“五五”期间计划为12.4亿元，其中1980年3.2亿元，递增12.7％；“六五”期间，21亿元，其中1985年5.3亿元，递增10.8％。财政支出，“五五”期间共为33.8亿元，其中1980年为7.l亿元，递增9.2％；“六五”期间共为41亿元，其中1985年为8.7亿元，递增4％。十年内用于支援农牧业的支出为8.4亿元，占总支出的21.2％。1980年财政自给率达到44.3％，1985年60.8％。根据上述规划，基本建设，“五五”投资27.8亿元，比“四五”预计16.3亿元增长70．7。增加的投资主要是兴建龙羊峡水电站、钾肥厂、格尔木发电厂、大煤沟煤矿、柯柯盐厂、炸药厂、黑泉水库、引大济渔工程、尿素车间、上庄磷铁矿、海寺铁矿和石油开发等。“五五”期间，生产建设需要钢材59万吨、木材120万立方，主要靠国家调进；需要水泥200万吨、原煤3000万吨。主要是省内解决。十年内预计需增加职115万人。以上是初步设想，经过五年、十年的建设，力争我省国民经济有一个较大的发展，为实现在本世纪内把我国建设成为现代化的社会主义强国做出贡献。


170) 经济大师毛泽东

[李破浪] 于 2006-04-26 11:00:26上贴

经常听有人这么说，共产党搞军事100分，政治80分，搞经济0分！首先我可以从这段话中看得出来，说这话的肯定不会是马克思主义者。因为马克思就说过，经济的发展能推动政治的发展。对于经济来说，政治是上层建筑。如果一个国家或者集体的经济基础搞得很差劲，那这个集体或国家的政治形势也一定非常糟糕。还所谓皮之不存，毛将焉附？

再到后来的不知什么时候，突然上面的那句话又变了主角啦。说是毛泽东搞军事100分，搞政治80分，搞经济是0分！对于这种现象我很奇怪，因为在同一时间内，共产党的错误好象被毛泽东一个人给揽下来了，文革中的打砸抢是毛泽东，吃不上饭是毛泽东，毛泽东甚至还是个大地主，是个皇帝，全中国的人都在给那个毛泽东的人当奴隶！而相反的那些过去歌颂伟大领袖的歌当中，却是把毛主席或毛泽东都给换成了共产党！能换的就换，实在不能换的就把有毛泽东的那段给删掉！象前天央视三套的那个八荣八耻的主题晚会，最后的那个五星经旗迎风飘扬的，我记得从前有这么一句词，“我们的领袖毛泽东，指引着前进的方向！”但听完了也没听到那句，我不清楚到底是为什么。难道不是毛泽东在指引着前进的方向么？那邓小平又何必要说我们要继承和发扬毛泽东思想呢？我还是不相信邓小平会没事骗大家玩！邓小平理论，三个代表都是毛泽东思想的继承和发扬，这是邓小平和江泽民都说过的。谁要想否定就站出来，小平已经走啦，江泽民还在，你可以和人家江泽民去辩论一番啊！

一些读过书甚至是听过书的人都知道，过去打仗有句话叫做“兵马未动，粮草先行。”也就是说，要想和别人动武也得准备着拼经济啊。美国人在伊拉克阿富汗横冲直撞，靠得是什么，还不是自己有钱？要是民主的力量真得能够征服比自己强大的野蛮力量，那让美国人都拿把菜刀去，轻装上阵试试！

而毛泽东在井冈山的四次胜利反围剿，就正是说明了毛泽东搞经济很是了得！搞经济可不是光比钱多那么简单，搞经济是要比较哪个会花钱。蒋介石是钱多，但搞经济就比较差劲一点了。连着四次，以多打少，装备精良，但就是落了个一败涂地的下场。到后来，还是靠共产国际帮忙，把毛泽东给赶下了台。果然，再来打，就起到了立竿见影的效果。红军的实力一下子骤减一半！这都是没有毛泽东的后果啊！ 在毛泽东选集中，毛泽东就要求各个部队不但要会打仗还要会算帐。打一个仗先要算算看值不值，要是纯粹的消耗战是不打也罢，要是有利可图的围歼战就要能打则打！后来，红军就是靠着这一条打了下去，果然，红军的军力是越打越强，虽然没有什么制造重型武器的能力，但日本人和蒋介石却担起了运输大队长的职务！

在抗日战争当中，国民党那些国军不想着怎么把敌人给打跑，却满脑子的“一寸山河一寸血”！要是老百姓花了自己的血汗钱供着些只能死的部队干吗？你当兵的头前死，老百姓还不得是后头跟着？与其指望不上是个死啦，那还不如自己拿着那点辛苦银子跑呢，说不定还能逃过一劫哪！

后来在建国后，在60年代年之前，中国不是在打仗就是在剿匪，反正是不能一心一意搞建设。就是在后来搞完了原子弹，中国依然是面临着战争。蒋介石在台湾一直吆喝着反攻，美国也一直在封锁，苏联是在中蒙边境陈兵百万！有人说，但后来人家也没打啊，自己搞军备，那不是自己吓唬自己吗？但一个正常的成年人会在肚子饿的时候种粮食吗？就是因为毛泽东的经济搞得好，那些对中国有不轨之心的匪徒们才不敢轻举妄动！

后来，我们改革了。但改革的前提是有了毛泽东时代所做出的基础工程，毛泽东为中华人民共和国这个伟大的国家奠定了坚实的经济基础后，走了……。毛泽东时代所做出的贡献我们到今天还在享用着，毛泽东时代所没有完善的，我们今天依然没有完善！象那中国的大型飞机运十，现在还在静静的躺在机库里，它从没有到诞生用了十年，但它却在那里躺了有二十年。二十年，一个小孩会长大成人，为自己的祖国奉献一份力量，但运十却在逐渐衰老！我相信，如果在毛泽东时代，运十不但会飞翔在中国的天空，而且会飞向世界的天空！谁能说毛泽东搞经济不行呢？

毛泽东，伟大的经济大师！

http://bbs.people.com.cn/bbs/ReadFile?whichfile=1358389&typeid=17


171) 从经济角度分析，毛泽东为什么要发动“文化大革命”

[历史老人] 于 2006-04-20 20:19:21上贴

历史老人按：首届中国经济学杰出贡献奖获得者刘国光主编的《中国十个五年计划研究报告》（人民出版社2006年3月），是一本研究中国经济发展的好书。书中257-306页对“三五”计划（1966-1970）从制定到实施进行了全面阐述，其中286页的内容摘录供大家参考。

毛泽东为什么要突然发动“文化大革命”？对这个问题，“文革”结束后各种分析原因的论著极多，但很少从经济方面分析。从目前的材料看，大致有三个因素的作用：

第一个因素是，毛泽东从“大跃进”后的分歧得出结论——要进行经济大革命，必须先进行政治大革命。

50年代后期，毛泽东开始考虑寻找一条摆脱苏联模式、发展适合中国特点的社会主义的道路。由于缺乏经验，当时党内对什么是社会主义，怎样建设社会主义，认识并不清晰。毛泽东和中央主要领导人很自然地按照战争年代经验来设计社会主义的蓝图。

1959年毛泽东提出以“一大二公”为特点的人民公社构想。政社合一，工农商学兵融为一体，生活集体化，农村城市化，劳动人民知识化，知识分子劳动化，限制资产阶级法权。毛泽东认为，这就是现时可以实行的社会制度，“大跃进”是一场经济大革命。“大跃进”失败后，他虽然纠正了一些具体措施中的错误，但对这种超越阶段的设想依然没有放弃，真诚地坚持认为，自己设计的这一目标和手段是完全正确的，是可以实现的。

从60年代初期起，刘少奇、周恩来、邓小平等中央一线领导人通过经济调整，逐步纠正了“大跃进”时期的一些错误，与退居二线但内心仍在坚持自己设想的毛泽东开始发生分歧。毛泽东越来越认为，这些分歧是通过经济大革命实现社会构想的主要阻力，其根源是阶级斗争在党内的反映，必须用政治大革命为经济大革命扫清道路。否则，不仅社会主义建设不能高速发展，反而有“中央出修正主义”的严重危险。

此后，他的注意力开始由50年代末的大力提倡“六亿神州尽舜尧”地建设共产主义而急剧转向“妖为鬼蜮必成灾”地强硬阶级斗争，尤其是党内的阶级斗争。

1964年，毛泽东抓的一件大事是三线建设，可以称为国际范围的阶级斗争；另一件大事就是“四清”（社会主义教育运动），是国内范围的阶级斗争。

1964年底，中央制定指导“四清”的《二十三条》时，毛泽东对阶级斗争理论产生了一个新的解释，认为今后“运动的重点，是整那些党内走资本主义道路的当权派”。“四清”的内容变为“清政治、清经济、清组织、清思想”。刘少奇对此不能理解， 12月22日，在“四清”的主要矛盾问题上，刘少奇与毛泽东发生了争论。

在“三五”计划指导思想问题上，毛泽东与中央主要领导人也发生了争论。主张抓战备的毛泽东严厉批评了当时主张抓“吃穿用”的国家计委主任李富春。1964年12月27日，毛泽东在中央工作会议大会上陈伯达发言时严厉插话说：“从秦始皇开始，帝王就世袭了！北京有二个独立王国，我不说，你们去研究。”后来他在小范围点明：一个是邓小平主持的中央书记处，一个是李富春主持的国家计委。（直到1972年8月3日，在江西的邓小平给毛泽东写的信中，还不得不检查自己文革前的错误：总书记的工作，我作得很不好，没有及时地经常地向主席请示汇报，犯了独立王国的错误。在六零、六一年困难时期，我没有抵制三自一包、四大自由等资本主义歪风，没有遵照主席指示抓好三线的基本建设，使不该下马的也下了马，推延了具有十分重大战略意义的三线建设。）

1965年以战备为中心的指导思想确立后，他对三线建设的心情也不像1964年那样急迫。他认为，三线和“四清”之争是现象，“修正主义”才是本质性的主要危险。

1965年9月19日至10月12日在北京讨论“三五”计划的中央工作会议上，毛泽东同各大区第一书记谈话时，突然提出一个令人震惊的问题：“如果中央出了修正主义，你们怎么办？”他说：要备战。各省要把小三线建设好。不要怕敌人不来，不要怕兵变，不要怕造反。如果中央出了修正主义，你们就造反。各省有了小三线，就可以造反嘛。过去有些人就是迷信共产国际、迷信中央。现在你们要注意，不管谁讲的，中央也好，中央局也好，省委也好，不正确的，你们可以不执行。

长期担在中央担任秘书工作的中央书记处研究室副主任梅行，在文革后回忆：小平同志说过，大跃进的惨败是老人家的一个心病，谁要提起，他就不高兴。毛泽东同志从此很少过问经济，开始大抓所谓阶级斗争。他过问一次，就是1964年找富春、先念、一波同志去谈话，骂了一通，说为什么不搞三线？于是又掀起了一股大搞大小三线的高潮。我觉得“文化大革命”的根子是在这时扎下的。

第二个因素是国际形势发生了微妙变化，第二个因素是“三五”计划的战备建设取得初步成效。

来源：强国论坛http://bbs.people.com.cn/bbs/ReadFile?whichfile=1351026&typeid=17


172) “母鸡与主人”：论思想文化革命与经济制度改造的关系及文革的伟大意义

[千里夜行人]

2006.09.8 修改

序 言

大凡天下的事，本来都没有什么是非对错，只因为人的立场不同，才有了是非对错。对狼吃羊这件事，你如果站在羊的立场上来看，则是十分残忍的，可是你如果站在狼的立场上 来看，就是很痛快的了，而你如果站在第三者的立场上来看呢，则是无所谓的，所以即使是大慈大悲的观音菩萨见了，也要装看不见。再例如枪毙刘文彩这件事，如果站在地主阶级的立场上来看，则是错的，如果站在无产阶级的立场上看，则是对的，如果你问外星人怎么看，他会说：“关我屁事”。所以天下任何一件事，本身都没有什么对错，之所以有人说它对错，是因为各自的立场不同。

对于四十年前一件事------文革，现在国内持否定态度的可能不少，当然其中的多数是不动脑子的鹦鹉学舌，他们的理由是：文革片面强调政治挂帅，只顾搞阶级斗争，忽视了经济建设，而且其中还有武斗，打砸抢严重，死了很多人。这就是他们全部的理由吧，我这样说，我想没有一个人有异议吧。那么是不是因此就能彻底否定文革了呢，是不是要看看否定派的立场，是不是还要分析分析其他的原因？对此，按照鲁迅先生的话说，我觉得我很有写一点东西的必要了。

我家在农村，农村的生活习惯想必您知道一点，俗话说“庄稼不收年年种”，每一年，我家都要习以为常地养几只母鸡。小时候，每当我从鸡窝里掏出热乎乎的鸡蛋时，我都要被母鸡的无私奉献精神感动得热泪盈眶，打心眼里头赞美母鸡。其实，不光是我，翻开书本来，可以看到整个人类对母鸡都是一片赞美，母鸡的这种奉献精神可以说是板上钉钉了。可是后来我又反过来想，母鸡真这么无私吗，它下蛋的目的就是为了满足人的口福的吗？人类对母鸡的赞美难道真是由衷的吗？统统不是。母鸡是自私的，它下蛋的目的是为了繁殖后代，不是给人吃的，人只不过是偷它的蛋吃而已！人类又何尝不知道母鸡是自私的，对它的赞美，也不过是吃蛋的人的嘴软而已！假设母鸡知道它的蛋都被主人偷去美滋滋的享用了，它肯定要气得发抖，拒绝下蛋的，还要向主人大叫“还我蛋来”，同主人争论一番的。然而，好在母鸡都傻乎乎的，光知道下蛋，从来都不问自己的蛋到哪里去了，被谁吃了。下完蛋后，主人恩赐给它几十粒粮食，它就很满足了，高兴得格格叫，如果吃不饱，就加班到草堆里找虫吃，毫无怨言。

我又想，马克思主义出现之前的工人，又何尝不是傻乎乎的母鸡呢？他们为资本家做工，是为了养家糊口，从来都是埋头干活，从来不问他们制造的财富到哪里去了，被谁享用了。例如说，他们建的高楼大厦自己从来都没住过，可是他们从来也不问自己建的高楼大厦都到哪里去了，被谁住了；他们织的轻绫薄纱自己从来都没穿过，他们从来也不问都穿到谁的身上去了；他们做的面包，自己从来也不知道是什么味道，从来也不问都吃到谁的肚子里去了。干了一个月，资本家发给一点工资，他们就欢天喜地地拿回家，买来糊口的粮食裹身的衣服。实在吃不饱穿不暖，最多就是请求资本家给加点工资，这和母鸡请求主人多给几粒粮食又有什么区别？所以那时的工人活脱脱就是傻乎乎的母鸡。其实，如果再细究起来，他们还比不上母鸡呢。母鸡不管怎么说，还能得到主人的两句夸奖，可是工人则被自称为精英的统治阶级骂成：“贱民、穷鬼、懒汉、劣等人、弱智者、社会的累赘和负担”。他们当中有的人暗想：“要不是这些穷鬼拖着，要都能和李百万一样，那人均GDP岂不要好几亿！” 哎，这些就不提了！

我们再来想一想，一只母鸡来到世上，下了一生的蛋，它自己得到了什么？除了得到一点用于维持下蛋使命的食物之外，什么都没得到，赤条条地来了，赤条条地走了。一个奴隶来到世上也是这样，他辛辛苦苦为奴隶主干了一辈子活，制造了那么多财富，他自己则一点也没享受到，除了得到一点能勉强维持干活使命的衣食之外，也是赤条条地来了，赤条条地走了，当中也几乎是赤条条的。工人的境遇比奴隶好那么一点，工人死了之后，多少还能撇下一点家产，不过性质和奴隶是一样的，无非是一百步和五十步的差别。工人就象机器，一台机器从出厂到散架，工作了一生，制造了那么多财富，自己除了得到必需的柴油和润滑油以及养活小机器的柴油和润滑油之外，什么都没得到。

后来，工人中间出了一个马克思，他问工人：“你们天天、月月、年年、一代又一代辛辛苦苦地干活，你们知道不知道，你们为什么还比老板穷吗，老板穿金戴银，吃肉喝酒，他们的东西是从哪儿来的？” 工人说：“不知道。” 马克思说：“那是他们偷你们的，你们制造的财富都被老板偷去了。” 工人忙说：“快滚，快滚！你别诬陷好人了，明明是他们养活了我们，没有他们我们早就饿死了，你怎么反而说是他们偷了我们的东西？” 马克思说：“我没有诬陷好人，确实是他们偷了你们的东西。比如说母鸡，你们说是母鸡养活了人还是人养活了母鸡？没有人，难道母鸡会饿死吗？自打天地开辟一直到鸡被驯化为家鸡这一段极漫长的时间里，鸡不是活得好好的吗？再说蜜蜂吧，你们说是蜜蜂养活了人还是人养活了蜜蜂？可是那些人欺负蜜蜂不能说话，硬把自己叫养蜂人，而实际上蜜蜂应该叫养人蜂才对。这世界上就有这么一种小偷，他头一天把你偷得揭不开锅，第二天却拿着东西来接济你，把你感动得直叫他恩人。资本家、地主就是这样的小偷。” 这一席话让工人听得入了迷，他们又问：“那请您说他们是什么时候偷的，又是怎么偷的？” 听到这里，马克思从怀里掏出一本很厚很厚的书来，对工人们说：“这书叫《资本论》，这里面就清清楚楚地写了资本家在何时何地，又是怎么偷你们的。” 工人们看了之后，恍然大悟，齐声说：“啊，我们怎么说原来只见米少不见贼，原来他们有魔法，偷人于无形。他们既然偷了我们的东西，我们就应该夺回来。” 马克思说：“对，我们就是要推翻现在的剥削制度，建立一个自劳自食，不劳不食的没有剥削，不需要怜悯，不需要慈善家的人人经济平等的社会，没有资本家的剥削，那部分财富就会分到我们的头上，我们的生活自然就要好。”

于是，在马克思主义的指导下，中国建立了社会主义。建立社会主义之后，有人仍然坚持十恶不赦的商品经济(也就是市场经济)，走资本主义道路，这样无非又要把工人农民变成只知道埋头干活不知道保护财富的傻乎乎的母鸡。毛泽东同志一看，这样不行，自己生产的财富自己得不到，还生产干什么，宁可不生产，也得先斗倒他们，于是就有了文化大革命。

1976.10.6 邓小平搞政变抓了四个人后上台，马上就宣布文革结束，搞起了资本主义的商品经济（也叫市场经济），这样，资本主义的私有制在中国终于得到了一步步的恢复，一切又都回到了1949年解放前，而且一切又都以好听的名字“以经济建设为中心”作掩护，工人又变成了只能埋头干活，不能问财富到哪里去的傻乎乎的母鸡了，于是财富就从工人手里源源不断地流出去，有人住上了别墅，有人坐上了轿车，工人则又变成了劳动机器，只能得到一点必需的柴油和润滑油以及养活小机器的柴油和润滑油了，哪里能谈到什么享受！

在现实面前，已经有越来越多的人觉醒了，已经有越来越多的人认识到文革的意义了，看来捂是捂不住了，是到了该揭盖子的时候了。

正文：

要彻底弄清文革的意义，有很多基础知识必须先弄清楚，所以开篇先扯得远一点，但是各位千万不要认为我扯得远。

一 经济制度和生产关系的关系

经济制度有私有制和公有制两种。奴隶社会、封建社会和资本主义社会都是私有制社会，原始共产主义、社会主义和共产主义都是公有制社会。

人类社会的生产关系有五种：自给自足、商品交换、剥削、帝王或封建主对辖区内的完全占有、全民共同占有共同消费。

奴隶社会的生产关系主要有三种：帝王对全国财富的完全占有、自给自足、剥削。在这种社会里，多数家庭是自给自足的，和其他家庭没有任何经济关系；同时还存在着奴隶主对奴隶的剥削，还有地主对雇农的剥削，奴隶主对奴隶的剥削是完全占有，地主对雇农的剥削是部分占有；同时还存在着帝王对全国财富的完全占有关系，帝王是全国财富的总主人，普天之下，莫非王土，全国都要向他进贡交税，他想剥夺谁的财产就剥夺谁的财产。

封建社会的生产关系主要有四种：帝王对全国财富的完全占有、自给自足、商品交换、剥削。在这种社会里，生产关系大部分和奴隶社会一样，不同的是商品经济已经得到了一定的发展，不少家庭都和其他家庭进行商品交换，但是还有不少家庭是自给自足的，还有一点重要的区别就是这时奴隶已经取消，没有了奴隶主对奴隶的剥削关系，但是还存在着地主对雇农的剥削关系，并且又增加了资本家对工人的剥削关系，不过这是不多见的。

资本主义的生产关系主要有两种：商品交换和剥削。在这种社会里，自给自足已经基本消失或完全消失，也没有了帝王对全国财富的完全占有，这时商品经济已得到了充分发展，所以商品交换和剥削为主要的生产关系。

原始共产主义、社会主义和共产主义都是公有制社会，没有商品经济，所以也就没有商品交换和剥削的生产关系，这三种社会里的生产关系只有一种：全民共同占有共同消费。在产品生产出来之前，它不属于任何家庭和任何人，只属于公家，产品生产出来后，再把它平均地或相对平均地分配给每个人或每个家庭。

社会主义主要实行的是共同劳动，按劳分配，共产主义主要实行的是共同劳动按需分配。

归纳:公有制就是生产资料归公共所有的制度，私有制就是生产资料归私人所有的制度。判断一个社会制度和性质的根本区别就是财产的所有制形态、生产关系、生产方式、交換方式、生活方式的不同！或者称经济基础的不同（公有或私有）！它是一定的统治阶级得以维持统治地位、得以存在的经济基础。 经济基础如果被改变了，那么这个统治阶级也就结束了、下台了！例如中国的社会主义公有制经济基础已被改变为官僚买办资产阶级的私有制，所以中国工农阶级已丧失了统治权而重新成为被剥削压迫的奴隶。所谓的发展生产、发展经济都是在一定的经济基础前提下的事，也就是在一定所有制形态下，一定生产、交換、生活等方式下的生产、发展经济！ 决没有超这些的发展生产，发展经济。

二 政治和经济制度、生产关系的关系

要知道文革的意义，就得先知道政治这玩艺是干什么的，那我就先说说什么是政治吧。

所谓政治，就是统治阶级为了维护自己的经济利益所进行的一切活动，包括建立军队、制订法律和文化教育等等。这些活动可分为文武两类，一软一硬，一哄一打，一张一弛。其中建立军队制订法律是武的，文化教育是文的。

举个例子来说，在一个村庄里，住着三四十户人家，本来大家都是和和睦睦的友好相处的，可是有一天，张三对李四家的几亩肥地流了口水，于是就占了过去。这一占过去之后，张三首先想到的就是要保住它，所以他就请了几名打手：“如果李四来，就朝死里打！”这是武的一手。然而，张三知道，仅这样做还是不够的，这样也显得太不讲理了，不能服众。为了掩人耳目，为了让李四彻底死心，他又请了一位能说会道极有威望的师爷，四处放出风去：“其实那几亩地本来就是张三家的，是人家张三的太爷爷开垦出来的，后来被李四的爷爷霸占了去，今天张三把它要回来是物归原主，是老天爷睁眼，李四又打又闹太不讲理了。你们要是不信，地里还有张三的太爷爷埋的石碑呢。”半信半疑的乡亲们到地里一挖，果然挖出一块看起来很有些年头的石碑来，上面清清楚楚地刻着：“此地为我开，乾隆二十八年被李豁子强占去，特暗埋此碑以为子孙志--乾隆二十八年张麻子示”众人一看都信以为真，原来倾向李四的人现在都同情张三了，齐声痛骂李豁子太恶霸，一致支持张三。李四也被弄得晕头转向，打又打不过，讲又讲不过，只好认了。这就是文的一手。这一文一武就是政治，牢牢地保住了张三强占的财产。

一个村庄里两个人是这样，一个社会里两个阶级也是这样。统治阶级为了安稳地占有被统治阶级的劳动成果，让他们甘心情愿老老实实地受剥削受压迫，就建立军队制订法律来镇压和威慑他们。虽然老子说过“邦之利器，不可以示人”，可是统治阶级却偏偏要拿它来吓唬老百姓：“看到了吧，谁要是反抗，这大刀就喀嚓一下！”可怜的老百姓一看那刀明甲亮一眼望不到头的大军，魂都吓没了，哪还敢反抗。这就是武的一手，武的一手是让老百姓不敢反抗。

文的一手就是靠欺骗、麻痹的手段来控制老百姓的思想，让他们认可甚至热爱那个经济制度或生产关系，甘心服从他们的剥削，打心眼里根本就不想反抗。文的这一手，奴隶社会、封建社会和资本主义社会是不同的。

奴隶社会和封建社会主要宣扬的是鬼神的迷信思想和愚忠思想。例如：“上下有序，贵贱有别，君为臣纲”“富贵人都是龙虎转世，合当享福，贫穷人都是猪狗转世，合当受罪”“今世受罪是因为上辈子作恶太多，这辈子如果老老实实，下辈子定能一步登天。”老百姓一听，就信迷了---哎呀，原来受穷受困的原因在自己，哪能怪富人，哪能怪制度。打心眼里就不想反抗了。

奴隶社会和封建社会被推翻之后，资产阶级接受了奴隶主阶级和地主阶级的教训，而且商品经济本身也需要大量的自由经营者和自由劳动者，所以资本主义废除了地位上的等级制度，资产阶级不搞轮回报应、愚忠那一套，宣扬的是自由竞争思想：“这个社会是自由平等的，不偏爱哪一个，大家的机会都一样，都在同一条起跑线上，八仙过海，各显神通。为什么我们能当资本家，你就只能当工人，你贫穷不能怪社会没给你机会吧，只能怪你自己没抓住。我们倒希望人人都能当资本家，都能过上我们这样的好日子。 努力赚钱吧，朋友们！” 老百姓一听，又信迷了---哎呀，原来受穷受困是因为自己没把握住机遇，或者自己太懒，哪能怪资本家，哪能怪制度，我要是抓住了机遇，也能剥削别人，也能成资本家。于是就对此制度完全满意，也是打心眼里就不想反抗了。这时，三岁的娃娃也都立志长犬了要好好做生意，赚大钱，成为资本家、大老板。 哎呀，真是可笑，他们也不想想，都当资本家了，谁当工人，都成富人了，谁是穷人？这就好比赌博，虽然每个赌徒都知道有赢钱的就一定有输钱的，不可能每个人都发财，但是每个赌徒又都认为自己这次准能赢钱，所以虽然有人输得精光，他只是怪自己运气不好，或者没抓住机会，从没有谁反对赌博这个制度，而是把希望寄托在下一次。

总之，统治阶级通过这一文一武两种手段，牢牢地保住了自己的不义之财，牢牢地保住了他们的那个制度和生产关系，安安稳稳地过着舒心的日子，这两种手段就是政治。所以政治是保护经济制度和生产关系的，是为它们服务的，政治必须服从经济制度和生产关系的需要，经济制度和生产关系是核心，政治是附属物。经济制度和生产关系好比是蛋液，政治好比是蛋壳。

共产主义和社会主义都是公有制，没有剥削没有压迫，要不要政治呢？当然也要。公有制社会里，广大劳动人民是统治阶级，没有被统治阶级，但是这不等于就可以刀枪入库，马放南山了，因为公有制社会里还有不少人，他们认为平等的生活没有意思，总想过高人一等的生活，所以他们对公有制社会是不满的，随时都有可能把公有制社会推翻，又重新冒出资产阶级来，所以阶级斗争任何时候都不能放松，即使到共产主义也是这样。同时，因为广大劳动人民都是从私有制社会过来的，私有观念、商品经济思想还很重，缺乏共产主义思想，所以社会还要从思想上教育他们要热爱公有制，热爱劳动，团结互助，自觉地和不良思想做斗争，因此，公有制社会也同样需要政治手段。

本节的最后我要多说两句。俗话说“兵马未动，粮草先行”，既然政治是保卫经济制度和生产关系的，所以要建立一个新经济制度或新生产关系，政治就要做先锋。你要想在私有制社会里建立公有制，就必须先把保护私有制的武力消灭或者转化过来，建立一个安定的环境，然后公有制才能顺利建立起来；同样，要想在公有制社会里建立私有制，也要先把保护公有制的武力消灭或转化过来，建立一个安定的环境，然后私有制才能顺利建立起来。这就好比皇帝要到哪里去，卫队就得先到那个地方打好场子，然后皇帝才能过去一样。

因为政治是服从于经济利益的，因为人辛苦劳动就是为了经济利益，参政议政也是为了经济利益，所以在一个社会里，如果人人的经济地位平等了，则政治地位必然是平等的，但是如果只是政治地位平等，则经济地位不一定平等，穷人参政议政也是替富人操心。所以说，民主的关键就是经济平等，而资产阶级好玩弄政治平等的手腕，从来都不提经济平等，这实际是假民主。

三 文化和政治的关系

上面说了，政治是保护经济制度和生产关系的，而政治的两个手段，武的作用是使人民不敢反抗，文的作用是使人民不想反抗，那么哪个手段的作用大呢？不用说，当然是文的作用大，它能抵一万个师。在离京城三四千里远的一个极偏僻的小山村里，一个小伙子一次无意说了皇帝一句坏话，他的老娘就立即上去把他的嘴捂住，大骂道：“你这个小畜生，就不怕天打五雷劈！”，你看思想武器就这么厉害，是不是能抵一万个师？

正是因为思想武器厉害无比，所以各地历代的统治者都是以武为辅，以文为主，花费大部分的精力和钱财来控制人民的思想。他们是怎么控制人民的思想的呢？就是通过文化教育，就是把他们的意愿揉进广大劳动人民所喜闻乐见的文化艺术中去，然后通过文化艺术灌输到人民的头脑中，这就是“文以载道”的意思。所以文化是政治的一种手段。

翻开封建社会的法定课本，什么《三字经》，什么《论语》《大学》，无不充满了忠孝、三纲五常的思想。听听封建社会的戏曲、评书，看看封建社会的小说，什么轮回报应，什么人命天定，什么忠君，什么安贫守穷等思想无处不在。妇孺皆知的《杨家将》宣扬的就是愚忠思想，忠于皇帝的就是好人，是忠臣，就会有好报，和皇帝捣蛋的就是坏人，是奸官，就会得到恶报。我小时候听过的琴书《王三姐住寒窑》讲的就是一个叫王三姐的女子过了十八年乞丐一样的生活，最后被封为诰命夫人的事，所宣扬的也无非是“命里有时注定有”“安贫守穷”的思想。翻开封建社会写的史书，里面也无不充满了忠君思想，判断忠奸的唯一标准就是看是否忠于皇上。都说赵高是个万恶滔天的奸贼，那是站在皇上的立场上看的，可是我看赵高就满不错的嘛。都说王莽是个大逆不道的篡夫，那是站在汉帝的立场上看的，可是我看王莽就没什么不对，狗咬狗嘛，你能说哪条狗不对，为什么偏得姓刘的坐不可？我不懂的就是老百姓也跟着骂王莽，哎，可怜的老百姓啊，被狼吃，自己还选择被哪条狼吃好！这都是文化宣传的结果啊！如果辛亥革命失败后，又建立了封建王朝，那么在它的史书上肯定要把孙中山大骂一通，以后的老百姓肯定也要跟着骂，可是我就看孙中山很好的嘛。还有一些文章则是肉麻地吹捧皇上是如何如何的圣明，人民是多么多么幸福，制度是怎样怎样优越等等，就不说了。

资本主义的小说、诗歌、电影、电视、戏曲则无不充满了纵欲享乐发财的宣传，富人的华车豪宅、红灯绿酒、一掷千金、才子佳人、花前月下，还有“富人的成功之道”“怎样成为百万富豪”等，所有这些宣传，言下之意就是说：“看资本主义多么美好，在这个社会里，你再穷都不要紧，只要你努力经营，你也能过上这样的好日子。”它的言外之意就是说：“你要推翻了资本主义，就别想有这样的好日子过了。”

社会主义的文化艺术当然应该要揭露剥削压迫的罪恶，号召人民起来反抗剥削压迫的经济制度，宣传热爱公有制，热爱劳动，大公无私的思想。比如《暴风骤雨》歌颂的是人民的反抗精神，《金光大道》歌颂的是人民积极入社的精神。

因此说，不同的经济制度或生产关系，需要不同的思想，不同的思想需要不同的文化。反过来就是说，不同的文化必然为不同的阶级、不同的经济制度或生产关系服务，世界上根本没有不带政治色彩的纯文化，谁养的狗不替谁看门？有些所谓的文人骚客好打出纯文化的幌子，其实暗地里是在为某个阶级服务。 马克思说，经济基础决定上层建筑，这句话精辟极了！因为不同的经济制度或生产关系，便决定了军队法律的专制对象不同，也决定了文化教育所宣扬的意识形态不同。马克思还说，上层建筑对经济基础有反作用，这句话同样精辟！因为与经济基础相配套的上层建筑可以保护和加固经济基础，不配套的上层建筑则要削弱和破坏经济基础，如果上层建筑中的军队法律的专制对象变了，文化教育的内容变了，则经济制度或生产关系就要变了。

好了，有了上面三节的基础，下面我们就可以切入正题了。

四 什么是革命？

革命是什么意思呢？革的意思是变革、改变，命的意思是境遇、命运，所以革命的意思就是改变命运。自古以来，被压迫被剥削者要革命，统治者当然就要反革命。

革命的手段有两种，一种是暴力革命，一种是思想革命，也是一文一武。

暴力革命是被统治者最直接最本能的手段。你骑在我的头上，我受不了了，自然就要用力把你推翻，然后骑到你的头上，你受不了了，自然就会用力把我推翻，再骑到我的头上，如此反复循环，一路滚过来，就构成了有史以来的大半个历史。

思想革命就是用新思想替代旧思想。

因为不同的经济制度或生产关系需要不同的思想，所以如果推翻了一个旧制度或旧生产关系，建立了一个新制度或新生产关系，就必须用新思想来替代人民头脑中的旧思想，否则，新经济制度或新生产关系就很难实施，并且也维持不了多久。辛亥革命胜利后，因为思想革命没跟上，许多人还有非常严重的封建思想，所以辛亥革命就遭到了封建势力的多次反扑，还遭到袁世凯的和平演变，最终失败了。

因此，要想推翻旧制度或旧生产关系，换上新制度或新生产关系，暴力革命和思想革命必须并用，缺一不可。暴力革命的作用是摧毁它的武装，但是不能改变人民的思想，思想革命的作用是在暴力革命前为暴力革命准备力量，在胜利后摧毁它的旧思想--潜在的武装，保卫胜利果实。

当然，如果你只是推翻一个旧政权，并没有改变经济制度或生产关系，那么一般就不必要进行思想革命。例如朱元璋推翻了元朝，建立了明朝，经济制度和生产关系都没变，所以他就不必要进行思想革命，一切沿袭老一套即可，《论语》照样念。所以历史上暴力革命很多，但是思想革命却很少。

社会主义代替了资本主义后，经济制度和生产关系都发生了变化，这就要求广大人民的思想必须跟上来，从资本主义里的“经商发财”的商品经济思想转变到社会主义里的“共同劳动共同消费”的产品经济思想，如果不能改变，广大人民的脑子里还是商品经济的那一套，那么新经济制度和新生产关系很难实施还不说，这个社会主义也是保不住的，要么是人民用暴力把它推翻，要么是主张商品经济的人上台，进行和平演变。所以社会主义胜利后，必须尽快地转变人民的思想，以适应社会主义的需要。

然而，思想革命比暴力革命还要困难，一般没有几代人是完不成的，有时还要流血。这是因为世界上最顽固的就是人的思想，人的老习惯，最难改变。举个例子来说，清兵入关后，要汉族人留辫子，可是汉族人没这个习惯，认为太难看，死活不愿意留，结果清兵杀了许多人，汉族人才慢慢留起了辫子。辛亥革命时，又要剪辫子，严令“留发不留头，留头不留发”，但是因为中国人已经习惯留辫子了，所以许多人宁愿掉头也不愿意剪，也是因此杀了不少人，也有被强制剪了辫子的，还要弄根假的接上，旧思想、老习惯就是这么顽固。同样的，人民在旧思想旧文化的长期欺骗和熏染下，他们打心眼里认为旧制度就是最合理的，是天经地义的，是不容改变的，人民的这样的思想也是很顽固的。例如，封建社会的某个皇帝把人民压迫得无法生存时，人民只是盼望出一个明君来统治他们，并没有哪一个人想到要推翻这个制度，自己来当家作主，自己统治自己，他们就是认为必须有一个皇帝来统治他们才是合理的。所以要想改变人民的这种顽固思想是很困难的。再举个例子来说，辛亥革命前，革命党人要推翻清王朝，推翻封建制度，他们就得宣扬资产阶级的民主思想来唤醒人民，组织力量，可是当时的多数中国人民对他们宣扬的资产阶级的进步思想是很反感的，根本不愿意接受。我们虽然都没经历过那个时代，不知道那时有多困难，但是从鲁迅先生的小说《药》里面可以清楚地看出来，当革命党人夏瑜向群众宣传“大清的天下是大家的”的时候，群众的反映是“大清的天下是大家的，这是人话吗？” 人民还是顽固地认为这天下就应该是皇帝一个人的。最终当夏瑜被砍头时，群众是看热闹，是兴奋。 由此可见，人民的旧思想是多么顽固，思想革命是多么困难。你明明是为了群众好，可是他们就是不领你这个情。

五 什么是文化革命？

文化革命就是用新文化替代旧文化。

上面说了，思想革命是非常困难的，所以只有用新文化通过多种形式多种渠道对人民进行长期广泛地教育熏陶，才可以使人民抛弃旧思想，换上新思想。可以说，没有新文化，就没有新思想，所以新兴的统治阶级为了使人民接受他们的新思想，没有不进行文化革命的。

辛亥革命前期的新文化运动，其实就是一场文化革命，只不过这是资产阶级的文化革命，它宣扬的是资产阶级的民主思想，唤醒了千千万万个反帝反封建的义士，为辛亥革命准备了力量。因为这次文化革命的范围很小，所以只能叫文化小革命，它唤醒的人也是比较少的。辛亥革命胜利后，因为文化革命不彻底，维护封建制度的势力仍然很强大，所以辛亥革命是不可能不失败的。

中世纪欧洲的文艺复兴运动也是一场资产阶级的文化革命，它唤醒了众多的人起来反帝反封建，所以致使欧洲建立了资本主义制度，而且一直维持到现在。

“五四运动”后，马列主义在中国的传播，其实就是无产阶级的文化革命，它唤醒了许多反对资本主义的革命同志，为社会主义的革命准备了力量。

社会主义取代资本主义建立了崭新的经济制度和生产关系，所以社会主义也需要用文化革命来改造广大人民的思想。封建文化和资本主义文化的主人公是帝王将相、商贾才俊，宣扬的是愚忠、忍耐、朝为乞丐暮为财主等等思想，过分夸大个别“精英”的作用，社会主义文化则应该以工农兵为主人公，宣扬热爱劳动、热爱公有制、大公无私、共同致富的思想，使人民去掉长期在商品经济中养成的“赚钱发财”“出人头地”的资产阶级思想，为真正实现产品经济，为实现真正的社会主义和共产主义打基础。

六 1966-1976中国文化大革命的伟大意义

略知中国近代史的都清楚，文化大革命并非是由中央向下面官员层层命令且加压而发动起来的，反而是一场人民群众在毛泽东思想的影响和引领下受《五一六通知》启发而群起形成的人民大革命运动。 文化大革命相比于现在中国各地出现的一些罢工、示威、集会抗议、以暴抗暴事件而言，虽然其间的规模天差地远、目标也不可同日而语，但性质却都是一样的，都是人民群众自发的民主运动

如果要真正全面了解文化大革命的前因后果，恐怕还得追溯到中国解放时的一九四九年，毛主席站在天安门上庄严向全世界宣布的那句划时代声音：“中国人民站起来了！" 这句话对于中国人民乃至世界人民而言，自然是欢欣鼓舞了，但是对于那些混在革命队伍中一直以为中国解放后也会恢复封建制度的家伙来说，却就犹如遭到了当头一棒。这些家伙当初从家里跑出来参加"革命"的唯一目的，就是要等"革命"成功后仍可如同封建大官那般分封到土地、财富及高俸禄官位，过上锦衣玉食的剥削压迫人民群众的日子，时或更能衣锦还乡风风光光炫耀一番，却根本没想到新中国的天下是由无数先烈与工农劳动人民流血牺牲打下来的，新中国的天下是劳动人民当家作主的天下，更没想到自己手中的权力是人民群众给的，是为人民服务的，现在居然就这么拱手交给了平民老百姓，而自己非但不能舒舒服服享受人上人的奢侈生活，更尚且得继续革命为人民群众全心全意谋福利，这个打击之大，不仅令其中一些顽固不化的官僚从此自觉再也无颜见家乡父老而就此毕生不回家乡，更是为日后文化大革命的必然而埋下了第一个因由。

一九五九年，新中国经过了十年的整顿和建设，已经基本平息了由旧社会遗留、潜伏下来的各种邪恶势力和封建意识，社会的发展和建设也纳上了稳健、高速的轨道。于是，毛主席辞去了国家主席职务，转而开始集中精力去力求达成自己一生的夙愿：总结中国革命的成功经验推广向全世界；彻底解决几千年来农村和山区的愚昧与落后问题。然而，一个力图复辟资本主义社会的派别---走资派，决不甘心自己的失败。从而不但为日后文化大革命的必然埋下了第二个因由，更注定了文化大革命的必将激烈程度。

在人民群众自发群起爆发文化大革命之前，其实中国已经有过一次文化革命运动----即社会主义教育运动----"四清"运动，但这次"四清"运动由于被走资派和官僚控制以致很快演变成了资产阶级文化运动，而为这场资产阶级文化运动划上句号的就是随即引发了文化大革命的《五一六通知》。 其时，正在彻底解决几千年来中国农村和山区愚昧与落后问题，更在致力总结中国革命的成功经验以便推广向全世界的毛主席，面对失败的社会主义教育运动有两条已知的路径可供选择：一条就是同斯大林的肃反一样，干净利落地把企图搞复辟倒退至剥削压迫社会的家伙全都抓起来；另一条是装聋作哑、任其自流，从而将受到走资派的歌功颂德、众星捧月。然而，毛主席走了一条史无前例的路：在全国人民面前与走资派和官僚摆事实、讲道理，亦即引领已渐势单力薄却仍然在坚持着的民主派写了《五一六通知》。 一如毛主席意料的是，走资派和官僚又对《五一六通知》采取了视而不见、避而不谈的态度，妄想按一贯的"老规矩"仍把《五一六通知》束之高阁。但也更一如毛主席意料的是，不甘心受压迫的人民群众---其时的人民群众与如今的完全不同，因为素质高以致都是有血性、有种的真正中国人，见毛主席竟然肯顶着巨大压力为老百姓撑腰就纷纷站了起来，与比自己高得多、大得多的走资派和官僚讲理、讨说法，要讨回原本就属于老百姓的民主自由权利。

然而，至此还非但仍然死不改悔，更自以为已经势大力强的走资派和官僚，对奋起的民主运动却突然实施了凶残镇压和疯狂捣乱。

于一九六六年六月三日起始的"五十多天的资产阶级反动路线专政"期间，制造了一系列事件。如：西安交大六?六事件、清华大学六?七事件、广西六?八事件、北京地质学院六?二○事件、北师大六?二○事件、林院《谈话纪要》事件，等之类的工作组限制和镇压人民群众或挑拨人民群众自相争斗的性质和后果都非常严重且后来抢权政变(此处的政变特指变掉了无产阶级专政体制)，以后全都移花接木把罪名推到民主运动头上的事件。而走资派和官僚的之所以要如此迫不及待实施法西斯暴行，其意图非常明显：能镇压就镇压、能搞垮就搞垮、能捣乱就捣乱、能搅浑就搅浑，就算一时仍破坏不了文化大革命那也为来日抢权政变(此处的政变特指变掉了无产阶级专政体制)之后的栽赃嫁祸埋下伏笔。

待毛主席视察各地返回北京的时候，实际上人民群众自发群起的这场文化大革命其实已经接近于夭折的境地了。为此，始终站在人民群众立场上因而能体会、感受到人民群众受迫害之悲痛的毛主席，激愤之下写了篇《炮打司令部---我的一张大字报》，继续为老百姓的民主运动撑腰、鼓劲。而这就给了人民群众坚持民主运动的足够信心，和对付穷凶极恶的走资派和官僚就应该以牙还牙的坚定决心。

文化大革命终于又得以继续深入和展开了。但原本仅是希望通过思想上的教育就能够令走资派和官僚自行悔改的这场大革命，却源于走资派和官僚的凶残镇压和疯狂捣乱，而使得人民群众不得不与之针锋相对、短兵相接了起来，以致于从此转变成了主要是两条路线、两个阶级的殊死搏斗运动，而且还是一场双方都根本就无法再退缩的你死我活斗争：假如人民群众输了，那么中国就将复辟倒退至存在剥削压迫的社会，人民群众也将被压榨在最底层而成为弱势群体，国家更将从此风雨飘摇、动荡不安直至国破家亡；而假如走资派和官僚输了，那么中国就将继续保持没有剥削压迫的状态，人民群众也将因为置身于真正的民主环境中而享受到一切民主和自由的权利，国家更将从此繁荣昌盛、弊绝风清直至国强民富。

有幸经历了那场文化大革命运动的人，相信谁都不可能忘怀这个期间的斗争之艰险与酷烈，而那些没有能够赶上经历因而也无法亲身感受和体验的年轻人，或许根据了文化大革命之后的规模远小于文化大革命的民主运动---比如八九六四之类事件中走资派和官僚的凶残镇压和疯狂捣乱，并且不忘再把最终是走资派和官僚胜利还是人民群众胜利的结果也一并考虑进去，想必也就不难可依此类推出文化大革命时的人民群众与官僚走资派斗争之激烈程度了。

今天，当我们再回首这场文化大革命时，在惊讶人民群众的力量竟然有如此之大，以及赞叹居然能够以这种前所未有的最少血腥、最少方式就推翻了走资派和官僚的残酷压迫统治之余，或许也会发现这期间终究由于时日太短，以至于难以一下清除几千年遗留下来的旧传统文化、旧思想。此外，如果不是中国无产阶级和广大劳动人民几千年来第一次翻身解放、当家作主的执政经验欠缺，那么，在当时处于大鸣、大放、大辩论、大字报的背景下，又借靠当时人民群众非常高的素质，必定使得人民群众更可真正看清封建社会的腐朽、资本主义的丑恶，并由此更让人民群众真正从意识深处领悟到、感受到社会主义的优越性，以致于在这场性质为民主运动的大革命期间人民群众将更加明确运动的目标和方向，从而使得运动的深入与展开都能够更加地顺利和顺畅，人民群众的斗私批修也必将更猛、更烈，正气弘扬得也必将更高、更旺，致使走资派和官僚抱头鼠窜之余别说是兴风作浪搞复辟、倒退了，就是欲觅立足之地都势将成为大问题。 而且，就是过后如果再出现走资派和官僚的抢权政变(此处的政变特指变掉了无产阶级专政体制)，之后又首先去恶意诋毁、否定这场人民群众运动的状况，也必定由于人民群众的觉悟和认识都已经更有提高，而变得难以再如此的轻松和顺利。 .....

回顾历史，新中国成立后，虽然建立了社会主义，但是这只是个名称，还没有社会主义的真正内容，这就是说，中国仅仅是刚在大门口换了块牌子，里面的一切还都是原来资本主义的东西：一方面，经济制度上还是私有制，经济体制上还是商品经济；另一方面，人民的思想还停留在私有制和商品经济的水平上，绝大多数人因为受到几千年的私有制和商品经济的影响，赚钱发财、出人头地等等的封建主义和资本主义思想已经固化在脑子里了，所以他们只听说了社会主义，但是并不知道什么是社会主义，应该怎样建设社会主义，在社会主义里应该怎么做，还以为仍然应该象在旧社会里一样，把产品拿到市场上去卖，赚钱致富。这样的思想都是旧社会里的东西。有这种思想的人，不光是一般的工农，还包括绝大多数的共产党员，还有高级干部，所以毛泽东说，在共产党内，真正懂马列的并不多。

什么是社会主义，在社会主义里究竟应当怎么做？社会主义必须是公有制的，实行的必须是产品经济（也叫计划经济），大家共同劳动，共同占有劳动成果，按劳分配，人民也必须抛弃商品经济思想，显然上面两方面都不符合社会主义的要求，这就需要一步步地改造造。经济制度的改造就是按照私有制--集体制--公有制一步步来，思想的改造就是采取文化革命，使人民的思想逐步转变过来。然而，上面两方面是互相影响的，在改造经济制度时，如果人民的思想转不过弯来，经济制度的改造就不会顺利，例如合作化时，有不少农民和个体手工业者就是不愿意加入；而如果在改造人民的思想时，如果经济制度没有变化，则要影响思想的改造，所以这两方面的改造必须双管齐下。

下面经济制度的改造就不谈了，专谈谈思想上的改造。

根据上面的分析，我们知道，新中国成立后，迫切需要对人民的思想进行改造，这就需要实行无产阶级的文化革命，所以当时就出现了许多赞美公有制、合作化、人民公社的小说、电影等文艺作品，不过这时的文化革命和后来出现的文化大革命不同，这时的文化革命是和缓的，是潜移默化式的，是润物细无声的。可是，就这样的文化革命也进行得很不顺利。为什么？原因还出现在绝大多数人顽固的商品经济的思想上。

下面就把这些人详细地分析分析给大家看看。

这些人，虽然都坚持商品经济，但是性质和目的不完全相同，可分为三类。但是这三类人都是走资派，因为商品经济是资本主义的标记物，是资本主义的全部内容，所以主张实行商品经济就是走资本主义。

第一类：这类人是以旧官僚、旧知识分子、旧资产阶级为代表的一大批，他们在旧社会里享受惯了高人一等的豪华生活，到了新社会，他们没有这样的机会了，所以他们就不满，仍然想过以前那样的生活，所以他们反对经济制度的改造，反对新文化，仍然想实行商品经济，走资本主义。

第二类：是以刘邓为代表的一大批共產党人及进步人士，这些人也反对经济制度改造，也主张继续实行商品经济，走资本主义，但是这些人的目的和上一类人是不同的。这一类人主张走资本主义的目的是为了个人享受，而不是真正为了富国富民，目的与动机就不良。这从他们搞政变夺权以来的所作所为就是明证。也许他们认为，要想让国家和人民富起来，就必须发展商品经济，让人民和企业能多赚钱，不赚钱怎么能富？几千年来不都是这样的吗？美国不是这样才富的吗？所以只有让人民和企业多赚钱，那么国家和人民才能富起来。这类人之所以这么认为，是他们根本不懂经济学，不懂马列主义，不知道部分人的富裕与赚钱有关，国家和全体人的富裕则与赚钱无关，只是按照老习惯来。他们还认为，资本主义固然有弊病，但是今天在共產党强有力的领导下，完全有能力去掉其弊病，利用其精华，不会出现资本主义里的贫富严重分化、严重腐败等问题，邓小平甚至还拍着胸脯打包票说：“如果出现贫富的严重分化，就说明我们搞商品经济错了。”可是最后的结果怎么样了呢？今天大家不都是看到了吗？这就非常象一个天真而又无知的小孩用一根小木棍去捅水库大坝，大人怎么批评教育他也不听，他就认为他捅一个小窟窿，即使流水了，他用一根小手指就能堵住，有什么大不了的。谁知道，等他捅个小窟窿之后，一切就都由不得他了，他也就只好装聋作哑了。其实邓小平心里是非常清楚后果的，但他不说，由此足见此人的奸毒。更糟的是这类当权官僚走资派顽固不化，依然为了一已私利而置国家、民族利益于不顾， 一捅到底。 正是：老怪奸计祸九州，万里山河万里痛。狞笑一声化灰去，甩下残局后人收。

第三类：这一类这样包括广大农牧民和个体手工业者，当然还包括一些高级干部和知识分子。这一类人也暗地里反对经济制度改造，主张仍然保持商品经济，这一类人也是走资派。不过这一类人和上面两类人又有不同，这一类人坚持商品经济，虽然也有发家致富的原因，但是主要原因还是旧思想、老习惯在作怪-----这家产祖祖辈辈都是我私人的，我生产的东西就要拿到市场上去卖，祖祖辈辈都是这么做的，现在你让我共产，不让我卖东西，这怎么行？他们不理解。虽然这些人都是从资本主义里过来的，吃够了资本主义的苦，他们非常痛恨资本主义，非常热爱社会主义，说他们是走资派，好象冤枉他们了，可是他们确确实实是走资派，因为实行商品经济，就是走资本主义。然而，这些人不知道，他们以为商品经济和资本主义没有必然关系，不知道商品经济这条路的一望之地之后就是资本主义，走着走着就要后悔。

所以，这一类人明明走的是资本主义道路，但是他们不知道，而前面的两类人非常清楚走商品经济这条路就是向资本主义去的，但是他们不说，就这样，这三类人就走到一起了，前两类人带路，第三类人机械地高兴地跟着走。我想，当走到资本主义后，真正鼓掌大笑的是第一、二类人，第三类人的表情大家可以猜出来。

好了，说完这三类人，我们再说说工农阶级。工农阶级虽然是社会主义建设与革命的主力，但是他们当中的绝大多数都是从旧社会过来的，所以绝大多数工农对一个崭新的制度-----社会主义公有制也是不了解的，社会主义和资本主义的本质区别在哪里，社会主义应当怎样做才是社会主义，他们不知道，他们也不知道实行商品经济就是走资本主义，所以对实行商品经济的主张他们并不反对，对经济制度改造，实行产品经济他们也不反对，反正只要他们劳动，给他们不是太少的工资就行。

这四类人，当时要占中国总人数的99.99%以上（去掉小孩），真正懂得社会主义应该怎样做的没有几个。

这四类人中的前两类，很多都是有头有脸的人物，手里有权，虽然这两类人的目的不一样，但是行动是一致的，他们就利用手里的权力在中国通过文化教育等渠道大肆宣扬商品经济的好处，破坏经济制度改造，当然他们就是不提走资本主义，只鼓吹在共產党领导下实行商品经济是如何如何美好，败坏经济制度改造是如何如何不适应中国国情，还胡说什么马列主义已经过时，需要修正等，这正好适应第三类人的口味，而工人阶级又抱着无所谓的态度，所以他们很快就占领了大片的阵地。而有正确思想的毛泽东同志却被孤立起来，就象他在井冈山革命时期虽然有正确思想却被孤立起来一样，很有独木难支的感觉。结果经济制度和人民思想的改造就受到了严重的阻碍，甚至原来取得的一点效果也几乎丧失干净。

1967年5月1 日，毛泽东同志在会见阿尔巴尼亚军队高级来访者时痛心地说：“本来想在知识分子中培养一些接班人，现在看来很不理想。在我看来，知识分子包括在学校接受教育的青年知识分子，从党内到党外，世界观基本还是资产阶级的，因为解放十几年来，文化教育界是修正主义分子把持了，所以资产阶级思想溶化在了他们的血液中……”

毛泽东同志清楚地看到，这样下去，不要几年，特别是当新一代接班人掌权之后，刚刚起步的社会主义一定要被和平演变过去，所以他要发动群众去进行文化革命，要把文化教育权全力夺过来，同修正主义分子，同走资派斗争，要在有生之年给人民换血，换脑筋，缓药不能治急病，于是就有了急风暴雨式的文化大革命。

文化大革命中，广大的工农兵及红卫兵摧毁了众多的走资派所控制的文化宣传的老巢，红色知识分子创造了丰富多彩的社会主义的新文艺，既宣扬了社会主义的新思想，又斗私批修，破旧立新，呈现了轰轰烈烈的气象。

然而，人民脑子中的资产阶级思想毕竟是根深蒂固的，走资派的势力也是强大的，再加上故意的破坏和捣乱，及毛主席的逝世，文化大革命最终被走资派强行结束了。不过，它的意义还是伟大的-----它是人类最进步的思想革命，是中国人民在暴力革命胜利后为了完善和巩固社会主义制度在思想上的一场必要的革命，是社会主义处在危机关头的一次必要而又及时的大反攻，不仅有力地打击了资产阶级思想，在一定程度上教育了广大人民，而且还为以后的文化革命积累了宝贵的经验。

社会主义建立后，文化革命是必要的，这次文化大革命也是及时的，意义非常重大。然而，反动派好拿“文革中出现了严重的武斗、打砸抢情况，死了很多人，耽误了生产”等为借口来诋毁文革，显然是强词夺理。一、在文革中，毛泽东同志一再强调要文斗，不要武斗，要抓革命促生产，并没有只顾革命，放弃生产的意思，后来之所以出现了放弃生产进行武斗还有打砸抢的事，那是有人在故意捣乱破坏，和蒋介石往工人队伍中暗派化装为工人模样的流氓进行打砸抢是一个伎俩。二、即使上述现象不是有人在蓄意破坏，而是文革中必然出现的，也不能说文革错误。因为既然要革命，就不能怕流血，就不能投鼠忌器，怕打烂坛坛罐罐。辛亥革命是不是死了很多人，是不是耽误了生产，你能说辛亥革命错误？解放战争是不是死了很多人，是不是耽误了生产，你能说解放战争没有必要？磨刀不误砍柴工嘛！再说，上面我就说了，工农自己生产的东西眼看自己就得不到了，还生产干什么，还不革命？说文革耽误生产，是反动派无理找理，找的借口而已！

走资派还以 “文革中片面强调阶级斗争，忽视了以经济建设为中心” 为借口来否定文革，更是狗屁不通，歪搅胡缠。

社会主义要不要以经济建设为中心？要，当然要。而且不仅社会主义，任何社会，历朝历代都需要以经济建设为中心，而且任何社会，历朝历代都知道以经济建设为中心，这不是谁的新发现，也不是社会主义的专利，这是人类社会的本能，也是一切生物的本能。老虎天天什么都不做，除了觅食还是觅食，不停地觅食，这就是以经济建设为中心。被亿万人唾骂的秦始皇也知道，如果经济搞不好，生活就不能维持，仗也没法打。

以经济建设为中心，固然正确，但是也得看是什么时候。老虎在觅食时，忽然发现一只狼正要偷它洞里的食物，这时它还能再抱着“以经济建设为中心”吗？就得暂时停止觅食，先把狼干掉再说。如果它还抱着一切“以经济建设为中心”不放，看到狼偷东西也不管不问，只顾觅食，觅一点就被狼偷一点，它这才成了真正的弱智者了呢！所以说，不管经济建设有多么重要，有时候也得先放一放。再说，保护财产也是经济建设啊！

劳动者不是母鸡，劳动者不是机器，社会主义里的劳动者又不是奴隶，不是资本主义里的工人，社会主义里的劳动者不仅要努力创造财富，而且还要全心全意地守卫自己的财富，在埋头生产时，他们有权力直一直酸痛的腰，看看自己创造的财富都到哪里去了，被谁享用掉了。如果被少数人享用了，这个时候就不能再以经济建设为中心了，就只能以斗争为中心了，宁可不生产也要把财富夺回来。如果他们这边生产一点，那边就被某些人享用掉一点，生产一点就被某些人享用掉一点，自己一点也轮不到，而且还是不停地生产，岂不是傻瓜一个，这才是真正的弱智者、劣等人呢！

既搞商品经济、搞私有化，又提以经济建设为中心，实质上就等于一只狼对老虎说：“你只管觅食，不要看家。” 多么可耻啊！

有人彻底否定文革，我们不能说他不对，因为他是站在挨斗的走资派的立场上的。刘文彩如果复活，他肯定也要彻底否定对他的判决，我们怎能说他不对？但是我们说文革正确，也是对的，因为我们是站在广大人民利益的立场上的，是站在社会主义的立场上的。究竟是谁说的对，谁说的错，只要自己心里清楚就行了。 ---这天下的事，由于人的立场不同，本来就是有人要否定，有人要肯定的嘛！


173) 文化大革命的经济史意义

[蔡靖] 于 2005-12-26 09:35:57上贴

文化大革命的经济史意义

——中国圣诞感怀之三

说起文化大革命，现在人皆谓之“十年浩劫”；而将标志改革开放起点的十一届三中全会称为“拨乱反正”。这从许多方面来说可能都是正确的。但如果从经济发展上考察文革与改革开放的关系，则不应视为逆向背反，而是正向推成关系。可以这样说：如果没有文化大革命，改革开放的必要性和迫切性要大大降低，改革开放出现的时间必然要大大推迟——改革开放是文化大革命“垫”起来和“逼”出来的！

本文的立意，一不是要为文化大革命招魂，文革已成为历史，从政府到民间的良知永远不会欢迎文革模式；二不是要抹煞邓小平的历史功绩，因为文革以后的中国纵然存在别种发展模式的可能，但历史已经证明了邓小平道路的伟大成功。本文要说明的仅仅是：假如毛泽东于1965年离世，邓小平在那时执政并推行改革，决不可能取得二十世纪末的成功。换句话说，就是要揭示文化大革命给改革开放铺设的经济基础。

一、文化大革命抑制了“鲸吞农业剩余的寄生阶层”

事情要从政治上说起。文革的政治目标就是整党内“走资派”。说是“一小撮”，实际上被解除政治职务的是绝大多数。我们不讨论这一事实的政治是非，只谈它的经济意义。

我不能掠人之美——最先认识到标题所表达观点的不是我。人民网·强国论坛·深入讨论区上有[fp]先生于2003-09-17 12:58:01贴出《什么是中国长足发展的基础》一文，提出了一种卓越的见解：

中国的实际是，土改和统购统销一方面为中国从制度上会聚了稳定的农业剩余。另一方面，三反五反，人民公社，四清运动和文化革命从城乡两个完全相异的社会构造里打掉了中国在工业化基础建立之前出现鲸吞农业剩余的寄生阶层的可能。尤其是文化革命，使得中国从根本上消灭了工业基础建成之后出现任何权力和经济新贵在制度上合法结合的土壤。农业剩余有了，鲸吞农业剩余的现代化绊脚石式的社会势力不在。这就是中国今天成为继日本成为世界上第二个上亿人口在二十多年长时间经济腾飞的秘密。

作者假设道：

在中国大陆的基本工业体系没有建成之前，如果出现类似九十年代后官僚和新贵结合的社会势力，这个稳定的农业剩余很可能象巴西和印尼一样，被官僚、警察、军队和经济贵族网织的社会势力鲸吞很大一块，阻碍或打断发展的过程。极端情况下，中国将会象印度一样，演化的上层势力通过制度沿习完全拥有发展民族工业的珍贵农业剩余，造成社会中穷的极穷，富的极富。永远陷入三流国家而无法发展的陷阱。

非常凑巧的是，我于同一天早[fp]先生45分钟（2003-09-17 12:13:37上贴）在强国论坛深入讨论区贴出了一篇《毛泽东的经济史地位》，其中谈到：

毛泽东所建立的社会主义经济为社会向市场经济过渡准备了一些什么呢？我以为以下四点贡献不可磨灭：

第一，通过农田水利建设和农业集体化道路卓有成效地提高了农业生产力；

第二，以集权经济体制在四面围困中独立地快速地完成了社会资本的原始积累；

第三，建立了一个初步的工业体系，大幅增加了工人和城市市民的人数。这些工人、市民和积累的社会资本形成了规模不小的市场需求——这是后来改革开放引资最根本的经济基础；

第四，建立了就业（铁饭碗）、教育、医疗、住房、养老等一整套社会保障体系，这是邓小平改革开放初期人们消费热情高涨的一颗功效强大的定心丸。如果那时人们知道后来这一切全无保障且将有难以承担的支付压力，必然捂紧钱袋，改革开放势必黯然失色。

强调毛泽东时期对现代化建设的基础性贡献是我们的共识。我概括的时段较宽泛；[fp]则集中于文化大革命。[fp]的观点使我联想起黄仁宇的《中国大历史》。该书最精彩的部分是解说隋唐收拾369年分裂局面复归一统的原因。黄氏认为是战乱荡灭了各地介于中央力量与劳动大众之间的富贵阶层，使得后来统领全国的武力集团能直接聚敛民众的财富，由此造成江山的重新统一与国势的强盛。

这是很符合经济原理的。在产出增长有限的农业经济时代，中间富贵阶层滋生繁盛，社会有这样一个吸食农业剩余的庞大阶层，就不可能出现强大的中央王权。事实上中国两千余年间治乱循环的根本原因，正在于吸食农业剩余阶层的洗汰与积臃。武装斗争摧毁一个旧王朝的经济意义，就在于清洗了一个臃肿无为的官僚剥削集团，为农业生产者置换了一个大为精简而干练的统治集团。于是国家兴盛。在其后漫长的治世中，精干的官僚集团重新步入臃肿之路，人浮于事，矛盾丛生，于是渐趋瓦解。

从这个观点看，[fp] 先生真正抓住了文化大革命的经济史意义。但是，[fp]的文章理有未尽。他虽然看出了文革抑制官僚有利社会财富积累，看出了这一点对后来经济改革有助动关系；但他没有揭示出文革推动经济改革的具体作用过程，没有揭示出二者前后连动的实践原理。为什么“农业剩余有了，鲸吞农业剩余的现代化绊脚石式的社会势力不在”，这会使“中国经济腾飞”呢？这里从前项到后项之间隐去了许多社会实践环节，这样的因果判断不免朦胧而难以使人确信。探讨“中国经济腾飞”的原因，抹煞毛泽东的功绩和抹煞邓小平的功绩都是片面的。

文化大革命政治斗争引发了怎样的经济后果呢？

二、简政节财与扩大工业投资

文化大革命是用最温和的方式，在太平盛世时期，彻底、全面洗汰官僚吸食阶层的全国性运动。这在整个世界人类史上恐怕是唯一的一次。

文革前的行政机构在1967年初就全面瘫痪，到1968年9月5日，除台湾以外全国各省都先后成立了人员大为精简的“革命委员会”，取代了旧的行政机构。这一全国性行政机构人员撤换的经济意义是什么呢？我们可以开列一份没有数据的账单：

1、被作为“走资派”打倒和靠边站的原行政干部的工资大为减少；

2、老干部们可能为子女谋取的利益在文革期间再不可能了；

3、文革前参加工作的人在文革十年期间工资冻结不涨；

4、文革期间新参加工作的领导人（包括工人）都是以新资格拿最低工资；

5、代替旧行政机构的“革命委员会”，较旧行政机构大为精简，而且在享有“四大”权利的民众监督下，“革命委员会”毫无腐败的可能。

由以上几条推想，文革十年期间应当是中共执政后政府最廉洁的时期，也应是政务性开支最少的时期。

另一方面，看看文革期间政府的收入情况：据《中国统计年鉴（1993）》统计，虽然工农业总产值在1967、1968两年出现了负增长，但总体来看，1967年至1976年的10年，工农业总产值年平均增长率为7.1%，社会总产值年平均增长率为6.8%。从阶段指标看，1976年与1966年相比，工农业总产值增长79%，社会总产值增长77.4%。（这些数据转引自[fp] 于 2003-08-19 19:27:39上贴的另一篇文章《实事求是地评价“文革”时期的经济建设》）

这说明，文革十年政府的财政收入仍在稳步大幅增长；而非生产性的政务开支却有所压缩。那么工农业积累到哪里去了呢？

历史上的统治者每当这种时候，总是招纳封赏，大兴土木，或穷兵黩武。而文革后期国内外条件都不具备这些社会消费的条件。经济维持高增长，而非生产性开支缩减，又没有奢侈建设和战争的消耗，于是，积累起来的社会财富只有一个出路——就是扩大工业投资。这势必使文革后期工业得到很大程度的发展。

事理必定如此。可惜我手头没有相应的统计资料可查，还是引用[fp]前文中的几个数据以增进我们对当时经济状态的印象：“工业交通方面，1965年开始并持续到70年代末期的三线建设，历时三个“五年”计划，投资2050亿元……到70年代末，三线地区的工业固定资产由建设前的292亿元增加到1543亿元，增长4．28倍……1972年以后，以毛泽东、周恩来批准的“四三方案”为中心，投资几十亿美元和200亿人民币，从国外引进了26个大型成套设备和技术，建成了北京石化总厂、上海石化总厂、武钢一米七轧机工程等几十个冶金、化肥、纺织大型企业”。借这点残缺不全的数据我们可以窥全豹于一斑。看这些数据的时候别忘了文革时期人民币与今天币值上的巨大差异。

仅仅把积累的财富用于扩大工业投资，还不会直接催发经济改革的意识；扩大工业投资的社会后果才使人们意识到改革的迫切性。

三、工业人口扩张与社会保障体系合成的有效需求

扩大工业投资产出多少物质财富，不是我们所要关心的。我们高度关注的是工业发展所带来的另外两个必然后果：一是工业人口的急速增长所造成的对生活资料需求的膨胀；二是随着工业生产的发展而来的对生产资料需求的膨胀。这是工业发展带来的社会经济结构性变化。

改革开放以前中国社会不存在失业问题，每个人都有工作单位。不过，只有拿工资的工人才有较强的购买力；广大农民虽然有工作，其劳动所得除了口粮以外所获得的购买力低得可怜。购买力或者说社会有效需求才是市场经济的坚实基础。

文革后期工业投资的大幅增加和工业建设的发展，必然急速扩大工业就业人口。这方面可惜我暂时也没有收集到可以说明问题的统计数据。[fp]文章中提到“三线地区”“职工人数由325．65万增加到1129．5万，增长2．46倍。”这可作为一个参考。我这里再提几个模糊数据：

（一）文革期间上山下乡的知青几乎全部在文革后期安排到工业部门就业；

（二）文革期间从部队复员退伍军人安排在工商行政部门就业的比例也很高；

（三）那时的城镇市民基本上都是有工资或退休金的；

（四）中东部地区青年农民进入工业部门的也不少。

总之，文革后期工业人口急速增长是不争的事实。工业人口的增长是最有经济史意义的增长。

当然，那时工人的工资普遍很低，购买力并不强。但是，不要忘记了那时工人享受了全面的社会保障：（一）完全没有失业和养老的担心；（二）住房由单位提供，象征性的房租轻松的没有一点负担；（三）公费医疗，自己不掏一分钱；（四）中小学学费极低，上大学连伙食费都是国家提供。那时的家庭生活除了婚嫁丧葬算大开销外，几乎没有经济压力，有钱只想买东西。所以如果考察文革时期的社会有效需求，不能只看工人的工资，还必须把那时的社会保障计算在内。毛泽东时期的社会保障体系，也是邓小平改革开放初期辉煌成功的极重要因素：如果那时人们知道一切保障后来全都靠不住，生活将有不能承受之重，势必捂紧钱袋，改革开放的市场必然人气萎靡。

急速增长的工业人口和全面的社会保障体制，合成了对生活资料市场的强烈需求，这是改革开放实行市场经济最根本的条件。

工业人口增长导致对生活资料需求的增长，这是一方面；另一方面，急速发展起来的工业对原材料和生产资料市场的需求也必然出现强劲的增长。

生活资料的有效需求和生产资料的有效需求的强劲发展，是毛泽东时期、尤其是文化大革命时期为改革开放积蓄的最内在的动力和根本条件。

四、有效需求压力下的社会生产体制

经历过文化大革命的人们不会淡忘文革后期物资供应的紧张状况。那时居民的生活日用品油、盐、煤、米、肉、蛋、糖、烟、火柴、布等等一切无不凭票限量供应，排起长队购物是那时的家常日生。那时的“不正之风”就是开后门搞物资。在生产领域，原材料和其他生产资料也都是由政府部门统一调配，如想多得就要找关系额外审批。

在物资匮乏的表象背后，当时人们认识到的原因是“生产力落后”，或者说是“先进的生产关系与落后的生产力之间的矛盾”。有机会出国的人们看到了西方社会令人羡慕的丰盛物资，这消息逐渐为国人周知。相比之下直觉的感到我们的生产力不如人。

“落后”是一个相对概念。人们那时认为我国生产力落后，主要是相对西方而言，没有认识到“生产力落后”这种强烈意识产生的内部社会原因。从我国国民生产总值增长的幅度来看，我们的生产力发展的速度并不算慢。

▲▲▲文革前物资匮乏的程度应该比文革后期严重得多，但文革前的人们为什么没有“物资匮乏”的强烈感觉，为什么没有“生产力落后”的强烈意识呢？

▲▲▲这说明人们没有认识到“生产力落后”的另一个相对因素——文革以后随着工业发展而强劲增长的社会有效需求。

▲▲▲如果没有那种未获满足的强劲的社会有效需求，人们就不会那么强烈地感觉到物资匮乏；那么强烈地感觉到生产力的落后。那样一来人们就会像文革以前一样满足于现状而不求变革。

强劲增长而不能满足的社会有效需求，是经济改革的推动机，也是改革获得成功的基本条件。而经济改革目标的明确，也与文革积蓄起来的社会有效需求有直接的联系，那就是不能满足需求的社会生产体制。

物资的匮乏，与西方社会的强烈反差，都直接促使人们关注生产力的提高。社会生产力首先是民力的发挥问题。生产者获得生产条件；有生产动机；社会准许甚至便利保障奖励其生产方式、生产行为，民力才能充分发挥。生产力的这些条件直接受控于社会制度。社会主义社会实行生产资料公有制，民间没有了自由生产的手段和条件；社会主义政府统管分配，生产行为与收益不能挂钩，生产者便没有了推进生产的动机；限制自由市场，限制私有单干的道路（这被视为资本主义），社会没有了民力自由发挥的空间。生产什么品种、生产多少、配给多少原料，全由政府的专职部门裁决。几亿民力只是少数生产决策人实现意志的工具，社会生产力被社会主义社会的生产制度阉割了。

邓小平的改革，正是从高度集权的经济制度开刀。《解放思想，实事求是，团结一致向前看》——邓小平1978年底的这篇讲话，宣告了极为重要的制度转轨思想：“现在我国的经济管理体制权力过于集中，应该有计划地大胆下放”；“在经济政策上，我认为要允许一部分地区、一部分企业、一部分工人农民，由于辛勤努力成绩大而收入先多一些，生活先好起来。”特别是后面这一条，邓小平强调“这是一个大政策，一个能够影响和带动整个国民经济的政策”。这意味着社会财富向民间开闸放水，由此必然形成民间资本；民间富有，私人交易势必不可遏止，结果必然导致自由市场；在自由市场的基础上必然形成一套迥异于社会主义的新时代社会秩序和价值观念。

最后，不能不指出，中国改革开放的成功，还有重要的外部国际社会条件：那就是世界发达地区积累了大量富余资本，正在寻求投资机会；而中国含金量极高的廉价劳动力，给这些资本提供了巨大的利润空间。中国急需资本；外部资本急需低劳动成本的高利润空间；而邓小平恰好不失时机地打开国门；顿时，巨大的需求位差就在中国的土地上发生着强烈的对流。大量外资的涌入，急剧扩大了房地产和生产资料需求，同时也进一步急速扩大了就业和生活资料需求。文革积累起来的市场动能与外资涌入新造的市场动能，两股巨流的汇合，于是有中国经济的腾飞。

转自强国论坛


174) 什么是毛泽东的经济模式

作者：穷乡亲

主流经济学家向来把毛泽东时代的经济模式称为“旧模式”、“旧体制”, 并把它作为改革的对象。他们不可能正确地说明和理解毛泽东经济模式。什么是毛泽东的经济模式？它究竟是先进的还是落后的？对此不能不说说清楚。

毛泽东时代的经济模式很显然就是一种以公有制为基础、以计划经济为主导的模式。然而我认为仅从这方面说是很不完整的。这是因为, 公有制是生产资料所有制的类形, 计划经济是资源配置的手段, 它们只是一种经济条件, 在实际的经济活动中它们都必须受行为主体, 即人, 尤其是领导管理的观念和方式所支配, 而恰是这一点更有其决定的意义。离开了实践主体的积极能动性, 公有制和计划经济是不能孤立存在和自然发生作用的。所以仅从所有制和计划经济或市场经济类型上去说明一个国家的具体发展模式是不够的。例如前苏联和东殴一些国家在剧变前大多都是公有制和计划经济, ,然而 它们的发展模式与中国是显著不同的。因此, 对于毛泽东时代的经济模式还必须从当时中国共产党的领导状况和经济建设的路线、方针政策等方面全面综合性地加以说明。我认为有以下四个方面是十分重要的：

第一丶毛泽东经济模式最核心的是以人民群众为主体, 尤其是以广大工农群众为发展经济的根本目的性和主要动力源泉。

毛泽东认为, 在一个经济上一穷二白的落后国家搞社会主义建设, 其直接途径和目标就是实现人民群众的集体富裕,不断满足其物质文化生活的全面发展的需要, 根本不需要采取那种先让少数人富起来丶走一段剥削路程丶然后再让先富带后富的迂回曲折的途径。少数人发家自富只能是退回到旧中国。 集体发展没有资金丶缺乏物质条件怎么办？人民群众丶劳动者阶级本身就是财富和资金的创造者。世间人是第一宝贵的, 只要有了人什么奇迹都可创造出来。没有资金就用集体的力量和大家的双手直接干起来； 没有洋设备就用土法上马；缺少专家丶权威就广泛吸取群众的智慧。老百性有句话：“活人不能被尿憋死”。社会主义建设不能等待将来什时侯有了钱再搞。由此, 创造出了广泛发动群众丶自力更生丶艰苦奋斗发展经济、保证供应的经验, 以及象“大寨”、“大庆”那样的创业道路和“鞍钢宪法”那样的先进管理模式。

第二、坚持以无产阶级的政治统帅经济, 批判金钱物质利益为中心的资本主义发展观念。

从来的发展观念都是就经济论经济丶把实现眼前的物质利益和享乐视为中心。与此不同, 毛泽东把社会基本矛盾的理论和唯物辩证法思想运用于经济社会发展中, 正确揭示了经济发展中生产力与生产关系丶政治与经济丶人与物等之间的辩证关系。充分发挥了先进政治对经济的巨大指导作用, 突出了人在经济生产中的主体地位。从根本上鄙视并抛弃那种以“物”丶即金钱资本为中心的发展模式。无产阶级政治实质就是坚持广大劳动群众的集体利益和共同富裕, 反对少数人谋私, 就是破私立公、批判资本主义。这是社会主义经济发展的重要动力源泉。我们看到, 传统“经济人”丶唯福利主义、拜金主义等庸俗经济观念即使在当代西方社会也被认为是一种陈腐丶有害的东西, 这种发展观念对于 社会主义国家来说更是不可取。在毛泽东的论述中, 贯穿着大量批判“业务挂帅”丶“物质利益刺激”丶“机械唯物论”丶单纯经济观点等错误思想, 同时提出了“经济是基础，政治是统帅”、“政治挂帅”、“人的因素第一”、“加强思想政治工作”、“发扬一不怕苦二不怕死的精神”以及“抓革命促生产”等一系列著名论断。在一切生产建设中领导干部必须走向第一线，严格 实行干部参加劳动丶与群众“三同”、知识分子与工农群众相结合制度等, 这 不仅保证了经济发展的正确方向, 而且充分调动了广大群众的积极性, 充分发挥了人本身的力量。

第三丶正确处理国民经济内部各部分之间的相互关系, 实现经济丶社会全面平衡协调发展。

计划经济与客观规律并不是矛盾的, 相反正是计划经济提供了人们依据对客观规律的认识而自觉主动地驾驭、管理经济生产的可能, 从而按各方面的需要而合理配置资源, 实现平衡协调和快速发展, 减少浪费丶提高效率。人们看到, 无论在任何体制下, 经济发展中的矛盾丶不平衡以及结构不合理等问题总是会不断出现的, 计划经济当然也不能避免。不断调整和处理经济社会各方面的关系正是执政党和政府领导经济建设的重要任务。早在1956年毛泽东就发表了《论十大关系》的论述, 正确阐述了处理经济发展中一些重大关系的原则, 其中心问题是研究探索经济内部的关系丶尊重客观规律丶调动一切积极因素丶加快经济发展。这一思想在后来实践中又不断丰富和发展, 一直是中国经济建设的指导方针。一些基本的经济关系从60年代后基本形成相对稳定的模式。在整个计划经济时代, 中国经济发展一直是在中央与地方丶统一与分散丶政府与生产单位（企业）丶计划与市场丶供与求等矛盾关系和产业结构、比例的不断调整中前进的, 其中有几次大的调整和整顿变化还比较大, 称得上是真正的改革。在经济发展的目标丶结构、比例关系丶管理制度丶方针政策等方面可以说没有哪一个“五年计划”是与原来固定不变的。一直是在不断发现问题丶解决问题, 在争论、调查研究、调整改进中不断前进的。毛泽东时代的经济真正是一个充满生机和活力、.富于变化的模式, 一直是在跌宕起伏中前进的。它从来没有出现过不可解决的矛盾和问题。除了1958丶59年一次之外, 从未发生过大的波折。长期以来, 自由主义精英们指责毛泽东时代的经济是一个“僵化”的、“落后”的、无效率的模式, “长期发展缓慢”等等, 这完全是对历史的黑白颠倒。近些年来它已被越来越多的人们用事实所批驳。

第四丶关键是抓好整党, 反对和平演变, 防止领导体系以权谋私和向旧官僚制度蜕化。

毛泽东在观察分析社会主义社会矛盾和阶级斗争的特点中清楚地看到, 执政党的性质变化对社会主义事业的成败具有决定性。由于所处的环境和地位的变化, 由于党的领导层的换代更新, 这必然使执政党发生和平演变的趋势, 并因此而改变社会主义的上层建筑和经济基础的发展方向和性质。无产阶级执政党如果变成修正主义, 产生官僚体制和特权集团, 那么公有财产和计划经济被少数官僚权贵利用起来将十分直接和方便, 那就必然 变成他们的既得利益和剥削广大工人农民阶级的工具, 使旧社会那种富人与穷人丶权贵阶层与平民相对立的现象重演。

实践说明, 公有制是社会主义的本质体现， 是劳动人民实现自身利益和共同富裕、全面发展的根本保证；计划经济是先进的管理方式和发展手段, 是能促进生产力快速、高效发展的, 然而, 这里必须有一个前提, 即其领导管理者动机也必须是“公共”的而不是自私的, 否则是不可能的。一一这本来也是社会主义和共产党的题中应有之意, 并非过高的要求。一一这就是说, 领导决策核心及其所把持的政治、思想丶教育、组织、党的建设等上层建筑领域是否继续保持其先进性和人民性、不搞以权谋私以及发生向旧官僚体制演变, 这才是根本的、实质性问题所在。正是在这个重大问题上成为毛泽东晚年所探索丶力图解决的课题, 形成毛泽东模式的一个突出特色。

毛泽东明确提出, 社会主义社会的主要危险来自共产党内部, 尤其是掌握领导大权的干部.。 要防止他们通过改变党的马列主义路线丶方针政策的办法来改变工人农民的经济和政治地位, 改变公有制的性质和发展方向。为此, 他创造了通过发动群众整党整风的办法, 不断揭发和批判党内的腐败和黑暗面, 差不多是三、两年一次地搞政治运动，积极开展思想丶路钱上的批判和斗争。此外对各级领导干部还实行每年深入工厂农村参加劳动的制度、与群众实行“三同”的制度，废除一切党政机关的特权待遇，实行干部与工人相当的工资制等。当时的干部真正能坐在机关的时间很少，基本上是经常自带铺盖卷在下面蹲点、搞运动。的确把干部整治得很苦。以至于有些人宁可在工厂当工人，也不热衷于去机关工作。尤其是毛泽东当时还给予群众“四大”的权力，以充分发挥其民主监督的作用；还实行从工农群众中提拔干部的制度；在党内积极开展批评斗争、实行相互监督的制度等。这一切措施都有效地制止了和平演变趋势的蔓延和领导阶层向旧官僚体制的蜕变。那时问题虽然也不少, 但各级领导机关基本上是廉洁、高效、同人民群众保持密切联系的，搞腐败和特权的很少。

看起来毛泽东时代的主要精力都是在政治和思想斗争上, 而实质上这正是保证社会主义经济发展、保证工人农民利益和地位的最根本的问题, 更是真正实施公有制和计划经济的前提条件。可想而知, 在一个官僚腐败集团或走资派把持的集体里, 即使实行的是公有制和计划经济, 但对于工人农民来说还有其真正的意义吗？还能长期保持下去吗？

这里清楚说明， 毛泽东的经济模式决不是仅仅由公有制和计划经济构成的, 而是加之领导机构的革命化（反对以权谋, 做到全心全意为人民服务）和正确的路线丶方针政策等多种要素共同架构起来的, 是经济基础与其上层建筑相统一的模式。如果离开后者, 公有制和计划经济是不会孤立发挥优势和长期保持得住的, 因而更有其决定意义。只有在无产阶级掌握领导权的情况下, 真正做到以公心执政, 才能在决策和管理中真正从民众和社会各方面的需要出发, 使经济健康快速发展, 从而造福于民。在这种条件下, 即使保留某些私有经济和市场经济成份, 也会从政策上得到正确的调控, 不会出现两极分化。相反, 一旦领导集团出了象戈尔巴乔夫式的修正主义人物, 社会主义公有财产便成了任人瓜分、抢夺的蛋糕。要知道, 任何经济制度和机制都没有自动保护自身的能力。

在新世纪、新形势下, 以胡锦涛为总书记的党中央提出了新的科学发展观, 即“坚持以人为本, 树立全面、协调、可持续的科学发展观, 促进经济社会和人的全面发展。”特别强调“立党为公、执政为民”。科学发展观的本质和核心是以人为本, 即承认人民群众的社会主体和历史创造者地位, 把实现人民群众的共同富裕、不断满足人和社会全面发展需要作为一切工作的出发点和落脚点。由此看出, 这与毛泽东的经济模式和观念具有根本一致性, 是对毛泽东的继承和发展；而同那种让少数人先富丶急功近利丶以物为中心丶片面追求经济增长、要钱不要人的发展模式形成显明区别。

千里夜行：人计划经济干半天玩半天都比市场经济的效率高记得过去曾发过几个帖子讨论过市场经济里工人积极性的问题，那几个帖子从理论和事实两个方面论证了市场经济里工人的积极性也不高。而我们也不完全否认，计划经济里工人也有偷懒的。这样，我们就知道，不管是市场经济还是计划经济里，工人偷懒都是客观存在，很难杜绝的。既然如此，我们就在都有偷懒的情况下，来比比两个体制的优劣。不过，为了不让支持市场经济的人提意见，我们这里就先假设计划经济里的工人非常好偷懒，干一天玩半天；市场经济里的工人非常勤劳，一点也不偷懒。

在比较之前，我先举一个例子。

有甲乙两个人抽水，两人用的都是同样大小的水泵，但是甲用的水泵容易堵塞，每抽一小时的水都得用两小时清理水泵，而乙的不堵塞，可以不停歇地一直抽下去。在这里，为了能体现人的积极性，我们还假设他们的水泵都不是电动的，而是用脚蹬的，就象骑自行车一样，不蹬就不出水。这样我们就很容易知道，即使甲在一天里一会儿也不歇，而乙干半天玩半天，甲的产量也没乙的高。

从这个例子我们可以知道，效率的高低并不完全取决于人的积极性，还取决于生产能否持续，受不受阻碍；当生产受到严重阻碍时，积极性对效率的影响已经可以忽略不计了。

有了上个例子为基础，下面我们就来比一比市场经济和计划经济的优劣。

市场经济的这个体制本身，就对生产有严重的阻碍作用，就象那个非常容易堵塞的水泵，而计划经济则对生产没有阻碍作用，就象那个不堵塞的水泵。

为了说明这个道理，这里再用供水打个比方。假设有甲乙两个社会，各有30000户居民，每5000户居民一天的正常生活用水量是100吨；甲社会实行的是市场经济，乙社会实行的是计划经济。为了给居民供水，两个社会都建了6台水泵和1座水塔，每台水泵一天的出水量是100吨，正好够5000户居民用的。这里，为了能体现出人的积极性，仍然假设水泵是脚蹬的，还假设每台水泵都安排一个人操作。乙社会因为是计划经济，所以水是不要钱买的，直接供给居民，这样，6台水泵就得满负荷工作，一会儿也不能闲着，一天的生产量当然是600吨，居民也都能满足需求。而甲社会呢，因为是市场经济，水是要居民拿钱买的，1吨10块钱，这样，能买起水的就很少，假设只有12000户能用起这个自来水，其他居民都用土井里的脏水。而12000户居民一天只能用240吨水，所以6台水泵生产的水就卖不完，实际只要不到3台水泵生产就够了，6台水泵都工作，只能生产一会就停一会，就象堵塞了一样。为了减员增效，资本家就让一个工人下了岗（17%的下岗率，我假设的不算多吧），一个工人去当推销员，一个去搞市场策划，还留三个工人操作三台水泵。

下面我们就来比较一下两个社会的效率。

乙社会每天的产量是600吨，甲社会每天的产量是240吨，比乙社会低多了。当然，这个时候，甲社会里工人的积极性看起来还是满高的，推销的和市场策划的，两个人都是早出晚归，披星戴月；操作水泵的三个工人也都累得汗流浃背，上气不接下气，可是，总效率就是不行。原因在哪里，大家应该都知道了吧。

就算是计划经济里的6名工人都好偷懒，都干半天玩半天，总产量还是300吨，还比市场经济的要高。

而实际上，计划经济里的工人能那么偷懒吗？这是不可能的。只要这6名工人偷懒了，那边居民必然缺水，一反映到领导那里，领导必然要对6名工人进行批评或处罚，所以他们是有生产指标的，是不可能偷懒的。而反过来再说，假设他们提前完成了指标，就是休息一下，又有什么值得指责的呢？

上面我们假设市场经济里的工人都是不偷懒的，实际上能这样吗？所以偷懒还是客观存在的。退一万步说，就算在岗的工人都不偷懒，可是大家有没有考虑下岗的、无业的人员呢？下岗、无业人员一天闲24小时，“咱们工人有力量”，浑身是劲没地方使，他们的积极性为0（其实，推销、市场策划人员的积极性也应该算0），就算在岗工人的积极性为100，可是平均起来的积极性能有多高呢？计划经济里都有工作，就是懒散一点，产量也得比市场经济的要高呀。

有人可能要提意见了：你这样比不公平，你为什么只用产量比，不用GDP，不用利润来比？当然，计划经济里的水是不要钱来买的，利润为0，GDP也为0，比不过市场经济。可是，我们生产的目的是干什么的？是为了生产很多的物质让大家都能满足需求，还是为了生产票子，还是为了给资本家生产利润？

原载强国论坛（作者：千里夜行人/2006-11-29）


175) 数学：请问芒刺儿网友计划经济时代的粮食是怎样生产出来的？

先还是要给芒刺儿网友看一下我发现的中国两千年人口变化图，因为这个变化图是我在人民网的强国论坛的最得意之作。但是，与其说是我作的，倒不如说根本就是一个中国两千年人口变化的一个客观的描述曲线。这张图如下：

从这张图可以看出，中国两千多年人口的发现，从1949年起来了一个爆增，人口增长率在历史上第一次长时间地处于年增长率为百分之二点一这么一个平均值，请注意我的这个平均值是将三年自然灾害的低增长和负增长平均进去了的。

如果说在中国两千年前的1千万人口时，就一直以年增长率为百分之二的速度增长，则增长到今年的中国人口就应当是1后面加上17个0，就是10亿亿亿亿人口！

但是中国在1949年以前从来就没有实行过大规模的计划生育政策，为什么人口增长速度就达不到1949年以后呢？原因就是一个“自然的限制”，这句话一说出来就很残酷，“自然的限制”，意思就是通过冻死饿死病死战死打死杀死淹死等等大自然的死亡手段控制住了人口的暴增。

或者反过来说，就是说中国从1949年开始，人民的生存状态有了一个过去两千多年从未到达过的改善。

拿人和动物相比，当然，人有思想，动物没有。但是就生物的属性来讲，还是一致的，不能够说人一有思想就不吃饭也能够活。

因此，我就打一个动物的比方吧。现在大熊猫是濒危动物，数量相当少。那么，假设中国出了一个专家，采取了一定的政策，导致了大熊猫的数量极剧增加，比如说，一家伙增加到了一千万头，或者说，一下子“误增”了五百万头。你能够得不出结论大熊猫的生存条件在此期间获得明显改善？

好了，来一个神话故事，假设这些数量剧增后的大熊猫们在数量急剧增加之后又获得了思想，能够用语言来表达自己的感想，结果我们看到了一群哭哭啼啼的大熊猫，都在那里哭诉：“呜呜呜呜，我好惨啊，我经历过历史上最黑暗的时期啊，我饥肠沽沽啊，那个专家是个混帐啊，我没有彩电，没有冰箱，没有空调，没有小汽车，没有手机，没有电脑，没有互联网，我那个时候什么都没有啊！呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜！”

最近深圳晚报开展了一个要“报恩”，不要“忘恩负义”的道德宣传，但是知识分子们有没有在毛泽东时代这个问题上“忘恩负义”呢？

因此我还是拿标题上的话来问网友芒刺儿，毛泽东时代的粮食是怎样生产出来的？

不过我认为他不会正面回答问题，他会害怕这个问题的。他会振振有词地说计划经济生产不出来粮食。那么，我就是从计划经济时代生长过来的，如果生产不出来粮食，我是怎样长大的？喝西北风吗？我又不是神仙。

当然，芒刺儿会修改回答，会说计划经济当然也能够生产出来粮食，但是生产不出来很多粮食，粮食是注定要减产的。是吗？在粮食减产的情况下人口误增了三亿？那误增了三亿的粮食是怎样生产出来的呢？

我们在研究畜牧业生产的时候，通常不相信一个养猪场在缺少饲料供给的情况下猪的存栏数急剧增加。但是用到人身上，有右派就开始攻击数学这个坏蛋了，居然把人和猪相比，他们认为人不能和猪相比，因为人有思想，有头脑，不仅仅需要食物，还需要彩电，冰箱，空调，小汽车，手机，电脑，互联网，等等等等。

但是，我们要研究的课题是不应当转移的，我的问题“计划经济时代的粮食是怎样生产出来的？”这个问题总是要回答的，不敢回答？说明不敢回答问题的人，自己也没有想好，对自己所想是否是真理，也不能够肯定。

而我也的确认为，一个人如果有了好的生存条件，就是说食物衣服的供给之后，是不能够满意的，他还要彩电，冰箱，空调，小汽车，手机，电脑，互联网，等等等等。

那么，我们考虑当年来到深圳打工的两个家庭吧，一个家庭经过几年努力，结果家里有了彩电，冰箱，空调，小汽车，手机，电脑，互联网，这个家庭是不是很成功呢？而另一个家庭则所有的大件都没有，它是不是很失败呢？但是我要是补充一句，那另一个家庭节衣缩食最后买了一栋价值百万元的别墅，而前一个家庭却至今仍然住在出租房里呢？在这种情况下哪个家庭更成功？

对于毛泽东时代来讲也是这样。上面的人口变化图已经说明了人的生存条件是大幅度改善了，因此更多的钱用来构置大件。但是毛泽东时代可是搞出了卫星，核弹的，这个大件值不值钱呢？

当然，思闻也说过那些卫星啊核弹啊没有什么用处。但我这里并不讨论用处，我只研究值钱不值钱这件事情。我也可以认为一个富人买那么大一个栋别墅没有什么用处啊！

我也说过，别看日本人能够生产出那么多乱七八糟的东西，但是如果要和他们订一个协议，日本人把所有生产那些东东的技术全部给中国，作为交换中国不再是核大国，让日本人获得航天技术和洲际导弹，日本人是肯定愿意交换的，这本身就在说明核弹这玩艺是很值钱的，是一种值钱的大件（有没有用处另说）。这种值钱的大件甚至会导致另一些国家是宁可发动一场军费高达四千多亿美元的战争来制止的（看伊拉克战费），这本身就在说明了核弹这种大件有多么贵了。

也就是说，计划经济在保证了人民的生存水平，使平均寿命达到前所未有的高度的同时，弄出了那么贵的一个大件，还不够好吗？

因此，芒刺儿对于计划经济本身的技术性批评，有可能是对的，至少我是不懂的。那么，不懂的人为什么还要评价呢？假设芒刺儿对医疗不懂，但是对于哪个医生的医术更高明一些难道也不懂吗？看效果就行了嘛。

也就是说，当你指出计划经济的一万个缺点时，你指出的有可能是正确的。但是我这个外行一点也不懂的时候，我关心的是效果，就是最后出来的东西，那就是人均寿命前所未有地高的时候，还弄出了那么贵的大件。难道人的生活，不就是在保证了温饱之后经营大件吗？

最后还是想请芒刺儿网友回答，计划经济时代的粮食是怎样生产出来的？或者我们都是喝西北风长大的？

芒刺儿网友特别欣赏“看不见的手”，而且有一些不好意思地说成“无形的手”，我当然也知道电磁场也是一种无形的手，但是经过努力也还是可以“看得见”的。

再问芒刺儿一个问题吧，我认为他也不好意思回答。那就是市场经济这个看不见的手虽然推动了生产力的发展，但是，也制造出了第一次世界大战，对不对？请注意我这里只讲第一次世界大战，不讲第二次。先问第一次世界大战再说。

芒刺儿网友一定不敢回答的，他一定在不回答的情况下反回我一些问题，但是那些问题，我估计是在我几年前本来已经回答过了的。

请注意我的这个贴子并不是在认为计划经济没有缺点，好得不得了，我仍然坚持以前的看法，就是一分为二地看待事物，不能够将计划经济时代妖魔化。我同样也不认为“看不见的手”推动了第一次世界大战的爆发，就彻底否定这只手，而是希望能够把这只手看得清楚一些。

原载强国论坛（2006-11-26）


176) 钟伟博士不必含污血喷到计划经济身上

云淡水暖

这几年不知道什么时候又会冒出来一个“经济学家”，并且都需要“高调”出场，来一些语不惊死人不休的动静，比如北京师范大学金融研究中心主任副教授钟伟博士，此公也不例外，先是在2006年4月对房地产大喊“房产暴利是权钱合谋下对农民的掠夺”（新华网），尔后又在房地产商面前媚态万千，无比深情地说“中国房地产极大增强了国民幸福感”、“如果房价12个月内下跌30％，对政府而言，由此增加的负担相当于建行、中行改制上市的全部花费；对居民而言，大致相当于14％的家庭财产被蒸发、房地产崩盘”，正当人们对其川剧变脸似的戏法瞠目结舌之时，此公在2006年7月博鳌会场上更加放言“我不知道老百姓是谁”，更加“引人注目”起来。

一番倒腾之后，人们有些“记住”了这位说话前言不搭后语的博士，当然，不得不看看其说这些话的背景，在中国金融网上介绍道：1.学术兼职:中国社会科学院 国际金融研究中心 研究员、中国经济体制改革研究会 研究员（注：高尚全为会长）、天则经济研究所 特约研究员（注：茅于轼为创办人）、中国国际金融学会 理事、2.社会兼职:长城证券股份责任有限公司 特约经济学家、北京安邦信息集团公司 特约经济学家、上海惠普科技投资有限公司 特约经济学家、中央电视台《中国财经报道》 特约观察员。

如此多的“兼职”背景，不知道哪些是“免费”的，哪些是有报酬的，但可以肯定的是，钟伟博士已经属于“上层”人士、“成功”分子了，于是钟伟博士与其他“市场化”语境下的宠儿们一样，有点不耐烦起来，为什么呢，“越来越多的年轻人天真地以为，他们在教科书上看见的过去年代，是虽然清贫但人与人之间和谐相处的年代，是淳朴到没有太多尔虞我诈的年代，是官僚机制僵化却没有荒淫腐败的年代，是物质匮乏精神高尚的年代。借助这则短文，我想说明的是，我们亲历的‘票证时代’，是从物质到精神都赤贫、残忍的血色时代。”（《英才杂志》“钟伟：怀念计划经济是既欠良知又无良心黑色荒诞”）。

不知道钟伟博士是如何得到“越来越多的年轻人”在“怀念计划经济”的数据，从而如此痛心疾首，怒不可遏的，以至于含了一口污血喷向其心目中的“从物质到精神都赤贫、残忍的血色时代”。钟伟博士似乎以一种“过来人”的姿态教训着“越来越多的年轻人”，但翻开钟伟博士的简历，“钟伟，1969年生，江苏人”（钟伟个人网站），今年不过37岁而已，按照联合国相关组织的定义，45岁以下为“青年”，钟伟博士怎么就一副“老人”的架势大言不惭“我们亲历的‘票证时代’”。

钟伟博士文笔了得，“让我从衣食住行说起，其背景是相对富足的江南小县城，因此所陈述的不是那个年代最悲惨的片断。”，然后大讲“几乎所有的衣服都有补丁”、“食品长期、极度的匮乏几乎使得人人都面有菜色。城里人的粮食定量根据性别、年龄以及工种而定。在江南，一个成年男子一个月的定额是四两菜油、半斤猪肉以及28斤米面。生活中的一切都需要票证，”云云，在这里，草民帮钟伟博士“加强补充”一下，草民在70年代末上大学，班上的同学中有高干子弟、高级知识分子子弟、带薪上学的工人、军人，大家身上都不时穿着带补丁的衣服，但草民没有觉得是什么“耻辱”，草民的孩子上大学了，草民问他，愿不愿意穿带补丁的衣裤，他摇头，草民说，正是我们那一代人的“补丁”时代，换来了今天的没有“补丁”的时代。

草民认为，新中国的建设和发展史，就是一部艰苦奋斗、勤俭建国的历史，儿歌“我在马路边捡到一分钱”、“路边游客螺丝帽”就是“票证时代”的写照。1949年开始的新中国建设，有没有搞自由市场经济的本钱，有没有这样的外部环境，答案是明摆着的，如果搞小农经济、官僚资本主义、买办资本主义能够发展、能够形成中国独立自主的、完整的民族工业体系和科学技术体系，最广大人民群众能够安居乐业，那中国共产党所领导的人民民主革命的基础和动力在哪里？

而建设一个具有完整的工业体系的代价，以新中国建立时的极为薄弱的基础和极为低下的生产力，全体人民群众就要同心同德，换难与共地付出代价，这个代价是沉重的，就是压抑消费，提高积累，1956年中共八大提出，要用三个五年计划的时间，在我国建立起独立的比较完整的工业体系，初步实现由农业国向工业国的转变。为此，在投资中必须优先集中在工业尤其是重工业，然后才考虑农业和轻工业；在处理积累和消费的关系上，必须保证提高积累率来发展生产资料的生产，然后才能适当考虑提高人民生活的消费需要。这个原则既是中国工业落后的国情所决定的，也是世界上许多国家工业化的共同道路。这也就是所谓“票证时代”的由来，所谓的“经济学家”钟伟博士能否在50年后“论证”出一条“更好”的道路，草民看不出来。

新中国还有一个紧迫的任务，就是必须独立自主地保证自身的国家安全，而二战后长达数十年的“冷战”，超级大国的威胁是现实的存在，60年代前期，美国对中国进行“半月”形封锁，1961年至1968年在台湾海峡先后举行了以入侵中国大陆为目标的三次核战争演习，而且在越南发动大规模侵略战争，直接威胁中国安全。当时的苏联也陈兵百万，把核导弹瞄准中国。1964年和1969年，美国和苏联都曾向中国发出使用核打击的战争威胁。迫使新中国不得不将经济建设的重点放在与国家安全息息相关的重工业、核工业、军事工业等方面，钱从哪里来，“人民的国家人民建”，自然也要全体人民群众勒紧裤带。这也是“票证时代”的由来。

改革开放取得了巨大成就，这是毋庸置疑的，但是，取得后来的巨大成就的前期物质基础、国际环境基础是什么，钟伟博士们却避而不谈，仿佛是80年代中期（钟伟博士的划分）以后从“天上”降下来的“散财童子”、“送钱观音”恩赐的一样，这不是“继承和发展”，而是割裂。如果不带偏见地看，正是“票证时代”的艰苦积累，搭起了改革开放的物质框架，中央电视台的《见证》栏目播送过一个关于成昆铁路的片子《过山车》，其中说到，从1964年到1980年，这16年中间，我们国家投入了2052亿资金，在我们的中西部地区，一共包括13个省和区，进行了一场大规模的经济建设，它的建设的重点项目，主要是在工业，国防，科技，在这些方面有铁路，公路，工业基地，大专院校，研究单位，一共建成了大中型企业事业单位1100多个，我们今天把这个事叫做三线建设，试想，当时的2052亿资金，要多少人省吃俭用节约出来。

六盘水煤炭基地、攀枝花钢铁基地、第一航空工业集团等，就是这些建设的成果，攀枝花钢铁基地生产的重型铁轨，供应了中国绝大多数的铁道线，六盘水煤炭基地供应了攀枝花钢铁基地的燃料，还是今日“西电东送”的原料基地，第一航空工业集团的歼10战斗机，第一航空工业集团下属贵航集团的今年珠海航空展上表演的“山鹰”高级教练机，难道不是“票证时代”的延续。

钟伟博士大谈什么“良知”，耸人听闻地讲什么“血色”，那草民提醒钟伟博士注意一种现实的“血色”“珠三角企业现在每年发生断指事故个案至少有3万宗，被机器切断的手指头超过4万只。有报告显示，从1994年到2001年，深圳每年工伤致残的劳工人数不下1万人”，过若干年之后，如果有人说在这个私营资本原始积累的时代是“血色时代”，钟伟博士会如何应答，所以，钟伟博士要“语出惊人”，何必含污血喷向计划经济，现在就有的是“血色”。


177) 楚扬：毛泽东与计划经济

现代的经济专家们为了证明自己的高见，喜欢把计划经济批得体无完肤，把过去说得一无是处。不仅如此，还要把自己的无能为力和漏洞百出归结为逝去的年代。

其实，计划经济有什么错呢？请问什么事情不需要计划呢？政治不要吗？战争反恐不要吗？你去探亲访友不要吗？盖房修路不要吗？市场经济本身就是计划经济的一部分或者是延续，计划—市场—计划……无限循环，这是各国经济都无法超越的模式。

现在回过头看毛泽东导师实行的计划经济，我们不能不说那是一个旷古绝今的大手笔！试想，在当时那个烂摊子上，在那种百废待兴、政权始创的国情面前，按今日某些“先知先觉”者们的“市场经济”，把“开放”弄成“放开”，把“改革”弄成“改变”，中国会是个什么样子？劳苦大众会是个什么样子？不要说两弹一星，不要说既无外债又无内债，就是那连续三年的自然灾害，恐怕就要国将不国！没有那几个五年计划的实施，我们能有今天这么强的工业基础农业基础科学技术基础？在毛泽东以后的年代里，我们的改革开放能够起步？

其实，凡事计划在先，才是符合科学的。不去计划，不要计划，反对计划，一窝蜂地不管不顾是危险的！试看已经造成的资源浪费、生态破坏、环境污染……哪一项不是盲目而又疯狂行动的结果？？

“计划经济搞平均主义”、“计划经济养了懒人”、“计划经济造成大锅饭”……计划经济难道真的如此十恶不赦吗？如果我们能把心静下来，如果我们能客观地历史地不带偏见地与事实为友，我们能否定它曾经的突出重点曾经的分门别类曾经的论证有据曾经的切合国情曾经的全心全意为人民谋利不对？我们能说整个五十年代、六十年代“文革”以前是“懒人”的时代？那时不要说偷懒耍滑，就是稍有点斤斤计较都是为人不耻的。后来的“大干快上”就立马使“懒”动起来，劳动竞赛如火如荼。反而是实施“奖金”之后，人们（广义）才“雇佣”起来：凡事先讲价钱，讲好价钱还要反复算计。说“计划经济造成大锅饭”，我认为那“大锅饭”正是“共同富裕”的金盆！取之于民用之于民总比取之于民用之于己好！“大锅饭”使饥者有其食居者有其屋，学可上病可医，好处大大的；坏处则是对腐败者而言—他们无法再鲸吞人民的血汗！如今有些地方有些单位有些行业，“大锅饭”是打破了，但却变成了“独食”，成为这霸那霸。工厂的工人发不出工资，老板却是满肚油水！也许，正是由于我们对官员腐败程度和基尼系数超警的严重担忧，迫使我们必须把建立和谐社会提到议事日程上来！

不管我们的“经济专家”如何丑化计划经济，稍有点阅历的人都无法忘怀那个时代，几乎没有贪污腐败、没有社会丑恶、没有假冒伪劣，干群之间人与人之间讲诚信、讲道德、讲正气，绝无两极分化、绝无见死不救甚至局长雇凶杀书记之事！

人类社会的发展不能完全套用自然界的生存法则，这是常识。如果人类也搞弱肉强食、适者生存，必然导致有的人种面临绝境，许多人危在旦夕，最后地球上只剩下廖廖无几的“人精”。所以，过度的竞争不是发展，不是前进，而是私欲的恶性膨胀！如果人类只顾自己“发展”，把别的都甩在一旁，结果人类也只有毁灭。最终起决定作用的是“共生”法则！由此可见，社会文明进步的标杆第一是公正，第二才是生财。失去公正，经济的发展必定是畸形的。

说到计划经济，不能不涉及毛泽东这位伟人。一个时代不可能十全十美，一个人也是如此。圣人也有三分错，这不仅仅对毛泽东是这样。而一个人是否伟大，在常人眼里，首先是看他自己怎么做人，再看他对社会的贡献。毛泽东一生以身作则，一生铮铮铁骨；他治国坚持先治吏，全心全意为人民服务；他把自己的子女送往农村送往前线；他在困难时期一样勒紧裤带；他面对强盗恶魔，挺胸迎战……他从来不打麻将，更不会在牌桌上几天不下“火线”——这些看上去“很小”的事，许多人未必都做得到！

伟大的毛泽东，历史不会忘记他，世界不会忘记他，中国人民更不会忘记他。他是中华民族新制度的开山鼻祖，他是华夏文明最辉煌的纪念碑！

历史是割不断的，毛泽东是否定不了的。伟大的毛泽东，永远是无与伦比的！谁否定过去，否定历史，人民与未来也会否定他。

来源：人民网


178) 评李锐“非毛”——毛泽东时代是“经济停滞”的时代吗？

岳青山

毛泽东时代我国的社会主义经济建设，取得了举世瞩目的伟大成就。在毛泽东的领导下，中华人民共和国走过了的艰辛探索、迂回曲折而的光辉的道路。

如何从总体上正确评价和把握毛泽东时代我国社会主义建设的成就？这是一切关心中国命运的人们，所不能不思考和回答的问题。

在这个问题上，李锐的观点，一言以蔽之 ，就是彻底否定。他认为，毛泽东没有学通经济学，不重视经济建设，越是管经济就越把经济搞乱；“大跃进是大倒退”；文革十年经济到了“崩溃边缘”。结论是：中国经济“长期处于停滞和徘徊的状态”，生产“没有多大的发展”，人民生活没有多少的提高。

李锐的这种回答是否正确？是否合乎历史的真实呢？

在这里，我只想举出一篇“旁证”，即可清楚看到，李锐否定共和国前二十几年社会主义经济建设的伟大成就，是何等荒唐!

这个“旁证”，就是美国耶鲁大学教授莫里斯?迈斯纳的《为了建设新中国》一文（原载《英才》杂志1998年第12期）。这位大洋彼岸的美国教授，是著名的毛泽东研究专家。本文正好也对这个重大的是非问题，作出了较为客观、公正、毫不含混的回答。他明确地反对和批驳了所谓毛泽东时代是一个“经济停滞的时代”的错误观点。

比较有益鉴别，常言道“不怕不识货，就怕货比货”。让我们比较一下两位“毛泽东研究专家”，对于同一个问题—毛泽东时代的成就是如何看的，也许更有味道，更加深刻。

莫里斯?迈斯那在《为了建设新中国》中是这么说的：

对于毛泽东时代取得的物质成就闭口不谈，也许是对早些年传播出的言过其实的宣传的一种自然反应。当前中国领导人更关注于他们迫在眉睫的经济问题和成就而不是过去毛泽东时代的成就。这是可以理解的。而西方学者未能提出一个更全面些的总的估计这一点就有些不好理解了。

然而，如果不去正确评价毛泽东时代把中国从世界上最落后的农业国之一变成到20世纪70年代中期为止世界第六大工业强国的过程中取得的惊人成就，就不可能理解毛泽东时代留给邓小平时代的经济问题。实际上，毛泽东发展战略的主要问题和不足中的大部分都是高速度工业化的副产品，如果不正确评价这个基本的经济事实，就不可能理解毛泽东后时期占支配地位的改革。

中华人民共和国的经济史是以一个小小的工业基地为发端，这个工业生产基地甚至比比利时的还要小一些：当时中国工业的人均产量不及比利时的人均工业产量的1╱15。然而，在物质资源贫乏的基础上，在充满敌意的国际环境中和极少外援的情况下，中国在1/4世纪的时间内把自已变成一个主要的工业国。

在毛泽东当政期间，全国工总产值增长了30多倍（如果从1952年算起则增长了12倍）其中重工业增长了近90倍。到毛泽东时代结束这止，尽管大跃进“造成了工业生产的混乱，工业产量仍以平均每年11。2%的速度增长。从1953年到1957年的第一个五年计划期间增长的百分比最大，把中国的工业生产力翻了一番还不止。其后一些年里，增长的速度尽管不稳定，但仍然很快。1966年到1976年的文化大革命尽管造成很大的破坏，但工业生产仍继续在以平均每年10%的速度增长。

在这个令人惊异的高速工业化的过程中有几个关键部门的数据或许值得一提。从1952年至毛泽东时代结束期间，钢铁的产量从140万吨增长到了3180万吨；煤炭的产量从6600万吨增长到61700万吨；水泥的产量从300万吨增长到6500万吨；木材的产量从1100万吨增长到5100万吨；电力从70亿千瓦∕小时增长到2560亿千瓦∕小时；原油产量从根本的空白变成了10400万吨；化肥产量从3.9万吨上升到869.3万吨。到20世纪70年代中期，中国还在生产大量的喷气式飞机、重型拖拉机、铁路机车和现代海船。中华人民共和国还成了一个主要核强国，完成了洲际弹道导弹的发射。1964年中国的第一枚原子弹试验成功，1967年生产了第一枚氢弹，1970年把一颗卫星发射进了轨道。

当然，工业化极大地改变了中国劳动力以及社会结构的构成。尽管大多数的中国人依然是紧紧依附于土地的农民，到20世纪70年代为止，城市无产阶级的人数已从1952年的300百万上升到1800百万。此外，毛泽东的农村工业化运动—“大跃进”中的硕果仅存的几个成功之一—把2800万农民变成了农村工厂的工人。

无论人们将毛泽东时代另作何种评价，正是这个中国现代工业革命时期为中国现代经济发展奠定了根本的基础，使中国从一个全完全的农业国变成了一个以工业为主的国家。1952年，工业占国民生产总值的30%，农业产值占64%；到1975年，这个比例颠倒过来了，工业占国家经济生产的72%，农业则只占28%了。

其实毛泽东那个时代远非是现在普遍传闻的所谓经济停滞的时代，而是世界历史上最伟大的现代化时代之一，与德国、日本和俄国等几个工业舞台的几个后起之秀工业化过程中最剧烈时期相比毫不逊色。这些经济成就是中国人自己通过劳动取得的，在那个时代，毛泽东思想仍能给人一种使命感和目的感。除了20世纪50年代苏联极其有限的援助外，中国没有接受过任何外援。敌对的国际环境（在美国对中国革命的敌意之外又加上苏联对毛主义的敌意），与毛泽东的自力更生思想原则，起到了双重强烈的作用，使中华人民共和国到20世纪70年代末以前实际上一直处在经济上自给自足的状态。毛泽东的自力更生国家政策造成了经济上额外的不利与艰苦，但是它也使中国可以自豪地说:在毛泽东时代结束之际，中国实际上是以拥有一个既无外债又无国内通货膨胀的经济。这在世界经展中国家绝无仅有。在毛泽东身　后的时代里，对毛泽东时代的历史记录的污点和罪过吹毛求疵而缄口不提毛泽东时代的成就已经成为一种风尚—深恐提及后者便被视为对前者的辩护。然而，对一个基本事实的承认，即毛泽东时代在促进中国现代工业改造—而且是在极其不利的国际国内条件下做出的—过程中取得的成就，并不等于是为历史的非分的辩护。

尽管毛泽东思想强调农业，称颂农民的创造，但在毛泽东时代，农业的发展却远不如工业成就那样可观。1952年到1975年间，在工业生产总值增长十倍的同时，农业生产仅仅增长两倍。然而，毛泽东时代的中国农业也绝非如今被描绘的那样惨不可言。维克多?李皮特曾经指出，毛泽东时代中国农业的发展大大快于日本明治年间备受称赞的成功的近代工业化时期。从1952年到70年代中期，中国农业净产量增长平均每年25%，而1868年至1912年间日本工业化最强阶段的数字却只有17%。正如马克?塞尔顿提出的：“1977年中国人均占有耕地比印度少17%，而人粮食生产却比印度高30%到40%，而且把粮食以公平得多的方式分配到了比印度多出50%人口手中。”

经济统计资料并非告诉我们全部事实。经常有人提出，对于收入与消费的常规性测度并不能充分证明实际生活水平和生活质量，还必须考虑到教育、保健，卫生以及老人与贫困者的福利措施等这样一些基本的而必要的公共消费。但这些东西是难以用标准的经济测度来数量化的。在所有这些领域，毛泽东时代都取得了伟大的社会进步，在大多数关键性的社会和人口统计指标上，中华人民共和国不仅比印度、巴基斯坦等其他低收入中国家强，而且比人均国民生产总值五倍于中国的“中等收入”国家强。在毛泽东时代中国由大部分人口是文盲的状态变成了大部分人识字。在农村差不多普及了小学教育，在城市几乎普及了中等教育，而且城乡皆开创了成人教育和在职教育规划。基本的社会保护措施得到贯彻，职禁止童工，还有农村最低限度的福利方案等，后者中国著名的是对最贫困者们的食品、衣物、住房、医疗以及丧葬费用的“五保”。国营企业的城市工人们享有工作保障以及国家拨款的福利待遇。毛泽东时代结束之际，中华人民共和国完全能够声称，它拥有一个刚起步但相当全面的医疗保健体系，这使它在所有发展中国家都独一无二。医疗保健以及营养和卫生的改善，共同造成中国人寿命的极大增长，从1949年前的35岁到70年代中期的65岁。

莫里斯.迈斯纳根据大量的事实，做出这种回答，有几点很值得注意：第一，他指出，现今“对于毛泽东时代取得的物质成就闭口不谈”，“当前中国领导人更关注于他们迫在眉睫的经济问题和成就而不是过去毛泽东时代的成就”，。这就造成“一个普遍的印象，即毛泽东时代是一个经济停滞的时代”。“在毛泽东生后的年代，对毛泽东时代的历史记录的污点和罪过吹毛求疵而缄中不提当时的成就已经成了一种风尚。”这难道不是切中时弊？

第二，他深刻地批判国内外普遍流传的所谓毛泽东时代“中国经济处在停滞状态”的错误观点。因为正是“毛泽东时代把中国从世界最落后的农业国之一变成到20世纪70年代中期为止世界第六大工业强国。”“全国工业总产值增长了30多倍。”“无论们对毛泽东时代另作何种评价，正是这个中国现代工业革命为中国现代经济发展奠定了根本的基础，使中国从一个完全的农业国变成了一个以工业为主的国家。”此其一。其二，尽管毛泽东时代农业的发展远不如工业那么可观，但“毛泽东时代的中国农业也　远非如今被描绘的那样惨不可言。维多多?李皮特曾指出，毛泽东时代农业的发展大大快于1868年至1912年日本明治年间备受称赞的成功的近代工业化时期。从1952年到70年代中期，中国农业净产值平均每年25%，而1868年至1912年间日本工业化最强阶段的数字也只有17%。中国农业能说是停滞和徘徊吗？其三，评价一个国家的建设成就，“经济统计资料并非告诉我们全部事实”，“还必须考虑到教育、保健、卫生以及老人与贫困者的福利措施等这样一些基本的而必要的公共消费。”在所有这些领域，“毛泽东时代取得伟大的社会进步”，不仅比印度、巴基斯坦等其他低收入国家强，而且比人均国民生产总值五倍于中国的“中等收入”中国家强。毛泽东时代建立的相当全面的医疗保健体系，“在所有发展中国家都是独一无二。”如果说，毛泽东时代经济停滞与徘徊，那又怎么支撑得起这个世界“独一无二”的医疗保健体系”？这些年来，中国经济“一枝独放”，为什么反倒对毛泽东时代为全国人民创建的社会福利“难以为继”，要一一剥夺？

第三，他还指出，尽管毛泽东时代存在过失误、“污点”，甚至“罪过”，但“实际上，毛泽东经展战略的主要问题和不足的大部分都是高速度工业化的副产品。”它不能改变这样“一个基本事实的承认，即毛泽东时代在促进中国现代工业的改造过程中，取得了巨大的成就。”难能可贵的是，莫里斯·迈斯纳十分公正指出，毛泽东 时代经济建设 的惊人成就，是在“敌对的环境”中，“没有任何外援(五十年初得到苏联少量授助除外)的条件下取得的。

因此，莫里斯?迈斯纳得出结论：“其实毛泽东时代远非现在普遍传闻中所谓的经济停滞时代，而是世界历史上最伟大的现代化时代之一，与德国、日本和俄国等几个工业舞台的几个后起之秀工业化的过程中最剧烈的时期相比毫不逊色。”

两个“专家”，一个是李锐，此人是中国人，自称“毛泽东秘书”,还被奉为中国“研究毛泽东专家。”一个是莫里斯?迈斯纳，他是大洋彼岸的美国人，耶鲁大学教授，当代美国著名的政治学家和中国问题专家。这位美国教授，李锐大概很难给他扣上“左”派别理论家的帽子，也很难说改革开放触犯了他的什么“既得利益”，所以挺身而出为毛泽东辩护。

为什么两位“毛泽东研究专家”，对同一客观存在，却做出两个截然不同的回答?两者的反差为什么这么大？两相对照，到底哪一种论断更合乎历史真实？哪一个结论是“实事求是”？哪一个结论系主观主义？这不是很清楚的吗？

在这里有一个颇为发人深思的问题：为什么一个連美国人都看得清清楚楚的基本历史事实，一个自称“毛泽东秘书”的人，又还是所谓“著名的研究毛泽东专家”，居然对共和国前二十几年社会主义经济建设的成就，轻率地加以漠视和否认？

这究竟是为什么？为什么？为什么？

伯恩斯坦的句名言：运动就是一切，目的算不得什么。李锐所以如此，“非毛”就是一切，，客观实际对不起了！

奥秘源出这里。


179) 数学：关于三联周刊“文革末年的经济生活”一文

作者：数学

见到“不笑之子”网友转贴的三联生活的周刊的文章《1976年的低级稳定：“文革”末年的经济生活》，觉得其中说的是实话，实事求是地描述了文革末年的生活。包括票证啦，粮票啦，物质供应紧缺啦，等等，我认为1976年的生活就是那样的。

文章一开头的描述我有一些不同意见，并不是说事实不是那样，而是说，如果是那样，为什么不能够认为这是一个正面的事情？

文章开头说：“一位1976年乘坐中国民航巴黎到北京航班的华侨乘客这样描绘当年中国民航的客机:机舱没有开足暖气，和当时国内居住习惯有关，急救须知和氧气口罩都以中文说明为主。”

我觉得那位华侨有可能是一个美国的哈叭狗。因为所有的文字以中文为主，是值得批评的事情吗？那么美国的飞机以英文为主不提中文是不是也是非常糟糕的呢？

再说机舱没有开足暖气一说，那样能够节约能源，当然乘客有一些冷。

但是，就我的记忆中，当时国内只有高级干部才能够乘飞机，一般干部出差能够报销火车的卧铺，那就是好的待遇。而国内的高级干部人数是极少的，如果说共和国有意要让高级干部乘飞机舒适，我就不信做不到。但是看来共和国没有特别照顾高级干部才能够享受的飞机嘛。要知道即使在中国经济完全崩溃的抗日战争期间，蒋介石的高官们照样金条大把，照样能够娶十个小老婆，相比蒋介石治下的制度，高干享用的飞机为了节约能源不开足暖气，是一件值得批评的事情？意思是中国的经济差到了高干都不能够过得很舒服？可是我前面已经讲了抗日战争时期国民党高官照样娶十个小老婆啊？一个国家再穷还能够没有高干的享受？文章的意思如果是1976年的生活不如中国的抗日战争时期，那肯定就是彻头彻尾的谎言了，光是看看人均寿命就知道那是谎言。

文章又说：“穿蓝制服梳小辫的服务员不说女士们、先生们和任何客套话，而是说:“同志们，旅客们，飞行途中请注意以下事项，一……二……完了。”结束飞行的时候也不会说“欢迎乘坐××航班”，而是直接站在机门口。这些都被认为是“好的民航”，因为讲究“职业不分高低贵贱”。”

其实，我乘飞机根本就不大在乎服务员们说什么，只关心能够安全飞到目的地就行，是说同志们旅客们还是说先生们女士们，是说了欢迎乘坐还是没有说，我觉得这根本就是无所谓的事情。我认为有一些特别变态的人，我在生活中的确认识这些人，才对这些细节特别感兴趣，你说一个什么欢迎，他的自我感觉就特别良好，你不说，他就特别不高兴，但那种人在我看来，也是属于有病。难道讲究职业不分高低贵贱就是坏的？非要讲究个高低贵贱才是好的？

后面的情况我认为说的属实。但是有一点，有没有任何一篇文章详细地描述抗日战争期间和解放战争期间我抗日根据地的生活和解放区的生活？三联生活周刊敢不敢拿出一篇文章详细地描述那个时候的解放区的生活究竟是怎样的？我认为它不敢，除非太阳从西边出来。

为什么呢？因为讲老实话，当年抗日根据地和解放区的经济是被公认为成功的，但是即使成功，由于要进行战争，军民的生活仍然是艰苦的。这本身就在说明，艰苦的生活并不等于经济上的失败，因此经济上的发展是需要时间的。

此外，三联周刊敢不敢拿出一篇文章详细介绍中国大陆1954年的生活？也是不敢的，特别实事求是的文章，一定不敢拿出来。为什么呢？

因为大陆在1954年，经济刚开始恢复，工业化还没有全面铺开，还要防止蒋介石反攻大陆，人民的生活应当仍然是艰苦的。但是，1954年的经济，已经被全世界的历史学家们公认为成功的，因为那个时候中国还没有实行计划经济，中国的宪法中仍然写明了包括资本家所有制在内的五种所有制，直到现在没有一个右派写文认为中国共产党在1954年的经济政策错误，完全没有。

但是1954年的生活，现在有谁愿意去过？难道那个时候是空调大把，人民看彩电，有冰箱，个个都带着手机？一般人天天喝牛奶？那是扯淡。

我为什么要提1954年的生活呢？因为那个时候的生活就表明了一个社会的生活艰苦，生活质量不如现在，并不能够证明那个社会的经济政策有错，即使是完全正确，经济的积累也是需要时间的。正因为如此，我们才不能够说1954年中国的社会生活艰苦说明1954年中国的经济制度错误，中国共产党的经济政策错误。也正因为如此，对1954年的生活做“忆苦思甜”一定是三联周刊不感兴趣的，因为没有办法通过1954年的生活丑化中国共产党嘛！

中国至近代已经落后挨打了，国家也缺少工业化。直到1949年大陆解放，这才奋起直追。而在1949年，中国的工业要比日本落后100年，日本100年前能够造的东西中国当时还是不能够制造，如上好的军舰。那么，追赶是要有一个过程的，如果说，追赶到1976年，就是27年之后，中国和日本的差距缩小到了20年，那已经是了不起的成就了，难道非要追赶到和日本平齐才能够说明中国的经济政策正确？但是亚洲的许多国家也都没有到达那个水平。

那么，1976年中国有没有追赶到和日本的差距缩小到了20年呢？那么最好的办法就是把1976年减去20年，得1956年，然后让一个日本老人写一个回忆录回忆一下日本1956年的生活，如果那个时候日本的生活和中国1976年的生活几乎相等，那么中国的经济成就就是相当了不起的。有比较才有鉴别嘛。日本的经济是战争一结束供应就不紧张吗？还是经过了一段恢复期经济供应才不紧张的？

此外，自1964年中国爆炸了第一颗核弹之后，就接连不断地进行核试验，当时我们在国内，会认为这些事情是理所当然的。但是今天我们看到了朝核的事情，才知道，一个国家要获得核弹，是要付出代价的，想要不付出代价那是扯淡的事情。既然如此，我们对当时的生活还有什么可抱怨的呢？有的时候呆在一个系统的内部，不会感受到外部的害怕。比如我们当时呆在大陆，就不知道中国不断进行核试验外国人有怎么样的害怕心情，尤其是一个还没有被联合国承认的“非法政权”在反复做核试验。

我不否认文革的左的错误给中国的经济带来的伤害，但这并不等于说，如果不犯错误，1976年的中国就会是手机到处都是，彩电到处都是，电脑到处都是，空调到处都是，那也是扯淡。

因此，如果不做一些合理的技术分析，只不过描述一下1976年的生活比今天的我们要艰苦，从学术角度上讲，是不能够认为是当时经济政策错误的证据的。因为，我们并不认为解放战争时期解放区的生活比现在艰苦，就说明解放区的经济政策错误。克服困难是需要时间的。

文中有一些主观的看法，如：“尽管如此，《剑桥中华人民共和国史》的作者惊奇地发现，在伟人的死亡和地震等灾难接连不断的1976年，经济遭到的破坏比起1966、1967年的动乱年代要小得多，主要原因是:“中国工厂已经习惯在极低的管理水平上低级运转，各级领导层完全没有任何人愿意承担责任——中国经济只不过在低级的标准上稳定进行。””

是在低级的标准上稳定地进行吗？

1976年，我退伍进入天津石油化纤厂工程指挥部工作，当测量工。这个工程指挥部是要建一个化纤厂，工地上的标语是“坚持完成毛主席圈阅的工程！”。这个工程是从德国进口一套化纤设备，建成投产以后能够年产八万吨涤纶，当时叫“的确良”的化纤衣服，八万吨涤纶能够织八亿平方米的的确良布，全国人民每个人有一平方米。事实上这个厂子在我上大学之后的1979年就投入生产了，这是计划经济下的产物。而就在我们厂正在建的时候，江苏仪征那个地方同时进口了更大的一套设备，年产二十四万吨涤纶。

讲到化纤，也讲一下我的经历。在我入伍在海南岛海军服役的时候，我身上发的所有军装到里面的内衣，还有被子，统统都是棉花制作的，那可是百分之百的全棉啊！而后来改发涤纶军装的时候，我们当时的感觉是生活变好了。因为当时普遍认为的确良要比棉布好，高级。

而在那个时候，全国人民的身上穿的和盖的，统统是全棉，也就是说，是地里的棉花织成的布。要知道那每年得占用多少农田来种棉花啊！中国当时已经种出了中国历史上最多的棉花，不然全国人民身上穿的从哪里来？

而在1976年前后国家进口的大量的化纤设备，就是要解决全国人民的穿衣问题，这么一解决之后，全国将有多少土地都可以腾出来改种粮食啊！其实人吃的任何食物可以说主要都来自于粮食。有的人说吃猪肉，但是猪是要吃粮食的，因此吃猪肉终归还是“吃粮食”，没有足够的粮食猪肉的产量也就上不去。

因此，1976年前后中国的大量进口化纤设备，在那几年完成了中国人身上的衣服主要不由棉花为主，就导致了大量的土地腾出来种粮食，这些粮食种出来养了大量的猪，这个过程大约是在1979年达到目标，因此以后的中国人的确是吃就不愁了。而在1979年以后中国人身上穿的衣服品种越来越多，花花绿绿，也主要是因为穿不以棉花为主造成的。

也就是说，从1976年开始，中国共产党有一个重要的决策，就是大量进口化纤设备，导致了1976年到1979年的中国人有一个“穿衣服”的革命，这个革命导致中国人身上的由棉花为主的衣服转变为以化纤为主，这个革命当然就导致了大量的土地种出更多的粮食，这些粮食养了更多的猪导致了中国人能够吃上更多的猪肉。腾出来的土地还种出了更多的蔬菜，使中国人吃菜不再紧张。这个“化纤革命”本来是中国经济史上的一件大事，是中国几千年以来的第一次，却因为右派文人们以丑化文革时期为主的宣传所忽略了。

我还要介绍一下当时我所在的石油化纤厂工程指挥部的旁边，还有一个巨大的投资项目，也是进口设备，也是从德国进口，一大套的炼油设备，一个新的炼油厂，年处理二百五十万吨石油，专门将当时发现的大港油田的石油炼成汽油柴油。当时全国还进口了大量的其它的炼油厂，这也是当时中央决策的一个重要一着，在我退伍的时候那个炼油厂已经投产了。

而现代工业主要依靠不可再生性能源，石油，当时中国已经发现了不少大油田，但是炼油设备不行，因此就需要大量进口，因此也是在1976年前后进口了大量的炼油设备，建立了大量的炼油厂，因此也有一个“炼油革命”，一个社会一旦土地腾出来种庄稼了，大量的汽油柴油炼出来了，这两个革命所造成的社会生产力的迅速发展那就是必然的了。

当时这个年产二百五十万吨的炼油厂和我所在的年产八万吨涤纶的化纤厂，一个被简称为“二五零”，一个被简称为“大化纤”，因为都投入了多少多少亿的投资，因此当时上古林的农民就开玩笑说：“二百五，大花钱”。

就我个人来说，我作为当时的一名测量工，也是为了这个化纤革命出过力流过汗的，但是历史学家们一进行丑化，我的贡献就等于零了，那也是我这个人不服气的。你们这些历史学家又出过什么力？我看什么狗屁力也没有出。

我认为，你再怎么批四人帮，谈文革错误，也不能够否认我们这些没有批斗过老干部，当年为工业化做过贡献的人的成绩，否则一代人的艰苦奋斗，那也不是实事求是的态度。

附：原文：1976年的低级稳定：“文革”末年的经济生活

消息来源：三联生活周刊

一位1976年乘坐中国民航巴黎到北京航班的华侨乘客这样描绘当年中国民航的客机:机舱没有开足暖气，和当时国内居住习惯有关，急救须知和氧气口罩都以中文说明为主。

穿蓝制服梳小辫的服务员不说女士们、先生们和任何客套话，而是说:“同志们，旅客们，飞行途中请注意以下事项，一……二……完了。”结束飞行的时候也不会说“欢迎乘坐××航班”，而是直接站在机门口。这些都被认为是“好的民航”，因为讲究“职业不分高低贵贱”。

尽管如此，《剑桥中华人民共和国史》的作者惊奇地发现，在伟人的死亡和地震等灾难接连不断的1976年，经济遭到的破坏比起1966、1967年的动乱年代要小得多，主要原因是:“中国工厂已经习惯在极低的管理水平上低级运转，各级领导层完全没有任何人愿意承担责任----中国经济只不过在低级的标准上稳定进行。”

变模糊的传奇:风波中的凤凰自行车

1970年1月14日，《人民日报》上刊登的河南岳县天然油石厂的“天然油石”广告成为“文革”中最后一个广告，“文革”期间再无广告出现，一直到 1979年，广告才在媒体上恢复刊登。但是凤凰自行车不用广告，整个70年代，它是当时所有家庭的“大件”梦想，中国最出名的自行车名牌肯定是“凤凰”， “文革”前的评比中它已经连续多届获得第一名。

已经70多岁的沈德出总觉得，自己一生中最辉煌的经历就是在上海第三自行车工作，而最复杂的经历也是那段----1976年的凤凰自行车厂反复出现“大事件”，而随着大事件，他也一会儿上天，一会儿入地。

“那时候走在家门口的弄堂里，我穿着最时兴的灰色的确良衬衫，连里弄主任都热情地招呼我。邻居们更是尊敬地叫我沈家伯伯，其实那时候我也就40多岁 ----目的还不是看看我有没有办法搞到自行车票。”30年过去了，他还住在老弄堂里，家中家具显得陈旧，头发却还是梳得油亮。周围的新邻居早就不认识当年这个弄堂里最辉煌的人，昔日荣光一去不复返。

1976年，当时在第三自行车厂工作的沈德出印象最深的是“换货”风波。“当时凤凰的质量已经靠不住了。整天搞运动，全厂基本上没心情提高质量。”

沈德出当时负责处理要求换货的来信，北京西单自行车商店第一季度凤凰的换货率是38%，而且要求换的都是自行车最主要的部分，车架、车圈、车把和前叉，即所谓的“四大件”，而他处理直接寄到工厂的来信，“一个月就有1050封信要求换货”。而那些信件，在他印象中，语言全部客气得很，因为如此紧俏的物资，好不容易到手，1050封信件没有一封敢于提及退货，全部是谦恭地要求“伟大的工人师傅帮助我们”，把某个重要的部件换掉。

相比之下，国外市场就没有这么客气了。1975年10月，外贸简报上刊登《出口自行车质量下降严重》，遭遇国外的大量退货，主要是电镀裂纹和防锈差， “零件精度下降，车架管子弯曲”。简直浑身都是毛病，以至于当时主管经济的副总理李先念专门批示自行车三厂要“限期解决”。

“刚刚抓质量没几天，就停了。”8个质量攻关组全部解散。沈德出还记得，王洪文提拔起来的当时的上海市委副书记王秀珍亲自带队来工厂，“她是纺织女工出身，据说当年她的工厂和王洪文所在的工厂只是一墙之隔，她曾经带领女工造反派去支援王洪文，她的嗓门又尖又大，向我们宣布根本不用改进质量，因为王洪文说了，谁说质量有问题就是攻击上海，是往上海100万产业工人脸上抹黑”。王秀珍的报告传达下来:“攻击自行车质量是假，攻击文化大革命是真。”

当时被派遣到上海轻工业局当局党委副书记和革委会副主任的是马振龙，他原来是上海搪瓷机修厂的工人，脸很长，一直跟着王洪文造反，王管他叫“马头”，因为轻工局油水大，所以被派到那里，虽是副职，但那里的老干部根本不敢得罪他。他常年把上海的轻工业产品手表、罐头、糖果、照相机、录音机带到北京去送给王“试用，试吃”，而王洪文则将一把上海手表装在口袋里，随时送人，甚至包括人民大会堂的女服务员。

马振龙派了蹲点组到了自行车三厂来检查，解散了质量攻关小组。“清仓翻箱”，厂房狭窄的自行车三厂因此而停产三天，质量问题不了了之。

不仅仅是各种政治运动的影响，当时中国自行车的质量确实也存在落后的地方，沈德出记得，整个三厂没有流水线，基本上还是一个个机器前站着工人，“像小作坊”。现上海师范大学老师、1976年在上海汽车齿轮厂工作的萧功秦也深刻地感觉到中国的工业落后，他们的厂在上海闵行，也是大厂，一个车间就有 3000平方米，可是大家全部是站在车床前生产，有次厂里放日本丰田汽车的内部资料片，“我们全部都傻了。那才是自动化生产”。他觉得，在蒙昧无知的状态下还好，反正也没有比较。可是一旦知道了外面的世界什么样，就极其痛苦。

“凤凰”永远处于供不应求的状态，所以工人们要常常加班。“加班其实也没有奖金，最多有点加班补贴，2毛钱，吃碗一毛钱的肉汤阳春面外还节余1毛。” 因为加班多，整个第三自行车厂的工人中洋溢着普遍的自豪感。拿补贴，是当时工作的人的最“重大”的外快，复旦大学教授、当时在上海一所中学当老师的葛剑雄，还记得当时各项补贴控制严格。当时他经常出差，坐火车时，晚上23点后到第二天6点，如果没有坐卧铺，可以拿“无卧补贴”，但是一定不能早于这时间下车，哪怕夜间3点下火车，也没有这项补贴了。出差有2毛钱的误餐补贴，“觉得这笔钱真多”。

当时供电不正常，结果自行车厂九车间自动调整班次，搞了些灵活时间，有“弹簧班”、“交叉班”什么的，结果在一季度全上海工业生产值下降的时候，九车间产量反而增加了7%。

1976年4月，九车间的情况被上海市领导马天水发现了，马虽是“文革”前的老干部，但一直和王洪文等人保持密切关系。他说:“我们发现太晚了。”觉得可以把九车间树立为“批邓、反击右倾翻案风”的典型。沈德出还记得，九车间的人被要求写了一个又一个的报告，到市委去参加试讲，但是总是被退回来。说不要强调怎么灵活地避开停电，明确说要强调“批邓”----“我们车间人傻掉了，只能说自己觉悟不够。”

市委亲自出马，九车间本来组织的“抓革命促生产大会”，被改成了“批邓、反击右倾翻案风”的大会，结果电影厂、报社、电台、电视台都来了，从4月到7月，这里来了700多个单位参观。一直宣传这里是“与邓小平对着干的典型”。

沈德出在一次小会上说，讲讲克服困难搞生产就够了，拔太高了不好吧？没想到被人汇报上去，结果厂“革命委员会”找他谈话，让他进学习班。“不许家里人看我，只许他们一天送两顿饭。好在我根正苗红，最后说我是思想落后，把我放了。”放出来后他才知道，九车间已经成了全国闻名的“反击右倾翻案风”的典型， 7月份的全国计划工作会上，上海向国务院和李先念等人开炮，27炮中，有两炮是关于九车间的。“当时大家就很震惊，觉得很荒谬，那时候已经是在‘文化大革命’后期，大家早已经没有政治激情了，没有人觉得这值得骄傲，只是不敢表露。”果然没等三个月，“四人帮”就被粉碎了。

粉碎“四人帮”后的第一件事，是恢复生产仿造英国的小轮车，“文革”时期这种车停产了，因为被人说成是“阿飞车”，而凤凰的商标也可以放心大胆地使用，“文革”中有几年，凤凰商标被说成是反动图案，不少人为了防止自己的商标被撬掉，用红布包着自己的自行车。

票证控制下的生活

“其实那时候我很难弄到自行车票。”在车间工作的沈德出说。当时自行车票控制极其严格，真正的掌握者是各商业局和供销社的人，自行车厂只有特殊部门工作的人，例如后勤部门，才能拿到自行车票。

钱菊英的父亲当时是上海自行车厂的食堂采购员，她还记得父亲有天回家的得意状态:“领导把他叫去，说现在菜场的肉和鱼都要凭票供应，很难保证买到，所以厂‘革委会’决定每月给他一到两张自行车票，专门用来与菜场领导保持友好关系，解决厂里职工的伙食问题。”父亲回家后就把自行车票郑重其事地保存在五斗橱的玻璃板下面，不许孩子去摸，她记得那是上海第六百货的自行车票，上面印着一个月的期限，“每券一辆，过期作废”。

当时肉票和鱼票都是随购粮本统一领取，但是豆制品票和蛋票等是菜场颁发的，钱的父亲采用“以票换票”的方式，不仅给食堂办了大量货，她们家在短短的几天时间里，“生活水平也大大改善了”。连邻居都跟着沾光。“人人对我爸爸都是笑脸相迎。”

当时自行车、手表和缝纫机有所谓的“三大件”之称，是每个准备结婚的家庭的必备之物，一般的分配方式是这样的，由商业部门统一分发给各个单位，各个单位再把手中的几张轮流发放给自己的职工。“一个1000人的大厂每个月也就三四张，大家轮流来，后来就有些人采用交换或者购买的方式弄票了。”自行车票和手表票最值钱，一张手表票可以换取10斤鸡蛋和若干斤粮票。上海市的票证收藏家邵根才觉得这真是怪事:按照道理来说毫无价值的票证（买东西还要出钱，票证只是购买凭证），却获得了很高的价值，当时另一种抢手货是全国粮票，因为全国粮票中含有一定量的油，所以也是大家拼命换取的目标。

父亲江苏老家的亲戚也跟踪而来，当时父亲已经积攒了几张票了，老家的亲戚知道父亲“发达”了，委托父亲的叔叔前来办事，托父亲购买自行车。叔叔给父亲带来了几只鸡和很多土产，说这是老家亲戚们集体托他带来的，父亲则为叔叔准备了两张票。

之后乡下亲戚常常来走动，也有人和父亲说，乡下亲戚在投机倒把，把上海自行车弄回去，每辆至少加50元再卖出去，但是父亲不听，他很享受那种受到尊敬的感觉。她还记得9月份毛泽东逝世的时候，父亲的叔叔一边哭着一边把新自行车运输回乡的场景。“印象特别深，他哭得直不起腰，但是还不忘记很细心地把自行车包裹好。”

上海市民邵根才从60年代就开始有意无意地收藏票证，他的几套票证都被上海市档案馆收藏展览，比如从1960年到2005年的电费单，1959年到 1990年的购粮本等。他还收藏有1963年的华侨特供的“0.1块肥皂票”、“3钱鱼票”，“五分油票”，他笑着说:“大概是切成鱼片买，否则无法想象 3钱鱼怎么购买。”五分油则是半钱，应该是用筷子头蘸的方式来卖油的。最奇怪的是西安市的购物券，计量单位是“一点”，什么算一点？即使是收藏专家，他也无法解释所有的票证用法。

邵根才所拥有的1976年票证是这样的，最重要的还是购粮本，当时粮食控制极其严格，每过一段时间就根据家庭人口变化发放新的购粮本，而且上面购买的地点都有详细规定，“不能到另外的粮店购买”。控制粮食流通就相应控制了人口流动，因为粮票的发放是要和购粮本结合起来的，所以去哪里领取多少粮票都有详细记录。农村人口根本不可能到城市来，就是复员军人在转业期间，也要拿专门的转移证明，上面写着以往的粮票领到哪一天，“地方可以酌情减少粮食供应”。因为部队粮食定量高，每月45斤。转移证明上的标语是:“不吃老本，再立新功。”

葛剑雄那时候经常出差，他还记得当时控制各种票证的严格，“要出差的时候，就拿着单位介绍信，把家里的粮票换成全国粮票，而且换的时候要交油票，因为全国粮票里面含有油票”。

邵根才拥有一套同一地区12个不同年代的购粮本，1976年，上面的毛主席语录改成了“深挖洞、广积粮、不称霸”，还有热天防止饭馊的办法，这样的字眼在1980年的粮本上才消失。粮本上有详细的粮食定量，体力劳动者最高，重体力劳动一个月平均下来有45斤粮食，而脑力劳动者只有29斤----甚至比中学生还要低。

他收藏的1976年另外一些票证是:产妇卫生纸票，凭票供应卫生纸肆刀;布票，上面印刷着“备战备荒为人民”;补助蚊帐专用券，是专门给上山下乡的知识青年使用的;三五牌木壳台钟的购买票等等，涵盖了生活的各个方面。因为1976年粉碎了“四人帮”，所以1977年春节上海市商业局“革命委员会”发布通知:要把春节特供当“政治任务”来完成，当年春节每家每户可以多供二两油，可以购买七两赤豆，三两半花生和若干海蜇。当时小户最合算，因为是按家按户分配票证的，而大户平均下来东西就少了，所以不少人想方设法把自己家户口弄成小户，但是户口是按照房子走的，所以“得逞”的并不多。

最早的倒买票证者收购的是香烟票，因为有些人不抽烟，所以烟票的余额最多。葛剑雄记得当时有浙江的老太太挎着小篮子，里面装着鸡蛋，在弄堂里偷偷摸摸地换烟票，牡丹、大前门等好烟是红色票，所需要的鸡蛋也就多。后来又出现了拿塑料盆、粮票等来换烟票的，浙江乡下一向人多地少，那里的农民，即使是在严酷的1976年，也在想办法为自己赚取一点点利润。

当时上海通往市区的各条道路上都设有陆路检查站，防止外地人拿物品进上海交换，“破坏经济秩序”，葛剑雄他们经常利用外出学农的机会，在当地购买一些更便宜的肉和油，就在那里大吃一顿，因为想带进上海太难了。

巴金的儿子、小说家李晓当时在浙江农村插队，他在小说中描绘了浙江农民和知青是怎样结合起来在当时的票证控制体系中寻找漏洞的，当时社办工厂已经出现，不少能干的知青被委派为推销员，去上海推销产品，他们带来大量的农村地区积攒的粮油票，用于贿赂城市里的工人阶级----浙江乡办企业的前身出现如此之早。

标本和非标本:大庆和 中国乡村

“工业学大庆”的口号在1976年仍然使用，《纽约每日新闻》的记者奥尼尔在大庆采访，他和另外16家美国报纸记者是获准第一批来这里的美国人。他感觉这是一片“寒冷而不友善的土地”，气候恶劣，野兽出没。但是这里的女职工给他留下了深刻印象，“妇女们正在运送一筐筐石头，用手工再把它砸成小块，来铺设新的公路”。

大庆妇女开采队都是18岁到25岁的单身的前红卫兵学生，她们一起住在营房里，一同在公共澡堂洗澡，一同参加马列主义学习小组。“她们以一种几乎像宗教那样的热情工作。”

她们的队长，一位“生机勃勃、能说会道的漂亮女人”告诉他:“我们能在井上工作，我们也能种田，我们能唱革命歌曲，我们也能打仗。男人能干的我们也能干。”奥尼尔觉得她们不是在骗人，因为妇女们的油井在4年内生产了170万吨原油。她们除了开采之外，还种植了大量蔬菜，而且还积极进行民兵训练。

奥尼尔看见她们穿着肥大的绿制服，在严肃地打靶。他不明白，是什么东西激励着这些女人，从中国的各个地方来到这个没有福利、充满艰苦的荒凉草原上。在那里，人们给他讲了落后妇女改造的故事。一个落后的个人主义的妇女，经过组织的批评帮助（他注明自己不知道是怎样指出她是落后的），成为克服了一切个人主义思想的“铁姑娘”。

奥尼尔不知道，其实那时候的大庆相比起别的企业来，已经算福利相当好的了，他记录，当时工人工资从19美元到55美元，并提供公费医疗、免费交通工具、水电和住房，如果夫妻俩参加工作，则“生活还不错”。大庆因为是中国人自力更生的典型，一直是中央鼓励各地工厂学习的榜样。事实上，由于当时各行业工资水平相差不大，所以在工厂工作是非常让人羡慕的，在中学工作的葛剑雄就羡慕工人，他们不用一天到晚政治学习，福利很多，可以发草纸、肥皂，夏天有冷饮，冬天还可以在工厂的公共澡堂洗澡。“在1976年的住房狭窄环境里，能在工厂的浴室淋浴当然是奢侈行为。”当时在房管所、商店工作的人因为能接触到紧缺物资，更让人羡慕。

当时在上海汽车齿轮厂工作的萧功秦有段时间少吃不用，积攒了200元，花3个月时间专门去甘肃探亲，看望在那里的哥哥，“在当时就算是豪举了，这样出门非常艰难，比现在出国还要庆幸”。当时没有什么追求，大家都挣一样的工资，所以是“均贫主义”，也不希望在“金钱”上能出人头地。他借了朋友花8元钱在抄家物资里买来的一个苏联相机，就上路了。当时农村的贫苦让他吃惊，在山西，一个柿子只要一分钱，母鸡1块钱，一只羊12块钱。甘肃比较富裕的陇西地区的农民也穷得可怕，有一家全家财产加起来只有16元，没有被子，用牛皮纸袋当铺盖，一家人只有两条裤子，谁出门就该谁穿，更多的时候是睡在家里。穿着蓝色卡其衣服的萧功秦被当作当地穿得最好的人，引起围观。1976年变幻不定的政治气候没有给萧功秦更多影响，反倒是1977年一位中央领导人的“五七指示”给他留下了深刻印象，指示要求把中国变成一个“大公社”，大家都要学农学工。“因为本来以为1976年10月后，中国可以摆脱乌托邦式的幻想了，结果没想到又出了这么一个东西。”幸亏后来就没怎么提起了，但是印象一直非常深刻。

1976年4月，到常州出差的葛剑雄睡在大通铺上，当时正好发生了天安门广场上的“四五事件”，出差的外地人很多，大家都在骂张春桥，骂上海，觉得都是上海的张春桥在搞鬼。葛剑雄躺在大通铺上，不敢说话，怕暴露自己是上海人，其实他的心里异常苦闷，不知道哪一天，中国的状态才会改变。

1976年，上海的爱民食品厂并入了冠生园食品厂，大白兔奶糖由原来的日产1吨变成了日产4吨，这种糖果自从1972年问世以来就很受欢迎，被作为礼品送给了来中国访问的美国总统尼克松，圆听罐装的大白兔图案还作为美国当年的复活节吉祥物。那时候的著名糖果还有上海奶糖和结涟、百花奶糖，6颗上海奶糖可以冲成一杯牛奶，号称当时营养最丰富的糖果之一。

上海手表厂也在疯狂扩大生产，不管出厂什么样的手表都不愁没销路。70年代开始，为了追求生产速度，上海不少工厂把从前的办公室、生活房全部改为厂房，上海手表厂厂房没法扩大，就搭建了54个阁楼来生产手表，1976年年产500万只，“上海轻工业志”总结:涸泽而渔的市场行为使上海手表行业在不到 10年的时间里呈现疲软，80年代全行业滑坡。但是在1976年，手表还是一票难求的结婚必需品，手表厂的机器声在那个年代也彻夜轰鸣，只停止了几天，悼念毛泽东的逝世。


180) 毛泽东经济建设方面的成就

作者：佚名 文章来源：毛泽东旗帜网

有些人说毛泽东不懂经济、不懂建设。我则认为他们要么是没看清事实，要么是故意歪曲。毛泽东不仅懂经济、懂建设，而且是很懂。要证明这一点太容易了。说远的，当年在井岗山、在瑞金、在延安，那样恶劣的情况下，毛泽东很快却把革命根据地的生产搞得轰轰烈烈、红红火火，与“白区”的政府经济建设形成鲜明的对照。说近的，从四九年建国时的一穷二白、遍地狼藉的战火废墟上，毛泽东领导的新政府到五二年，在短短的三年内将中国的工业生产恢复到历史最高水平，期间还进行了极端惨烈、代价极大，却又是令世人皆惊、令华族申腰的抗美援朝战争。这是一般的懂经济、懂建设所能做到的吗？有人会说恢复性工作相对来说较容易，那么在这之后的建设总应该说明问题吧？五二年后的建设是什么样子呢？就感性的看，中国那些代“洋”子的产品都很快有了其“土”货，并满足遍及城乡的生活生产需要。什么“洋钉”、“洋火”、“洋铲”、“洋油”、“洋灯”、“洋布”……，到任何农村供销社都能见到，这些看似普通，可不是一点半点的生产能力所能达到的。若嫌这些层次低，那么层次“高”的，钢铁不用提了（多得成了有些人的批判素材），我们有了系统的纺织、印染工业、机械机床制（铸）造工业（比如车床、刨床、钻床、万吨水压机）、品种繁多的化学工业（比如水泥、酸、硷、炼油、化纤、化肥、农药……）；我们生产出了自己的自行车、汽车（卡车、客车、吉普车、轿车）、摩托车（幸福牌双轮、三轮）、火车（蒸汽、柴油、电动机车）、轮船（百顿、千顿、万吨）、飞机、电唱机、收音机、电视机（？）、大炮、坦克、军舰、导弹、原子弹、氢弹、卫星……，还勘探并成功地开采出了大庆、胜利油田的石油、建立了品种齐全的医药工业、成功合成了胰岛素、转移核糖核酸（ｔＲＮＡ）。……

至毛泽东逝世时，中国已由一农业国发展成为从喷气式飞机、运载火箭到工业成套设备和所有农业机械无所不能造的工业大国。当然，这里所举只能是挂一漏万，要一一列出，真得要“罄竹难书”了。不否认这里面许多东西在解放前的上海滩上也能见到，但若要落实到整个中国都能见到、都能用上，那这里面的任何一项可就都不是轻松简单的事了。

那些是人们能直接感受到的，却难免片面，那么我们不妨看看具体的数字：１９５３年１９５７年第一个五年计划期间工业增长率达平均每年１８％，把中国的工业生产力翻了一番多；从１９５２年（当时工业生产恢复到了战前最高水平）到毛泽东时代结束的七十年代后期，工业平均每年增长１１．２％。１９６６年至１９７６年的文化大革命，尽管造成了很大的破坏，但工业生产仍继续在以平均每年超过１０％的速度增长（这一点连我自己也没料到）。

在这个令人惊异的高速工业化过程中有几个关键部门的数据或许值得一提。从１９５２年至毛泽东时代结束期间，钢铁产量从一百四十万吨增长到了三千一百八十万吨；煤炭产量从六千六百万吨增长到了六万一千七百万吨；水泥产量从三百万吨增长到了六千五百万吨；木材产量从一千一百万吨增长到了五千一百万吨；电力从七十亿千瓦／小时增长到了两千伍百六十亿千瓦／小时；原油产量从根本的空白变成了一万零四百万吨；化肥产量从三万九千吨上升到了八百六十九万三千吨。到二十世纪七十年代中期，中国还在生产大量的喷气式飞机，重型拖拉机，铁路机车和现代海船。中华人民共和国还成了一个主要的核强国，完成了州际弹道导弹的发射。１９６４年中国第一枚原子弹试验成功，１９６７年生产了第一枚氢弹１９７０年把第一颗卫星发射进了轨道。而且这些建设成就还是伴随着普及全民义务教育的大量投入、伴随着严厉的国际封锁和战争威胁甚至而且打赢多场战争（两次越战、一次印战和小规模的俄战）而且长期不断支援世界革命、伴随着多次的摸索失误（这将在对毛泽东的批判一节中细说）的情况下取得的、是在实现了灭毒绝娼、道不失遗、夜不闭户的社会风气的情况下取得的；是在消灭了血吸虫、消灭了麻风、天花、鼠疫、霍乱、人民的健康水平极大提高的情况下取得的；是在完成大量农田改造、大规模兴修水利的情况下取得的；是在高社会福利、无通货膨胀的情况下取得的。这是多么的了不起啊！

正是这些冰冷的、却又实实在在的数据使毛泽东离我远了，变成了我心目中的伟人。难道这叫不懂经济、不懂建设？我不知道那些人的“毛主席的经济成就微不足道！”这样的话怎么说得出口！说他们眼里有个“大黑点”、有个“负号”确实没错。象毛泽东这样使中国这么大的国家这么长时间地、快速地、实质性地增长，使中国这么一个贫穷落后，任人欺辱掠夺的“东亚病夫”在短短的二十多年时间里成为无人敢惹的世界第六大工业国家，有谁能比？！

有人问毛泽东留的遗产在哪里呢？“黄金？工厂？设备？藏在大山里面？不错，毛的时代中国开始有了自己的工业，有了工厂，能生产钢铁，开采石油了，几家可以有台收音机、一辆自行车了，但是总量种类与现在相比呢？姑且不谈消费品，就算生产资料、煤炭、电话、交通有可比性吗？遗产？不足道吧。”。这不有点睁眼瞎嘛！难道上面那些不是铁铁实实的看得见摸得着的遗产？就拿钢铁、石油、医药来说，今天又比毛泽东离去时增加了多少呢？有的甚至还退步了。

他们也许会承认那些确实是毛泽东留下的遗产，但却会说“没有留下多少所谓的导致社会高速发展的遗产”。真是这样吗？那我们就来看看毛泽东留下的遗产对我们的这后三十年起到些什么发展上的作用：谁都知道毛泽东的发展时期主要是注重基础建设，如大量的水利建设、重工业和基础工业建设。而这种建设往往都是投入大见效慢的，它们的更多的是提高社会的生产能力和延展能力，一般不直接体现在物资财富增长上，尤其不立即体现在现实生活物资层面。而且它们的效益往往要在一定的时期后才逐渐显现出来。例如发展钢铁，首先需要勘探、建矿、开采……这些长时间的前期投入，到冶炼出钢再用于其自身的扩大规模和生产一级加工、制造机械设备，这中间的投入又是巨大的，而且仍然不能在现实生活中见到成效。但这些却是以后发展二级、三级生产，如纺织机械、汽车生产线、生活用品加工机械、军工生产线……等的可能和必须。待到这些转化为毛泽东时代后期的门类齐全、规模宏大的完整工业体系，仅仅用了二十几年，实在是太少了！

可以想象，在这么短的时间里完成这样伟大的工业准备，必然要牺牲大量的改善生活份额用于扩大再生产。但这样的工业储备建设却为将来的生活建设蓄积了巨大的能量，而且它可以在很长的一段时间里发挥效应，造福社会。当然了，如果只生产不投入或多生产少投入，经济增长能不显著吗？只搞生活建设不搞生产建设或少搞生活建设多搞生产建设生活能不大好吗？毛泽东留给我们的是八○○○亿元的工业总产值。可以设想，如果将其中多划１０％用于生活建设会是什么样的经济情形呢？社会生产必将绝对活跃，生活将大大改善，仅仅是把这部份财富直接用于人民改善生活会是什么情况？全社会每人将多获得一百元的生活物资，按当时的物价状况，意味着每人可多吃约１５０斤猪肉（０.６８元/斤）、７００余斤大米（０.１３８Ｙ/斤）、７００余只鸡蛋、１００斤菜油或２０００斤蔬菜，可多买５-１０双皮鞋、３０-４０双布鞋或１０-２０件衣服、一只手表或一辆自行车，若综合来说，就是人们的生活水平翻一至两番！

我们今天的生活改善、经济活跃正是建立在毛泽东给我们留下的巨大遗产上的。就拿纺织行业来说，毛泽东时代建立起来的轻纺体系，在改革开放后，甚至今天，一直是中国出口创汇的主要产业。我们今天生活中所用的大量引进产品和引进设备（如宝钢、电视机、电冰箱、空调及其生产线）所生产的产品都很大程度上乞福于毛泽东给我们留下的宝贵遗产！但我国的纺织业却在这几十年的经济“高速增长”中基本没有得到任何自身的发展提高，反而因为技术过时、设备老旧出现了全行业亏损，但它仍然在为挣外汇吐血站着最后一班岗。这就完全是在吃老本，坐吃山空的结果。

军工行业也是这样。这些年的摩托车、汽车、家电产业，许多生产线都是由毛泽东时代建立的军工企业转产而来，如重庆的嘉陵、长安、贵州的富日、安徽的飞雁、合叉、四川的长虹……不胜枚举。但中国今天的军工状况如何呢？其众多行业也是类此。国企今天的凋敝，除了管理不善、腐败盛行之外，这样的竭池而渔是其重要原因――春蚕到死丝方尽啊！

这样的情形也同样演义在农业上，毛泽东时代的农田改造、兴修水利使得改革后的农民能够在这方面不投入多获益。毛泽东时代开始建设的化肥生产线也开始发挥效用，就连最近一夜成为亿万富翁的杂交水稻之父袁隆平的成就也是在毛泽东时代播下的种子呀。

现在的农村怎么样？我不敢妄自回答，人们心里应有一杆秤。我们可以去看看现在的农村水利、去看看农田的土质、去看看森林、看看河渠……。还不提毛泽东所开创的有利国际局势、清廉的国内风尚、洁净的债务形象、教育基础、军事实力和福利信誉的稳定作用这些无形的遗产对后来经济发展或焕发的贡献。所以，别看邓小平时代的改革搞得轰轰烈烈、花花绿绿、热热闹闹，成就也不是没有，发展也不小，但看深一点，真没什么大不了的。按毛泽东打下的基础，换了任何人只需稍加调整，不出大的偏差，都可以显得很好，而且可以更好。我在过去那篇《假如毛活到现在，我们的日子会比现在更好》中，实际已经指出了这一点。现在改革所取得的经济成就与毛泽东的一比，才真叫“微不足道”，要论遗产而言，就更不值一提了。不说吃老本，单是那卖土地、卖资源，子孙的口粮吃了多少还说不清楚呢。

那些说毛泽东“没有留下多少所谓的导致社会高速发展的遗产”、“毛泽东的经济成就微不足道”的人莫异于狂徒吠日。若把毛泽东时代比作修路造桥造车、挖塘养鱼、挖坑种树、垒石建房、攒钱备娶的话，后来者则只是开车兜风、撒网捕鱼、依树乘凉、上树摘果、张彩娶亲，甚至还坐地纳租、拆屋换粮呢。


181) 经济高速畸形发展与经济关系大倒退———对改革开放以来经济发展的回顾

笑多

改革开放已经二十多年了，全国人民都用自己的切身经历体验着改革开放，对改革开放进行反思。这种反思是广大人民的权力和义务，任何人都阻挡不了。这里仅说一说我对改革开放以来，经济发展的两个方面：生产力与生产关系的看法，算是抛砖引玉吧！

我国宣布2005年经济增长率为9.9%以后，参加世界经济论坛的经济学家们表示，中国已成为全球第四大经济体。（参看《参考消息》2006年1月26日第一版）对于改革开放以来中国经济的发展，各种各样的赞誉不一而足：“一枝独秀”啦！“经济奇迹”啦！“世界工厂”等等；而另一方面也有很多人进行了严厉的批判，认为改革开放走的是资本主义道路，我国的经济成了帝国主义的附庸等等。

实际情况究竟是怎样的呢？

改革开放以来，经济发展的速度确实很快，生产的物质财富显著增多，技术水平也有所提高，但是，经济发展是畸形的：集中在少数沿海城市，农业衰退，工业的核心技术被外资控制等，尤其是经济关系发生了大倒退、走上了资本主义道路。下面分别来探讨一下经济发展的表现、原因以及经济关系的大倒退等的实际情况。

一，,经济高速、畸形发展的表现、原因

1，高速发展的表现,国内生产总值急剧上升、生产的物质财富增多

根据《中国统计年鉴》2004的资料，1978年国内生产总值为3624.1亿，2003年为117251.9亿，年平均增长9.4%，（以下凡不注明出处的数据，均来自《中国统计年鉴》2004）经济发展速度很快。

从1978年到2003年的25年间，我国生产的产品确实是有较大增长：

钢产量由3178万吨增至22233.6万吨，增加近6倍；年平均每年增长8.1%

成品钢材由2208万吨增至24108万吨，增加9.92倍；年平均增长10%

水泥由6524万吨增至86208万吨，增加12.2倍；年平均增长10.9%

汽车产量由14.91万辆增至444.39万辆，增加28.8倍；年平均增长14.5%

彩色电视机由年产0.38万台增至6541.4万台；房间空调器由0.02万台增至4820.86万台；家用洗衣机由0.04万台增至1964.64万台；家用电冰箱由2.8万台增至2242.56万台；微型电子计算机达到3216.7万台。这些产品基本上可以说是从无到有，而且有的产品产量在世界各国名列前茅。

总之，从原材料到产成品，主要产品产量都有大幅增长。

人民生活水平总体有所提高

居民消费由1978年的全国平均184元，增至2003年的4089元（以上按当年价格计算）；按可比价格计算，增长了4.46倍。

吃、穿、用、住、行等各方面都有所改善。过去买吃的、穿的，不少东西要票证，现在有钱就行；过去有一个半导体收音机就不错，现在彩电基本上已经普及，很多人都有手机；过去住房比较拥挤，1978年我国城市人均住宅建筑面积只有6.7平方米，而到2004年底，已经增至25平方米；过去很多人都住平房，现在多数人搬进了新居，而且是楼房；过去一般都是骑自行车，现在公共交通发达，一部分人已经自购了小汽车等等。从总体上看，人们的生活水平是有了较大改善。

基础设施得到改进

改革开放以来，我国的基础设施也有很大改善。

a，运输业的发展

铁路营运里程由1978年的5.17万公里，增至2003年的7.30万公里；其中电气化里程由0.1万增至1.81万公里。

公路线路由89.02万公里增至180.98万公里；尤其是高速公路由无到有，2003年达到2.97万公里

民航线路由14.89万公里增至174.96万公里；其中国际航线由5.53万公里增至71.53万公里

b，邮电业务急剧扩张

邮电业务总量由1978年的34.09亿元，增至2003年的7019.79亿元

特快专递由无到有，2003年达17237.8万件

长途电话由18574万次增至1960283万次

移动电话用户由无到有，2003年达到26995.3万户，成了世界上拥有移动电话最多的国家之一

互联网上网人数也是由无到有，2003年达到7950万人，

c，电力供应改善

发电量由1978年的2566亿千瓦小时，增至2003年的19105.75，增长了近6.5倍

技术水平有所提高

解放前，我国经济水平很低，与发达资本主义国家相比，科学、技术水平相差悬殊；解放初期，我们的经济实力很弱，只能集中力量搞一些尖端技术，如原子弹、导弹、卫星等等，因此，总体上看，当时科学技术水平虽然有了“跃进”，但比发达资本主义国家还落后很多。而以美帝国主义为首的资本主义国家，对我国进行封锁，不仅不转让先进技术，连生意也不和我们做。改革开放以后，发达资本主义国家把一些产品、如汽车、彩色电视、空调器、电冰箱、手机等转移到我国生产，这和我国原来生产的自行车、收音机、手表等相比，技术上是大大地前进了一步。短短的二十多年间，我国的楼高了，汽车多了，到处是手机的铃声，彩电、冰箱进入普通老百姓家，生活水平是提高了一大步。

对外贸易的“跃进”

自建国到改革开放之前的近三十年，我国的经济、技术发展虽然很快，但是，由于帝国主义国家对我国进行封锁，与世界各国的经济联系却很少；改革开放以后，我国经济发生了根本性的变化，外资大量流入，外贸量急剧增加。进出口贸易总额由1978年的206.4亿美元，猛增至2005年的14221亿美元，增长了近68倍，以年均27.4%的速度增长（参看《2005年国民经济和社会发展统计公报》）；在国际贸易中，由一个无足轻重的国家，急剧转变为世界第三大贸易国；用“精英”们的话讲，就是由“闭关锁国”，突然转变为“世界工厂”，当然要引起全世界的震惊。因此，国际上的“精英”们，他们从国际关系的角度看我国的经济，就只讲改革开放以后这一段的成就，根本不承认改革开放以前经济发展的事实，是完全可以理解的。

总之，改革开放以来，我国经济发生了巨大的变化，这是客观存在的事实。我们之所以详尽地列举各种数据，是避免在分析经济畸形发展和经济关系大倒退时，否认这方面的事实。但是，在承认经济迅速发展的同时，也必须看到经济发展中的畸形和存在着的严重问题。

2，畸形发展的主要表现

地区的不平衡

经济发展集中在沿海开放城市，如深圳、广州、上海等珠江三角洲、长江三角洲地区，而内陆大部分地区，特别是农村地区变化不大。这一点集中表现在春节期间上亿农民工的大流动，内地，主要是农村的劳动力向沿海开放城市流动，寻找工作，而广大的内地的农村建设、农业生产处于衰落的状况。所谓的“三农”问题，就是集中表现。

我国的东部11省（市）土地面积只占全国的11.1%，人口也只占37.9%，但是，2003年的工业产值却占63.1%；对外贸易进出口总额竟占到92.4%；实际利用外商直接投资占85.7%。其中人口仅占全国总人口7.7%的珠江三角洲、长江三角洲（总计29个地级城市），就占了当年全国工业总产值的30.9%；进出口贸易总额的64%；实际利用外资额的75%。（《中国区域经济统计年鉴》2004 中国统计出版社出版）可见，我国经济的发展集中于东部沿海地区，特别是珠江三角洲和长江三角洲的少数城市；所谓的“经济奇迹”，也主要是这些地区的经济发展；对外贸易大发展，更是少数沿海开放城市的发展，广大的中、西部经济并没有多大的改变，而东北三省的工业——过去被称作“共和国长子”，现在还呈现“一派荒凉景象”。路透社记者3月7日写的一篇报道说：“吉林、辽宁和黑龙江三省的工业产值在全国所占比例，1978年为17%，现在已经下降到9%。2004年，江苏、浙江和广东三省（中国新的制造业基地）的人均国内生产总值比东北地区高55%，而东北地区的失业率也远远高于全国平均水平。”他哀叹：“东北作为国家工业发展基地的辉煌已经一去不复返了。”“暮冬时节，长春铁北区的工厂一派荒凉景象”等等。（转引自《参考消息》2006年3月7日第八版）总之，改革开放以来，我国经济的发展，特别是工业的发展，在地区上是畸形的，珠江三角洲、长江三角洲的发展，是以东北等地区的经济衰落为代价的。最近，又提出要大力发展天津等城市的经济，这种发展仍将是在东部少数沿海城市。

其实，人们早就要求发展内地工业，现在仍然想发展内地工业。早在1956年毛泽东就指出：“我国全部轻工业和重工业，都有约百分之七十在沿海，只有百分之三十在内地。这是历史上形成的一种不合理的状况。沿海的工业基地必须充分利用，但是，为了平衡工业发展的布局，内地工业必须大力发展。”（《毛选》五卷 第270页）现在我们仍然提出要发展中、西部地区经济。那么为什么改革开放以来，偏偏是沿海少数城市高速度发展，而内地工业发展很慢，东北地区的工业反而衰落了呢？事实表明经济发展存在着不以人们主观意志为转移的客观必然性，不是人们想怎么“倾斜”就能怎么“倾斜”得了的！根本原因就是我国的经济发展，主要是靠吸引外资，地区发展的不平衡，是依靠外资发展经济的必然结果。

产业发展的畸形：工农业发展不协调

农业是我国的基础产业，大量劳动者在从事农业生产。它要保证我国各族人民的基本生活需要，一旦有事，人民的吃、穿等都无法保证；而且农业也是广大农民生存的基础。改革开放以来，工农业发展不协调，农业发展缓慢，主要的表现有以下几点：

首先是基础设施衰退。近些年来，农业基本建设没有进展，是在“吃老本”，基础设施还不断衰退，主要表现就是成灾率比改革开放前还高。

单单位：万公顷

年分 自然灾害受灾面积 成灾面积 成灾面积占受灾面积%

1974年 3865 653 16．9

1975年 3538 1024 28．9

1976年 4250 1144 26．9

1977年 5202 1516 29．1

1978年 5079 2180 42．9

（资料来源：中国统计年鉴 1983）

而改革开放二十多年后，成灾面积占受灾面积的比例还上升了。

单位：万公顷

年份 自然灾害受灾面积 成灾面积 成灾面积占受灾面积%

1999年 49981 26731 53．5

2000年 54688 34374 62．9

2001年 52215 31793 60．9

2002年 47119 27319 58

2003年 54506 32516 59．8

（资料来源：中国统计年鉴 2004）

以上数据说明，改革开放已经二十多年，而农业的抗灾能力比改革开放以前还低。农业与大自然联系密切，抗灾能力是农业基本建设好坏的主要标志。

其次，耕地面积减少。

2005年度全国土地利用变更调查结果显示，我国现有耕地18.31亿亩，比上年净减少542.4万亩；“十五”期间全国耕地净减少9240万亩。

再次，是粮食产量的下降，不少农产品靠进口

粮食是人民最基本的生活必需品。近些年来，我国的粮食产量从1998年到2003年连续五年大幅下降，导致粮食库存锐减，粮食生产“已经降到不能再降”的程度，2003年粮食产量仅为43069.5万吨，比1990年的44624万吨还低。2005年粮食产量虽然比上年增产1454万吨，增幅3.1%，达48401万吨，但是，还比1996年的50453.5万吨低不少。（《中国统计年鉴》2004、《2005年国民经济与社会发展统计公报》）至于人均占有的粮食产量，下降就更多了。

我国是一个农业大国，但是，近些年来大量农产品要靠进口。现在中国是美国大豆、棉花的最大进口国，２００４年，我们进口美国大豆１０２０万吨，占美国大豆出口的４３％；进口了１０６万吨棉花，同比增长一倍多。（据李肇星介绍）

技术方面的特点：主要工业的核心技术被外国企业控制，有些制造业实际上是“装配车间”；一些高技术产业还没有建立

A,核心技术被外国企业控制

改革开放以来，我国的工业发展虽然很快，但是一些产业的核心技术却掌握在外国企业手里，有的产品实际上是装配跨国公司进口的零部件。

我国是手机、电脑等产品的生产大国，2003年微型电子计算机产量达3216.7万台；手机产量为1.8亿部；数量不少，但由于缺乏核心技术，因此，“我们生产的手机不得不付出价格20％，计算机价格的30％、程控数控机床价格的40％的专利费用。”（据国家科技部长徐冠华的介绍）汽车生产也是这样。从２００２年到２００５年，我国汽车工业投资增速均超过了４０％。汽车生产能力相应急剧扩大，从２００１年的２６７万辆，增长到２００５年的８００万辆左右。可见汽车工业发展是很快；汽车的国产化率非常高，已经达到８０％至９０％，但发动机变速箱、底盘系统等的集成能力亟待突破。所以全国人大代表、上汽（集团）股份有限公司总裁陈虹说：“我们的汽车工业不强，核心和关键技术受制于人。”汽车工业很大程度上是我国工业现状的缩影。

B，很多产品是装配外国企业的零部件

近些年来，我国对外贸易发展很快，似乎是制造业发展的结果。其实大量产品是跨国公司零部件在我国组装的产物。这从工业品进出口状况就可以看出。以下是2000——2003年工业进出口贸易的情况：

单位：亿美元

工业制成品出口额 工业制成品进口额 海关出口机电产品额 海关进口机电产品额

2000 2237.4 1783.5 1053 1028.7

2001 2397.6 1978.1 1187.9 1205.2

比上年+% 107.2 110.9 112.8 117.2

2002 2970.6 2459.0 1570.6 1555.6

比上年+% 123.9 124.3 132.2 129.1

2003 4034.2 3400.6 2249.9

比上年+% 135.3 144.8 144.6

资料来源：（《中国统计年鉴》2004）

无论是从工业制成品看，或者从机电产品看，我国的进、出口金额几乎同步增长。2001年增长幅度在10%左右；2002年增长率就达到20%多；2003年则达到30——40%。就是说出口增加，进口的数量也相应增加。正像《纽约时报》网站2月9日文章所说：“通常情况下，大多数标有‘中国制造’的产品事实上都是在其它地方生产的，而且这些产品的生产厂家基本上是日本、韩国和美国的跨国公司，它们只是把中国作为其庞大的全球生产体系中的最后组装地。”“据中国的海关统计数据显示，中国大约60%的出口产品都是由外国公司控制的。分析家们说，在电脑部件和电子产品的领域，外国公司在出口上拥有更大的控制权。”英国《金融时报》网站4月3日题为《中国制造业的神话》一文也说：“中国制造品平均2/3的价值是进口原材料的价值——有些行业进口原材料的成本更高。”“事实上，中国是世界上最大的最终装配车间，其当地增加值极少。”（转引自《参考消息》2006年4月5日第四版）这种“装配型”的工业，受益的是外国，而我国工人获得的工资很少。“瑞士银行的经济学家董涛说：‘所有这一切的最大受益者是美国。一个芭比娃娃的售价是20美元，但中国只能获得其中的35美分’。”（转引自《参考消息》2006年2月11日第8版）据美国《国际先驱论坛报》2006年8月4日报道，天津生产的靴子，在美国的零售价为49.99美元，“然而对于天津鞋厂的工人们来说，领到的工资折合每双1.3美元，是美国零售价的2.6%。”（《参考消息》2006年8月6日）当然，随着进出口产品数量的增多，我国的国内生产总值也相应高速增长，这也是形成我国虚假繁荣的原因之一。

一些高技术产业还没有建立

大型民航飞机的生产最具代表性。“中国早在1970年8月就开始自主研制举世闻名的‘运十’大型飞机，仅比欧洲的空中客车起步晚两年。10年后，‘运十’首飞成功并获得了海内外航空界的一致赞誉，至今堪称中国航空工业的经典之作。 但由于一些人的干扰，‘运十’项目最终黯然下马。原中国航空部飞机局局长胡溪涛曾表示：‘如果‘运十’没有被迫停止开发，也许中国现在已经是世界一流的航空工业大国了。’”。（两会期间记者报道）以后曾与“麦道”及“空客”合作，想学外国的技术，结果一事无成，几十年过去了，还得靠买“波音”、“空客”过日子，花了上千亿美金不说，还得受制于外国。我国生产的鞋子、裤子、衣服等低级产品，虽然大量向外国推销，但要出售上亿条裤子，才能换回一架飞机。因此，连美国商务部长古铁雷斯都承认：“中国正在迅速发展成为制造低价商品的出口国-------而美国生产高附加值产品”。“中国迅速发展成为世界制造业基地不会对美国构成威胁，美国必须重新着眼于高端产品。”（转引于《参考消息》2006年4月1日 第一版）

畸形发展还包括非生产行业发展过快等

近些年来，我国大力发展了餐饮、旅游业，特别是房屋建筑等非生产行业。这些行业的发展，本应以生产发展和广大劳动群众的收入增加、生活水平提高为基础。但是，现在广大劳动群众根本买不起房；不少餐饮支出是公费宴请；旅游也只有部分高收入者才能消费的条件下，过度发展必然带来再生产中断的危险，将会对经济发展产生严重后果。

金融业是改革开放以来发展很快的行业，它也不是生产物质财富的部门，而是伴随着商品经济的发展而兴旺的，对强国富民并没有帮助，反而助长了一些人的投机倒把的心理；至于“性服务”、“博彩业”之类的违法活动，更属于打击的范围，但是，这些非法的活动都有很快的发展。一些投机倒把的经济活动、违法活动，虽然能表现为虚假繁荣，但是，不仅不能强国富民，而且带来大量的社会问题。

3，经济快速畸形发展的原因

主要原因就是靠吸引外资发展经济

改革开放以来，我国经济能够高速发展，主要原因是吸引外资的结果。这里所说的外资，不仅包括外国资本，还包括港、台资本。

经济学的基本常识告诉我们，要扩大再生产、发展经济，就必须有积累，必须有扩大再生产所必需的劳动资料，才能形成新的生产力。生产力是指人们征服自然的能力，它主要标志是劳动资料，特别是体现在直接接触劳动对象的工具上。劳动资料是物化了的技术，是劳动者改造自然能力的标志。正因为劳动资料是物质的，因此，它不以人们的意志为转移，不可能按人们的主观愿望任意调整产业结构、地区分布。要调整地区分布和产业结构，就必须有积累，必须具备相应的物质条件。改革开放以来，主要是依靠引进了大量的外资、技术设备等，我国的经济才会出现高速发展，技术水平也有所提高。但是，资金、生产资料总是属于一定的人们所有：不是属于地主所有，就属于资本家所有，或者是属于劳动人民所有，这就是生产力的社会属性。由于生产力具有不同的社会属性，生产发展必然会呈现出不同的现象和结果。

外国资本和一切资本的本性一样，是为了获利、追求高额利润；外国资本家到我国投资，是因为有廉价的劳动力、土地；有较好的基础设施；有广阔的市场；尤其是有特别优惠的政策和“稳定的政治秩序”等，一句话，具备赚取高额利润的环境和条件。因此，外资投向什么地区、产业等，都具有资本的特点。

外资投向的地域特点

外资投向必然是少数东部沿海的城市。

从改革开放以来，我国累计（1979年至2003年）实际利用外资6795.58亿美元，其中外商直接投资为4997.6亿美元。到2005年底，我国累计利用外商直接投资6224亿美元。这些资金绝大部分投入了东部沿海城市，特别是珠江三角洲和长江三角洲地区。这是改革开放后经济畸形发展的主要原因。

旧中国遗留的经济，工农业总产值中，农业产值占70%；工业产值只占30%；仅有的一点点轻工业，主要也分布在东部沿海城市，具有半殖民地经济的特点。解放不久，我们也想发展内地工业，但是不可能立即实现，主要原因就是没有发展工业所必需的劳动资料；经过近三十年的积累、建设，到1978年，依靠全体劳动人民的奋斗，“在工业建设中取得重大成就，逐步建立了独立的比较完整的工业体系和国民经济体系。”（《关于建国以来党的若干历史问题的决议》）当时以国营经济上缴利润的形式，积累了大量物质财富。这些财富属于劳动人民，由无产阶级政权掌握，有可能为全体劳动人民的利益服务，有可能把生产力分布到内地，如建立起攀枝花钢铁基地、第二汽车制造厂等一批大批工业企业、交通运输企业，使我国的生产力逐步向内地转移，经济向地区平衡发展的方向迈出了一大步。

但是，自改革开放以来，我国的经济发展，不仅没有继续向内地转移，反而重新呈现出与类似解放前的形态：东部少数沿海城市高速发展，内陆地区停滞、衰退。外资进入我国的目的是为了赚钱，获得更多的利润，而不是为了劳动人民的利益，更不是帮助我们建设有中国特色的社会主义。因此，它必然要投向基础设施好、进出口方便、运输距离短、消费市场广阔的东部沿海城市。内地的地方政府用各种各样的优惠待遇，千方百计地“招商引资”，外资就是不愿意进入。2003年，我国实际利用外商直接投资535亿，其中西部12个省实际利用外商直接投资仅17.2亿，只占全部外资的3.3%，而东部11省市则占85.7%。由于外资大量流入东部沿海城市，造成中西部劳动力、技术人员大量涌入东部沿海城市，中西部地区经济的不同程度的停滞、衰退是必然的。

外资投向的产业特点

外资不仅投向“劳动密集型”的产业，也投向“资本密集型”的产业；不仅投入工业生产部门，也投向流通领域；不仅投入工商业，特别想要控制金融等服务业。总之，只要是利润大、涉及广大群众日常生活必需的行业，特别是有关国计民生的关键行业，外资都要占领。但就是不把资金、技术投入我国最重要的产业——农业，尽管这个产业占用的劳动力最多，对国民经济影响最大。这就是外资投向在产业方面最大的特点。外国可以卖农产品给我们，但不投资发展农业生产，原因就是不赚钱，而且会影响他们出卖农产品。

为了充分利用我国的廉价劳动力，外资首先投入所谓“劳动密集型”产业（科学的概念是有机构成较低的行业）：如服装、鞋帽、玩具等等，为发达资本主义国家提供廉价消费品；以后逐渐转入“资本密集型”的行业（有机构成较高的），如电子类、汽车等行业，成为跨国公司在我国的建立的生产、装配厂；不仅如此，为了占领我国市场，只要是利润高的行业、部门，外资都要进入，如象饮料、大众食品、零售业等，技术水平虽然不高，但属于广大群众的生活用品，消费量大，或者与群众关系密切，利润可观，外资也要占领；至于关系国计民生的重要行业，如机械工业等，外资更是千方百计地要加以控制。

外资控制核心技术

外资控制核心技术则更为明显。他们不仅控制最一般的生活消费品的关键技术，如饮料（如可乐等）、大众食品（如方便面）；更要控制一些“技术密集型”产品的核心技术，如汽车、手机、计算机等；至于一些高技术产品，如大型民用飞机等，则更是千方百计排挤、封锁，不让我们进入这类产业。在知识产权方面的激烈斗争，就是外资控制技术的集中表现。外国资本不是来我国传播先进技术的，他们不仅不传播先进技术，而且严密地封锁技术。知识产权方面的斗争，是外资封锁技术的主要表现。

总之，改革开放以来，由于我国主要是依靠引进外资发展经济，必然呈现出畸形：沿海城市与广大内地的差距扩大；工农业差距的扩大；核心技术被外资控制，高技术产业得不到发展等，经济发展表现出殖民化的特点。

可见，改革开放以来，吸引外资既是我国经济高速发展的主要原因，也是畸形发展的原因。同时由于我国经济的发展，背离了自力更生的方针，主要依靠吸引外资，必然逐步融入资本主义世界经济体系，出现经济关系的大倒退，这确实是“一场没有硝烟的战争”，把一个崭新的社会主义国家“和平地长入”了资本主义经济体系。

二，经济关系大倒退

前面概述了改革开放以来，我国经济的畸形发展，虽然这种发展是畸形的，总还是一次发展；但是，从经济关系看，伴随着生产力发展的却是经济关系的大倒退。

一般地说，生产力的大发展，是在旧的生产关系被摧毁、新的生产关系建立之后。毛泽东时期我国经济发展的历史就是最好的证明。这一时期的经济发展，是我国历史、也是人类历史上发展最快的时期之一。这方面的材料已经很多了，就不重复。所以人们说“改革开放以来”我国经济才高速发展，这样的论断是不准确、不科学的，应该说新中国建立以来，我国经济高速发展才符合实际。

但是，生产、经济既然包括生产力与生产关系两个方面：生产的自然关系与生产的社会关系，就可能出现生产力与生产关系相背离的现象，出现生产力大发展与生产关系大倒退的特殊情况。形象的说法就是“卫星上天”，“红旗落地”。我国改革开放以来的事实，就是典型的例证之一。

第二次世界大战之后，一些资本主义国家也出现过所谓的“经济奇迹”，如所谓的日本经济奇迹，“四小龙”经济的发展等等。有人认为出现这些“奇迹”，证明列宁关于资本主义已经进入“垂死”阶段的观点是错误的。其实，列宁所说的帝国主义是资本主义的垂死阶段，并不是说资本主义制度就会立即灭亡，而是指资本主义已经进入了死亡的历史阶段。俄国十月革命的胜利、中华人民共和国的建立等，铁一般的事实证明了列宁主义的科学性。列宁不仅明确指出：“很明显，私有经济关系和私有制关系已经变成与内容不相适应的外壳了”，而且还指出：“它可能在腐烂状态中保持一个比较长的时期（万一机会主义的脓疮迟迟不能治好的话），但还是必然要被消灭的。”同时他还说：“如果以为这一腐朽趋势排除了资本主义的迅速发展，那就错了。不，在帝国主义时代，个别工业部门，个别资产阶级阶层，个别国家，不同程度地时而表现出这种趋势，时而又表现出那种趋势。整个说来，资本主义的发展比从前要快得多，但是这种发展不仅一般地更不平衡了，而且这种不平衡还特别表现在资本最雄厚的国家（英国）的腐朽上面。”（《列宁选集》第二卷 第844、842页）发展不平衡是帝国主义阶段的一种必然趋势，因此，日本、“四小龙”等的发展，并不能表明资本主义没有进入垂死阶段，反而充分证明列宁关于发展不平衡论断的预见性、科学性。

日本、韩国、新加坡这些国家原来就是资本主义国家，不存在生产关系倒退的问题，它们的发展属于资本主义发展不平衡的范畴，是资本最雄厚国家资本输出的结果。列宁早就说明了资本输出的必然性： “假如资本主义能发展现在到处都远远落后于工业的农业，假如资本主义能提高在今天这种技术惊人进步的情况下仍然到处是半饥半饱、乞丐一般的人民大众的生活水平，那当然不会有什么过剩资本了。用小资产阶级观点来批评资本主义的人，就常常提出这种‘论据’。但是这样一来，资本主义就不成其为资本主义了，因为发展的不平衡和民众的半饥半饱的生活水平，是这种生产方式的根本的、必然的条件和前提。只要资本主义还是资本主义，过剩的资本就不会用来提高本国民众的生活水平（因为这样会降低资本家的利润），而会输出国外，输出到落后的国家去，以提高利润。在这些落后的国家里，利润通常都是很高的，因为那里资本少，地价比较贱，工资低，原料也便宜。其所以有输出资本的可能，是因为许多落后的国家已经卷入世界资本主义流通范围，主要的铁路线已经建成或开始兴建，发展工业的起码条件已有保证等等。其所以有输出资本的必要，是因为资本主义在少数国家中已经‘成熟过度了’，‘有利可图的’投资场所已经不够了。”（《列宁选集》第二卷 第783页）看，列宁说得多清楚啊！改革开放以来，我国经济快速发展主要也是帝国主义资本输出的结果。但是，我国原来是一个社会主义国家，实行的是公有制。改革开放以后，我国的经济逐步转入私有化的道路，逐步与世界资本主义经济“接轨”。这样，生产力是发展了，与此相伴的却是经济、社会关系的大倒退，这和日本、韩国等有着本质的不同。

下面就来分析我国经济关系倒退的事实。为了说明经济关系的大倒退，在以下的阐述中，都包括改革开放前后的对比。

1，经济关系大倒退的表现

A,失业问题已经成为我国经济、社会生活中的根本问题，也是我国经济制度大倒退的主要标志。

这里分析经济关系的大倒退，不从所有制开始，而从经济现象出发，首先从失业这一现象出发。因为，失业是资本主义特有的现象，也是反映资本主义经济本质的现象，失业不仅是资本主义经济关系的必然产物，也资本主义经济关系存在和发展的条件。

作为社会现象，奴隶社会、封建社会和社会主义社会都不存在失业。只有在资本主义制度下，劳动者“自由”了：一方面劳动者被剥夺得一无所有，另一方面又与奴隶、农奴不同，具有人身“自由”，可以零星地出卖自己的劳动力，劳动力才会可能成为商品，才会发生劳动力商品卖不出去的现象——失业。

失业问题也决不是劳动者的知识水平、劳动技能、供求关系和经济发展速度的问题。失业的本质是所有制、经济关系的问题。只有在资本主义的雇佣劳动制度下，才有失业问题。

改革开放以前，也就是“精英”刘吉之类所谓的“共同贫穷”，“收入是负值”的时期，我国并不存在失业的现象。当时我国的劳动者的知识水平、技能都不如现在，但是却端着“铁饭碗”，不存在被解雇、失业的威胁。1978年，我国已经有劳动力近4亿（39，856万），数量也很庞大，但是，劳动者都有工作。全部劳动者中，职工9，499万人；农村劳动者3亿（30，342万）。（《中国统计年鉴》1983）那时也存在劳动者要求调动到较好的工作岗位、农村劳动者要求进城工作之类的问题，但是，作为社会现象，不存在失业的问题，不存在劳动者有劳动能力而不能劳动的问题。“据统计，1950年春夏之交，全国失业工人超过百万。”（《新中国经济史》第129页 苏星著）经过土地改革、工商业的社会主义改造以后，农村是“耕者有其田”；城镇劳动者都进入了公有制企业，失业这个概念在我国随之消失。第一个五年计划时期，开始有计划地从农民中吸收职工；1958年大跃进时，仅全民所有制单位的职工就增加了2000多万，大量是从农村吸收的农民，也包括相当数量的家庭妇女。可见，当时我国根本不存在失业的问题。原因就是实行的公有制：全民所有制与集体所有制。

我国的“精英”们，根据西方经济学的理论，精确地计算出国内生产总值每增长一个百分点，可以增加一百万或者两百万个就业岗位，所以得出结论，只要经济高速增长，失业现象就会减少甚至于消失。但是，事实恰恰与这种理论相反，我国原来不存在失业现象，经过改革开放，国内生产总值高速增长，失业现象却从无到有，从轻到重，以至于成为经济、社会生活中焦点。难道这还不足以证明西方经济学根本就不科学吗？

有人说：“在毛泽东时代,失业问题其实也是普遍存在的,只不过是以隐性的形式存在。农村劳力流动被城镇户口限制住。城市虽然人人有工作,但上班一杯茶,一张报纸，一个人能干的工作3个人甚至更多人干。文革时期城市的低失业是建立在对农村劳力的限制和城市工作岗位人浮于事的低效率平均主义摊派上的。表面上的低失业,带来实际上的低效,低产出,低质,低生活水准。今天的失业问题只不过是随着岗位竞争企业自负盈亏的改革深入,将从前的隐性失业显性化了。”这种观点在一些“精英”中比较流行，有必要进行分析。

一方面说：“人人有工作”，一方面又说：“失业问题”“普遍存在”，有工作，又失业，这不是自相矛盾吗？他们的理由是“人浮于事”，“一个人能干的工作3个人甚至更多人干”，“低效，低产出，低质，低生活水平”等。工作效率高低与失业明明是两回事，怎么能混淆呢？一个人能干的活三个人干，说明三个人都干活；效率低也是干活的效率，说明有工作做，与没有工作——失业是两回事，怎么能把有没有工作与工作效率高低混为一谈呢？“农村劳动力流动被城镇户口限制住”。是的，社会主义就是要限制、消灭劳动者“自由买卖”。当时农村发展的乡镇企业，吸纳了大量的剩余劳动力。有些地方由于自然条件、基础设施等原因，乡镇企业发展较慢，有剩余劳动力，农业生产效率低，这也是事实。但是，效率低与失业是性质不同的两回事。所谓“从前的隐性失业显性化”的理论，是彻头彻尾地的资产阶级理论，目的就是抹煞社会主义公有制与资本主义私有制的本质区别。

马克思在《哥达纲领批判》中指出，劳动者之所以“只有得到他人的允许才能劳动，因而只有得到他人的允许才能生存”，是因为劳动者不掌握生产资料。（《马恩选集》第三卷 第5页）改革开放以前我国劳动者不存在被解雇、失业的事实，说明劳动者与生产资料已经直接结合，是生产资料的所有者；当然，劳动者也不能“自由地”使用生产资料，必须服从国家、集体的安排，按计划地从事劳动，这种现象又表明生产资料是属于国家、集体所有，而不属于劳动者个人私有。生产资料的社会主义公有制保证了劳动者的劳动权利、生存权利，保证了劳动者不会失业，表明了我国的社会性质与资本主义社会有本质的区别。

实行社会主义公有制，就不存在失业问题。连美国著名的经济学家、诺贝尔经济学奖获得者保罗。A。萨缪尔森也不得不承认：“困扰资本主义的失业和通货膨胀存在于苏联吗？回答似乎是，在苏联这两种情况实际上都不存在”。“不论苏联的共产主义有什么样的缺点，公开的通货膨胀和失业的问题却不在此列。”（《经济学》下册 1306页）可见，不存在失业，是社会主义社会的共同点。

一批失业大军的存在，是资本主义雇佣劳动制度发生、发展的前提。“精英”们所谓的“成熟的”市场经济，也无一例外的存在着失业大军，不同的只是有的国家失业率低一点，有的高一点；有的时候低一点，有的时候高一点，但总是“困扰资本主义”的问题。

目前，失业问题也已成为我国经济、社会生活中的根本问题，表明我国经济关系与改革开放以前发生了根本性的变化。

国家经贸委经研中心宏观经济研究部部长赵晓写了一篇题为《处于临界点的中国失业问题》，说明我国失业问题的严重性。另一篇文章也说：“20多年前，毕业即失业曾经被宣讲为资本主义社会的深刻写照，今天却出现在了有特色的社会主义中国。看起来这像是一个历史的讽刺剧，但摆在面前的事实的确让人们感觉到，也许《洛杉矶时报》的记者不是在耸人听闻，失业问题可能会真的严重影响中国社会的稳定，并带来灾难性的后果。这也使人们联想到此前有学者用扎人眼球的标题发出的“最严重的警告”，认为中国经济繁荣的背后埋藏着巨大的社会不稳定。”（ 邱泽奇 云南大学学报 2003年第5期）

改革开放以来，我国经济取得了高速发展，而经济关系最大的变化，就是雇佣劳动制度重新成为占统治地位的经济制度；出现了一批以利润、利息为主要收入来源的“老板”，而劳动者又重新沦为雇佣奴隶。用某些经济学家的话说，叫劳动者“自由”了，可以实行“双向选择”等等。城市职工下岗、失业；成亿的“农民工”在城市“打工”，所谓的“人才交流市场”挤满了各类学校的毕业生等等，就是这一变化的铁证。失业成为我国经济、社会核心问题，就是资本主义私有制代替了社会主义公有制的集中表现。

我国有多少失业人口，国家统计部门没有提供准确数字，一般学者的分析出入很大。“到底有多少人就业和失业实际上是一笔糊涂账。”但是，失业人口的数量很大，是公认的事实。有关失业、需要就业的人口，大体上包括三部分：第一部分是原来的工人下岗、失业，根据中国就业状况白皮书公布的数据，1998-2001年，仅国有企业职工累计下岗的人口达到了2550万人；第二个重要组成部分是农村的剩余劳动力。在农村，2001年底劳动力的总数约4.91亿人，耕地总面积为19.5亿亩。如果以每个劳动力10亩计，则农村现有的耕地只能容纳1.9亿劳动力，余下的3亿劳动力就是剩余劳动力，扣除大约有1.3亿左右在农村工业中就业的劳动力，实际剩余的劳动力大约为1.7亿；第三部分是新增劳动力，根据20世纪90年代的发展趋势，1991-1998年中国每年新增的劳动力一直保持在785-928万之间，如果考虑人口自然增长的影响，那么进入21世纪以后，每年新增的劳动力总量将在1000万左右。三支大军所汇集的需要就业的劳动力的总量，大约为21300万人左右，是现在劳动力总量（74432万）的28.6%。当然，这些并不都是失业人口，但是能够说明我国就业、失业问题的严重性。现在我国的失业问题，已经不仅仅是原来下岗的工人和农民工的问题，而且已经发展到大学毕业生，大学毕业生的就业率也不断下降。据中央电视台报道，当前大学毕业生的就业率只有70%，而且随着大学招生规模的扩大，就业的比率将进一步下降。

失业现象不仅成为经济生活中的焦点，也成为整个社会生活的尖锐矛盾。当前我国经济生活中的主要问题，如生产过剩、贫富悬殊、“消费不足”、“内需乏力”等等，都源于资本主义私有制替代了社会主义公有制；不仅如此，我国的主要社会问题，如腐败盛行、社会治安状况恶化等，也都源于经济生活的这一变化。

改革开放以后，我国靠引进外资、发展私营企业发展经济，实行雇佣劳动制度，必然出现失业大军。外资、私资靠剥削雇佣工人赚钱，支出工资越少越好，存在失业大军是压低工资的必要条件；即使是现存的国有企业，也和原来的国营企业发生了质的变化。改革开放以前，社会主义企业的活动，主要是直接或间接地按照统一计划，为社会发展提供所需要的产品，为社会的扩大再生产提供资金，同时也保障了广大劳动群众的劳动、生存权利；而现在的企业则完全是为了赚钱，为了追逐利润，搞什么“减员增效”，把劳动者作为雇佣工人，减少工资支出，增加利润成为企业活动的主要目的。用马克思主义的概念，就是改革开放以前，国营企业的经济活动是社会主义性质；而改革开放以后，国有经济逐渐转变为资本主义的性质。

《中共中央关于经济体制改革的决定》明确指出：“我们改革经济体制，是在坚持社会主义制度的前提下，改革生产关系和上层建筑中不适应生产力发展的一系列相互联系的环节和方面。”“建立起具有中国特色的、充满生机和活力的社会主义经济体制，促进社会生产力的发展，这就是我们这次改革的基本任务。”（《十一届三中全会以来重要文献选读》下册 第771页 1987年5月第1版）可见，当初有的人主观意愿还是要坚持公有制经济，走社会主义道路的。但是，经济发展客观上存在着两条道路的斗争，当一些人背弃发展公有制的道路和自力更生为主的方针，不顾姓“资”姓“社”，靠吸引外资发展经济，坚持走所谓的“市场配置资源”道路时，经济改革必然一步一步地转入资本主义轨道。这样，资本主义雇佣劳动制度的内在矛盾必然重新出现，最突出的就是失业的问题。现在，不仅农民工失业、城市职工失业，连大学毕业生也出现失业的现象，今后发展的前景也是可以预见得到的：老板与打工仔之间的矛盾、资本家与无产者之间的矛盾必将日益尖锐，最终将爆发为一场政治危机。因为，在资本主义的雇佣劳动制度基础上，不可能长期树立着共产党执政的政权，这些应该是马克思主义的基本常识。

B，贫富悬殊，是劳动者由主人变为雇佣奴隶的必然结果

贫富悬殊已经成为我国经济生活的又一个突出问题。人们的收入差距越来越大，富的越来越富，穷的越来越穷，这是人们普遍感觉得到的现象。但是，马克思主义告诉我们，分配不过是生产的背面，贫富悬殊、收入差距越来越大的现象，不过是实行雇佣劳动制的必然结果。

改革开放以前，由于旧社会遗留下的生产力水平很低，人民生活虽然比较贫困，但是，由于实行公有制，劳动者是生产资料的主人，人们主要凭工资、工分生活；实行的是“八级工资制”，收入差别不大；尤其是职工住房由国家或单位供给；实行公费医疗；推行义务教育等，广大劳动群众的生、老、病、死有依靠；农村也实行类似的制度，人们的收入、生活水平虽然还有高低之别，但消除了贫富悬殊的现象。所谓的贫富悬殊，不是指工资高低的差别，而是指收入性质的差别：是依靠利润、利息等，还是依靠工资为主要生活来源。

改革开放以后，公有制经济转变为资本主义的雇佣劳动制，出现了靠工资为生的“打工仔”、“打工妹”和以利润、利息为收入来源的“老板”们，贫富差距越来越悬殊。据介绍：“我国已有了一个拥有约8万亿元总资产（此数相当于我国2004年国内生产总值13、65万亿元的60%）的富人群体，其中，百万富翁500万人，千万富翁24万人，亿万富翁数千人。最富有的20%人口占有社会总收入的47%，1/10的人几乎拥有全国一半的私人财富，他们实际上是改革的最大得益者。”“主要的还是依靠富豪们对雇佣劳动的残酷剥削。”（参看《谈谈富人的财富状况》黄如桐）即使是现有的国有经济，领导层与一般职工的收入，有的也不属于工资级别的差距。“2003年，宝钢股份负责人薪酬最高的前三名平均值为85.34万，华能国际负责人薪酬最高的前三名平均值为47.34万。” （《分配体制改革——一场静悄悄的革命》）而且还没有包括他们的股息收入，这与收入不高的工人相比，还属于同一的工资收入吗？。

另一方面，劳动者的“劳动力商品”却越来越“不值钱”。调查资料表明，广大农民工的工资长期没有提高。据全国人大代表郑功成近日接受媒体采访时表示，“过去10年在广东经济持续增长的情况下，广东农民工工资10年才增涨了60多元钱，扣除物价上涨因素，实际上工资是下降的，还不如10年前。”正因为这样，在一些地方出现了所谓的“民工荒”。更荒唐的是在相当长的一段时间里，拖欠农民工工资成为一种普遍现象，拖欠的工资数量以千亿计，甚至于要国家总理出面为农民工讨要拖欠工资。工资低还不说，还要拖欠，这在所谓的“成熟的市场经济”国家也是少见的。而在“有中国特色的社会主义”却能长其存在，不能不说是一种讽刺。近些年来我国的国内生产总值持续以9%以上的速度增长，但是，据“中国青年报社会调查中心和新浪网新闻中心联合进行的一项有7625人参与的调查显示：一方面，78.8%的人认为和十年前相比收入增加了，而另一方面，85.3%的人感觉自己的生活负担比十年前更重了。”（《中国青年报》）

一方面是一小撮人花天酒地，一掷千金，过着骄奢淫逸的生活，而另一方面，广大劳动群众的生活负担却越来越重，买不起房、看不起病、上不起学，成了老百姓的新“三座大山”；即使是比较富裕的“白领阶层”，也因为买房、购车而成为“债务奴隶”，十年、二十年都还不清贷款。贫富差距不断扩大，是实行雇佣劳动制在分配领域的必然表现，是走资本主义道路的必然结果。在生产领域实行雇佣劳动制，在分配领域必然是贫富差距日益悬殊，不根本改变雇佣劳动制度，不可能改变贫富悬殊的问题。仅仅从再分配入手，想要解决贫富悬殊的问题，是资产阶级经济学家惯用的手法，他们把生产说成是“自然的”，分配才是社会的，认为分配可以按人们的意志任意安排。

西方经济学中的尼基系数，是运用资本主义国家收入差距的经验数据，掩盖利润、利息和工资的本质区别，抹煞利润与工资的对立关系，把两者混同为收入，目的还是混淆资本主义私有制与社会主义公有制的本质区别。

C,“消费不足”、“内需乏力”，是经济关系大倒退在流通领域的表现

改革开放以前，我国根本不存在“消费不足”、“内需乏力”的问题，只有供不应求的现象。那时我国的生产发展很快，但是，为了改变旧社会遗留下来“一穷二白”的面貌，在资本主义封锁的条件下，人们勒紧裤带，实行了“高积累”，新建了各种各样的企业，急速地扩大再生产；同时由于人口高速增长，特别是广大劳动群众生活共同提高，因此商品供应总是满足不了需求。一些生活必需品，如粮食、布匹等，要凭票供应；一些紧俏商品，如自行车、手表等，也供不应求。当然，如果生产的物质财富仅为少数人所占有，那么供求状况就完全不同了。这种供不应求的状况，虽然大大促进了生产的发展，但被一些“经济学家”嘲讽为“短缺经济”；当时生产的产品，货真价实，但技术水平不如发达资本主义国家的高，被讥讽为“傻、大、黑、粗”等。

改革开放以来，经济活动逐渐转向追求盈利，流通领域一改过去的面貌，充斥着“假、冒、伪、劣”的商品，最近发生的齐齐哈尔第二制药厂的“亮菌甲素注射液”，造成了４人死亡，问题还没有完，安徽生产的“欣弗”，又发生了由治病的药品，变成致命的“药品”事件，就是流通领域存在问题的典型事例。

不过流通领域最突出的倒退是“消费不足”、“内需乏力”。我国有13亿人口，居民的储蓄存款就达16亿多，储蓄率之高，在世界上也属前列。但是，商品过剩一直是经济生活中的突出问题。有人说，一方面有大量储蓄存款，一方面又“消费不足”，是由于新的“三座大山”（看病、上学、买房）造成的。这种说法有道理，但是，人们最担心的还是失业。在毛泽东时代生活过来的中国人，参加工作以后，根本不知道什么是解雇、失业，储蓄也很少；改革开放以后，下岗、失业已经成为广大劳动者面临的最大威胁，再加上上学贵、看病难、房价扶摇直上，人们只有死死地捂着钱包，准备应付各种不测的情况；下岗、失业的工人以及广大的失地农民，他们连简陋的生活也难以维持，无力购买更多的商品。因此，出现一方面是商品不断增加，另一方面广大的劳动群众无力购买，“内需乏力”、“消费不足”等现象，就成为一种必然，这与实行雇佣劳动制度密不可分，是资本主义制度在流通领域矛盾的表现。我国政府为了解决“消费不足”、“内需乏力”的问题，不断地扩大投资，大搞基础设施建设，但是，扩大投资需求，搞基础设施等，最终还是要归结为广大劳动群众的生活消费。资本与雇佣劳动的关系，决定了利润与工资的对立，资本家就是要靠减少工资支出，增加利润。因此他们必然千方百计地压低工资，广大劳动群众的购买力很难增长。所谓的“消费不足”、“内需乏力”，是资本主义雇佣劳动制在流通领域的必然表现。不搞社会主义公有制，“内需乏力”、“消费不足”等情况就不可能根本改变。

D,外资逐渐控制我国的经济命脉，经济逐步被“殖民化”

随着外资不断地进入，对我国经济命脉的控制也日益增强。据商务部《2004跨国公司在中国报告》显示，在轻工、化工、医药、机械、电子等行业中，跨国公司子公司所生产的产品己占据国内1/3以上的市场份额。 另据《中国产业地图》一书指出，中国每个已开放产业的前5名都由外资公司控制，在中国28个主要产业中，外资在21个产业中拥有多数资产控制权。”不仅生产领域是如此，“在流通领域，占有主导份额的大型超市领域，外资控制的比例已高达80%以上，中国零售企业只能在中低端市场经营。随着外资的延伸，低端市场也将面临逐渐萎缩的危险。零售业是最能吸纳劳动就业人口的领域，竟然也任由外国的“资金密集型”企业前来掌控，真是走火入魔。业内有人指出：流通渠道可以控制工业命脉，如果放任外资企业占领我国的流通渠道，中国的企业终将沦为国外流通企业贴牌产品的加工车间。（引自《触目惊心：外资对中国市场的控制》）

“如工程机械制造行业的徐州工程机械集团，轴承行业的西北轴承公司，化工机械行业的锦西化机，油泵油嘴行业的无锡威孚有限公司，电机行业的大连电机集团，齿轮行业的杭州前进齿轮箱集团有限公司，以及常州变压器厂，陕西鼓风机有限公司等等，这些在我国制造业中具有举足轻重地位的企业，几乎无一幸免地已经或者正在被跨国公司并购重组，表现出明显的产业垄断倾向。

外商并购投资也出现了一些新特点，并购条件越来越苛刻，要求必须控股，并购对象是行业龙头企业，未来收益必须超过15%。这三条几乎成为跨国公司在中国并购的基本要求。

跨国公司在华并购还表现出整体并购、全行业通吃的战略意图。如美国卡特彼勒公司，从1995年开始，与徐工集团建立第一个合资企业起，就着眼于对中国工程机械行业的整体并购，兼并了山东工程机械厂，最近又试图通过控股投资方式收购厦门工程机械公司，正在谋求并购三一重工股份有限公司、广西柳州工程机械集团、河北宣化工程机械集团。如果这一布局得以实现，等于通吃了中国工程机械行业。

跨国公司在我国的并购，将从根本上动摇我国某些产业的根基，使我们丧失产业创新发展的能力，严重弱化我国产业的竞争力，固化了我国产业在国际分工中的不利地位。（郑新立　中央政策研究室副主任 《中国证卷报》 2006年8月8日）

更严重的是外资还企图控制我国的金融业，如果这一企图成为现实的话，那么我国经济就将彻底地成为帝国主义的附庸。大公报资深报人陈群在《极“右”挑战中国》一文中说：“历史在以不同的形式重演。一个世纪前，八国联军从天津登陆，横扫华北平原；一个世纪后，在新千年开始之际，外资巨头则以‘资本’作武器，采取‘行业扫荡式并购’的方式向中国产业市场发起了一场没有硝烟的经济战争：一个行业接著一个行业地整体性并购！”“国家之间的利益博弈从来就没有停止过，国家主权的核心内容就是经济利益，历史上所有战争的爆发，无一不是为了经济利益的争夺。在现代社会，采用以‘枪炮’为武器的‘武装战争’侵略他国的利益，是一种成本极高、风险极大的手段，因此代之以‘资本’为武器的温情脉脉的‘经济战争’”。“自二十世纪八十年代以来，国门洞开，外国资本在中国展开各种各样的逐利活动。对于新世纪外国资本在华发动的这场没有硝烟的经济战争，不能不引起我们的警觉，否则可能殃及我国经济的正常发展。”

“‘改革开放’与‘八国联军’联系起来，在‘极右’者眼里，简直是荒谬绝伦，耸人听闻。但从点击率及‘网民民意’看，此文似乎并非‘绝伦’或‘耸人’那样简单。联想邓公‘要警惕没有硝烟的战争’的嘱托，联想从拉美到苏东的教训，联想‘外资’在中国大量作为，当代‘资本八国联军’利用经济全球化吞噬中国的可能性，不仅确实存在，而且许多事情恰恰早已‘耸人听闻’：从大量三资企业到大量外资控股，从大面积占领中国市场到大规模吞噬中国品牌，从大批并购中国企业到外资参股中央级银行---------‘无硝烟战争’对中国的‘入侵’，远比动枪动炮严重得多！对国际资本及资产阶级的态度，正是改革开放争论的焦点之一。”这难道不值得人们认真思考吗？

有关外资控制我国经济的问题，已经尖锐地摆在人们的面前，媒体发表的文章不少，就不一一引用了。外资控制我国的经济命脉，也是经济关系大倒退的突出表现之一。

经济关系的大倒退，由公有制为主的社会主义经济关系，倒退到以雇佣劳动制为基础的资本主义关系，不仅是社会关系的大倒退，反过来也将阻碍生产力的发展。失业、生产过剩等，本身就是表明资本主义经济关系已经阻碍生产力发展：失业大军的存在、大量劳动力不能利用；生产的商品卖不出去、“消费不足”、“内需乏力”等，都是阻碍生产发展的表现。所谓的“市场配置资源”模式，配置的结果就是大批的失业人员没有工作干；生产设备不能充分发挥作用；生产的商品找不到销路等等，这种所谓的“市场经济”与社会化大生产的尖锐矛盾，迟早是要总爆发的！

有人说：“在改革开放过程中出现的问题，有的是认识不到位、措施不配套造成的；有的是经验不足、具体设计不周密造成的；有的是操作过程不规范造成的；还有的是发展和改革在一定阶段不得不付出的代价。总体上看，这些都不是改革方向出了问题。”我们上述的论证表明，改革开放以来出现的问题，是源于改革的方向问题，是发展私有制经济、是走资本主义道路的必然结果，决不仅是认识、经验、操作的问题。不改变改革的方向，不仅不能解决问题，而且必将步原苏联、东欧社会主义国家的后尘。

有人认为，“如果没有外资，中国的很多产业、整个经济环境、经济发展速度，到不了今天这个程度，中国各方面的增长都排除不了外资的促进作用”， “引进外资最大的好处是促进了中国的改革”，因此必须坚持引进外资发展经济的方向。前已论述过，依靠引进外资，我国的经济获得了高速发展，但是畸形的发展，而且是以经济关系的大倒退为代价。经济关系的大倒退，反过来必将阻碍生产力的进一步发展，现在出现的种种现象，如失业现象、“消费不足”、“内需乏力”等，都表明资本主义经济关系已经成为经济进一步发展的障碍了！

2，经济大倒退的原因

既然社会主义的公有制能促进经济很快发展，为什么苏联、东欧等社会主义国家还会复辟资本主义；我国的经济关系会大倒退呢？这个问题是当代社会科学的尖端课题，它既有外部的原因，也有社会主义经济内在的原因。回答这个问题，需要专著才能讲清楚。这里只能简单地做一个概述。

外因，是发达的资本主义国家的和平演变。资本主义发生、发展已经有几百的历史，积累的生产力、技术比新生的社会主义国家要高很多；而少数发达的资本主义国家又从落后国家榨取了大量的财富，因此显得更富裕；国际资产阶级用武装入侵没有征服社会主义国家，但是，用和平演变，用“没有硝烟的战争”，用财富、技术，征服了社会主义国家的“精英”。例如赫鲁晓夫，他在访美以后来我国，“讲他在美国的所见所闻，说美国人生活怎样富裕-------差不多每个家庭都有汽车，一家都有几间房子，住的很好，吃的也很好，生活水平很高”等等，讲得“眉飞色舞，兴高采烈”。（参看《十年论战》上册 第220——221页 吴冷西著）类以的事例还很多。我国的“精英”刘吉，不是公开宣称要我们“尽快达到欧美市场经济那样的完善程度”吗?他还在演讲中公开宣扬：“美国巨大的资金和技术，与一个蓬勃发展的市场相结合，是美国成为世界第一强国之途。-----------今天，一个迫切需求资金技术而又蓬勃发展的市场在哪里？毫无疑问在中国--------关键在於实际的行动。一个可能的友好合作行动是：类似当年给欧洲的马歇尔计划，廿一世纪开始向中国提供一千亿美元或者更多的援助计划。中国用这笔钱购买美国的技术和先进产品，既促进中国的经济发展，又促进美国经济增长。进一步发展了中国市场就可以有更大的能力和容量吸收更多的美国资金、技术和产品、从而保证美国在廿一世纪经济持续繁荣和保持世界第一经济实力。”等等。这说明“精英”们被欧美发达资本主义国家的财富迷住了眼。正像毛泽东说赫鲁晓夫的那样，“美国究竟怎么样，不能看表面，应该要看美国帝国主义的本质。” （《十年论战》上册 第221页）发达资本主义国家虽然资金雄厚、技术先进，但是，经济制度是腐朽的，是阻碍生产力发展的，迟早会被新生的社会主义国家替代。

内因，是社会主义是一种过渡性的社会，它本身就包含着共产主义和资本主义两种社会经济结构的特点与特征。正像列宁所指出的：“这个过渡时期不能不是衰亡着的资本主义与生长着的共产主义彼此斗争的时期。换句话说，就是已被打败但还未被消灭的资本主义和已经诞生但还非常脆弱的共产主义彼此斗争的时期。”（《列宁选集》第四卷 第84页）毛泽东在总结了社会主义阶级斗争的历史经验以后，也指出：“社会主义社会有没有阶级斗争？-------列宁说建设没有资本家的资产阶级国家，为了保障资产阶级法权。我们自己就是建设了这样一个国家，跟旧社会差不多，分等级，有八级工资，按劳分配，等价交换。要拿钱买米、买煤、买油、买菜。”（《建国以来毛泽东文稿》第13册 第486页）就是说，社会主义不仅有产品经济，也存在商品经济，是一种过渡性质的社会形态。这就是社会主义国家出现了复辟、倒退的经济根源。具体解剖社会主义经济结构，揭示其过渡性质，那是社会主义政治经济学的任务。

正因为社会主义还存在商品货币关系，就有可能倒退回商品经济的最高形态——资本主义，劳动力重新成为商品，一切社会关系都成为赤裸裸的金钱关系，用西方经济学的概念，便是成为“市场经济”。

改革开放以前，我国公有制经济取得了巨大的进步，国营经济为社会主义经济积累了大量资金，促进了整个经济的大发展。但是，在“精英”们的眼睛里，根本就不承认这种巨大的发展和成就，他们只看见欧美发达资本主义国家的富裕，看得见我们的贫穷。如刘吉所说：“改革前，虽然大家共同贫穷，但有2．5亿人口不得温饱，收入是负值。”因此，他们千方百计地摧毁公有制经济，特别是国营经济。首先，推行“包产到户”，瓦解了集体经济，让农民获得了出卖劳动力的“自由”；紧接着他们又极力优待外资，压制和摧残国营企业，在税收、地价等方面优待外资。

在税收方面：“目前在华外资企业所得税率是１５％，如果再加上其他的优惠，外资企业在中国的平均税负只有１１％。相比之下，中国一般内资企业的平均税负要高出一倍，达到２２％，国有大中型企业的税负率更高达３０％。像这种内外资企业所得税不一样的现象在全世界都算是罕见。”

对外资的优惠，在地价方面也很突出。据一份江苏省政府的内部刊物披露，苏州的土地开发成本为每亩20万元，但为了引进外资，却将地价压至每亩15万元。恶性竞争的驱使下，周边的吴江、宁波、杭州地区只好将地价压到每亩5万元的超低水平。由于地处相邻，号称寸土寸金的上海也加入了这种杀价竞争。在上海郊区，每亩土地的价格压至5-6万元。如此，就出现了GDP不断增长，但招商用地价格不断下滑的怪现象。在苏州昆山，每亩工业用地的价格从2001年的9.5万元降到2002年的8万元，再降到2003年的6万元。对这种降价，昆山经济技术开发区一位负责人说，我们不降就失去竞争力。类似的事例各个地方都有不少，就不一一列举。

相反，对国营企业却采取摧残的政策。国营企业和任何企业一样，应该具备自有资金，而且随着固定资产的增长，国家还要增拨相应的流动资金，这样国营企业才能上缴税款以后，再提供企业利润。改革开放以前国营企业一直是这样运行的，而且取得了巨大的成就。但是，改革开放以后，实行“拨改贷”、“利改税”，把财政拨给国营企业的自有资金，包括全部固定资产和部分流动资金，全部改为贷款，使国营企业首先要向银行付利息，付完利息之后，还要盈利，并且把盈利作为法定的税收上缴，就是说让国营企业做无本生意，而且必须赚钱，并且把盈利改为法定上缴的税款。一般地说，经营企业必须有自有资金，才可能生出“利润”。而国企改革，却硬性规定国营企业全部靠银行贷款经营，这种所谓的改革，简直就是摧毁国营企业。事实也正是这样，经过这样一改，国营企业就由盈利变为亏损，从此一蹶不振。

请看事实。1985年以前，我国的国营企业每年上缴大量企业收入，但是没有国营企业所得税。从1985年开始上缴所得税，当年就上缴595.84亿元，以后几年，基本维持在500多亿元，占全部财政收入的1/4以上。与此同时，过去没有过的企业亏损补贴，从1985年达到500多亿元，以后就连年补贴。

国 家 财 政 分 项 目 收 入 单位：亿元

年份 收入合计 各项收入 企业收入 企业亏损补贴

1978 1132.26 519.28 571.99

1979 1146.38 537.82 495.03

1980 1159.93 571.70 435.24

1981 1175.79 629.89 353.68

1982 1212.33 700.02 296.47

1983 1366.95 775.59 240.52

1984 1642.86 947.35 276.77

1985 2004.82 2040.79 43.75 -507.02

1986 2122.01 2140.36 42.04 -324.78

瓦解了农村集体经济，摧毁了城市公有制经济，特别是国营经济，为发展资本主义经济创造条件，恭迎外资、培育“民营企业”就成为客观必然。

三，我国经济发展的两种前途

回顾新中国经济发展的全部历史，只有资本主义和社会主义两条道路可走。

一条道路是继续引进外资，发展“民营企业”，走资本主义道路。沿着这条路继续走下去，还可能出现一段短暂的繁荣。但是，这是一条死胡同。除了经济关系的大倒退、社会矛盾日益尖锐外，生产力发展也将受到限制。外资是为了获得高额利润才投入的，当我国的工资水平提高，优惠条件降低时，外资必将转移到工资水平更低、条件更优惠的国家，那时经济将出现严重的危机。

另一条道路是沿着毛泽东时期发展经济的道路，即依靠广大劳动群众积累，主要发展公有制经济，利用、限制、改造私有经济，走社会主义的道路。只有这条道路，才能使我国经济持续地、稳定地高速发展。

改革开放二十多年了，是到认真反思的时候了!


182) 法经济学家贝特兰姆著文赞扬我国建设中国的发展速度令人目瞪口呆

认为中国共产党的领导是非常有效的

1959.06.10

【本刊讯】３月份的美国“每月评论”杂志发表了夏尔·贝特兰姆的一篇题目为“中国的经济发展”的长达万余字的文章。贝特兰姆是法国著名的经济学家，曾在印度工作多年，去年访问了中国。现将该文摘要刊载如下：落后的社会烙印已消失

贝特兰姆说，他在访问中国的时候出乎意料地看到中国的落后社会的烙印已经消失，城乡人民的丰衣足食和健康愉快以及商店里的商品和工农业产品的多样化，使他留下了深刻的印象。最突出的是中国前进的速度快得难以置信，中国的发展速度列于全世界的前茅，唯一能同中国在这方面相提并论的是苏联。中国正在短短几年内完成像英国之类的工业化国家需要几十年才能完成的工作。

他谈到农业发展时说，在第一个五年计划期间生产平均每年增长４．５％，这个速度虽然极高，但尚在一般“常规”以内。但是在５８年，一切过去公认的“常规”被推翻了，粮食总产量估计在三亿到三亿五千万吨左右，比５７年增加了６０—９０％。中国正在稳当地走向毛泽东在５８年６月所宣布的提高人民生活的指标。

他说，在社会关系的迅速的过渡中，人民公社的成立影响深远，公社消灭了私有制的最后残余，使集体所有制开始逐步向全民所有制过渡。由于合作社的规模已不能适应工业、农业、文教等的发展需要，所以成立了能举办这些事业的公社，５８年的试验性公社证明了效果良好。三个主要的客观原因贝特兰姆说，土地改革、农业和手工业的合作化、私营企业的公私合营等还不足以说明中国的发展为什么能如此迅速。他说主要有三个原因：苏联的援助，充足的人力和大型的工业。

他说，苏联的存在使中国大大减少了遭受侵略的危险。中苏合作使中国能够以相当少的代价取得最新式的武器和自建工厂生产武器，因而能够日渐在这方面不依靠进口而减轻负担。苏联和欧洲的共产党国家还为中国的出口提供了广大的市场。这些有利条件的重要性无论怎样估计都不会过高。人们知道一般不发达国家要扩大出口和取得工业化的装备是极其困难的，资本主义国家不愿意把装备供给不发达国家，而且卖给它们的东西往往不是最新式的。在这些方面，中国的这些有利条件同苏联当初的处境大不相同，使中国的高速发展有了物贾基础。苏联的财政和技术援助对中国的影响极大。在技术援助方面，苏联把最新式的资本货物卖给中国，并且向它提供各种技术经验和专家。想一想资本主义国家如何把自己的东西保守秘密，而且要用如何高昂的代价才出卖它们的专利，人们就可以知道苏联共产主义国家对中国的贡献是如何巨大。

他说，中国的众多的人口是经济发展中的重要因素，尤其在农业和水利方面。灌溉面积１９５７年冬季以来扩大了四亿六千万亩，这就是说中国人民的劳动在八个月内完成了过去（１９５２年以前）数千年在这方面的工作。这显然是１９５８年农业大增产的物质基础之一。鉴于中国大多数经济部门中的一般的技术条件，这种结果完全应归功于广大男女的劳动。因此，众多的人口已不是“负担”，而成了积累财富的巨大资源，使国家能集中资源于发展大工业。

他说，由于农业劳动的紧张，就需要技术改革，而技术改革就需要向合作社供应大量的农业机器和肥料等等，在这方面，中小型企业起了很大作用，因为国家仍需要把力量集中在发展基本工业上。目前大工业仍起着决定性的作用，例如鞍山、包头和武汉的钢铁联合企业是中国钢铁工业的骨干。三个最重要的主观因素

贝特兰姆说，上述这些只是客观的、物质上的因素，另一方面不能不谈主观上的因素，即人民的努力。他说，有三个最重要的主观因素：党的领导非常有效，苏联的经验以及干部和群众相信社会主义。

他说，中国共产党领导国家的特点：中国共产党确然是今天中国的神经和大脑系统。党内作出结论和发展方针，然后把它们通过党组织明确地传达给群众，群众就把正确的理论转为实践。中国共产党的领导是非常有效的，这不仅是由于党内领导人物的才干卓越，同时也由于党同工人及农民之间联系极密切。这种联系是在内战时形成的，来自人民的干部不断同人民保持着接触。这些干部毫不犹豫地怀着主动、守纪律的精神从内战的斗争中转入了经济建设，最重要的是这些干部不仅是政党工作者，而且还直接参加各种生产。


183) 介绍王力雄《底层毛泽东与"经济文革"》一文

作者: 范复拜 日期: 2006-08-05 19:32

这篇文章也是前几年写的，当时王力雄的原文是“出现一次"经济文革"？”现在找到的王力雄的文章却是“底层毛泽东与"经济文革"”，"经济文革"成了文章的一节，文字上也有修改。由于时间太长，回忆不起事情的来龙去脉了。好在，现在是一些观点上的讨论，贴出文章供大家参考，副作用不会很大。

再介绍王力雄的一篇文章

我们曾经介绍过王力雄的"毛泽东主义和人间天堂"。最近又从网上收到王力雄的“出现一次"经济文革"？”从王力雄的两篇文章看，他的思想体系是私有制，是反马克思主义的，与我们真正的共产党人是截然相反的。所以要介绍他的文章，是因为王力雄这样些私有制思想体系的人物，与那些只为眼前蝇头私利，而朝东暮西市侩式的私有制人物不同。他还算有点眼光，看到了一些社会深层次的问题。王力雄的“出现一次"经济文革"？”的文章，大意是，中国的改革出现了庞大的下岗大军，这些人政治地位下降，经济地位下降。这些人是毛泽东时代中国的"中产阶级"，支撑社会的稳定。这个"中产阶级"的沦落，使社会稳定失去了基础。社会稳定失去了基础，必然产生动乱。动乱的形式是什么呢？很可能出现一次"经济文革"。王力雄写道：“随着自身地位的下降和前途失去保障，国有企事业单位职工的心理失衡也与日俱增。贪污腐败、国有资产流失愈演愈烈，很自然地会回想起毛泽东的论断和那些当年他们十分熟悉的政治术语----"资产阶级就在共产党内"、"新生资产阶级"、"资产阶级法权"、"走资派还在走"………，这一切似乎今天都是活生生的现实了。”

王力雄看到了这些深层次的现实问题，献计献策。他写道：“中国的精英阶层应当明白，主动进行政治改变将给他们带来安全和稳定。民主制度对私有财产的保护、法制原则、民意表达的程序化过程等，亦同样有利于中国社会的各个阶层。当然，民主和法制将不再允许一党专政，但也同样不允许群众专政。而对当今中国的上层阶级来说，总有一天群众专政的威胁会大于一党专政给他们的保护。因此可以说，中国只有尽早、自觉地向民主和法治社会转型，才能在不久的将来免遭"经济文革"的疾风暴雨。当然，这里所说的民主主要指其理念和精神，并非狭义理解的照搬西方制度。要在中国实现民主的理想，不是照搬西方就能遂愿的。”

王力雄的文章不像那些市侩式的小私有者，为了眼下占点小便宜，向上爬，一味阿谀迎奉，把几千万工人失业，说成中国变成小康社会。把社会性的贪污腐败，说成改革开放进来的几个苍蝇。把中国社会孕育着严重的不稳定，说成我国政治稳定人民安居乐业等。

王力雄道出了一个耐人寻味的问题：代表中国工人阶级利益的中国共产党，使自己依靠的工人阶级中几千万人，政治地位和经济地位，急剧下降，从而使一部分工人阶级，陷入饥寒交迫，无法生存的境地。这个社会究竟变成了什么社会。这不能不引起真正的共产党人沉痛的思考。

王力雄虽然比那些市侩式的小私有者眼光远大些，但仍然带有严重的私有制局限性，而且说话前后矛盾，把自己摆到教师爷位置上。对毛泽东充满了恐惧与中伤的心理。

王力雄说：“毛泽东的哲学中，充满了破坏性、专制性和乌托邦特色，可以用来有效的破坏一个现存的社会，但对新社会却少有建设意义。”但是，前面他又说，毛泽东时代的社会，是历经动乱而不失稳定。难道建设一个历经动乱而不失稳定的社会是乌托邦和没有建设意义吗？难道建设成一个人人有工作，人人有饭吃，没有下岗失业，没有吸毒贩毒，没有妓女嫖客，没有贪污腐败，没有拐卖人口的社会，存在了几十年，制造了原子弹、氢弹、运载火箭，使中国一跃立于世界强国之中，是乌托邦和没有建设意义吗？王力雄在这里也像那些市侩式的小私有者一样，闭着眼睛胡说起来了。

王力雄说：“中国的民众本来就对民主不甚了了，很容易被"民主---动乱"一体论所迷，从而为了"生存权"宁愿放弃"民主"”。王的这些话是站在了教师爷的立场上教训全中国人。中国十多亿人都不了解民主，只有王力雄这些精英了解民主。太伤众了。但是，人们看到的却是，20 世纪 80 年代以来，那些自以为了解民主的精英，逐渐在中国丧失了市场，只能到外国去哇啦哇啦了。中国工人阶级需要的民主是有饭吃的民主，是能看起病的民主，小孩能上起学的民主，没有后顾之忧的民主，生、老、病、死有人管的民主，这些民主毛泽东都已给过工人阶级。至于王力雄所说的民主是什么，工人阶级是无暇推敲的。

王力雄看出了中国社会深层次的问题，但指给人们解决的方法却是争一顶屁事不顶的民主破帽子。结果是可想而知了。

王力雄在其文章里尽量诋毁阶级斗争，其实不知是他真不懂阶级斗争，还是他装聋作哑，别有用心。马克思主义字典中，阶级的概念是物质的，是一部分人占有另一部分人的剩余劳动。阶级斗争也是物质的，是一部分人占有另一部分人的剩余劳动，被占有者进行坚决的反抗。改革开放年代，虽然口头上不讲阶级斗争了，而实际上阶级斗争比毛泽东时代增强百倍，那些百万富翁，短时间形成不是阶级斗争剥削别人的结果吗？他们把毛泽东说的阶级斗争天天讲，改成时时讲，分分讲，秒秒讲，时间就是金钱，他们对剥削别人剩余劳动的阶级斗争抓紧的程度比毛泽东时代厉害得多。

王力雄在文章中多次惊呼绝不能让广大社会成员回归毛泽东思想，表明了私有制势力对毛泽东思想的恐惧。恐惧什么呢？恐惧毛泽东依靠群众，发动群众，人民战争的思想。王力雄说：“群众运动的最大受害者，从来就是群众自身。”这只是站在极端暂时蝇头小利上观察。毛泽东领导了广大工人阶级大搞群众运动，给了工人阶级群众的巨大利益，在王力雄在文章的另外部分都已记录在案了。

为什么王力雄要在不能让广大社会成员回归毛泽东思想上大作文章呢？王力雄写道：“毛泽东思想早就渗透到中国广大人民的血液里，成为一种集体下意识。”为什么毛泽东思想早就渗透到中国广大人民的血液里？我们的结论是毛泽东思想给了中国广大人民眼可见的，手可摸的利益。而王力雄则是要人们忘掉这些利益，或者用改革改掉这些利益。

王力雄的文章讲到了中国社会一些深层次的问题，并提出了解决的办法。这些社会问题的产生原因，是私有制的老年病。而王力雄想医治私有制老年病，使私有制返老还童。社会的运动绝不会选择王力雄设计的道路。比如说，要把早就渗透到中国广大人民血液里的毛泽东思想清除掉，私有制势力、资本主义势力、修正主义势力，有力量有办法吗？

———————————————————————

底层毛泽东与"经济文革"

王力雄

曾几何时，毛泽东似乎已成为过去，而随中国社会矛盾的发展，其身影今天又开始再度浮现。不同的是，当年的毛居于中国的统治核心，今天的毛则立足中国的社会底层，但却具有同样的危险性。

其危险在于，中国社会积重难返的矛盾，可能在不远的将来，会以毛泽东思想作为旗帜从底层爆发，那种爆发并不能解决社会矛盾，但却会是一个导致社会动乱甚至同归于尽的过程。

为了说明这一点，需要先从意识形态对中国社会之影响的角度，理清"毛泽东思想"与"邓小平理论"之间的关系，再看邓小平以其实用主义手法对毛泽东思想进行的"空壳化"最终怎样成为一个陷阱，使中共与中国社会在今天面临这种危机。

◆　完整的"毛泽东思想"

从整合社会的角度，意识形态的效果远超过权力、法律、金钱、强力那些有形力量，因为那些力量无论怎样 "加大力度"，也难免遗漏，防不胜防，意识形态却可以让全社会自觉服从和"奉献"。所以对于社会（尤其是极权社会）稳定，意识形态是不可缺少的因素。对统治集团而言，意识形态除了提供其统治合法性，还有凝聚队伍、驾御精英、教化民众和裁判异端的功能，更是重要。

意识形态是否有效，作用能发挥到什么程度，首先取决于意识形态自身体系的完整。

毛泽东时代，意识形态在中国达到登峰造极的地步。八亿中国人那时变成了一个思想，并非全是后来所说的中国人缺乏独立人格，相当程度也是因为毛泽东思想的完整，以及由那完整而生出的魔力。

毛泽东不是个有深奥理论的人，但他把自己形容为"马克思加秦始皇"，却比大部分理论都准确。简单说，马克思就是经济公有制，秦始皇就是政治极权。在毛泽东思想中，这一东一西相差两千多年的二者被结合得天衣无缝。

但凡经过那时代的人都深有体会，公有制经济与极权政治结合在一起的力量有多大。人人一无所有，最基本的生存需求都得靠权力恩赐。达到那种程度的权力，历史上一切权力皆望尘莫及。

马克思把人类历史解释为剥削阶级剥夺劳苦大众的阶级斗争史，私有制是维护那种剥夺的制度，因此改变不公正的社会，唯有把私有制变成公有制。马克思是从理性和逻辑中推出其理论的，毛泽东却在其西方理性的背后，找到了中国政治所需要的"天道"。

"天道"是中国传统政治的合法性来源。一旦能得到"天道"，就成了不可质疑和不容竞争的。在理性昌明的二十世纪，"天道"不能再从古代迷信中去找，不能再是神灵、龙或宿命一类东西，具有浓厚科学色彩并得到世界性传播的马克思主义，正好可以被当作新的来源。

马克思主义展示人类未来前景是一个消灭了一切剥削阶级、人民彻底解放的美好社会，那是一个有如宗教之天堂的社会，被马克思雄辩地论证为"历史发展的必然规律"--不可抗拒；同时，马克思以严密的理论论证了工人阶级是带领劳苦大众实现那天堂社会的领导阶级，而"工人阶级的先锋队"就是共产党。按照那样的逻辑往下推，共产党理所当然地就成了"历史发展规律"的化身。

不难发现，这个"历史发展规律"可以很容易地被中国的"天道"所利用，同样都是不可抗拒的必然，区别只在一个出自理论推导，一个出自冥冥之中。"先锋队"与"真龙天子"的意象也很接近，换了个名词，不过是加上一层现代化包装，内在逻辑是一样的--既然"先锋队"代表"先进阶级"和不可抗拒的"历史规律"，就不容挑战和置疑地应该成为中国之主人，而"先锋队"的缔造者和领导者，当然也就有理由被全体中国人顶礼膜拜为"大救星"。

为符合这种"天道"，出身农民的毛将他领导的农民起义称为"无产阶级革命"，将他的农民党称为"工人阶级党"，并且终生都以不屑"农民习气"和"小农思想"自居。革命后的中国长期以阶级血统划分人群，亦是源自西方理性的阶级斗争学说被演变成中国式宿命论的一个典型例证。毛泽东善于用中国圣贤的大同理想描述共产主义，把马克思的艰深理论简化为杀富济贫的造反故事，灵活地把西方科学与中国民间思想通俗结合，加上运用意识形态的动员能力，使他领导中国革命赢得了中国大多数人民的拥戴，最终夺取了江山。

不过，要说毛只把共产主义意识形态当作一种夺权工具是不够的，他对共产主义肯定具有真心信仰的一面。他认准"私"是万恶之源，彻底改造人类社会的道路只能是化私为公。经济公有化只是开始，更重要的是需要消灭人头脑中的"私"--那也是公有制经济的前提，只关心一己私利的人不可能在公有经济中努力劳动和"奉献"。毛泽东在其乌托邦式的社会实践中一定已经痛切地感受到了"私"的阻力，他的解决办法就是要在人的"灵魂深处爆发革命"，其"抓革命，促生产"的著名纲领，也正是此种思路的写照。

他极其警惕并痛恨任何想使人民从通向无私之路后退的企图。他熟知人性之劣根，向建立"公"意识的每一点进展都需要付出巨大代价，而每一点松动却可能导致相反的一泻千里，前功尽弃。在他看来，与他一道夺取权力的那些战友在这方面多是鼠目寸光，只看到就眼前发展经济而言，利用人"私"的一面将会产生高得多的效率，然而那正是他认为应该被消灭的一面。在他眼里，"宁要社会主义的草，不要资本主义的苗"并不荒谬，一时的物质所得不过是蝇头小利，怎么能为小利失掉建立新世界的伟大理想！古往今来的任何统治者都能治国，而从根本上改变人性则是开天辟地的，是天降于他这个历史人物的大任。为此，他不能容忍"坐天下"的庸人思路，这成了他与其战友之间最大的立场不同。

毛泽东自言一生所做"两件事"的第一件--"把蒋介石赶到海岛上去"，不过是 "王朝周期"的重复，第二件--"文化大革命"才最能体现他的意识形态之独特。文化大革命的核心被概括为"斗私批修"。"斗私"指的是改造每个人乃至全体人民的人性，"用无产阶级思想战胜利己主义"；"批修"则是针对他以往的战友和部下。在他眼中，他们已经成了"走资本主义道路的当权派"。他们搞的一套（三自一包、物质刺激……）总是围绕着"私"字打转，那正是修正主义背叛共产主义理想的根本所在。包括他们个人的"私"也在日益膨胀，正在蜕化为脱离群众、享受特权的官僚老爷。毛泽东晚期的惊人之语--"资产阶级就在共产党内"， 阐述的就是这样一个判断。

在毛泽东思想中，群众占有非常重要的地位。他一直自命为代表底层人民和多数群众。在他的一贯话语中，给了群众极高的地位。这是他的"天道"逻辑中一个不可缺少的部分：人民至上，他代表人民，因此他才是最神圣的。在这种代表身份的合法性中，存在一种交换，即他和他的党必须时刻高举"为人民服务"之旗，否则从何代表人民？"先锋队"的"天道"也就没有立足基础。因此，毛泽东让"为人民服务"五个字成为共产党人挂在嘴边几十年的口头禅，使之直到今日仍然是检验共产党合法性的公认标准。群众至上与群众天然正确，几乎成了不言而喻的公理，而对群众利益的任何忽视都被视为严重犯罪。

在忠于人民利益方面，毛泽东并不相信他的执政集团。他宁愿认为这世界只是他一个人在带领亿万人民走向美好的彼岸，其他人都会在获得权力后陷入腐败。然而在现实中，他又离不开一个从事社会日常管理的行政集团。这使他对那集团有一种无奈--那是夹在他和人民之间的、热中特权并随时可能变质腐败的庞大既得利益集团。他深知靠他一个人的眼睛看管不住他们，因此他必须寻找一种方式，能够让广大人民群众参与监督和制约，形成以多制少的局面。才是打破官官相互、防止腐败的保证。为了达到那个目的，他做了许多努力和尝试，深入地分析他执政后的所作所为，这其实是一条最深层的贯穿脉络。

归纳和总结他的尝试，他最终企图建立这样一种结构解决他对执政集团的担忧：高高在上的他只需要提供"放之四海而皆准"的指导思想，将其通过现代意识形态手段普及给下层广大群众，转变为群众手中的"思想武器"，再以群众作为他的思想运用者，按照他的理念对夹在他和人民之间的官僚集团进行监督和制约，最终达到防止权力集团背叛和腐败的目的。

文化大革命即是这种尝试的集大成。他从天安门城楼超越中共和权力集团直接向红卫兵挥动军帽，是他的理想结构之典型写照。为实现这种结构并使之长期有效，他给了群众"政治挂帅"的理论根据、"工人阶级是领导阶级"的护身符、"造反有理"的合法性、"四大"（大鸣、大放、大字报、大辩论）的斗争武器直至进行"全面夺权"的可能性，号召他们都要变成"头上长角、身上长刺"的反潮流勇士。在他的结构中，官僚集团虽不能不要，但要让官僚头顶始终笼罩"群众运动"的威慑，并且通过"七八年一次运动"进行"吐故纳新"，才能保证他们不蜕变为"修正主义"和"新生的资产阶级"。

这种乌托邦的失败已是有目皆睹，但是不能不承认毛的这种理想在底层群众中曾经具有并且现在仍然具有相当的道义感召力。他赋予人民的造反意识和斗争手段，被那个年代的群众广泛接受和普遍使用。从年龄来讲，对那一套最为熟悉和善用的一茬人，恰恰就是今日沦落困境的"绝望者阶层"。他们对那个时代的意识形态保留某种程度的怀念，不仅由于他们曾居身虚幻的"领导阶级"地位，还有至少在那个年代，他们眼睛所能看到的基层官僚确实大都夹着尾巴做人，今日的满目腐败在那年代少而又少。而毛以一人之力希图超度几亿中国人成为贤哲（如他诗中所写的"六亿神州尽舜尧"）的想象力和勇气，也使他在一部分中国精英眼中始终保持着超凡脱俗的魅力。

毛以牺牲了几千万中国人的生命为代价进行社会试验。他为证实"天道"而抛弃人道，他不在乎牺牲人，也毫无公平可言，凡被证明失败或没用了的试验品（农民、民主人士、知识分子、党内当权派、红卫兵、造反派……）立刻就被抛弃。也许对于只见森林不见树木的"伟人"心理，"天道"应该比"人道"重要，历史结果更高于眼前情理。毛心目中的"人民"不是由个体的人组成的，不过是一个给其伟业提供宏大基础的抽象概念。因此可以用法国大革命那句名言的变形这样概括毛的试验--"为人民，多少罪恶假汝之名而行！"

不过这里暂不进行价值判断，仅从对统治稳定之利弊的"技术"层面综观毛时代的意识形态，应该承认它是有相当说服力的，当时中国社会的政治体制和经济制度亦与之高度符合、相互平衡并彼此加强，因而当时的整个中国才能被那意识形态征服。其对统治稳定起到的效果，可以从这样一个反面的例子中得到证明：在毛摧残了一百万知识分子（反右）、饿死了三千万农民（大跃进）、把整个国家搞到濒于崩溃（文革）的情况下，其政权还照样保持着令世界瞠目的高度稳定。

做为一种意识形态，毛泽东思想的失衡不是在其体系之内，而是在其体系与客观世界之间。他要把人性改造为完全无私的，那注定只能是一个没有希望的幻想。那种失衡导致的后果，就是劳动效率的极端低下。在与市场经济的竞赛中，凡实行公有制和计划经济的社会都被甩在后面，而企图以思想革命和群众运动解决这一问题的中国，更是落到了后而又后。这就从根本上决定，不管其意识形态一时显得多么强大，最终一定难以坚持下去。

◆　分裂的邓小平理论

邓小平应该说是一个与理论几乎不沾边的人，中共"第三代"推出 "邓小平理论"，目的纯粹是在理论之外。从意识形态的角度，我们可以借用这个概念分析邓小平的政治路线，但只是谈他的实践而已。

改革开放使中国人的生存状态获得巨大改善。在这方面，邓小平的历史功绩是不能不承认的。然而，从意识形态的技术层面上看，所谓的邓小平理论却存在一个根本上的分裂--那分裂既是邓小平时代导致诸种社会矛盾的根源，也将在邓后时代继续构成越来越危险的挑战--即，在继续供奉毛泽东"天道"的同时，邓把毛的"公有经济加极权政治"（马克思加秦始皇）中的公有经济换成了资本主义经济，而保留下那个极权政治的部分，这种"资本主义经济加极权政治"的新组合不但无法与毛的"天道"相合，并且正好是最被那"天道"所否定的。

在中共党内，邓小平一直是务实派的代表人物之一。即使在毛泽东时代，对于毛追求人类社会化私为公、将所有社会成员改造为大公无私之人的理想，务实派也是不以为然的。他们在治国的具体实践中体会到，每当给人的"私"开放出空间，经济立刻就活跃，效率也就立刻大提高，一"私"就灵，千真万确。所谓中共党内的两条路线（一般用"左"和"右"的概念进行划分），执政后的分歧说到底就是如何对待"私"。被归为"右"的务实派宁愿相信经济是社会的主体，而经济的发展即使不是永远离不开"私"的动力，至少在"共产主义的初级阶段"也需要对其加以利用。他们不一定在在理论上争执，但是他们利用实际掌握的治国权力，或砍合作社，或反冒进，或搞"三自一包"，一有机会就按自己的意思暗中修正毛的虚无幻想。他们追求实际而不是浪漫，看重眼前进展而非长远神话。在毛死后，邓小平掌握了中国的大权，他必然会引导中国脱离毛泽东那种"宁要社会主义草，不要资本主义苗"的轨道。

虽然有错综复杂的过程和理论上的种种暧昧，但邓的改革主干是清晰的，大部分改革集中在对毛之化私为公革命的逆变--即化公为私。改革思想的灵魂就是以"私"为杠杆，推动经济发展：打头阵的农村改革，所谓的"一包就灵"完全可以把"包"字换成"私"字；解散"人民公社"是从"一大二公"向私有小农经济的回归；城市改革也是首先起于对个体经济的鼓励和开放；国有企业的改革则首先从奖金、计件等"物质刺激"手段开始，而后的自主权下放是个把"大公"不断分解为"小公"的过程，最终通向股份制和私有化； "对外开放"则是逢迎海外资本家之"私"，以种种利益转让和政策优惠吸引他们到中国来投资挣钱；而一旦私有经济发展到一定程度，企业也已经自主，计划经济就再也不可能不转为市场经济了……

邓使中共从毛时代的原教旨意识形态党变成了一个以发展经济为主要追求的实用主义执政党，本来是一个向现代国家和政府转变的进步，也是对毛泽东思想的否定，然而邓却要保留下毛意识形态的外壳，当中国民间发出否定毛泽东的强烈呼声时，他还要针锋相对地提出"四项基本原则"，充当毛的捍卫者。他为什么要这样做？原因就在于他要保留毛泽东的另一半--极权政治。如果彻底否定了毛，极权政治就会随之遭到否定，也会对中共及他本人的权力形成挑战，这是他绝对不允许的。

虽然邓小平人格中的专制特色很鲜明，他亲自领导"反右"运动把中国几十万知识分子打入人间地狱，也不惜残酷地用坦克对付天安门广场赤手空拳的示威者，但是我们暂不从他的个性而是从共产党的共性去寻找其捍卫毛泽东的原因--由此也就能看出今天已处于"邓后"时期的中共"第三代"，为什么仍然要继续保留毛意识形态的外壳。

这和中共继承的历史遗产是分不开的。尽管世界不乏资本主义经济加专制政治的社会结构，但只有中国有这样的现象--中共各级党组织理所当然地把持着社会大部分机构的最高权力。其所以是理所当然的，合法性就建立在"先锋队"和"历史规律"所代表的"天道"之上。这种绝对命令的不可挑战和不可竞争，中国人已经习惯于不假思索地默认，而一旦失去了这种"天道"的佑护，其如此广泛地把持权力就失去了依据；包括中共受国家财政的供养、其各级组织多年无偿占有的大量房产、由人民纳税供养的军队被规定为中共党军等一系列中共的特权也会受到质疑。

不难想象，中共当然不愿意看到这种局面，因此无论是邓小平还是"第三代"，都不能不按照毛泽东的意识形态继续把中共标榜为代表"历史规律"的"先锋队"，宣称其天然地代表人民利益。只有这样，它才可能保住其神话，以及被那神话所承载的一切特权和打击别人的权力。哪怕在谁也不相信那神话的时候，它也不能改口，因为靠着成千上万遍地重复积累，那神话已经具有了话语上的霸权以及名正言顺的特性，只要它不改口，就有维持下去的惯性。

然而共产主义的"天道"不改，以资本主义手段对中国经济实行的改革，就要与那"天道"产生出无法弥合的分裂，导致意识形态与社会现实的脱节。虽然以"私"为杠杆极大地促进了经济发展，但同时失去了"大锅饭"式的经济平等，社会出现日益严重的两极分化。"让一部分人先富起来"--这是毛后中国之所以能够产生经济活力的政策前提。然而这种政策的逻辑结果必然要使"先富起来的人"、企业主和高级管理人员们超越"天道"中的"领导阶级"--工人及其它劳动者，成为社会新宠儿和主导力量。中共为了实现其经济发展目标，不管口头如何说，实际只能与"先富者"站在一边，维护工商社会的秩序，取消成为经济发展包袱的福利政策，没收毛泽东时代赋予群众的特权，打消群众自以为至高无上的幻觉。在这种新经济秩序中，普通劳动者只能重新回归底层--而那正是当年共产主义"天道"要"解放"他们的原因。

因此，邓小平的改革与其继续供奉的"天道"之分裂是一目了然的。

改革初期，由于毛时代对"私"一概拒绝利用，从而使太多有效的经济手段白白闲置。那本用不着 "设计"，都是人类自古使用的，只要意识形态的限制放开，随手拈来都会产生巨大效果。所以那时出现一个经济迅速发展的阶段，改革成本极低而效益极高，贫富分化只体现为相对差距，全社会普遍得利，因此上述分裂还不导致问题，劳动者也有容忍余地。不过那并不意味着群众不能认识到其中的分裂，毛时代的意识形态在每个中国人心目中都打下深刻烙印，只是人们更愿意要实惠而没兴趣追究意识形态问题而已。然而保持这种不追究的前提是必须有实惠做为交换。一旦到了改革收益耗尽、实惠减少甚至需要倒付改革成本的时候，绝对贫困逐渐成为大众面对的生活现实，就业、医疗、养老等原有保障化为乌有，人心惶惶，前景渺茫，同时另一面是富有者的骄奢淫逸、权钱结合和对公有财产的巧取豪夺，毛泽东的意识形态就将重新回到底层群众的意识层面。 　　这时，他们就会用中共供奉的"天道"去挑战中共自身了。

◆　毛何以不死

论残害人的规模，毛泽东超过希特勒，但是为什么毛没有像希特勒那样遭到普遍唾弃，反而今天又在相当广泛的范围被中国民众重新视为精神偶像了呢？

邓小平应该是此种现象的始作俑者。

文革后的中国，对毛泽东的否定在八十年代几乎一直是社会思潮和人们心理的主流。社会各阶层在那时对苦难记忆犹新，如果能在那时打开黑箱，对毛泽东时代进行一次总清算，对其进行体系上的解构，是有可能从此在中国历史上消灭毛泽东神话的。但是邓小平没有那样做。

不做的原因前面已经谈过，为了保持共产党及他本人的专制权力，他对毛的否定只能是部分的，用他的话说叫"三七开"--否定三，肯定七。这样一个比例可以使他从两边各取所需，既能保持住毛的极权政治主体，又能否定毛的"文革"以及对"党内走资派"（包括邓自己）的批判。

不触及极权专制制度根源的"思想解放"，把一切曾经发生的罪恶都推给"左"去承担，"左"成了极权制度的替罪羊，也就成了极权制度的挡箭牌和共产党清洗自身的垃圾桶。一个"左"字，给人传递的内涵不是必然，而是一种选择，是以个人为代表的一条路线。有选择就意味着有别种可能存在，批"左"的误导就在这里--有"左"的路线，也有"正确"路线，所以问题不在制度，而在于错误路线，只要执行了正确路线，共产党就仍然可以"伟大、光荣和正确"。

即使是划给毛错误一边的"三"，也被归结为林彪、"四人帮"的欺骗利用。这样，本来不可分割的一体，被人为地分离成两部分，其在实践中必然产生的恶果被推给非必然的"左"去担当罪名，而其思想中动听的口号和不可实现的乌托邦仍然归于毛。"三七开"割断了二者联系，人民大众因此就不能明白毛的理想与其结果在极权专制结构中的必然相关。当时间使他们淡忘了往昔痛苦的经历，尤其是新的社会现实使他们产生不满之时，他们就会为毛时代和毛思想中那些能够打动他们的部分而产生缅怀，而把发生在那时的灾难视为偶然--只要不再有"左"的路线捣乱，一切就都会很好。甚至当年那些罪恶也已经被长年尘封的黑箱所消隐，留存在记忆中的只剩下一些个别人的小故事。

邓小平在毛的意识形态外壳下继承了专制权力。但却无法掩盖他在经济方面与毛背道而驰的分裂。他采取的方法一是提出一个似是而非、毫无哲学根基的命题--"实践是检验一切真理的唯一标准"；二是发出一个被他自诩为"发明"的思想领域的专制命令--"不争论"。前者是他的"猫论"（抓住老鼠就是好猫）之体现，后者是他的"摸论"（摸石头过河）之延伸。这"猫"、"摸"二论即为"邓小平理论"的基本构成。邓精于解决眼前问题，缺乏长远战略。这或是因为他不屑瞻前顾后，也可能是他缺乏构建体系所需要的哲学意识。他是个不设计的"总设计师"，有一个无理论的"邓小平理论"。他生前成于此，身后也将败与此。长达二十年的邓小平时代几乎没有思想建设。不立不破，新的意识形态不产生，旧的意识形态就不会让位。仅仅靠淘空过去的意识形态（空壳化）是不能最终解决问题的。当年的意识形态曾经那样广泛和频繁地自上而下地运动过群众，如果不能成功地将那种意识形态解构，一旦形成相应的社会条件，就不能避免群众用同样的意识形态自下而上地进行自发运动。

1989年天安门运动虽不能认为全部属于这种性质，但肯定有相当的成分。在当时响亮的民主口号之下，毛泽东的意识形态其实是那汹涌海面下最大的潜流。而在六四以后，随着改革进一步"深化"，"邓小平理论"的分裂就更加清楚地摆到中国人民面前。

历史表现出的幽默感，在于它往往制造一些南辕北辙的逻辑和结果。六四之所以成为一个转折点，既不是中共"左"派趁机掌握主导权，使中共回归毛泽东意识形态的原教旨，也不是民主派期望的借此唤醒人民推翻专制政权，恰恰相反，它的转折却是"左"派从此更加被排挤出中共权力核心，中共在行为上更彻底地与意识形态分离，而中国民众不但没有从此心向民主，反而开始怀念起远比邓小平更为专制的毛泽东。

六四后的中共一度确实有回归意识形态原教旨的迹象，那时的经济改革处于停滞，"左"派借六四得势，民众也的确因为流血与专制政权更加对立。邓小平在那段时间沉默地思考，不管对外说的是什么，他内心深处一定撞击着巨大的痛苦。屠杀自己的人民，对现代世界的任何一个政治家都是犯了天条，何况他还是一个一生把"为人民"挂在嘴上的老共产党人。面对全世界的指骂，他无法不产生被钉上历史耻辱柱的恐惧。像他那样的人，别的还有什么可求，图的不就是能名垂青史吗？如果落得一个遗臭万年的结果，那是视荣誉为生命的他不能容忍的。

因此，他必须为改变即将盖棺的定论最后一博！既然已经发生的不能再改写，他就只能去向世人和历史证明，六四镇压是对的--中国社会从六四镇压得到的是巨大进步！不管这多么不合逻辑，他必须做到这一点。

那证明不能回到毛泽东的老路去找，虽然那肯定可以得到大量理论上的支持，但那属于极左派的专利，回去就是向极左派投降，等于承认以前的改革开放错了。那证明只能是一个确凿的事实--中国经济在六四后要有更上一层楼的一个飞跃。他推动的改革开放之所以为世界瞩目，本来就是在中国的经济发展，因此只有让中国经济在六四后发展更快，他才能在以经济论成败的世界面前挺起胸来，理直气壮地说：如果不是当时果断地采取了"保持稳定的措施"，中国就会乱，就不可能取得这样的发展！

"发展才是硬道理"，这就是结论。1992年春天，邓小平以近九十岁的高龄到象征中国新生资本主义的深圳去"南巡"，打破六四后意识形态的冰封，重新把中国推上资本主义化的进程，而且比以前更加彻底、广泛和迅速。如果说八十年代邓的经济改革还难免顾忌意识形态，还是半遮半掩地搞资本主义，这一次则是彻底放开，怎么能让经济发展得最快就怎么来，再也不顾及其他约束。对于想亲眼看到证明六四正确的证据摆到世人面前的邓来说，他的高龄已经没有再兜圈子的时间。他仍然让毛泽东意识形态的牌坊立在那，但除了"贞洁"二字留在上面，其他的不贞全都可以在其之下赤裸裸地大操大办。

他一方面进一步加强"党的领导"，"加强无产阶级专政"， "两手硬"地"把一切不稳定因素消灭在萌芽中"；另一方面，还必须同时抵挡极左派对实行进一步经济自由化的反击。 他成功地将党内极左派清除出权力核心。从极左派今天只能以"地下万言书" 发表意见的现象看，"左"派落到如此与权力绝缘的地步，在中共历史上是绝无仅有的。

邓小平的这种苦心，终于被他的后任者领会（六四后他们曾一度以"反和平演变"为己任），并且看出推动中国经济高速发展不仅是邓小平自身的历史证明，也是他们自身合法性之所在。因为他们的权力既然来自邓，邓的历史地位就是他们的权力基础。他们上台得益于六四，证明六四镇压正确，也就证明了他们上台的合理。在这个利益链上，他们与邓小平是绑在一起的。那些认为邓一死中共就会发生变化的预测忽略了这层关系。六四后的中共已经从过去的信仰集团彻底转变为利益集团，中共领导人必然会一如既往地坚持邓的路线，经济上继续推行资本主义，政治上既反"右"又反"左"，因为只有这样，才有利于保住他们的权力，而其他任何变化都潜藏着风险。

六四以前，中共几十年历史从来都有"左"的路线，"左"派也始终有代表人物处于权力中心。这使得"左"派一直可以以党内斗争的方式表达自己，以往的"摇摆律"--往复循环地一"左"一"右"--除了是一种内耗，也起到平衡作用（意识形态的纯洁性与现实之间的差距即是靠此种摇摆获得平衡）。当极左派被彻底排斥于权力核心之外，一方面避免了中共路线发生时"左"时"右"的摇摆，表现为政治上的一种稳定，但也同时产生出另外一种危险-- 当"左"派不能再以党内斗争的方式表达自己，其能量就会下移到党外，通过在社会上充当人民代言人的方式进行表达。

而中国的社会不满正是在92年以后开始大幅度地增长。在邓小平推动下迅猛加速的资本主义化导致了大量社会问题，一方面以"致富"为唯一目的的行为受到最大程度放纵，另一方面建立民主法治的制约迟迟不能推上日程，这种失衡关系必然大大促进权钱交易、官场腐败及社会不公的程度。六四前全体中国人从改革受益的状况不再，改革成本开始支付，众多社会成员的利益受到绝对值上的损害，尤其是当年的"领导阶级"--工人逐步沦为最失落的阶级。怀念毛泽东的思潮就是在92年后的"改革"高潮中开始流行的。不死的毛重新回到人们心中，成为底层社会表达不满的理论根据和捍卫自身利益的思想武器。人们不再去记得过去时代的政治压力和普遍贫穷，而是为今天所失而去怀念那个时代的对应物--社会平等、生存保障、意识形态赋予群众的地位、对官僚主义造反有理的权利，以及社会的相对廉洁等……。时间距离使那些幻象被美化，人们宁愿相信他们愿意相信的。在这种情况下，下移的"左"派正好可以给这种思潮提供思想指导，"左"派的能量因而得以通过民间放大。这其中蕴涵的威胁不仅在于"左"派可以不断从理论上向中共当局发起挑战，更大的危险还在于他们所具有的领袖条件和政治经验一旦与广泛的社会不满结合在一起，就很容易掀起动乱式的社会运动。

◆　空壳意识形态下的专制权力与腐败

不仅是中国社会保持稳定需要意识形态支持，执政集团自身更需要靠意识形态进行凝聚。今天中国看似稳定，然而邓小平对毛泽东意识形态的空壳化，本身就是一种危机。不错，只要能给社会各阶层不断提供利益，有没有意识形态支持无关紧要。但是如果不能继续提供利益时，再靠什么保持社会稳定？--那就只剩下强力。

强力是什么？首先是强力机器的"内部人"，他们靠有效的组织和对武器的垄断，才能以镇压之力维护对社会的治理和稳定。那么，能够镇压的前提首先在于权力集团内部的稳定，只有当"内部人"保持忠诚并效力之时，权力才具备可以用来稳定社会的强力。

而"内部人"的忠诚靠什么维系？显然，意识形态是最有效的因素。具有信仰性质的意识形态可以造就高度的意志统一、形成坚强的信心和维持强大的团结、以及产生敢于牺牲和乐于奉献的精神。这些品质对一个政治集团来说，是可以立于不败之地乃至无往而不胜的基础。当年的中共曾在这方面登峰造极。然而今非昔比，今天它已经丧失了这种资源。

对这种丧失，邓小平时代的意识形态空壳化起了重大作用。邓把"实践"奉为唯一标准所导致的挂羊头卖狗肉，对于回避行为与意识形态的分裂固然聪明一时，却由此腐蚀了意识形态之所以可以立身的基础──真诚。"不争论"进一步导致了说一套做一套的言行不一，形成近年中国官场一大特色--集体心照不宣地"打左灯向右转"。犬儒主义成了主流价值观，"抽象肯定，具体否定"的把戏被当作公开的游戏规则。官员们两副面孔毫无障碍地轻松转换，普遍风气则是把任何对信仰的真诚和对理论的认真都视为可笑。

丧失了意识形态的维系，还能靠什么保证"内部人"的忠诚和效力呢？--只剩下利益。在不能让社会普遍得利的时候，需要倚重强力稳定社会，这时就要给"内部人"足够的利益，才能换取强力机器的效忠。然而在这个问题上，中共又陷入与其"天道"矛盾的一个困境。虽然它的意识形态已被化作空壳，但仍然是一直被它挂在口头的原则--共产党的目的是为人民服务，共产党的官员是人民公仆，那么它若给其"内部人"太明显的利益，如何能与"人民公仆"或"奉献"一类的宣称相一致呢？何况随着统治机器规模越来越大，它的财政也不堪重负，所以表面上，中共并没有直接给其"内部人"太多超乎寻常的利益，官员们的工资也不比普通劳动者多多少。

那么什么是维系忠诚的利益呢？不难想到的就是腐败。"内部人"之所以保持效忠，吸引他们的不在于那点工资，而是附加在其权力之上的利益。那往往是工资的百倍甚至千倍。那些利益有合法的（符合规定的各种待遇），有非法的（贪污受贿、权钱交易），也有介于合法非法之间的"灰色"部分，但总之都是权力带给他们的。不奇怪，官员首先是人，当整个社会都使用"私"的机制时，唯独要求官员"一心为公"，逻辑上是不通的。然而失去意识形态的自觉约束，却没建立一套相应的制度约束，官员队伍就不可能不腐败。

尽管中共高层不断加大反腐败的"力度"，所抓案件在规模和数量上都是中共有史以来空前的。但是极权制度下的反腐败全靠自上而下地推动，只能是以少制多的局面，因此无法最终奏效。当年朱元璋"剥皮实草"的暴烈远超过今天惩治腐败的"力度"，何尝又阻止了明朝成为最腐败的王朝之一呢？

何况这种反腐败只能是有限度的。原因在于，既然必须用利益去"羁縻"失去了意识形态凝聚的"内部人"，如果不让他们得到利益，他们凭什么效忠就成了一个难以回答的问题。如果真做到彻底杜绝了官场腐败，结果必然是凡智商超过40者全都会去别处寻找私利，统治者将无人可用。这一点是失去了信仰凝聚力的统治集团之所以不能真正消灭腐败的根本原因所在。

腐败失去民心，这是当前中共高层对腐败的主要担忧所在。其实，除此还有另一个至少值得同样担忧的后果，即腐败会导致政权的"内卷化"。这个数学上的术语形容这样一种情况：政权面对不断增强的社会压力需要增强控制力，控制力的增强靠扩大政权机器，然而由于组成政权机器的"内部人"腐败谋私，扩大政权机器并不能成正比地增加控制力，大部分用于扩大政权机器的支出将被新增加的腐败吞食（目前所谓"费大于税"的问题即是"内卷化"之典型现象），新增加的人相当于又在政权内部增加蛀虫，扩大政权机器获得的控制力，很大部分都耗在了新增加的腐败引起的新问题上。

如果说从失民心的角度还只能在理论上描述腐败瓦解政权的趋势，更多是道义上的定性，而不能进行定量分析，"内卷化"却可以清楚地说明为什么腐败一定会瓦解政权。"内卷化"是一个恶性循环的边际效益递减过程，达到一定时候，扩大政权机器对加强控制力的效益越来越小，最终会使政权保持控制力的成本高到负担不起的地步，引起财政破产甚至整个社会的经济危机。而那时社会不稳定因素若还在继续增加，政权瓦解就可想而知地成为必然。

执政集团内部丧失意识形态忠诚和信仰，还会产生另一个现象，那就是"内部人"唯利是图导致的投机。在尚有利益之时，政权看似铁板一块，一旦有一天利益消失或转移，就可能顷刻间众叛亲离。这一点，前苏联和东欧那些一夜变成共产党掘墓人的前共产党高官，早已给世人做出了生动表演。

◆　"经济文化大革命"

今天，中国社会已经进入了绕不过去的"深水区"，"猫"、"摸"方式埋设的隐患开始浮出表面，前面占的"便宜"都要开始偿付代价。其中，国有企事业职工下岗和丧失社会保障成了最突出的问题。对中国社会而言，这不仅仅是一个难以解决的经济问题，还是一个深刻的社会变迁。

有社会学家认为，从社会功能的角度分析，国有企事业单位的职工相当于毛泽东时代中国社会的"中产阶级"。他们具有与西方社会中产阶级相近的特点--收入可靠，生活稳定，生老病死都有保障，并且认同社会的主流价值。这种中产阶级构成社会的主要稳定力量。毛泽东时代之所以稳定，当时占城市人口绝大多数的国有企事业职工构成了主要基础。

然而今天，这个"中产阶级"在中国已经沦落。国有企事业职工失去了以往的优越之处。他们中间很多人收入低下，饭碗朝不保夕，生老病死失去保障，对今天社会的主流价值也不再认同。同时却没有产生一个具有足够规模的新中产阶级取而代之，少数市场经济的成功者和比例极小的白领贵族在数量上却远远承担不起稳定社会的功能，因而等于中国社会失去了保持稳定的基础。

一方面是举世瞩目的中国经济高速发展，另一方面是中国原有中产阶级沦落，而新的中产阶级远未形成，这一对比从侧面说明了改革以来社会分配存在的不公--经济发展的成果大部分都被少数暴富者所攫取。这一点，凡对中国现实有所了解的人都应十分清楚。

造成少数人暴富的机制初始可以促进经济发展，到一定时候却会走向反面，成为限制经济继续发展的因素。多数人收入低下使社会消费力萎缩，导致市场萧条、开工不足，企业进一步亏损、更多职工失业下岗、"绝望者阶层"不断扩大、绝对贫困也随之蔓延，不幸的是，中国目前已经进入了这样的循环。

伴随着自身地位下降和前途失去保证，国有企事业职工的心理失衡也与日俱增。对比权钱合污的腐败和国有资产被瓜分，很容易使他们回想起毛泽东的论断和那些当年熟悉的术语--"资产阶级就在共产党内"、"新生资产阶级"、"资产阶级法权"、"走资派还在走"……似乎在今天都已是活生生的现实。

毛泽东时代的极权专制程度虽然远高于邓小平以后的中共，但毛出于其改造社会的理想，给群众对官员表达不满和进行监督设置了日常渠道。如果说"反潮流"或"造反有理"还属于抽象鼓励，"七八年搞一次运动"的允诺也有点鞭长莫及，"大字报"却是以宪法给予保证的权利。虽然那顶多算是小范围的言论自由，却因为随时可以被每一个人运用，由此而对各级官员（尤其是基层官员）构成了相当的威慑。以至在那时的绝对极权甚至高度恐怖的大局之中，群众的确可以在局部对官员行为进行颇有效的监督和约束。

文化大革命的痛苦经历使中共官僚集团在毛死后立刻采取措施，一方面推行程序化、制度化等"党内民主"，防止再出现党的领袖超越党的机构直接发动群众整肃党自身的现象，另一方面则是废除毛泽东给群众设置的那些渠道，邓小平上台不久就修改宪法取消"大字报"等群众权利，群众被重新归位于权力金字塔的底层。

当然，今日中国人获得的自由与当年不可同日而语。这种进步主要来自于阶级斗争被放弃。中共官僚集团在文化大革命中都是在阶级斗争名义下受到广泛冲击，这使他们从过去专门用阶级斗争整人变得从此厌恶阶级斗争。而一旦"天天讲、月月讲"的阶级斗争不再笼罩社会头顶，政治就失去了在人民日常生活中赖以存身的位置，恐怖也就没有了针对每一个社会成员的手段，这是中国社会之所以变得自由宽松的根本原因。

然而今日劳动群众绝对不被允许"犯上"，如果他们违反了这一点，宽松立刻就不存在，并且是要动用强力机器进行镇压的。因此群众虽然从阶级斗争的被放弃上获得了日常自由，但既然是以否定阶级斗争的方式取消了他们的"领导阶级"地位和对"当权派"进行监督制约的权力，他们反而会认为阶级斗争正是当年他们曾经拥有的政治权利，是他们今天所能想到的唯一可以用来为自身利益而斗争的武器。这种事过境迁使得过去受阶级斗争之苦最多的群众，今天反而有了再进行阶级斗争的冲动。

这应该成为一种提醒，堵塞群众表达不满的渠道，并不能消除不满。如同把锅炉的所有出口焊死，最终结果只有爆炸一样。当群众的不满无法通过程序化的方式得到解决时，出路就只剩下造反。而对造反而言，那是再没有比毛泽东思想更为合适的意识形态了。其对造反的动员、具体方法及指导纲领，又恰恰都是这一代中国人普遍熟知、亲身经历并且目前又重新开始怀念的。今天，在新意识形态阙如的情况下，什么能够成为凝聚社会不满的旗帜，成为当今群众的政治共识--不幸，只有一个毛泽东思想。

从目前看，中国社会如果发生危机，十有八九将是在经济领域发端，并且很可能以金融危机为先导。那时，一旦危机使多数社会成员的财富变成废纸，生活陷入无着，人们那时的反应将不仅只限于挤提存款或抢购用品，很可能就会祭起毛泽东思想进行清算！

在毛泽东时代，中国人--尤其是国有企事业单位的职工--从来都被告之，国有资产属于全体人民。在这种堂而皇之的前提下，他们多年只被付与极低的工资，其劳动成果的主要部分都被转化为国有资产--那是他们自己的资产，至少在理论上他们这样相信，因此他们的生活稳定、房子、医疗、养老以及相应的福利，也都应该由国有资产支付和保证。这种合理性就像把自己的钱存进银行到期后再提取一样。然而在邓小平时代的改革旗号下，国有企事业单位的职工被告之，以前是国家养活你们，并且用大锅饭惯坏了你们，现在改革了，你们从此得自己养活自己，国家也再不承担过去许诺的保障了。当职工痛切地感受被抛弃的同时，国有资产却在同时被挥霍瓜分。如果职工们的生活还能有起码的安全，他们对这种现象可能仅会停留于口头抱怨，然而当基本稳定和起码安全也丧失的时候，全部积累的不满和对未来的恐惧就可能一块爆发。

可以想象，一个合理的思路就是人们将要求在国有资产中得到自己该有的份额，作为应付危机的资源和未来生活的保证。那无论是以私有化的方式，还是以建立保障基金的方式，或者是回到毛泽东时代的国家负担方式，都需要对国有资产有一个重新核算。如果上面不进行这种核算或者其核算不被群众信任，各企业的职工完全可以自己组织起来核算自己的企业，甚至在这个旗号下对企业进行接管。可想而知，只要是脱离了黑箱的核算，立刻就会昭然--所谓的国有资产只剩下了一个空壳，早已经被淘空。其实不必核算也看得很清楚，绝大多数国有企业目前已经是这种结果。

那时会怎么办？对重新举起毛泽东意识形态的群众而言，最为顺理成章不就是早已耳熟能详的老办法--剥夺剥夺者！

"反腐败"将成为最初的启动，对这种义正词严的要求，没有什么理由敢于和能够进行阻挡。各地各单位的群众很可能自发组成形形色色的"接管"组织，解决本地本单位国有资产流失的问题。不用再详细设想运动会怎么发展，凡是了解群众运动的人都不难立刻在脑海展现一幕幕熟悉的场景。以"斗争"哲学为核心的毛泽东思想一旦重新被举为旗帜，在那旗帜下凝聚起来的群众运动，其走向只可能是造反、批斗、哄抢、群众专政、红色恐怖……把当年文化大革命的政治内容换成经济内容（当然也会延伸到政治），那将是一场重演文化大革命的"经济文化大革命"。

而到底谁是应该被剥夺的剥夺者呢？那也将跟文化大革命一样，是不会分出青红皂白的。当年的意识形态早就提供了这样分明的逻辑--天下乌鸦一般黑。只要是有钱人，钱就肯定来得不干净，不是靠腐败，就是靠瓜分国有资产！最终结果将是再一次穷人对全体富人的剥夺；刚在中国发育的企业家阶层会就此铲除一净；而各级官员（用老百姓的话说"哪个屁股上都有一堆尾巴"）也将大部分被打成"腐败份子"、"新生资产阶级的庇护人"和"走资本主义道路当权派"，重温文化大革命被批斗、打倒和群众专政的滋味。

这种清算会迅速波及到中国社会其他阶层，与农村基层政权一直尖锐对立的农民会在失控状态下发泄他们长期积累的不满，报复自身受到的迫害，清算干部对集体财产的贪污和挥霍，进而可能波及到"先富起来"的群体，当年"土改"斗杀地主的方式有可能再现，"痞子运动好得很"的造反精神也将再次横行乡里。

毛泽东哲学中的破坏性、专制性和乌托邦特色，对旧社会可以进行有效破坏，但对新社会却少有建设意义。利用毛泽东的意识形态框架，即使仅仅只为反腐败和反不公，走下去的步骤也必然会重现毛泽东意识形态的其他事物--阶级斗争、公有制、计划经济、大民主、反西方等，都会一环扣一环地再现。那无疑将是中国又一次劫难，因为即使毛的一套在中国还有思想基础，却已经没有可以令它全套体系再现的社会基础和经济基础，也不可能再靠它实现社会稳定，因此结果只能是天下大乱。

回归毛的意识形态将是中国的灾难，那么继续固守其意识形态空壳之不智也就十分清楚。也许那从执政便利的角度可能还有用，问题却在于尽管只剩空壳，却一样可以被群众当作旗帜，并且成为他们以虚幻检验现实的尺子，所以这种护符之便利是以饮鸩止渴之隐患为代价的。

事实上，如果不是文化大革命那样自上而下地进行煽动和放纵，群众从来都不会是乐于"造反"的，往往是走投无路才被逼到那一步。群众运动的最大受害者从来是群众自身，能够避免群众运动本身就是群众的最大受益。从这一点出发，通过政治体制的民主化，给群众提供表达意见的合法渠道，使他们能够参与选择并对权势集团进行监督，就应该能够避免"经济文化大革命"那种可怕前景。人类社会创造出的民主法治之现代文明，已经具有使中国从"造反"老路上解脱的可能，不需要非让中国民众再度回归毛泽东式的"大民主"。

中共现高层虽然已经远离毛泽东的精神实质，但仍然本能地对毛泽东保持着血缘关系的不设防心态，而将西方民主视为主要威胁。中共六四后把事件根源归罪西方民主思潮，并由此确定了全力镇压民主活动和丑化民主形象的战略。它在这方面做的相当成功，苏东转型后的经济困难和社会危机帮了忙，民运内部的分裂和丑闻也起了作用。中国民众本来对民主就不甚了了，很容易被"民主－动乱"一体论所迷惑，从而为了"生存权"宁愿放弃"民主"。而在九十年代的中国进一步资本主义化过程中，中国知识精英已不像八十年代那样被排挤在外，有了分一杯羹的可能。当年他们对民主的追求有相当成分是因为没有从改革受益，现在很多人则放弃了八十年代的激进立场，开始唱革命有害论和民主过早论的调子。

然而，中共将民众从民主之路引开并促使其产生反西方（包括西方民主制度）情绪和对异议人士（包括自由主义知识分子）的厌恶，却不能同时消除人们对社会的不满，也没有使民众成为它自己的同盟，而这时，别无选择的民众就只能把解惑和寻求出路的视线投给在民主和现政权之外仅存的毛泽东，并且以毛泽东的方式去发泄自己的不满。

中共应该明白，当年天安门运动时群众一方的极端和激烈并不是出自民主，恰恰是出自毛泽东。毛泽东在很大程度上已经渗透在中国广大民众的血液里，成为集体无意识，随时都可能暴烈地发作。民主却被千年专制与中国民众隔绝得太远。天安门运动打着民主旗号，民主因素在其中却只如凤毛麟角。仔细分析，找出六四时那些真正属于民主的因素，会看到它们无一不是在呼吁理智、妥协与尊重法律的。如果从天安门运动中看到危险和感到恐惧的话，应该做的绝不是消灭民主，相反，是更应该用民主去消灭毛泽东。那才是中国的真正福音。

对今日中国，重归毛泽东远比从事政治改革更为可怕。改革毕竟是理性的、宽容的、尊重法律和具有秩序的。在这方面，中国的上层阶级和精英阶层尤其应看到主动进行政治变革将给他们带来的安全和稳定。民主制度对私有财产的保护、法治原则、民意表达的程序化过程等，亦同时有利于中国社会的各阶层。不错，民主和法治将不再允许一党专政，但是它同样不允许群众专政，而对当今中国上层阶级来讲，总有一天群众专政的威胁要大于一党专政对他们的保护。可以说，只有中国向民主与法治社会尽早地自觉转型，才能使中国在不久的将来免于遭受"经济文革"的疾风暴雨。


184) 强国与富民：谈毛泽东的经济成就

这是我在1999年12月27日为纪念毛泽东诞辰写的一篇文章，最初发表在华岳时事论坛，先转发到强国论坛，以飨读着。

强国与富民-谈毛泽东的经济成就

一个国家的追求，大凡是强国与富民。古今中外，穷且弱的很多，大小都有，如印度、非洲各国。富而不强的有不少，如沙特、科威特、中国台湾、韩国等。强而不富的不多，却也有几个，如苏联等。强且富的国也不多，如美国等。日本、德国、英国等老牌资本主义国家，由于资源有限，财富来源以出口外销为主，但其科技和工业生产能力强，人口资源也有一定规模，可以列为强且富的国家，也可以列为富而不强一类。

仔细分析可以看出，穷且弱的国家，主要源于社会政治制度的落实，由此造成社会发展及工业水平的低下，同时也有市场和资源的关系。

富而不强的主要主要是依赖于商业市场。大体有两种类型，一是靠资源，如石油输出国家，旅游国家等，条件是，其资源符合市场的需求并且带有垄断性。二是靠生产，也就是商品生产，如台湾、韩国等小龙。此类的特点是，以轻工产品生产为主，大量出口赚钱。其中又分两类，一类如日本、韩国，在国家政权的支持下发展大公司，不但搞劳动密集型和技术密集型产业，更大力发展资金密集型产业，如汽车制造、造船、炼钢、机械、大规模电子制造等等。另一类如台湾，民间中小工业和劳动及技术密集型产业为主，没有重工业和资金密集型产业，国家在经济中的作用只限于行政调控，没有直接投资和生产管理。

强而不富的国家，其强点主要是有充足的资源和高水平的科技和工业，弱点是商业不发达，不会赚钱。

富强兼备的国家，其特点很明显，除了具有强大的国土、自然、人口等资源外，还有强的的科技、工业、农业和商业。

于此可以看出，自然资源、强大的农业、重工业和科技，是决定一个国家是否强的因素。而是否有强大的商业（并且有与商业有关的资源和产业），则是决定一个国家是否富的主要因素。1949年新中国成立后，在一穷二白的条件下，国家经济发展道路如何走？

按照自由资本主义的办法，如国民党一贯的做法，就是鼓励私人资本，国家只收税。其优点是，国家无负担，个人有积极性，商业会比较发达，可以有一部分人先富起来。缺点是，国家将没有资金密集的大工业，社会发展缓慢，如基础建设、国防、交通、通讯、学校、医疗、科研都不会有大量资金投入，得到迅速发展。此外，贫富差别加大，商业投机严重，在商品短缺的情况下，这种投机会严重破坏生产力的发展和社会的安定。

按照苏联计划经济的做法，国家成为经济的投资人和管理人，动用国家权力进行强制性经济建设。好处是，排除了投机行为，无论亏赢，只要是国家建设和国防民生需要的就干，可以集中资源投资大型项目和基础建设；可以在短期内把重工业、交通、国防、教育、卫生、科研迅速发展起来。缺点是，商业化水平低，个人收入和积极性受到限制，民生需求被牺牲。

走苏联的道路，就是当时的结论。正如毛泽东所说，“我们现在搞的是国家资本主义”，即国家进行的投资行为。

然而，毛泽东也看到了苏联计划经济的问题。提出了与苏联重工业领先和全盘国营化不同的做法。

在第一个五年计划完成后，毛泽东接受了经济专家提出的农、轻、重的发展顺序，把民生需求和资金积累放到了前面。更进一步的是，毛泽东提出了大跃进的设想。在这一点上，他和经济专家的意见不同。毛泽东主张，调动全国中央、地方和个人的积极性，突击性发展某些产业，如炼钢。而经济专家则主张规模工业和集中发展，如集中工业于沿海地区和东北地区，集中工业于国家手中，反对计划外的小工业。

结果是，毛泽东输掉了大跃进，却坚决反对砍掉民办小企业，认为农民发展工业的积极性必须保护，在全国各地城乡中保留了千千万万个集体所有的工业企业，为后来中国市场经济的大发展留下了火种。今天的俄罗斯，由于过去全部农场和工厂都是国营，市场经济的步伐十分艰难。而中国的农村集体企业，从一开始就是市场经济的弄潮儿，反而国营企业在市场经济中成了困难户。

在毛泽东领导新中国的27年的时间里，中国的经济建设和社会发展速度是空前的。毛泽东身后为我们留下了一个安全的国际环境；一套行之有效的管理办法和管理机构；一个完整的国防工业；一个完整的农、轻、重工业体系；一支配备有先进的具有强大威慑武器的伟大军队；一个完整的教育体系；一个完整的医疗体系；一套四通八达的完整的交通通讯体系；一只全面的科研队伍；一个崇尚科学、充满探索和开拓精神的文化体系；一只廉洁的党政干部队伍；一只完整的金融和商业队伍；一系列先进的科研成果；成千上万的各类人才......这一切，都是靠国家投资的国家资本主义赚的钱发展起来的，也是靠包括毛泽东在内的全国人民自力更生，艰苦朴素奋斗来的。

短短的27年，我们在内无资金、外有封锁的情况下，以个人的福利牺牲，没有外债和内债，换来了强国目标的实现，也为富民打下了基础。我们还能要求毛泽东什么呢？

邓小平主张改革开放，实际上是继承了毛泽东的遗产。这20年来，我们主要在利用外资和市场经济上也就是商业上下了功夫，赚了一些钱，社会财富分配的平均主义被打破，一些人靠经商发了财，多数人民生活水平得到了提高。然而，国民总财富中的工业成分只有轻工产业得到了大发展，还有许多是来自于外资的注入。我们的重工业和国防工业、教育事业、医疗、科研以及我们的普通农民、工人、军人和知识分子却作出了重大的牺牲。至今国营的骨干重工业企业仍然没有走出困境，普遍工人还承担着下岗的痛苦，新形成的工人队伍打工仔还被残酷的剥削着。

当我们今天享受新的生活时，我们千万不要忘记，没有我们前辈的艰苦奋斗，就不会有今天的繁荣；没有强大的国家实力，就不会有持久的个人富裕；没有毛泽东和老一辈领导人的运筹帷幄，我们就不会今天得以依靠的家底；没有今天许多普通劳动人民的牺牲，也不会有市场经济的繁华和发展。

我们不但需要个人的富裕，也需要社会的公平、进步和发展。我们不但要赚钱，也需要有自己的波音、福特和微软。一句话，我们要富民，但决不能忘记强国。

毛泽东，你不仅是伟大的军事家、政治家、战略家和诗人，你也是中国社会经济建设的大师和伟大的国家投资管理者。

原载强国论坛（作者：董康/2007-02-19）


185) 工业和农业的关系——兼解析毛泽东时代的经济策略

人不吃饭就得死，这个谁都知道。所以，一个社会，首先得有农业，或牧业，或渔业，总之，得先生产食物。如果食物不充足，吃上顿没下顿，那么人们就得花费所有的时间去生产或寻找食物，这样就没有多余的时间去搞研究、搞教育、搞工业等等。只有食物出现剩余了，这时才会出现社会分工，才会有人半农半工，或者有人从农业中彻底脱离，专门搞科研或搞工业等。因此，只有农业得到发展，食物有了剩余，工业才会出现并得到发展。

而农业要得到很大的发展，没有工业的支持是不可能的。如果没有铁器，没有农业机械，没有化肥、药物，没有排灌设备等，农业就不可能有大的发展，产量不可能提高很大。所以农业和工业的关系，是相辅相成又相互制约。大家看看，这就出现了一个死循环——要发展农业，就得先发展工业，而要发展工业，就得先发展农业。那么，如何来打破这个死循环使农业和工业能同时得到最快的发展呢？

那就是发挥人的主观能动性。尽量压低每个人的食物消费量，这样食物就可以有最大的剩余，就可以最大量的使一部分人从农业中分离出去从事工业生产，使工业能以最块的速度发展，然后工业尽可能多地生产农用资料，使农业以最快的速度发展，粮食产量会更大，就会有更多的人从农业中分离出去，这样人类社会就可以以最快的速度发展，这个死循环就被打破了。下面把这个办法再详细说说。在农业不发展，粮食不足的情况下，假设平均一个人一年最低需要200斤粮食才能维持生命，不足的部分靠野菜等充饥，再假设一个农业劳动力一年可产粮食600斤，一个劳动力平均要养活一个没有劳动能力的人（他的父母、子女等），这样每个农业劳动力一年就要分到400斤粮食才行，每个农业劳动力就可以节余200斤粮食，这样每三个农业劳动力就可以有一个人脱离农业从事其他行业，包括工业，这样非农业人员和农民的比例就达到1：2，这就最大限度地实现了社会分工，使工业能得到最快的发展。工业发展后，造出很多的农用资料用于农业，农业产量就会提高，不仅每个人的食量可以增加，还可以再使一部分农民分工出去，促使工业进一步发展。

然而，自古以来，人类社会都不是这么做的。人们都没有主动地想去打破这个死循环，这个死循环就一直在暗里自动地起作用，制约着人类社会的进步，人类社会一直都是自然地向前发展，人类没有发挥自己的主观能动性的作用。人类社会在过去进步十分缓慢，几千年来的生产、生活方式几乎没什么变化，这就是原因之一。例如，过去粮食总量不足，农民吃不饱只能从事农业生产，可是统治阶级却占有大量的剩余粮食，他们不是用这些粮食去发展工业，而是自己猛吃猛喝，极度挥霍，还大养犬马畜禽奴才，以饱口福，以供享乐，还有的囤积居奇，这样，社会就没有很多的粮食养活工人，大量的劳动力只能从事农业，工业也就很难得到发展，几乎停滞不前。

可是，解放后，中国就不这么做了。当时中国的农业非常落后，机器根本就没有，只有牲口耕田，而且牲口的数量也很不足，也没有化肥药物，产量很低，这样，就不得不有很多劳动力从事农业生产。这样的情况下，如果保持自然发展状态，等到粮食产量提高，有大量的剩余粮食后再发展工业，这得等到地老天荒。所以，当时政府就尽可能多的从农业中征集粮食，使农民保持在最低的生活水平上，这样就节余了大量的粮食；同时还把所有人，包括知识分子、工人等的生活水平限制在最低水平附近，这样就能养活很多的非农业人口，所以就使很多农民当上了工人，很多人专门从事科研教育，科技和工业就得到了最快的发展。后来，到三年自然灾害时，粮食严重不足，就不得不使很多工人又返回农村从事农业生产。要知道，在农业没有实现机械化的时候，粮食总产量是和农业劳动力的人数成正比的。再后来，粮食产量逐渐恢复后，又有更多的农民变成了工人，工业又得到了更大的发展。这就是当时发挥的主观能动性，打破了历来的规律，使中国工业在二十里创造了奇迹。

上面说到当时政府尽最大可能地征集粮食，使农民的生活保持在最低水平，使知识分子的生活水平也维持在最低状态，现在不少人都在咒骂当时的这个做法，说是压榨农民，还说是“想让马儿快跑，却不想让马儿多吃草”，好象他们是为农民、为知识分子、为工人鸣不平似的，其实他们是在指桑骂槐，借题发挥，或者是不懂经济建设。

要知道，压榨有两种，一种压榨是把农民的粮食最大量地征集过来给统治阶级挥霍享受；另一种就是上面说的，是为了使最大量的劳动力从农业中分离出来，搞科研，搞教育，从事工业建设，说到底是为了整个国家，是为了使全体人民尽快地摆脱贫困。你能说后面的一种“压榨”是不应该的吗，是值得咒骂的吗？再打个比方来说，每个贫困的家庭，要尽快发展，家长都要尽最大可能地使每个家庭成员多劳动，并尽可能地限制每个家庭成员的消费，使他们的消费维持在最低水平，这也可以说是压榨，但是你能咒骂这些家长做的不对吗？如果你认为不对，你还有什么更高明的办法吗，说出来咱听听？在一个家庭里，我们有些人，对这样的道理能懂，为什么在一个国家里，对这样的道理就不懂了？

原载强国论坛（作者：千里夜行人/2007-02-24）


186) 何新，何新之有？ (漫议何新对毛泽东经济思想非难)

作者: 赵正

日期: 2007-03-03 04:29

既然何新一再引用列宁，斯大林，毛泽东，我们就从列宁谈起。据托落茨基(不知何新为什么没用引用他的言论？)回忆(注一)，列宁对苏联社会主义的前程很担忧。他反复说：老人一走光，青年就投降-老一辈的国际经验是无法取代的。列宁在俄国的孤立感觉并不是他独有的。马克思和恩格斯在英国和法国的知音，就比在德国的多。

由于帝国主义封锁等原因，青年人无法接触关于相对发达的资本主义经济的理论。仅仅读书，也是不够，甚至危险的。俄国和中国的经验告诉我们，没有在发达资本主义社会生活过的人，不仅很难理解资本主义经济理论，也很难理解马克思的经济理论。这个毛病，何新体现得很充分。

例如，他谈到西方主流经济学，不知他指的是那一家？事实是，流派甚多，主张也极不相同。很难说谁是主流。而且，一个时期的主流与另一个时期也不一样，大体十年一小变，三十年一大变。从何新所说的混合经济分析，他的所谓主流可能指的是凯恩思和萨谬尔森的那一套(注二)。可是，这几年他又反过来把萨谬尔森贬的不值一钱(注三)。

关于主流，还应当说明毛泽东和斯大林谈的，主要是宏观经济。但是，从一九OO到二OOO的一百年的时间，是马克思关于的宏观经济的一部分学说在东方和西方都得到应用的时间。所有的严肃学者，一涉及宏观经济，都会自觉不自觉地回到马克思的学说。是不是说，马克思就是主流？

何新的无知，可以引用他企图用以证明毛泽东无知的一例证明。

“在某种意义上，毛泽东对理论经济学似乎了解并不多，特别是对西方主流经济学，几乎从没有谈到过。他似乎也不甚理解资本主义市场经济。毛泽东在读书时曾提出一个十分幼稚的问题，他说："‘有支付能力的需求’，这个说法值得研究。社会主义社会有一种没有支付能力的需求，怎么办？"

毛泽东认为社会主义需要没有支付能力的需求。何新认为这是幼稚的观点。原因，大概是引为毛泽东没用研究过西方经济学。但是，恰恰在这里，幼稚的是何新，而不是别人，更不是毛泽东。

经典(西方？)经济理论把需求分成两个大部类：消费市场需求和资本市场需求。在中国，乃至世界，的确需要没用支付能力的需求。这里，毛泽东论的，一是生产力的总体不足。二是生产力向消费何资本两大部类的分配，尤其是向资本的分配。一直到今天，中国对资本的需求，都远远超过我们的支付能力。对消费的需求，也缺乏支付能力。毛泽东的观点，有什么不对？

而且，毛泽东进一步问：怎么办？多省一点，多使点劲。如果何新觉得土气，理论说法是俭和勤。这难道不是办法？

还有一个办法，是毛泽东没有充分利用的。就是以银行金融市场为基础的货币运作。但那后人的应该补充的。而毛泽东，作为提出问题，并给出了两个主要解决办法的人，贡献是巨大的。

关于货币，需要补充的是，在商品(市场)经济环境，货币有三大基本职能：交换手段，计量手段，储备手段。但三大职能都围绕价值。货币不能离开价值而虚幻存在。所以，毛泽东坚持货币与商品挂钩，是科学的。他不满足对国民经济的货币估计，而问起到底有多少吨钢，有多少石棉，正是一个光辉政治家和杰出理论家智慧和经验的结晶。

一些资产阶级经济学者，没有认识到这一点，认为利用货币和与货币紧密相联的财政手段，就可以用虚幻的价值创造经济现实。他们的措施在美国，英国等得到正面采纳。结果，资本主义经济的固有矛盾并没有得到克服，反而出现了过去没有的负面情况。例如，美国经济曾经长期处于停滞和通货膨胀并存现象。此后，主流为之一变，反回到马歇尔(注四)甚至亚当斯密那里。又是所谓无形的手。

还要说明，毛泽东的货币观点受马克思，特别是恩格斯的影响很深。马克思和恩格斯接受了亚当斯密的学说，认为商品价值取决于必要社会劳动时间。所以，要衡量商品的价值，不一定非通过货币不可。毛泽东对货币看法的两种性，很大程度来源于此。

所以，毛泽东对货币的认识，是复杂的。既有一个理论家的深刻，又有一个实践家作选择时的审慎。反观何新，对钱表现出一些盲目的崇拜，很是浅薄。

何新是个肯动脑筋的人,说出这么一些荒唐的话，着实费解。费解之余，我们不禁要问：何新，您不断重复，不断抱怨过去，满口斯大林，莫洛托夫，卡冈诺维奇，马林科夫，甚至抱怨苏联的政治经济学如何不合口味，何新之有？来茵资本主义和盎格鲁资本主义，也是别人的话，重复多了，也没有意思。您吹捧当权者，贬低落魄人的作法，似乎更没有理论必要。

关于西方经济学，希望您听列宁一句话，到西方经济力体验一段时间，经历一两个周期，再开口不迟。为此，您要感谢毛泽东的幼稚-他不仅把帝国主义打跑了，还冲破了封锁。所以，您可以自由地出，自由地回。还有，苏联的政治经济学，如果不好，扔了算了。

________________________________________________________________________

注解：

一。见托落茨基回忆录。

二。见美国纽约大学 William Baomol 教授 What Marshall Didn't Know: On the Twentieth Century's Contributions to Economics，哈佛大学 The Quarterly Journal of Economics， 二OOO年二月刊。

三。从一个极端跳到另一个极端，在何新这一代中国学者中间是一种普遍现象。不 仅是经济学领域，在其它领域也有表现。例如，何新反对河殇关于黄色文明，蓝色 文明脸谱一般的划分，但又说河殇关于长城的议论，他是所谓始作甬者。

四。同注二。


187) 韩强：谁提计划经济这个词谁就是要搞倒退吗

韩强

我非常奇怪！“计划经济”这个词，在中国内地理论界竟然成了禁区，谁一用这个词，就是要搞倒退，要倒退到50年代去。这不是吓唬人吗？有经济学家竟然用粮票、布票说事，谁要提“计划经济”，谁就是倒退到50年代的粮票、布票那里去。我们可以设想一下，现在发粮票、布票有用吗？没用！为什么？现在不是短缺经济，生活资料丰富，用粮票、布票买东西可能吗？不可能！那样，只能造成更多的商品积压。90年代初，彩电还要票呢，现在用得着吗？不断降价，还不容易销售呢！再搞什么彩电票，这不是和现存的几家电视机厂开玩笑吗？

其实，在国外“计划经济”这个词是平常的，例如，法国是“指导性计划经济”模式，世界经济学家也承认这一点。无论是英国、德国、日本、还是韩国，“计划经济”这个词都经常使用，没有等同于“行政命令经济”，比较客观的外国经济学家对中国上个世纪中期的评价，常用词是“行政经济”、“命令经济”，我们内地的报刊是不谈的。

中国传统哲学的主导思维方式是直觉的，对概念不严格。所以早期留学英国的严复说，西方科学的发展是建立在逻辑思维方法上的，基本的方法是归纳和演绎。

前苏联的经济教科书就是把计划与市场对立起来的，而且一切计划都是用行政命令方式推行的。在当时的社会主义阵营中东欧一些国家出现了新马克思主义，早就开始研究计划与市场的关系，但是当时的中国把东欧新马克思主义当修正主义批判。

我的研究认为，西方从凯恩斯主义产生开始，就逐步形成了以宏观调控为基础的计划性设计制度，主要表现在五个方面：(1)以利率、汇率等金融手段保持经济的平衡；(2)制定产业政策实现合理布局，并引导科技与企业结合进行创新，(3)制定产品质量标准并且不断提高标准，(4)制定公共政策，维护秩序。(5)建立社会保障体系。所以消除了1929年那样的经济危机，经济可以表现为萧条，但是没有出现1929年那样的破坏性经济危机。但是，上个世纪中期的苏联和中国都把凯恩斯当做帝国主义辩护士进行猛烈的批判。直到1980年，中国学术界才正视凯恩斯的理论。

东欧的卡莱斯基，早就开始做打通马克思和凯恩斯的工作。卡莱斯基是当代资本主义经济动态理论、社会主义经济增长理论和发展经济学这三个领域的最早开拓者之一。他1899年生于波兰罗兹，系犹太血统的波兰人。1929年底，以其优秀的论文进入华沙的商业循环与 价格研究所，开始了他毕生的经济学家的生涯。1936至1945年底，他曾先后在英国剑桥大学和牛津大学从事教学与研究，并在加拿大蒙特利尔的国际劳工局工作。1946年，任波兰中央计划局顾问和法国财政部顾问，1946年底去美国，任联合国经济署经济稳定与发展局副局长，领导该局的经济稳定处工作，负责撰写当年的世界经济报告。1954年12月，辞去联合国工作返回波兰。1956年获波兰中央资格委员会授予的教授职称，1957年任波兰国家经委副主席、波兰远景规划委员会主席。1960年以后，辞去政府职务，回到波兰中央计划统计学院从事科研与教学工作，直至1970年4月病逝。卡莱斯基的主要代表作有：《经济波动理论文集》(1939年)、《动态经济学研究》(1943年)、《经济动态理论：论 资本主义经济周期变动和长期变动》(1954年)、《社会主义经济增长理论导论》(1969年)、《资本主义转变的最后阶段》(1972年)、《社会主义和混合经济的经济增长文选》(1972年)、《资本主义动态学文选》(1971 年)、《论发展中经济》(1976年)。其中，《社会主义经济增长理论导论》是在他1963年出版的《社会主义经济增长大纲》基础上以教材形式改写 成的，也是卡莱斯基著作的第一个中译本(由符钢战译，上海三联书店1988年出版)。

还有一位女学者十分引人注目：在“剑桥园地”，还有一位杰出的经济学家罗宾逊夫人。她1922年入剑桥念经济学，当时马歇尔还健在，但主要是庇古给学生讲授马歇尔的经济学。可以说她是马歇尔、庇古和凯恩斯的学生。但同时也还是斯拉法、卡尔多(N·Kaldor)和卡莱斯基(M·Kaleckl)的挚友，他们对马克思的《资本论》有很深的研究。1928年她开始在剑桥工作，研究经济学。她是“剑桥园地”的积极参与者。这个“园地”的定期讨论会在30年代实际上正在孕育着凯恩斯的《通论》的初稿。罗宾逊夫人1933年出版的《不完全竞争经济学》使年轻的她一下子走在了经济学的最前沿。随后她致力于对凯恩斯《通论》的阐释和辩护工作。然而在30年代末，她与卡莱斯基的相遇改变了她后来对经济研究的重点，也改变了她对马克思经济学的态度。她发现卡莱斯基已早于凯恩斯得出了后者的结论，而且卡莱斯基使用的是马克思经济学的语言。马克思的整体社会观深深吸引了她。1942年她出版了《论马克思经济学》，并于1956年出版了她开创性的、同时也可能使她最具影响力的作品《资本积累》。(张军《经济学的回顾》《中国论文下载中心》2003年11月3日)由此可见，在国外，“计划经济”这个词，并不是禁区。

中国的改革开放，起始于上个世纪80年代,当时提出了“有计划的商品经济”，这是一个进步，真正走向市场经济是在90年代。只有十几年的实践，取得了较大的成就，但是也有一些问题。所以我们现在的任务是完善市场经济，建立有秩序的市场经济。

我举个例子，我们要修城市的路，设计出快车道、慢车道、自行车道、人行道。路修好了。要有交通规则，警察是干什么的？维持秩序的，至于你是开红旗还是开夏利，并不限制，但是无论什么车，必须符合上路的标准，不能开不合格的车，人车各行其路。这样就活了，而且灵活又有秩序。为了维持秩序，要对不守规则者进行处罚。这是有规则的现代市场经济的例子。计划是干什么的？是要设计出这套制度！合格者、守规则者可以通行；不合格者、不守规则者上路就处罚。交通管理局向公众公布规则，这叫指导，如果违反规则，说服教育，你非要与规则对抗，后果自负！

行政命令经济就好象只许开红旗，不许开夏利，因为领导认为红旗好，是社会主义的，夏利是资本主义的。看一看上个世纪的行政命令经济，是不是这样！大跃进呢？好象某一天忽然认为红旗太慢，要加速，结果在路上不管红绿灯，勇往直前！

再看现在地方政府主导的经济，红旗、夏利什么车都可以开，不合格的车也上路，而且不遵守交通规则，在路上横冲直撞！因为这个领导认为这个车好，那个领导认为那个车好，还有的领导认为质量差的车上路也没有关系，为什么你的能开，我不能开？你可以下命令，我为什么不可以下命令？这就是行政命令的“市场化”。

所以，现在要创新，要走计划与市场协调的现代经济的路，要建立有秩序的灵活经济，这与所谓的“倒退”没有任何关系。我们理论界真正理解现代市场与计划的关系吗？理解这两个概念在现代经济中的真正涵义吗？恕我直言，不理解！对市场的理解还停留19世纪的自由市场经济的观念上，甚至出现泛市场化的倾向。虽然报刊、杂志上也有“市场经济是法制经济”的说法，但实际操作层面上，不顾环境、不顾生命安全，短期目标，赚钱就行！根本不愿意接受宏观调控，一些特殊经济利益集团公开对抗宏观调控，还有某些经济学家替他们喊冤。对于经济计划仍然是前苏联的那个与行政命令混合在一起的概念。

看看90年代的报刊吧，一句流行语经常出现：“市场需要什么，就生产什么！”如果这样，肯定有一批企业要亏损，因为等到你生产出来了，市场快饱合了，你的产品卖不出去多少，就该关门了！道理很简单，因为你看出来这种产品在市场上有需求，即使现量不多，很有销售前途，这种产品已经存在了，等你再批量生产，已经是坐二等车、三等车了。

真正有前瞻性的说法应该是：市场将来需要什么？我要预计，我要早一点占领市场，我要领导市场新潮流。凡是真正的大企业都要有这种前瞻性，所以都有设计部，不仅是新产品设计，还有营销设计，是一整套设计！是要坐一等车的方案！包括应急方案和对应危机方案，时刻准备刹车。没有前瞻性，只能停留在8亿件衬衣换一架A380的水平，然后说我的GDP又增长了！

这些例子也许不准确，下面我举法国的例子，可以看一看，现代资本主义的计划与市场的关系，是怎样建立在制度设计基础上的。特别是法国从1947年就开始制定五年计划，一直到现在，不过计划不包含GDP硬指标，GDP是秋后算账，能完成多少算多少，不强求。但是产业政策是要进行的，而且根据实际，不断修正。产业政策的推行也不是靠行政命令强制推行，而是引导，通过银行贷款政策、产业创新、质量标准等政策引导。

所以，邓小平同志说：“计划多一点，还是市场多一点，不是社会主义与资本主义的本质区别。计划经济不等于社会主义，资本主义也有计划；市场经济不等于资本主义，社会主义也有市场。计划和市场都是经济手段。”(《邓小平文选》第三卷第377页)这两个手段都要灵活运用。“经济发展得快一点，必须依靠科技和教育。我说科学技术是第一生产力。近一二十年来，世界科学技术发展得多快啊！高科技领域的一个突破，带动一批产业的发展。我们自己这几年，离开科学技术能增长得这么快吗？要提倡科学，靠科学才有希望。近十几年来我国科技进步不小，希望在九十年代，进步得更快。每一行都树立一个明确的战略目标，一定要打赢。高科技领域，中国也要在世界占有一席之地。”(《邓小平文选》第三卷第378页)"明确的战略目标”实际上就是计划，这是创新的计划，“带动一批产业的发展”就是创新的产业政策。

我这里用的是解释学方法谈计划与市场在现代经济中的关系，原因是教科书的观念还没有更新，市场经济的解释更新了，经济计划的的解释还没有对计划与行政命令进行严格的区别，如果还不进行更新，只能在现实中，让行政命令经济愈演愈烈。就象我前面说的，各种车辆横冲直撞，都觉得自己有理。所以我要说：建立有秩序的市场经济是当前的首要任务。

附录：

《法国的指导性计划经济模式》

法国是有悠久的国家主义传统的国家，一向推崇国家集权的积极作用。其在经济发展方面的努力被看做是资本主义发达国家中持国家计划与市场经济相结合的重要试验和范例。而多年的经济发展历史证明，这种模式是成功的。1951年-1979年法国GDP不均增长率为4.9%，超过了原联邦德国(4.7%)，美国(3.6%)和英国(2.6%)。

第一次世界大战前，由于历史、文化和传统的原因，与其它工业发达国家相比，法国经济发展迟缓、工业水平相对落后。虽然早在十八世纪末法国就已开始产业革命，但直至第一次世界大战前，农业在国内生产总值中仍占较大比重，小土地所有制导致农业经营过于分散，农业人口众多，农村既无法成为工业的市场，也不能为工业提供更多的劳动力。另一方面，法国工业结构长期不合理，中小企业和手工业在工业部门中处于优势地位，工业企业规模过小，生产率低下，技术水平相对落后。工业就业人口近半数集中在食品和轻工业部门，商品输出长期以时装、化妆品、纺织品和葡萄酒为主。高利贷资本异常发达，以借贷形式的资本输出过多，导致国内生产性投资不足，抑制了本国的经济发展。迟至本世纪二十年代，法国才完成产业结构的转变，随着冶金、有色金属、橡胶和机械工业的兴起，工业产值在国民经济中的比重超过农业，最终完成向工业国的过渡，但这个进程与美国和德国相比落后了约30年，比英国则落后了整整一个世纪。

第二次世界大战期间，法国的工业遭到严重破坏，1944年的工业生产指数只相当于1938年的40%，而且设备老化，技术陈旧，市场物资匮乏。为了振兴经济，战后法国动用政府干预手段，成立了以经济学家莫奈为首的国家计划总署，制定、实施了著名的“现代化与装备计划”，开创了此后延续数十年国家经济计划的先河，为延续至今的法国经济模式打下了深深的烙印。

第二次世界大战后，戴高乐为了促进法国经济的现代化，维护其欧洲大国的独立地位，推行了政府指导性计划和国有化运动，经济增长比20世纪前半期加快了2～3倍，明显高于欧洲国家平均水平。英国也曾出现过国有化运动，但是从传统上它受美国价值观念影响，其国有化运动并不坚决，撒切尔夫人上台前后，英国推行“私有化”运动。二次世界大战之后法国经济的发展速度明显地超过了英国。

80年代初，法国密特朗总统领导的社会党政府，掀起了一次大规模的国有化高潮。统计数据表明：1982年，法国推行国有化涉及基础工业和重化工业之外，还包括电子、原子能等新兴工业部门，以及纺织、造纸、建材等制造行业，甚至深入到航空工程、信息技术、新材料、生物工程等高科技领域。1982年，法国国有企业在钢铁行业比重为80%，航空运输行业为87%，在邮政 、电讯、铁路运输、烟草以及煤气生产方面，国有企业的控制程度甚至高达 100%，在基础化学、人造纤维、有色金属等行业，国有企业的比重也超过了50%。

法国国有企业在经济中处于非常重要的地位。按欧共体的定义，国有企业即“政府当局可以凭借它对企业的所有权、控制权或管理条例，对其施加直接或间接支配性影响的企业。”法国通过从本世纪初开始的坚持不懈的国有化建立了庞大的国有企业体系。国有工业企业的营业额占全部工业企业营业额的40%；投资额占工业投资的30%；职工人数占工业企业职工人数的23%，这些比例在OECD国家中都属最高之列。尤其重要的是法国通过国有化运动控制了全国半数以上的银行，从而对于金融信贷有着决定性的支配力量。这些数量众多的企业大致分为三类：一是非法人的公司事业和从事工商业活动的行政机构性质的公共事业机构。包括邮电、国家印刷厂、商会、存款银行以及地方政府控制的公共事业。二是工商业性质的公共事业机构和国有化企业，包括国营森林处、烟草和火柴工业管理部、雷诺汽车公司和国有银行等。三是中央或地方政府掌握部分股份的股份有限公司。而据法国官方标准，国家持有30%以上资本的企业均为国营企业。

法国在八十年代中期受到私有化浪潮的影响，于1987年实行国有企业私有化，被私有化的企业有1082个，占总数的35%，国营企业人数减少了18%。但国营企业的规模和结构并未发生根本变化，国有企业在能源、交通、金融、保险、中间产品行业仍占有很大比重。

法国的经济计划以成熟的市场经济为前提，并且是在市场经济的条件与环境中发挥作用的。经济计划以指导性为主，规定经济发展的近期目标，对国民经济各部门轻重缓急的发展顺序作出安排，并辅以相应的政策和措施。在战后经济重建初期，经济计划带有较浓重的政府干预色彩，对计划规定了各种数量目标，政府通过税收参与国民收入再分配过程，集中巨额资金对优先发展部门给予财政支持。六十年代以后，随着产业结构调整的完善，国家对经济的干预力度渐趋弱化，取消了经济计划中的数量指标，使之成为纯指导性计划。

在让莫奈主持制定的第一个经济计划中，法国政府把重点放在基础产业部门，将煤炭、电力、钢铁、水泥、运输、农业机械设备确定为优先发展对象，对基础产业实行投资倾斜政策，提高工业技术装备现代化水平，注重技术改造。据统计，在第一个经济计划实施期间，国家对上述重点部门共投入资金1,412亿法郎，占同期国家总投资的37%。进入五十年代，法国又连续实施了第二个(1954～1957年)和第三个(1958～1961年)经济计划，在继续加强基础部门的同时，扩大规划领域，协调各部门均衡发展，改善企业经营环境，提高经济效益。

借助政府干预，特别是得益于美国马歇尔援助计划，战后法国经济得到迅速恢复。1948年其国内生产总值和工业生产指数已达到战前1938年的水平。1949年全国发电303亿度，1959年达到645亿度，10年中翻了一番。煤炭产量1958年创历史最高纪录，达到6,000多万吨。钢铁、机床、运输设备和水泥的产量也都成倍增长，塑料、化肥、化学纤维以及农机设备甚至增长数倍。1949年时，法国基础部门只占工业附加值的四分之一，到1959年，该比重已提高到五分之二以上。

五十年代末至七十年代初，是法国经济的起飞时期，在继续实施第三个经济计划的基础上，计划总署相继制定了第四个(1962～1965年)和第五个(1966～1970年)经济计划。在此期间，法国把发展重心转移到石油化工、电子和机电、汽车、高速火车、宇航、造船、通讯设备等新兴工业部门，以此为龙头带动整个工业的全面发展。由于国家实施倾斜政策，这些部门的投资大幅增加，其中专用机电设备和机械制造业的生产性投资每年增长率高达13%～16%，相当于整个经济部门生产性投资平均增长速度的一倍以上；家用电器、汽车、通讯等部门的生产性投资也都以每年两位数的速度增长。这一期间农业投资的增长大大促进了农业和食品加工业，为法国现代化农业奠定了基础。经过10余年的快速发展，法国一跃成为世界先进工业国。至七十年代中期，法国的水泥产量居资本主义世界第二位；轿车、石油产品、合成橡胶居第三位；钢铁、造船居第四位；飞机制造、宇航工业、海洋开发等领域的技术水平均居世界领先地位。1959年至1974年期间，法国国内生产总值年均增长速度高达5.7%，不仅高于美国、英国，而且高于德国。同一时期，法国经济实力快速增长，按当年价格计算，1973年的国内生产总值首次突破1万亿法郎，人均国民收入首次突破2万法郎。在经济高速增长的带动下，基本实现充分就业，在五十年代末至七十年代初期，失业率始终控制在2.8%以内的低水平。

七十年代以后，法国经济进入缓慢增长阶段。在石油危机引发的世界性经济危机中，法国经济反复衰退，物价轮番上涨，失业人数猛增。1977年失业率终于突破5%大关，此后一路上升，并于1985年第一次达到两位数。尽管历届政府采取各种措施，不断进行经济结构调整，计划总署也先后制定了第六个(1971～1975年)、第七个(1976～1980年)、第八个(1981～1985年)、第九个(1984～1988年)和第十个(1989～1992年)经济计划，但这些计划的执行情况不太理想。1992年，计划总署准备了第十一个计划(1993～1997年)，但未被1993年3月法国议会选举后的新政府通过。此后，法国通过执行国家-大区计划合同(contrats de Plan Etat-Region)的方式，在全国贯彻国家经济发展战略。从1973年至1979年，法国的经济年均增长率下降到3.25%，1980年至1990年又减少到年均2.25%，1991年和1992年进一步降至1.2%左右。到1992年下半年，法国经济进入战后最严重的经济衰退，1993年国内生产总值甚至下降1%。从1994年起，在全球经济复苏的带动下，法国经济进入恢复性增长时期，2000年经济增长率达3.8%(固定价格)，创恢复期最高点。2001年，全球经济再次放慢，当年法国经济增长率仅2.1%，2002年增长率减至1.2%，估计2003年仅能有微弱增长。

根据法国外交部公布的资料表明，1997年法国三大产业基本情况如下：

农业：位居欧盟之首，其产量占欧盟农业总产量的22%。农食产品出口居世界第二位，仅次于美国。法国农业拥有全国6%的就业人口，实现2～3%的国内生产总值。工业(包括建筑业和公共工程)：排行于欧洲第二，世界第四，居美国、日本和德国之后。全国就业的29%、投资的40%和出口的近80%，是由工业部门实现的。服务业：法国服务业相当发达，该行业拥有全国65%的就业人口，实现70%的国内生产总值。

要注意计划经济与行政命令经济的区别 2006年02月21日 11:16 新浪财经 --------------------------------------------------------------------------------

http://finance.sina.com.cn

韩强

前言：前苏联的计划经济是计划与行政命令的结合，用行政手段贯彻计划。我国上个世纪的“计划经济”基本是前苏联模式。60年代经济界对苏联模式进行过反思，但由于把计划经济看成是社会主义独有的，认为市场经济是资本主义的，讨论没有进行下去。也就是说没有摆脱前苏联《政治经济学教科书》的影响。实际上，早1891年恩格斯在《爱尔福特纲领批判》中，就指出：资本主义主义已经向计划性发展，1918年列宁再次指出：“现在资本主义正直接向它更高的，有计划的形式转变”。30年代从凯恩斯主义出现后，西方那种指导性计划(宏观调控和一系列规则的建立、创新的产业政策)逐步形成。但是，前苏联和我国都把凯恩斯主义当做帝国主义辩护士进行批判。上个世纪70年代，东欧新马克思主义的流行，开始了指导性计划与市场相结合的方向转变，但是又被当做是”修正主义”，到80年代随着改革开放，理论界开始重新评价凯恩斯和东欧模式。90年代，邓小平同志的南方讲话指出：“计划经济不等于社会主义，资本主义也有计划；市场经济不等于资本主义，社会主义也有市场。计划和市场都是经济手段。社会主义的本质，是解放生产力，发展生产力。”理论界真正达到了思想解放，中国真正走向了市场经济，这个大方向应该肯定。但是，要真正理解邓小平的“计划和市场都是经济手段”，需要在实践中不断总结经验，要上升到哲学高度，进行辩证的分析。在我们进行市场经济的实践过程中，出现了偏差，没有对“计划经济”与“行政命令经济”进行严格的区别，出现了以行政命令对应市场经济的情况，其典型是地方政府的“形象工程”盛行，把GDP当做最高指标，不注意产业结构的调整，不重视经济的质量，不注意资源的合理使用，进行消耗型的发展。

为了区别上个世纪80年代以前的“计划经济”(实际是行政命令经济)，我在本文中，使用“经济计划”或“新计划经济”的概念。

经济界流行一个口号“从计划经济转向市场经济”，我认为这个口号是模糊的，确切的提法应该是从“行政命令的经济转向宏观调控的市场经济”：

第一，行政命令经济不等于计划经济。上个世纪关于计划经济有两种提法：“指令性计划经济”、“指导性计划经济”。所谓“指令性计划经济”实际上就是行政命令经济。

第一个五年计划是计划经济，但是1958年大跃进是行政命令经济，已经抛开了原来的计划。以后虽然有五年计划，但是常常被大干快上冲击。各地追求GDP高增长，实际上行政色彩浓厚，造成比例失控。

第二，从哲学意义上看，所谓“计划”只是一种“预期设计”，任何预期设计都要在实践中检验和修正，不能把“预期设计”当做不变的东西，改变预期设计要根据实际情况，但是改变是要靠经济办法，不能用行政命令。

那么，我们如何理解“经济计划”(注意，我在这里使用的“经济计划”概念)呢？首先我们先剖析“计划”这个概念。人的认识是建立在实践基础上的有目的的活动。从感性认识到理性认识，再到实践中去检验。在这个过程中，当人们形成了理性认识，就要把自己的理性认识再次回到实践中去，就产生了行动的“计划”，用通俗的话说，如何达到目的是要有“计划”的，在军事行动中要有军事计划、在经济活动中要有经济计划，在科研活动中要有科研计划，而且根据活动范围的大小分为长期规划和短期计划。这是大家都看到的。这里最根本的问题的“计划”的可变性，因为人的主观认识必须接受实践的检验，并且在实践中不断地进行修正。如果一味地坚持自己的想法，就要在实践中碰壁，所以任何计划不是绝对不变的。这在军事上尤其重要，任何指挥员都要根据战场上瞬息万变的形势来调整原来的计划，甚至改变原来的计划，所谓“将在外君令有所不受”就是这个道理。而且任何聪明的指挥员在作战前甚至设计出几套计划。所以“计划”是一个动态的概念，绝对不变的计划是不符合辩证唯物主义认识论的。

过去我们的“计划经济”之所以出问题，其中一个重要的原因就是认为“经济计划”制定出来以后，就不能改变，只能坚决的执行，所以在一定意义上说，这种经济计划实际上变成了自上而下的行政命令。这实际上已经不是“计划经济”了，而是行政命令了，这就是“指令性经济”。甚至会出现改变原计划的行政命令，发动“大干快上”的运动，连经济成本都不考虑，例如1958年的大炼钢铁，那是“计划经济”吗？当然不是！实际上是一种理想主义的行政命令。1958年原计划是500万吨钢，突然改成翻一倍，要生产1000万吨，结果完成了1070万吨，其中有许多是小土炉炼出来的钢渣。1959年在继续跃进的基础上提出1800万吨，到下半年根据实际情况修改为1200万吨。这实际是一个转折，1962--1964年指导性计划经济占了上风。

如果我们能够从辩证唯物主义的认识论的观点上来理解“经济计划”(使用这个词是为了从哲学认识论角度进行探讨)，就会觉得邓小平同志关于“计划和市场都是经济手段”的论述实在是高明，因为任何计划都必须面对市场，都必须根据市场的变化不断地调整，没有绝对不变的计划。

关于计划与市场的辩证关系，邓小平同志曾经有过一段精彩的论述：“计划多一点，还是市场多一点，不是社会主义与资本主义的本质区别。计划经济不等于社会主义，资本主义也有计划；市场经济不等于资本主义，社会主义也有市场。计划和市场都是经济手段。社会主义的本质，是解放生产力，发展生产力。(《邓小平文选》第三卷第377页)

邓小平同志的这个论述是符合马克思主义基本原理的，恩格斯在《爱尔福特纲领批判》中说，“根源于资本主义的私人生产本质的无计划性”的提法“需要大加修改”，因为“股份公司经营的资本主义生产，已经不再是私人生产，而是为许多结合在一起的人谋利的生产。如果我们从股份制公司进而来看那支配来看那支持着和垄断着整个工业部门的托拉斯，那里不仅生产私人生产停止了，而且无计划性也停止了”。(《马恩全集》第22卷第270页)列宁也曾说过：“早在1891年，即在27年前，当德国人通过爱尔福特纲领时，恩格斯就说过，不能像过去那样说资本主义无计划性”。“现在指出这一点尤为恰当”，“现在资本主义正直接向它更高的，有计划的形式转变”(《列宁全集》第29卷第353页) 这里的“有计划”，应该理解为“有比例”和“动态平衡”。

我们的总设计师邓小平同志的南巡讲话，可以说是一语道破天机，计划和市场都是手段，日本也有企划厅。这是一次理论上的大解放，恢复了真正的马克思主义。

其实，在马克思主义主义著作中讲到“计划”时，都是说“有计划、按比例”的发展，是从宏观角度讲的不同经济部门的协调关系，并没有说采取行政命令。后来，凯恩斯在《就业利息和货币通》提出了现代市场经济中宏观调控的模式，主张政府干与经济，用适当的经济政策保持经济平衡。从那时起资本主义社会再也没有发生1929年那样的经济危机。但是，前苏联把凯恩斯主义当作资本主义辩护士进行批判。特别是，斯大林的《论列宁主义问题》和苏联的《政治经济学》教科书，把计划经济与行政命令经济等同，甚至提出计划经济是社会主义主义的特征。实际上背离了恩格斯与列宁关于资本主义进入计划经济的正确论断。

现代资本主义主义经济的“计划性”主要体现在三个方面：用宏观调控保持经济的稳定性，用国家的产业政策进行创新，制定一系列的规则保持市场秩序。

如果，我们观察日本和韩国在经济起飞时的政策会看到计划与市场的结合。也就是指导性的经济计划和产业政策，韩国称这种模式为“官民合作”，政府做出发展规划，然后与企业协商，并且随时进行调整。

指导计划的典型例子是20世纪40年代至80年代日本汽车工业的发展：

1945年8月28日，距日本宣布投降仅仅13天后，日本通产省的官员就召集丰田、日产等当时日本汽车公司的首脑，商讨日本的工业再建问题。通产省的官员向汽车公司的首脑们说明了政府准备以小轿车产业为今后工业发展龙头的计划。

当时日本的小轿车技术远远落后于美国，在美国轿车的强力竞争下，日本的小轿车似乎没有取胜的可能。可是在“官民”协商会上，与会者们经过仔细研究讨论发现，美国当时生产的轿车都是排气量1500毫升以上的大型轿车，几乎不生产1500毫升以下的小型轿车。如果日本生产1500毫升以下的小型轿车的话，就可以避开同美国汽车厂商进行直接竞争，这是日本发展民用小轿车的唯一出路。

1951年底，通产省自动车课的官员招请丰田和日产两家公司的首脑进行协商。自动车课的官员说明了通产省考虑的三个国产轿车发展方案，询问采用哪个方案可以在5年之内开发研制出具有与外国轿车竞争抗衡能力的国产轿车。日产公司当即表示选择“引进技术”的第3方案，认为这是最保险、最可能实现的方案。而丰田公司却选择了“自力更生”的第1方案，希望政府给予贷款的支援。

经过35年的努力，1980年日本的汽车产量超过美国成为世界第一，令世人大吃一惊，但他们多半没有想到这原来是日本的官僚们在35年前制定的长远规划结出的果实。另外，日本的半导体工业，电子工业也都是计划经济成功的典型。(林思云《从汽车工业看日本的计划经济》《光明网》2006年2月7日)

80年代日本在超大型大规模集成电路赶超的时候，又采取了由政府主导型的技术发展模式。由政府出面协调八大厂家组成一家公司进行技术攻关。在技术上取得突破以后，再将相关的专有技术出售给制造厂家进行大规模生产，这种官民相结合的办法取得了很大的成功，不仅在超大型集成电路的制造技术上很快超过了美国，在相当一段时间内成为超大型集成电路制造业的制造国。

但是，在日本也有相反的指令性的例子，1990年日本在世界上首次演播了模拟技术的高清晰度电视(HDTV)，但是两年之后被美国的数字化HDTV超过的情况，直1994年日本才放弃曾经注入大量资金的模拟式HDTV ，但是数字技术使美国成为20世纪90年代IT产业的领导者。日本政府和美国所起的不同作用。日本预设超标准固定不变，实际是一种命令。而美国采取的是谁先成功就以谁为标准。

从哲学的角度看，人的认识是不断发展的。日本在超大型大规模集成电路的成功，亚洲"四小龙"的成功，就在于借鉴了先进国家成功的经验。间接的经验也是认为过程中创新的资源，它可以使人能够从别人的成功与失败正反两个方面进行总结，充分发扬成功方面，同时可以避免再犯错误。在前人的经验上进行创新固然是一种创新。但是在前人没有做过的事情上创新，要适应新的情况，就要研究问题，提出解决新问题的新方案，科学技术日新月异，特别是新经济的发展要求人们的思维方式进行变革。同样道理，政府在经济发展中的指导也要与时俱进，不能固守以往的成功经验。日本在信息模拟技术上的失败还有更深刻的历史原因——这就是东方特有的思维方式，重直觉、重经验，但是忽视逻辑推理，所以并没有重视数字化技术的研究。实际上模拟式HDTV要比数字化HDTV消耗更多的资金。而且模拟式的思维方式往往是单向式朝着目标前进，而数学式的逻辑思维要考虑多种形式，所谓条条大路通罗马，在各种方式中进行优化的选择。这样我们进一步看到在经济活动中思维方式的重要性，所谓"与时俱进"首先要求我们在思维方式上能够做到"与时俱进"。

目前东亚经济模式已经进入一个新的转变时期，韩国对主导“政府主导的市场经济”进行反思是很有现实意义的，从历史的眼光看，集中有效力量进行突破是包括中国在内的亚洲国家经济发展的成功方面，那么在成功突破之后如何进一步发展呢？这是我们要研究的新问题。

因为任何计划都必须面对市场，都必须根据市场的变化不断地调整，没有绝对不变的计划。

市场经济是现代商品经济的产物，我们面对的是瞬息万变的市场，从宏观上看，市场的供求关系是有规律的，为了适应客观规律，我们必须有计划的行动，并且在实践中不断地调整我们的计划，因此计划与市场是辩证的统一，用哲学的语言表示：就是理性认识(计划)--实践检验(市场)--再认识(调整计划)--再检验(市场)。这里，我们必须注意市场是基础，计划来源于市场，不能倒过来，要市场适应计划。也就是说主观要符合客观，不能让客观服从主观。市场不是随意捏的橡皮泥，任何违背市场客观规律的行为，虽然在短期可能成绩卓著，但最终要受到客观规律的惩罚。用哲学的语言说，客观规律是不依人的主观意志为转移的。任何思想都要接受实践的检验。同样道理任何经济计划不管它事先经过多么精细的设计，但是它必须拿到实践——市场中去检验。

现在，我们已经搞清了“计划”、“经济计划”的涵义。如果我们再进一步看“经济计划”，那么最重要的就是建立有秩序的宏观调控，宏观调控是为了保持经济各部门、各行业的动态平衡。这就象交通运行要有系统的指挥一样，各种车辆都在运行，只要是合格的车辆就能在公路中的相应区域中运行，你不能随意禁止它运行。但是需要维持交通秩序才能保证畅通，如果没有秩序就要发生事故，甚至是严重的事故。精明的交通指挥能保证交通运行畅通，并且能及时排除突然出现的事故。所以宏观调控也是“有计划、有目的”的活动，而且是动态的、随机应变的。同样道理，宏观调整的目的是为了保证经济畅通的运行，从这个意义上说，宏观调控是计划的艺术性。

附：行政命令经济与形象工程

什么叫计划经济？什么叫行政命令经济？在没有对两个概念进行严格区别的情况下，就提出了“从计划经济转向市场经济”的口号，(我认为正确的提法是：从行政命令的计划经济转向宏观调控的市场经济)结果是批了“计划经济”大搞行政命令经济，所以各地政府大搞形象工程追求GDP的情况，甚至有些地方出现了强迫农民种某一品种的情况。搞什么土豆工程、大葱工程、国际城市工程等等。

有一篇报道说：10月底，记者在甘肃省玉门市新城区采访时发现，该市2003年8月刚投巨资建成的广场，因领导认为标准还不够高，在今年10月中旬又扒掉地面重新建设，其新建总投资达1500万元。当地群众讥讽为“穷人过富日子”。　(11月7日《人民网》) 有评论说：举全市80%以上的财力建几项百姓并不受益的重大工程，城市的脸面有了，官员的政绩也来了，然百姓得到了什么，除了一种虚无的表象外，是更为贫穷的生活和无力承担的负荷。“金玉其外，败絮其中”，相信这样的“富日子”不但百姓极为反感，普通干部职工也绝对不会赞同。(《举全市80%以上财力建百姓并不受益的面子工程 》《红网》2005年11月9日)

我们还可以看一看报刊的标题：

《河北滦平政府搬迁上山 贫困县浩大工程耗资3亿》 2004年10月28日《南方周末》

《大连拟建磁悬浮试验线路每公里造价5000万元》2004年10月29日《时代商报》

《河南商丘310亿招商大跃进文联也被摊派任务》2004年11月24日《第一财经日报》

《投资4000万造福工程成污水潭村民吃水成难题》2004年11月25日《中国青年报》

《183城市要建国际都市建设部部长怒斥形象工程》2005年2月2日《第一财经日报》

《是民心工程还是官心工程》2005年2月21日《法制日报》

《中央查处经济普查大案小镇挤出9亿数字泡沫》2005年6月2日《南方周末》

《甘肃正宁招商以官为饵投资千万享受副县级待遇》2005年7月18日《新华网》

《宁夏石嘴山水荒逼近人工湖却比5个西湖还要大》2005年7月20日《中国青年报》

《缺水城市造大湖暴露地方官政绩饥渴和发展乏术》2005年7月21日《中国青年报》

《面子工程不除铺张浪费会愈演愈烈》2005年8月11日《南方日报》

《青山变秃山献礼工程成伤心工程》2005年8月30日《中国青年报》

《小县城规划建设亚洲第一广场可休矣》 2005年9月8日《新华网》

《中国政绩工程比比皆是政府投资浪费达5000亿元》 2005年9月15日《每日经济新闻》

《中国100多个城市要建国际大都市造成失衡无序》2005年10月8日《中华工商时报》

《地方政府大搞形象工程金融体系系统风险加大》2005年10月16日《经济观察报》

《举全市80%以上财力建百姓并不受益的面子工程》2005年11月9日《红网》

《缺水城市滥刮圈水造景观之风 造景造出十个西湖》2005年11月14日《新华网》

《墓穴竟成政府招商项目当成楼房股票变相传销》2005年11月18日《新华网》

《三年一哄而上总部经济遍地开花加剧地区差距》2005年12月26日《市场报》

大家看一看，这些是不是行政命令经济，这样的例子在全国究竟有多少？如果地方官员有一点“计划”的头脑，能瞻前顾后，顾及大局，还会这样干吗？人过日子是要计划的，发了工资，你总得有个初步计划吧？能两天就把工资花完吗？老百姓有个说法：“吃不穷，穿不穷，算计不到就受穷！”过日子要要计划，经济建设是过大日子，怎么能没有“计划”呢？今天头脑一热，就来个超规的“大手笔”，明天没有钱了，就到处借，甚至搞摊派，这难道就是“市场经济”？恕我直言，这根本不是真正的市场经济，而是行政命令经济。市场经济也是有规律，人必须遵循客观规律，真正的市场经济是有秩序的经济。

再谈“以经济建设为中心”的前提条件和其它相关问题再谈“以经济建设为中心”的前提条件和其它相关问题

“以经济建设为中心”的首要前提条件就是要人民当家作主。不提这一点的人，一定是资产阶级修正主义分子------即资本家阶级的喉舌，代表！！！

人民不能当家作主，那肯定就是资本家阶级当家作主。在资本家阶级当家作主的前提条件下搞的经济建设，能是真正属于绝大多数劳苦大众的经济建设吗？！

在社会主义国家里，不通过阶级斗争，人民能真正地当家作主吗？同时，资本家阶级会放弃其与生具有的“野兽丛林掠食法则”吗？

提倡共产党的先进代表性，恰恰不自觉地向广大人民群众展示了这样的一个显而易见的问题：共产党先进代表性的前提条件是什么？

是共产党坚持无产阶级专政的前提条件？还是共产党坚持其它什么剥削阶级民主专政的前提条件？

没有前提条件的共产党能真正代表马克思的科学社会主义吗？在没有前提条件下，大谈共产党的先进代表性，是唯心的！而且是具有语义逻辑错误的伪命题。没有前提条件的共产党，共产党只能代表共产党自己，其它谁也代表不了！！！

无产阶级专政意味着绝大多数劳苦大众的民主，幸福与和谐，意味着无产阶级同样会给少数资本家阶级以较好，稳定的生活和工作出路。而剥削阶级民主专政只能意味着极少数资本家阶级的幸福和快乐，只能意味着剥削阶级把最低生活福利保障当成是他们赐给民众的道德慈善；而在很多情况下，广大劳苦大众连最基本，稳定的工作和最低无条件生活保障都保证不了，这又何谈广大劳苦大众的生活出路呢？？？！

毛泽东在社会主义革命时期中说道：“不给出路的政策不是无产阶级的政策。” 文革中，那些下台的走资本主义道路的当权派不是还是拿着过去的高工资和普通的百姓一样，参加同样的劳动，却仍然拿着比普通“草民”高得多的工资吗？难道这不是事实吗？！！！

下面，我们再来看看 “社会主义市场（竞争）经济”到底是什么。

社会主义计划经济的本质核心就是市场驱动的计划经济。社会主义计划经济就是可随时不断满足市场需求的计划经济；计划经济不是人民公有制企业之间各自为战的自由市场竞争经济。人民公有制企业之间不存在竞争，打压，拆台的关系；各人民公有制企业之间的关系是协作互助和劳动竞赛的关系。各人民公有制企业的生产经营活动是在国家认可的宏观经济计划和微观经济计划下统一进行安排实施的；各人民公有制企业的生产经营活动不是杂乱无序的；各人民公有制企业的生产经营活动不是各自依照本企业对市场需求的认识而进行实施的，完全自主的生产经营运作；社会主义计划经济更决不是所谓地------“国家宏观调控下让市场起资源配置的基础性作用”。“国家宏观调控下让市场起资源配置的基础性作用”的经济模式不是对社会主义计划经济的继续完善和补充；“国家宏观调控下让市场起资源配置的基础性作用”的经济模式是反科学的，是对马克思科学社会主义的彻底背叛和完全否定！！！

计划经济的根本所在就是其具有真实，实时的市场需求属性。计划经济市场需求性的主体是最广大的劳苦大众，而不是什么资本家阶级及其代表，或其权贵们。计划经济就是要时时不断地满足最广大民众的生活需要，并随时根据当时的实际情况动态而准确科学地调整经济计划------从宏观目标的制定到微观目标的分解，实施和结果反馈。这一切都是科学的，是动态的，及时而准确高效率的；这一切都是借助于全面现代化的电脑网络技术进行实施的；并且这一切都是由具有高尚社会主义觉悟和社会主义公平，公正意识的人进行科学控制和管理的。这一切不是由那些“打着红旗，反红旗”的修正主义“小人”分子进行操纵的！

在社会主义计划经济中，仍然存在着商品的市场交换行为，因此商品除了具有使用价值外，还应具有市场交换价值。商品的自由市场交换行为，往往会使商品买卖双方的某一方获取不当得利，即商品的市场交换价值有可能具有不当得利成分的存在。社会主义计划经济会根据商品使用价值等多方面因素的综合考虑，尽可能公开公正，动态快速，科学准确地定义出各种商品，或服务的市场交换价值，使该商品，或服务的市场交换价值尽可能的减少不当得利成分的存在，以真正满足广大人民群众的市场需求。进一步也从客观上避免了投机倒把行为的出现。

人为地将计划经济与市场需求性相分离，让它们割裂开来，并产生一个莫须有的“社会主义市场经济”的概念，并使之相对决，是那些“打着红旗，反红旗”的修正主义“小人”分子为哄骗中国老百姓，使中国最终和平演变为资本主义的殖民地国家而施展的又一骗人伎俩。此举实属小人之“小儿科”的把戏，不值一点，一点就破，就完蛋！！！计划经济的市场需求属性与计划经济是永远不可分离的。没有市场需求属性的计划经济就是空中楼阁，什么都不是，剩下的只是一个彻头彻尾的大笑话而已。

所谓的“改革”就是将中国的公有制经济改为私有制经济。私有制经济就是资本家经济。在私有制经济中，谁拥有资本谁就是老大。私有制经济是弱肉强食经济，是野兽经济，私有制经济永远不属于人类社会，是反人类的，因此也不是什么真正意义上的，属于人民大众的市场经济。私有制经济是一个效率低下，杂乱无序，巧取豪夺的经济模式；并且是属于未进化好的，由野蛮人为主导的经济运作模式。

社会主义的计划经济的高效率性从苏联列宁斯大林时期的迅速发展和崛起，及中国毛泽东时代的以发展科技为主导的工业化经济迅速腾飞为例，就是历史的见证。

在毛泽东时代，有人说知识分子被打击迫害了，可那时象两弹一星这样大量的高科技世界级的超级工程却非常完美的完成了，而且是在那种恶劣的世界环境里。文革时中国在世界的科技竞争力排在第13 位，可2005年，我国的科技竞争力却降到第31位了！看看现在的知识分子们到底做了些什么呢？我看他们是在浪费老百姓的血汗钱！现在的知识分子们没研究出什么科技成果来，到快速发了财，挣了钱!!!

在上世纪六十年代末，当时的中国正处在美，苏两大集团对中国实行全面封锁的年代(没有国际红十字会的紧急救援。)，但中共已完全自主解决了全体国民的最基本的吃，穿，用，及医疗保健，和住房的需要,为全体国民提供了稳定，可靠的基本生存福利保障！！！

在强敌压境，曾5次遭核打击威胁，及国内地富反坏右的封锁和破坏的险恶环境下，毛泽东从1952年一无所有，到逝世时仅24年： 国库里却留下了500多亿公斤粮(够8亿人吃1年), 500多万吨棉,200多亿美元,20多吨黄金等, 支援国外200多亿美元, 这些相当于现在几万亿，无内外债。识字率从20％上升到70％，在校学生增长8.4倍，读大学不要钱, 还另补生活等费, 读高中3元,读小学看病、用水电、住房等基本上就是不要钱。

1953－1981中国经济增长全世界第一，1979－1981的经济发展速度低于文革时期，1979-1981中国经济在好几个方面还出现负增长，给整个发展速度拉了后腿，在技术方面出现倒退。

毛时代的国内生产总值年均递增7.9%，1979年，瑞士洛桑局的统计数字。我国当时的科技竞争力第13 (2005年，我国却降到第31了)。强大的工业基础如：钢铁厂，机械厂等。中国农业实现的自给自足是非常了不起的，这在当时和现在是绝大多数国家无法实现的。中国的水利的防洪灌溉设施堪称世界级，印度至今都是无法相比的。当时中国自主科技水平已初具世界级水准，两弹一星，卫星地面回收；人工合成牛胰岛素，万吨巨轮，计算机系统独立研制，杂交高产水稻的研制、石油发现等都是那时搞出来的，正如美国国务卿基辛格所说：“中国以世界上六个最大工业国之一的姿态出现了……”。

如果中国在后来的二十年中能够保持1966－1978的发展速度， “四个现代化”的确可以实现，小康更是不在话下。中国将就此不断地自主创新出大量的世界级高科技的产品来，并通过广泛的世界贸易交流，使中国积累出巨大的物质财富。如果是这样，今天，二十一世纪初的中国，广大人民的物质生活水平至少超过现在的美国平均国民生活水准；具有世界领先水准的，拥有中国知识产权的电脑核心芯片，软件将在世界范围内广泛行销和应用；同样，具有世界领先水准的，拥有中国知识产权的各种汽车发动机，大型民用航空飞机等也将在世界各地广泛出现和生产制造。从官方资料――1981年中国统计年鉴，还可看出社会主义的经济增长比资本主义快，中国强于日本，苏联强于西德。

改革开放到现在，所谓的私营经济没有自主制造出任何世界级水平的高科技产品来，好不容易有个出口到日本的世界级水平的高科技产品---计算机汉字激光照排系统，也是在1975—1976年期间（老毛时代）在封关锁国的情况下设计完成的。现在所谓的私营经济是什么东西？怎能和毛时代的国企相比？！毛时代的经济是以自主科技为主体的经济，那时候的科技是群众科技，现在的科技是精英科技，腐败科技，骗子科技。

现在呢？改革开放二十多年了，我们扪心自问，我们有了什么领先于世界的东西?

1979－1981年中国经济每年增长6.7%。邓小平提出了1980－1990中国经济要翻一翻，也就是每年增长7.2%，在大幅通货膨胀之后，这个目标勉强达到。华当总理的时候，有一段时间非常重视的是“保八”，也就是经济增长要达到8%，但是，也要看到这其中的经济增长的很大部分是通过外资为外国人创造的，中国人其实只享受了一部分，伴随而来的是巨大的资源消耗和环境破坏。

文革时期据说是“以阶级斗争为纲”，然而经济取得了每年8.5％的增长率。改革开放“以经济建设为中心”，经济增长却不到8％。我们更要看到，文革时期的经济成绩是在帝国主义的封锁下取得的，是在同帝国主义作斗争的过程中取得的。同时，80年前的经济增长并没有造成社会治安的恶化，也没有工人下岗，就业在稳步增长。改革开放之后，经济增长反而不快，而且社会治安急剧恶化，国营企业纷纷陷入困境，很多农民卖血为生，大批工人下岗失业，腐败遍地，小偷成群，毒品泛滥。文革时期，不韬光不养晦，然而，经济实力和军事实力在稳步增长。改革开放之后，叫嚷韬光养晦，不出头，一心一意谋发展，然而，增长反而变慢，军事建设也荒废好多年，只韬光，不养晦，养腐败倒很行。这不由我们不深思。

如果按照文革时期的发展速度，中国经济平均8.5年就可以翻一翻，这是货真价实的翻，而不是有水分的翻。有人也许会说，如果按照当时的方式，中国的经济也许后来会减慢，会低于8.5%，会不会是这样呢？我认为，按当时条件，中国经济不但不会变慢，而且会进一步加快。为什么呢？因为在八十年代会出现几个新的经济增长点：第一，袁隆平的杂交水稻得到推广。第二，中国农业机械化会进一步加快，这会带动一大批产业。第三，计算机产业的兴起，我国在七十年代就自主开发计算机，与西方差距在缩小，如果不是右倾势力，大幅砍掉科研投资，我国应该可以提前几年赶上计算机产业的快车。第四，航空业的发展，如果右倾势力不把中国的大飞机项目砍掉，我国在航空业应该会捞到很大的一块肥肉。第五，航天业的发展，按照当时条件，我国的载人飞船、卫星等等应该会有大的发展。第六，船舶业的发展，文革时期我们的造船业在快速发展，后来却大幅减慢，以致我国船舶业到现在还不如韩国、日本。还有电子产业。。。。等等。我们还应该看到，美国在80年前经济发展速度远远低于我国，在八十年代又象吃了药一样突然来一个飞跃，这主要得益于计算机产业和航空产业（其中很多飞机都卖到中国去了）。极右势力把这些高技术看成经济负担，而在我们左派看来这些都是机会难得的经济增长点。这就是所谓的“右派懂经济，左派不懂经济”。

右派常常挂在嘴边的是布票、粮票，其实呢，粮票到1991－1992年才取消，也就是说在改革取得“巨大成绩”的八十年代，中国人民还在使用粮票，使用粮票是不是就代表经济不好呢？如果右派不上台，我不敢肯定中国会不会在1991年取消粮票，但是，我敢肯定中国人民在1991年的生活会更好。

有很多人鼓吹社会主义计划经济不如资本主义市场经济，但实际上呢，数据说明，社会主义计划经济发展比资本主义快。当然，社会主义计划经济不是僵化的、一成不变的，必须要根据具体情况进一步发展和完善才能发挥巨大的威力。中国目前的问题，是否定社会主义计划经济所造成的。苏联走社会主义道路的结果是从一个穷国发展世界第二强国，否定社会主义之后，又从世界第二强国，分裂成十多个小国和穷国。我们再也不能走他们的老路。

以上对比不是为了抱怨，而是为了吸取教训，世界上没有后悔药，以前的损失已经不可挽回。我国的当务之急是要回归社会主义公有制，而不是打着“深化改革”的旗号，继续否定和破坏社会主义公有制。帝国主义亡我之心不死，把中国的经济打造成具有资本主义性质的殖民地经济是帝国主义的最终目标。

一个不断成熟的社会主义制度必须允许极少数资本家企业（如在某些民用高科技领域方面）的存在，以便使其作为反面教材。

人民需要反面教材才能不断地提高认识和觉悟，否则资产阶级精英们很可能用一些暂时地利益假象欺骗蒙蔽广大纯朴善良的老百姓，达到修正主义重新上台的目的。

社会主义应一方面不断资助，扶助一批极少数资本家股份企业的诞生，一边通过汪洋大海般的人民公有制企业在社会主义市场经济竞争中，无情地对其进行绞杀，使资本主义在社会主义实践中受到致命地批判，使资本主义在中国臭到了街。这就是体验式地社会主义革命。

世界本来就不是纯净的，左派要勇于面对现实，认真吸取过去革命失败的教训。

少量个体经济的存在可作为在经济上有助于社会主义发展的适当补充；而极少量资本家股份制经济的存在是社会主义在政治上用其起反面教材的目的，它不是作为在经济上有助于社会主义发展的适当补充。社会主义经济发展的主体是公有制经济。公有制企，事业单位的管理依据的是“鞍钢宪法”，而不是什么“承包制”，和“股份制”。

无产阶级是社会主义国家的绝对主体，无产阶级的一切利益受到法律的保护。在政治上，资本家阶级在社会主义国家中受到批判；在经济上，资本家阶级的一切财产受到人民的监督；在资本家阶级的超额财富最终直接归国家支配和管理的前提条件下，资本家阶级的财产同样受到法律的保护。资本家阶级在现实中只有自觉主动地批判自己，并回归到无产阶级队伍当中时，其才享有无产阶级的一切利益。

不断唤醒和提高人民的觉悟是无产阶级先锋队义不容辞的责任。把自己当成天兵天将，脱离人民，耻笑人民，是自己最无能，最愚昧，最无良，最无知的表现。

最广大的劳苦大众对有些事情有时在一段时期内往往被某些精英分子欺骗，这很正常，人民终究会觉醒的。

虽然，有的时候真理往往掌握在少数人手里，但只有在真理被最广大的劳苦大众所认识和接受，才方显你的伟大；否则，你就是无能，你也就无权强奸民意，此时你只有不断宣传真理的权利。发动群众，开展群众运动是唤醒人民觉悟的最高效地绝好方式。少数人永远不能违背人民的意志，要相信人民，要始终相信道路有时是曲折往复的，但人类社会的前途是光明的，人民最终会接受一切真理！总之，要给人民以最广泛地民主的权利。

人民公有制企业之间是相互协作帮助，和公平竞赛关系；各人民公有制企业与处于反面教材地位的资本家股份制企业是批判，竞争，拆台搞垮，和不断“绞杀”和“再扶起反面样板”的关系。社会主义经济对于所有的人民公有制企业来说就是计划经济；社会主义经济对于处于反面教材地位的资本家股份制企业来说就是所谓的“社会主义市场竞争经济”。

“社会主义市场竞争经济”对于处于反面教材地位的资本家股份制企业来说是无情的，而且还是残酷的；“社会主义市场竞争经济”对于资本家股份制企业来说就是破产，血本无归的代名词；“社会主义市场竞争经济” 对于资本家股份制企业来说就是实实在在的厄运。对于各人民公有制企业来说，根本就不存在什么“社会主义市场竞争经济”这一运作模式。在人民公有制企业之间实行“社会主义市场竞争经济”的运作模式，就是典型地转移社会主义革命的大方向，其本质就是“挑起群众斗群众”，目的就是完成对人民公有制企业的私有制股份化的和平演变。

总之，任何人为地将计划经济与市场需求属性相剥离出来，割裂开来，并使之相对决，都是纯属扯淡。

附：

摘自官方资料――中国统计年鉴1981年

1953－1981 国民经济主要指标 每年增长速度 （单位：％）

项目－－－－（1953－1957）（1958－1965）（1966－1978）（1979－1981）

工农业总产值－－-10.9－－－－－6.0－－－－－8.5－－－－－6.7

国民收入－－－－-8.9－－－－－-3.2－－－－－6.6－－－－－5.1

农业总产值－－－-4.5－－－－－-1.2－－－－－4.0－－－－－5.6

机耕面积－－－－-80.9－－－－－24.9－－－－-7.7－－－－负3.6

农村用电量－－－-22.9－－－－－50.6－－－－-15.9－－－－-13.5

工业总产值－－－-18.0－－－－－8.9－－－－－10.2－－－－-7.1

轻工业产值－－－-12.9－－－－－8.2－－－－－8.3－－－－－14.0

重工业产值－－－-25.4－－－－－9.7－－－－－11.8－－－－-1.3

原煤－－－－－－-14.7－－－－－7.4－－－－－7.8－－－－－0.2

原油－－－－－－-27.1－－－－－29.2－－－－-18.6－－－-负0.9

发电量－－－－－-21.5－－－－－17.0－－－－-10.8－－－－-6.4

生铁－－－－－－-25.2－－－－－7.7－－－－－9.4－－－－负0.6

钢－－－－－－－-31.7－－－－－10.9－－－－-7.6－－－－－3.9

金属切削床－ －－15.4－－－－－4.4－－－－－12.5－－－-负17.5

内燃机－－－－－-76.7－－－－－19.1－－－－-19.5－－－-负10.7

民用钢质船－－－-38.8－－－－－0.1－－－－－17.2－－－－-2.1

货物周转量－－－-18.9－－－－－8.5－－－－－8.4－－－－－5.7

铁路周转量－－－-17.5－－－－－9.1－－－－－5.4－－－－- 2.2

公路周转量－－－-27.9－－－－－8.9－－－－－8.5－－－－负2.6

基本建设新增固定资产32.9－－－-2.7－－－－－6.4－－－－－1.4

基本建设投资总额－－26.0－－－-2.7－－－－－8.3－－－－负3.7

国家财政收入－－－－11.0－－－-5.4－－－－－6.9－－－－负1.7

国家财政支出－－－－11.6－－－-5.5－－－－－6.9－－－－负0.6

1951－1980年工农业业生产速度平均每年增长（％）

国别－－－－－工业－－－－－农业

中国－－－－－12.5－－－－－4.0

美国－－－－－4.0－－－－－-1.6

苏联－－－－－8.6－－－－－-3.1

日本－－－－－11.5－－－－－1.7

德意志联邦－－5.8－－－－－-1.9

英国－－－－－2.3－－－－－-2.3

法国－－－－－5.0－－－－－-2.5

印度－－－－－5.9－－－－－-2.6

在坚持人民当家做主，和为确保社会主义公平，正义而不断“斗私批修”的前提下，有计划地，不断地提高和满足人民的物质，和文化的需要是当前社会主义发展的主要目标及根本任务。

“斗私”的本质就是斗现实中权贵的“私”，斗现实中资本家的“私”。权贵的“私”是什么？权贵的“私”就是官僚腐败的私，就是中国传统文化中官僚们的官本位的私。资本家的“私”是什么？资本家的“私”就是资本家剥削，压迫老百姓的行为，就是资本家的不法商业贿赂，和偷税漏税行为；资本家的“私”的具体表现就是剥削，压迫老百姓的私有资本。

“批修”是什么？“批修”就是对就是对党内走资本主义道路的当权派进行批判；就是对“公有制”企业进行私有化，股份化的行为进行批判。

“狠斗私字一闪念”就是典型地将革命的矛头直接指向广大的人民群众，转移革命斗争的大方向，是极其愚蠢的极左行为，或属于别有用心地，形“左”实“右”的行为。

原载强国论坛（作者：CodeMay/2007-02-08）


188) 李济广：公有制经济的高效率

李济广

一、以经济效益和某些效率指标判断公有制的效率是错误的

迄今为止，公有制非效率论最常见的根据就是国有企业以利润率为中心的效益指标不理想。这一根据最为显眼，但是也最为肤浅，因为效益不等于效率。有些国有企业利润少，也不能证明其效率低，因为：（1）工资水平高。2003年国有企业人均工资是私营企业的1.8倍。（2）冗员多。国有企业的冗员负担远大于其利润总额。（3）保险福利比重大。国有企业社会保险和住房公积金由单位缴纳的部分，占工资的40%。私营企业参加比例至今极小。如果将整个社会的福利负担在各种经济类型中进行平均分配，各项指标要低于国有经济。（4）税负重。国有企业只占工业总产出的三分之一，但多年缴纳了70%的政府税收。（5）利息支出多。

进一步讲，即使某些实证研究的结果是目前国有企业效率低下，但由此引伸出公有制效率低下的结论，也是不科学的。（1）这些实证研究样本的选取往往集中在由于各种原因陷入困境的国有企业最为集中的制造业，将众所周知的国有企业高效益的部门排除掉。（2）国有企业为了解决就业问题存在很多冗员，计算要素生产率指标不将冗员部分剔除进行调整，就会低估国有企业的生产率。（3）全要素生产率指标是将企业效率变化中不能被要素贡献所解释的部分视为企业的生产效率。这样，政治、经济、军事、社会、环境和自然资源等方方面面的因素都会影响全要素生产率。王小文认为，经济效率取决于三大因素：充分的市场竞争、清晰的产权制度、一个高效率运作的政府。一些中外经济学家证明经济效率不是来自产权，而是依赖于市场竞争机制。因此，即使一些公有制企业目前存在低效率现象，其原因也不能仅仅归结为所有权。

二、国有企业效益和效率方面的问题是怎样产生的

1、社会负担重。李培林、张翼认为，国有工业企业在生产率有所提高的情况下，20世纪90年代中期主要效益指标却在恶化，长期以来过高的社会成本是主要原因。林毅夫等认为，国有企业是在资金稀缺的经济中优先发展不具有比较优势的资金密集的重工业而形成的，进入市场经济后不具有自生能力。他们2004年的实证分析结果，支持了他们长期认为的企业的政策性负担而非所有制是企业预算软约束的主要原因。

2、体制未理顺。目前的公有制企业是公有制在不利环境下的实现形式，国有企业经营机制方面存在影响效率的诸多弊端。

3、改革失误。左大培认为，20年来国有企业的改革一直没有取得重大的突破，这是一些国有企业陷入困境的主要原因。

4、政府作用不力。刘磊等通过对300家国有企业调研数据的分析得出的结论是，国有产权外部治理的残缺是国有企业治理失效的原因。

三、公有制企业具有较高的微观效率

事实上，在以上诸多不利情况下，公有制企业微观效率是高于非公有制企业的。

李培林、张翼通过对全国508个样本企业的调查，对1995年中国国有企业的经济效益进行了具体测算和分析，结果表明，（1）国家控股企业总资产报酬率大大高于其他各类企业（国有2.05%，集体3.40%，民营3.46%，国有股份制11.36%，中外合资合作4.72%，其他5.50%）。另外，盈利型国有企业的总资产报酬率比样本集体企业和私有企业要好一些。只是在县属企业里，国有企业的总资产报酬率才低于私有企业，但却又高于集体企业和中外合资、合作企业。（2）就资本收益（净利润）率而言（国有62.93%，集体3.17%，民营10.47%，国有股份制21.40%，中外合资合作3.27%，其他缺），盈利型国有企业的资本收益率，在总体上要优于集体企业和私有企业，而亏损型国有企业的资本收益率却大大低于非国有企业。这说明，国有企业资本收益率小于非国有企业的状况，在很大程度上是亏损国有企业拉了盈利型国有企业的后腿。当国有企业盈利时，其获利能力还是较为可观的，尤其是当国有企业的隶属层次较高的时候，其获利能力就更高。（3）就社会贡献率而言，国有企业远远大于非国有企业（国有1053%，集体644%，私有359%，国有股份制缺，中外合资合作50%，其他501%）。而在前述各项指标看来经济效益高的中外合资合作企业，在社会贡献率上仅为50%。下列数据说明国有企业盈利能力是很强的。（1）根据唐有东研究，美国非金融公司上世纪70年代～90年代，平均利润率多数年份在5～7%之间徘徊。而2004年我国国企平均净资产利润率为9.6%。（2）据美国《幸福》杂志的材料，1997年（西方国家‘经济繁荣’的一年）世界500强企业利润总额是总资产的1.32%。而2000年我国国有及国有控股工业企业利润总额是总资产的2.87%。我国重点企业2001年营业收入利润率为6%，高于世界500强平均水平3.8个百分点。（按汇率计）2002年中国500强平均资产规模是世界500强的6.46%，而利润是12.06%；人均资产是世界500强的.57%，而人均利润是29.62%。（3）2003年全部国有及规模以上非国有工业企业的总资产贡献率、工业成本费用利润率、全员劳动生产率分别为10.50%、6.25%、73045元，而国有及国有控股为10.09%、7.25%、87095元。

《中国民营企业发展报告》蓝皮书披露，全国每年新生15万家民营企业，同时又能死亡10万多家，60%的民企在5年内破产，85%在10年内死亡，其平均寿命只有2.9年。姚洋等证实：在样本中表现相对较好的企业往往率先实施改制；的确存在“靓女先嫁”效应，政府早年倾向于改制优质国有企业。这说明，相当一部分企业出售不是因为效率低，而是受了私有化思潮的误导。

近几年国有企业利润大幅提升，有人又提出国有企业利润大多来源于垄断。其实，国有企业既不能规定垄断价格，也不能独占和瓜分市场，至于“垄断竞争”意义上的垄断和寡头垄断，则是市场经济的常态，连个体户也不例外。

四、国有经济的效率主要体现在宏观效率上

例如作为过渡时期“宏观经济的稳定器”的国有企业，是对国家宏观经济决策反应最为积极的市场主体，国有企业投资周期对宏观经济波动周期存在反向调节或遏制的作用；国家对国有企业的金融支持和财政支持与非国有企业的扩张也是不一致的；国有企业通过固定资产投资扮演着推动国民生产总值增长的角色。

睢国余等《中国国有经济效益分析》一书论证了国有经济宏观效益论。（1）关于国有企业上缴利税对经济的促进作用。国有企业的税负（各类企业向财政提供的收入与该类型经济的年生产总值之比）在1986年以后一直高于其他经济成分，进入20世纪90年代以后，国有企业的负担维持在非国有经济的2－4倍。（2）关于企业的分配功能和对宏观需求的影响。迅速扩大的收入差距造成需求不足，制约经济发展。国有企业由于其所有制性质，一向具有职工收入最大化的倾向，从1985年—1999年，国有企业工资的增长大都快于产值的增长。这种倾向使得企业可以成为收入差距扩大的制约者。此外，国有企业对行业间差距的扩大也有一定抵消作用。（3）关于社会保障对总需求的影响。国有企业存在的过度就业，实际上是一种“隐性失业保险”，它对维护改革的稳定环境起到了不可忽视的历史作用。五、公有制国家的经济效率高于私有制国家

社会主义国家的发展速度既超过世界平均水平，也超过发达国家。根据经合组织首席专家麦迪森在《世界经济千年史》中提供的一组数据可以看出：新中国建立之后的50多年，尽管历经曲折，相当于同期世界经济年增长速度的2.26倍。改革开放时期的年均经济增长率相当于同期世界年均经济增长率的3.13倍。按照经合组织的预测，到2015年，中国经济占世界经济总量的份额将达到20%，而美国则为19.7%。这一比较分析，证实了社会主义国家和平崛起的规律性和社会主义必然代替资本主义的历史趋势。另据联合国《统计年鉴》公布的数据，国内生产总值的增长率，社会主义国家1960年至1985年为6%；私有制国家1960年至1970年为5%，1970年为3.6%，1975年至1985年为4.7%。经合组织成员国20世纪80年代为2.6%。1952至1998年，我国国有工业固定资产净值年均增长13.4%。1949至1998年，国有及国有控股企业工业总产值按同比价格计算，年均增长14.2%，而世界平均是4.l%。被称为“北京共识”的中国模式的改革开放的头20年，在公有制为主体的情况下，经济增长速度比发达国家高7.3个百分点。

六、公有制经济为什么具有高效率

较强的有效需求和较高的宏观效率是公有制有利于发展生产力的根本原因。公有制经济中职工收入比重较大和共同富裕的要求可以使劳动群众有支付能力的消费需求大大提高；在公有制条件下，国家对企业贡献的追求是增加值和就业最大化而不是纯利润最大化，企业有较强的投资需求。公有制高效率的原因还在于：公有产权可以实现微观效率与宏观效率的统一；经济效率与社会效益的统一；计划效率与市场效率的统一；人的效率与物的效率的统一。公有制特别适合于社会化大生产。

苏东剧变使一些人对公有制发生怀疑。但许多学者指出，苏东剧变绝不是生产力问题。美国经济学家大卫?科兹还指出，到20世纪末前苏联的生活水平在许多方面都达到了世界一流水平。多数统治精英抛弃前苏联制度，是因为自己的特权远不及资本主义制度中资产阶级拥有的特权；自己的职位不能传给下一代。另外，在知识分子阶层中还发现一个关键团伙，简单地接受了新自由主义思想。


189) 曹为平: 必须注意研究毛泽东的经济理论

作者: 曹为平 日期: 2006-12-26 23:52

他作为革命领袖，对于中国的前途如同列宁对苏联所具有的类似历史意义。

——德国政治家、经济学家赫尔穆特·施密特

此话不能同意。毛主席不但有历史意义，而且至今还有现实意义，在相当产的一段时间内都不会消退。这只要看不但拥护他的人，而且连反对他的人都不断地提到他，谁也没有忘记。

还有，为什么大多数人都只提他的其他功绩呢？为什么不提他在经济学上的伟大理论和发现呢？莫里斯·迈斯纳承认在毛泽东时代经济取得了伟大的发展，但既然如此自然会有伟大的经济理论，不可能想象我国的经济会在没有伟大的经济理论指导下就自然地取得了伟大的成就。这个世界上究竟有几个人研究了他的经济理论了呢？

必须注意研究毛泽东的经济理论

如果科技有现在这么发达，主席一定会让人民生活的更好的！

同意，但是如果毛主席活到现在，我国的科技就一定比现在大大发达。事实上我国的科技自从他去世后大大地落后了，在世界上的地位大大地降低了。

毛主席的经济建设成就和理论事实上一直到现在为止还使我们受益。邓小平没有一个经济政策是成功的，没有取得一点经济和生产方面的成就，留下的仅仅是破坏。如果说现在还是有一定的经济建设和发展生产成就的话，那么不是别的，那就是事实上背离邓小平的经济政策，人们有意无意地继续按照毛主席指出的道路前进和依靠毛主席已经取得的成就的再发展的结果。毛主席虽然已逝世，但是他经济理论和思想并没有被真正否定，也是邓小平之流根本不可能真正否定的。社会还是无可避免地在按照他指出的道路前进。尽管显得十分艰苦和曲折。

毛主席的经济建设成就和理论至今还在使我们受益。

令人庆幸的是目前社会上关于毛泽东时代的经济建设和生产发展的成就越来越被人们注意和肯定了。而且也已经有人开始研究毛主席的经济理论，明白邓小平之流的造谣，所谓的“国民经济到了崩溃的边缘”是多么地荒谬。


190) 长工：毛泽东震惊世界的伟大经济建设成就

作者: 长工

来自：发展论坛

有些人说毛泽东不懂经济、不懂建设。我则认为他们要么是没看清事实，要么是故意歪曲。毛泽东不仅懂经济、懂建设，而且是很懂。要证明这一点太容易了。说远的，当年在井岗山、在瑞金、在延安，那样恶劣的情况下，毛泽东很快却把革命根据地的生产搞得轰轰烈烈、红红火火，与“白区”的政府经济建设形成鲜明的对照。说近的，从四九年建国时的一穷二白、遍地狼藉的战火废墟上，毛泽东领导的新政府到五二年，在短短的三年内将中国的工业生产恢复到历史最高水平，期间还进行了极端惨烈、代价极大，却又是令世人皆惊、令华族申腰的抗美援朝战争。这是一般的懂经济、懂建设所能做到的吗？有人会说恢复性工作相对来说较容易，那么在这之后的建设总应该说明问题吧？五二年后的建设是什么样子呢？就感性的看，中国那些代“洋”子的产品都很快有了其“土”货，并满足遍及城乡的生活生产需要。什么“洋钉”、“洋火”、“洋铲”、“洋油”、“洋灯”、“洋布”……，到任何农村供销社都能见到，这些看似普通，可不是一点半点的生产能力所能达到的。若嫌这些层次低，那么层次“高”的，钢铁不用提了（多得成了有些人的批判素材），我们有了系统的纺织、印染工业、机械机床制（铸）造工业（比如车床、刨床、钻床、万吨水压机）、品种繁多的化学工业（比如水泥、酸、硷、炼油、化纤、化肥、农药……）；我们生产出了自己的自行车、汽车（卡车、客车、吉普车、轿车）、摩托车（幸福牌双轮、三轮）、火车（蒸汽、柴油、电动机车）、轮船（百顿、千顿、万吨）、飞机、电唱机、收音机、电视机（？）、大炮、坦克、军舰、导弹、原子弹、氢弹、卫星……，还勘探并成功地开采出了大庆、胜利油田的石油、建立了品种齐全的医药工业、成功合成了胰岛素、转移核糖核酸（ｔＲＮＡ）。……

至毛泽东逝世时，中国已由一农业国发展成为从喷气式飞机、运载火箭到工业成套设备和所有农业机械无所不能造的工业大国。当然，这里所举只能是挂一漏万，要一一列出，真得要“罄竹难书”了。不否认这里面许多东西在解放前的上海滩上也能见到，但若要落实到整个中国都能见到、都能用上，那这里面的任何一项可就都不是轻松简单的事了。

那些是人们能直接感受到的，却难免片面，那么我们不妨看看具体的数字：１９５３年１９５７年第一个五年计划期间工业增长率达平均每年１８％，把中国的工业生产力翻了一番多；从１９５２年（当时工业生产恢复到了战前最高水平）到毛泽东时代结束的七十年代后期，工业平均每年增长１１．２％。１９６６年至１９７６年的文化大革命，尽管造成了很大的破坏，但工业生产仍继续在以平均每年超过１０％的速度增长（这一点连我自己也没料到）。

在这个令人惊异的高速工业化过程中有几个关键部门的数据或许值得一提。从１９５２年至毛泽东时代结束期间，钢铁产量从一百四十万吨增长到了三千一百八十万吨；煤炭产量从六千六百万吨增长到了六万一千七百万吨；水泥产量从三百万吨增长到了六千五百万吨；木材产量从一千一百万吨增长到了五千一百万吨；电力从七十亿千瓦／小时增长到了两千伍百六十亿千瓦／小时；原油产量从根本的空白变成了一万零四百万吨；化肥产量从三万九千吨上升到了八百六十九万三千吨。到二十世纪七十年代中期，中国还在生产大量的喷气式飞机，重型拖拉机，铁路机车和现代海船。中华人民共和国还成了一个主要的核强国，完成了州际弹道导弹的发射。１９６４年中国第一枚原子弹试验成功，１９６７年生产了第一枚氢弹１９７０年把第一颗卫星发射进了轨道。而且这些建设成就还是伴随着普及全民义务教育的大量投入、伴随着严厉的国际封锁和战争威胁甚至而且打赢多场战争（两次越战、一次印战和小规模的俄战）而且长期不断支援世界革命、伴随着多次的摸索失误（这将在对毛泽东的批判一节中细说）的情况下取得的、是在实现了灭毒绝娼、道不失遗、夜不闭户的社会风气的情况下取得的；是在消灭了血吸虫、消灭了麻风、天花、鼠疫、霍乱、人民的健康水平极大提高的情况下取得的；是在完成大量农田改造、大规模兴修水利的情况下取得的；是在高社会福利、无通货膨胀的情况下取得的。这是多么的了不起啊！

正是这些冰冷的、却又实实在在的数据使毛泽东离我远了，变成了我心目中的伟人。难道这叫不懂经济、不懂建设？我不知道那些人的“毛主席的经济成就微不足道！”这样的话怎么说得出口！说他们眼里有个“大黑点”、有个“负号”确实没错。象毛泽东这样使中国这么大的国家这么长时间地、快速地、实质性地增长，使中国这么一个贫穷落后，任人欺辱掠夺的“东亚病夫”在短短的二十多年时间里成为无人敢惹的世界第六大工业国家，有谁能比？ ！

有人问毛泽东留的遗产在哪里呢？“黄金？工厂？设备？藏在大山里面？不错，毛的时代中国开始有了自己的工业，有了工厂，能生产钢铁，开采石油了，几家可以有台收音机、一辆自行车了，但是总量种类与现在相比呢？姑且不谈消费品，就算生产资料、煤炭、电话、交通有可比性吗？遗产？不足道吧。”。这不有点睁眼瞎嘛！难道上面那些不是铁铁实实的看得见摸得着的遗产？就拿钢铁、石油、医药来说，今天又比毛泽东离去时增加了多少呢？有的甚至还退步了。

他们也许会承认那些确实是毛泽东留下的遗产，但却会说“没有留下多少所谓的导致社会高速发展的遗产”。真是这样吗？ 那我们就来看看毛泽东留下的遗产对我们的这后三十年起到些什么发展上的作用：谁都知道毛泽东的发展时期主要是注重基础建设，如大量的水利建设、重工业和基础工业建设。而这种建设往往都是投入大见效慢的，它们的更多的是提高社会的生产能力和延展能力，一般不直接体现在物资财富增长上，尤其不立即体现在现实生活物资层面。而且它们的效益往往要在一定的时期后才逐渐显现出来。例如发展钢铁，首先需要勘探、建矿、开采……这些长时间的前期投入，到冶炼出钢再用于其自身的扩大规模和生产一级加工、制造机械设备，这中间的投入又是巨大的，而且仍然不能在现实生活中见到成效。但这些却是以后发展二级、三级生产，如纺织机械、汽车生产线、生活用品加工机械、军工生产线……等的可能和必须。待到这些转化为毛泽东时代后期的门类齐全、规模宏大的完整工业体系，仅仅用了二十几年，实在是太少了！

可以想象，在这么短的时间里完成这样伟大的工业准备，必然要牺牲大量的改善生活份额用于扩大再生产。但这样的工业储备建设却为将来的生活建设蓄积了巨大的能量，而且它可以在很长的一段时间里发挥效应，造福社会。当然了，如果只生产不投入或多生产少投入，经济增长能不显著吗？只搞生活建设不搞生产建设或少搞生活建设多搞生产建设生活能不大好吗？毛泽东留给我们的是八○○○亿元的工业总产值。可以设想，如果将其中多划１０％用于生活建设会是什么样的经济情形呢？社会生产必将绝对活跃，生活将大大改善，仅仅是把这部份财富直接用于人民改善生活会是什么情况？全社会每人将多获得一百元的生活物资，按当时的物价状况，意味着每人可多吃约１５０斤猪肉（０.６８元/斤）、７００余斤大米（０.１３８Ｙ/斤）、７００余只鸡蛋、１００斤菜油或２０００斤蔬菜，可多买５-１０双皮鞋、３０-４０双布鞋或１０-２０件衣服、一只手表或一辆自行车，若综合来说，就是人们的生活水平翻一至两番！

我们今天的生活改善、经济活跃正是建立在毛泽东给我们留下的巨大遗产上的。就拿纺织行业来说，毛泽东时代建立起来的轻纺体系，在改革开放后，甚至今天，一直是中国出口创汇的主要产业。我们今天生活中所用的大量引进产品和引进设备（如宝钢、电视机、电冰箱、空调及其生产线）所生产的产品都很大程度上乞福于毛泽东给我们留下的宝贵遗产！但我国的纺织业却在这几十年的经济“高速增长”中基本没有得到任何自身的发展提高，反而因为技术过时、设备老旧出现了全行业亏损，但它仍然在为挣外汇吐血站着最后一班岗。这就完全是在吃老本，坐吃山空的结果。

军工行业也是这样。这些年的摩托车、汽车、家电产业，许多生产线都是由毛泽东时代建立的军工企业转产而来，如重庆的嘉陵、长安、贵州的富日、安徽的飞雁、合叉、四川的长虹……不胜枚举。但中国今天的军工状况如何呢？其众多行业也是类此。国企今天的凋敝，除了管理不善、腐败盛行之外，这样的竭池而渔是其重要原因――春蚕到死丝方尽啊！

这样的情形也同样演义在农业上，毛泽东时代的农田改造、兴修水利使得改革后的农民能够在这方面不投入多获益。毛泽东时代开始建设的化肥生产线也开始发挥效用，就连最近一夜成为亿万富翁的杂交水稻之父袁隆平的成就也是在毛泽东时代播下的种子呀。

现在的农村怎么样？我不敢妄自回答，人们心里应有一杆秤。我们可以去看看现在的农村水利、去看看农田的土质、去看看森林、看看河渠……。 还不提毛泽东所开创的有利国际局势、清廉的国内风尚、洁净的债务形象、教育基础、军事实力和福利信誉的稳定作用这些无形的遗产对后来经济发展或焕发的贡献。所以，别看邓小平时代的改革搞得轰轰烈烈、花花绿绿、热热闹闹，成就也不是没有，发展也不小，但看深一点，真没什么大不了的。按毛泽东打下的基础，换了任何人只需稍加调整，不出大的偏差，都可以显得很好，而且可以更好。我在过去那篇《假如毛活到现在，我们的日子会比现在更好》中，实际已经指出了这一点。现在改革所取得的经济成就与毛泽东的一比，才真叫“微不足道”，要论遗产而言，就更不值一提了。不说吃老本，单是那卖土地、卖资源，子孙的口粮吃了多少还说不清楚呢。

那些说毛泽东“没有留下多少所谓的导致社会高速发展的遗产”、“毛泽东的经济成就微不足道”的人莫异于狂徒吠日。 若把毛泽东时代比作修路造桥造车、挖塘养鱼、挖坑种树、垒石建房、攒钱备娶的话，后来者则只是开车兜风、撒网捕鱼、依树乘凉、上树摘果、张彩娶亲，甚至还坐地纳租、拆屋换粮呢。

郁达夫先生的话：“没有伟大人物出现的民族，是世界上最可怜的生物之群；有了伟大人物出现而不知崇敬爱戴的国家，则是没有希望的奴隶之邦。”

历史终究是历史，人民永远热爱毛泽东!!!


191) 石仲泉：毛泽东读苏联《政治经济学（教科书）》的谈话

(石仲泉)

一九五八年八月，党中央政治局北戴河扩大会议后，大办钢铁的群众运动和人民公社化运动的潮流涌向全国。这两个运动中的“共产风”。严重地破坏了国民经济，搞乱了人们的思想。

为了帮助各级干部更多地了解马克思主义基本经济理论，纠正错误认识，毛泽东在号召学习斯大林的《苏联社会主义经济问题》时，还要求学习苏联科学院经济研究所编写的《政治经济学（教科书）》的社会主义部分。他说：我们研究公社的性质、交换、过渡这些问题，可以参考的材料还是斯大林那个《苏联社会主义经济问题》。讲社会主义政治经济学的，除了斯大林这篇跟那本“教科书”以外，成系统的东西还没有。他在十十月九日发出的致中央、省市自治区、地、县四级党委委员的信中，建议广大干部有时间可以读读苏联同志们编的那本《政治经济学（教科书）》。①

在一九五八年十一月下旬的武昌会议期间，中央宣传部的内部刊物上登载了中国科学院经济研究所整理的“苏联《政治经济学（教科书）》第三版的重要修改和补充”材料。毛泽东提议印成会议文件发给到会同志。十一月二十一日，他在讲话中说：苏联《政治经济学（教科书）》第三版的要点，你们看一下。我们这些人，包括我在内，社会主义经济规律是什么东西，过去是不管它的。现在我们真正搞起来了，全国也议论纷纷。斯大林的书，我们要看一下。《政治经济学（教科书）》也要看，每人发一本，把社会主义部分看一遍。在十二月的八届六中全会上，他进一步指出：郑州会议提出研究斯大林这本书，苏联的《政治经济学（教科书）》，还有一本《马恩列斯论共产主义社会》。②大家没有看，要拿出几个月时间，请各省组织一下。为了我们的事业和当前的工作来研究政治经济学，“比平素我们离开实际专门看书要好得多”，“在目前研究这个问题，有很大的理论意义和现实意义。” ③

一九五九年的庐山会议初期，毛泽东拟定会议内容的十九个问题，头一个问题”读书”，就是读苏联《政治经济学（教科书）》。七月二日，他在会议开幕的讲话中明确指出：有鉴于去年许多领导同志对于社会主义经济问题还不大了解，不懂得经济发展规律，有鉴于现在工作中还有事务主义，应当好好读书。中央、省、市、地委一级委员，包括县委书记，要读《政治经济学（教科书）》第三版。时间三至五、六个月，或一年。还说：现在有些人是热锅上的蚂蚁，要让他们冷一下。去年有一年的实践，再读书更好。学习苏联经验，读苏联《政治经济学（教科书）》是比较好的办法。这本书缺点有，但比较完整。毛泽东的这番考虑是好的，可是庐山会议后期，对彭德怀等同志开展的错误批判，扭转了会议的方向，冲击了读书的安排。

①《毛泽东书信选集》第553页。

②《马恩列斯论共产主义社会》，系《马克思恩格斯列宁斯大林论共产主义社会》的简称，由中宣部组织编选。

③毛泽东在1958年12月9日的讲话。

“反右倾”高潮过去后，一九五九年冬，党中央重新强调学习苏联《政治经济学（教科书）》（修订第三版）。这年十一月初，刘少奇到海南岛，和广东省委的负责同志组成了学习这

本书的读书小组，还请了著名经济学家王学文和薛暮桥参加。

一九六○年一月，在上海中央工作会议讨论国民经济计划时，毛泽东再次号召领导干部要学习苏联《政治经济学（教科书）》，并且肯定了读书小组的办法。他说：我有一个建议，中央各部门的党组，各省、市、自治区党委，应组织起来读《政治经济学（教科书）》，先读下半部（社会主义部分）。现在一月差不多还有半个月，还有二月、三月、四月，以第一书记挂帅，组织个读书小组，把它读一遍。至于上半部（资本主义部分），也要定个期限。今年主要精力恐怕是读经济学。国庆节以前，把苏联经济学教科书读完。读的方法是用批判的方法，不是用教条主义的方法。这么一个建议，如果可行，就这么作。

二月中旬，周恩来到广东从化与国务院部分部委和中南局的领导同志组成读书小组，学习苏联（政治经济学（教科书）》。他们用了三个星期，将社会主义部分通读了一遍。

在刘少奇读书之后和周恩来读书之前，毛泽东本人从一九五九年十二月十日到一九六○年二月九日，组织了一个读书小组，先后在杭州、上海和广州读苏联的《政治经济学（教科书）》。参加读书小组的，有陈伯达、胡绳、邓力群、田家英等。这个读书小组采取边读边议的方法，逐章逐节地讨论，[毛泽东当年的秘书林克，也参加了这一读书活动。根据林克日记所载，毛泽东于一九五九年十二月十日在杭州开始读这本书，时间安排在每天下午，进度是每天边读边议十页左右，少则五页，多则十九页，除星期天休息外.从未间断。到二月五日至九日，在广州读完了全书。 ] 过去人们以为毛泽东有个关于《政治经济学（教科书）》的读书笔记，其实毛泽东本人没有写读书笔记。只是在边读边议时，他发表了许多谈话，参加读书的同志将他的谈话整理成了笔记的形式。保存下来的谈话记录有两个本子：一个名为《读（政治经济学（教科书）>下册的笔记》，一个是《读苏联（政治经济学）社会主义部分的谈话记录稿》。前者将毛泽东的谈话按问题作了归纳，加了小标题。这个本子在周恩来读书小组内作过宣讲，流传较广。后者以苏联《政治经济学（教科书）》的章节顺序，按边读边议形式，记录了毛泽东的谈话。

毛泽东读《政治经济学（教科书）》发表的意见（以下有的简称“谈话”），反映了毛泽东本人和党中央对中国的社会主义经济建设问题的艰苦探索，其中既有大量重要的经验，也含有在认识过程中不可避免地产生的失误。所有这些，都是我们的宝贵财富。现在把毛泽东发表的一些重要意见介绍如下。

对社会主义革命经验的新认识

建国以后，党中央很注重总结我国的历史经验。一九五六年四月毛泽东的《论十大关系》和党的八大刘少奇代表党中央作的政治报告，一九五七年二月毛泽东的《关于正确处理人民内部矛盾的问题》讲话，都对我国以生产资料私有制改造为中心的社会主义革命的经验做过总结。在读苏联《政治经济学（教科书）》（以下有的简称“教科书”）的过程中，毛泽东继续总结这方面的经验，提出了一些新的看法，其中主要有：

关于反对官僚资本

在旧中国，以蒋、宋、孔、陈四大家族为代表的官僚资本集团，控制了全国的经济命脉（占旧中国工业资本的三分之二左右，占全国工矿、交通运输业固定资产的百分之八十）。到一九四九年底，我国基本上消灭了官僚资本主义经济。

怎样认识消灭官僚资本的性质呢？在相当长的时间内，人们的认识并不一致。党中央在一九五六年就对这个问题作了说明。刘少奇在八大报告中指出，没收官僚资本，“为我国社会主义经济的优越地位奠定了基础”。在读（政治经济学（教科书）》的谈话中，毛泽东指出，反对官僚资本主义的斗争，包括着两重性：一方面，反官僚资本主义就是反买办资本，是民主革命的性质；另一方面，反官僚资本就是反对大资产阶级，又带有社会主义革命的性质。还指出：过去有一种说法，民主革命和社会主义革命可以毕其功于一役。这种说法混淆了两个革命阶段，是不对的；但只就反对官僚资本来说，是可以的。官僚资本和民族资本的比例，是八比二。我们在解放后没收了全部官僚资本，就把中国资本主义的主要部分消灭了。

关于土改与合作化

我们党的土改政策有一个变化过程。对于富农。在者解放区是征收富农多余的土地财产；在新解放区土改时曾改为中立富农的政策，即要保存富农经济。但由于旧中国的富农经济不发达，其人数约占农村人口的百分之五，耕地约占耕地总数的百分之十至百分之十五；在《土地改革法》规定保护富农不受侵犯的同时，仍规定了对少数出租大量土地的富农，应征收其出租土地的一部或全部；再加上土改刚结束就逐步发展了互助合作运动，这样，富农经济实际上受到了很大削弱。到一九五四年，富农户数在全国总农户中的比重下降到百分之二点一，在老解放区则不足百分之一。刘少奇在一九五四年九月作的《关于中华人民共和国宪法草案的报告》指出：“在土地改革中，富农出租的那一部分土地已被分配”，富农每人平均占有的土地比一般农民占有的土地只多一倍，”富农经济已大大地受了限制”。[《刘少奇选集》下卷，第153页。读苏联《政治经济学（教科书）》的谈话关于改邀资本主义工商业。] 基于富农经济的这一实际情况。毛泽东在读“教科书”谈话时多次指出：我们在土地改革中实际上消灭了富农经济，在这点上带有社会主义革命的性质。这是毛泽东对建国以后土改运动的新认识。

我国的农业合作化经历了从低级到高级的转变过程。在《关于农业合作化问题》的报告和党的八大政治报告中，都只一般地指出了互助组、初级社和高级社的特点。在读“教科书”的谈话时，毛泽东对这些生产组织的特点作了进一步的概括。他说：我们过去说互助组是社会主义的萌芽，因为在互助组里面，只是共“工”，还没有共“产”；从互助组到合作社的过程，是从集体劳动到集体所有的过渡，即个体经济上的集体劳动到集体所有制基础上的集体劳动的过渡。

对资产阶级采用定息办法实行赎买，是我们党创造的成功经验。怎样认识实行定息以后的企业的性质？一个时期内，在理论界有些不同看法。在读《政治经济学（教科书）》的谈话中，毛泽东对这个问题作了分析。他认为，一方面，就国家资本主义经济只剩下一条定息的尾巴而言，一般说来，这是只剩下一个形式、一个外壳，因为资方在企业里虽有一定职务，实际上没有决定权；另方面，就国家每年还用一亿二千万元的定息付给资本家，来赎买这个阶级而言，国家资本主义还有一点点实质，还不完全是一个形式。这样的认识避免了把国家资本主义企业与社会主义国营企业完全混同，有利于国家资本主义企业的进一步改造。

在读《政治经济学（教科书）》的谈话中，毛泽东还认为，不应当低估我国改造资本主义经济的经验，尽管我国是个资本主义不太发达的落后国家，但是改造资本主义工商业经验的意义却不限于我国。他说：把我国经过国家资本主义的形式改造民族资本主义当成例外的、个别的、特殊的经验，否定这种经验的普遍意义是不恰当的。西欧各国和美国，资本主义的发展水平很高，少数的垄断资本家占了垄断地位；同时也还有大量的中小资本家。据说美国的资本是集中的，又是分散的。如果这些国家革命成功了，对中小资本家怎么办呢？难道统统没收吗？垄断资本家要没收，是没有疑问的。中小资本家是不是可以。是不是需要采取国家资本主义的形式来改造他们呢？又说：拿我们有些省份的人口和土地来同欧洲有些国家相比，我们的东北可以说是资本主义发展很高的“国家”；上海和苏南为中心的江苏省，也可以说是资本主义发展很高的“国家”。既然我们这些省份可以实行国家资本主义，那末世界上同我们这些省份类似的国家，为什么不可以实行这个政策呢？毛泽东提出这个观点，并非要宣扬中国经验的普遍意义。因为他一贯强调马列主义应与本国的实际相结合，反对外国朋友照搬中国经验。

思索建设道路，提出四化思想

毛泽东在郑州会议期间关于读书的建议信中指出：“要联系中国社会主义经济革命和经济建设”读书。“使自己获得一个清醒的头脑，以利指导我们伟大的经济工作。”①他本人读《政治经济学（教科书）》贯彻了这个精神。在社会主义改造胜利后，怎样大规模地开展社会主义经济建设，我们党没有经验。第一个五年计划基本上照搬苏联的办法。苏联经验，有许多是适用的，也有许多不符合中国国情。在“一五”后期，苏联经验的弊病已经暴露出来。从一九五五年底起，我们党的领导人就在探索一条适合中国国情的社会主义建设道路。毛泽东当初对一九五八年的“大跃进”和人民公社化运动表现得那样兴奋，一个重要原因，就在于他认为这一年“开辟了道路，许多过去不敢设想的事实现了”。②在读《政治经济学（教科书）》的谈话中，他回顾这段历史过程指出：这两年，我们做了个大试验。全国解放后的初期，还没有管理全国经济的经验。第一个五年计划照抄苏联的办法，总觉得不满意，心情不舒畅。一九五五年底到一九五六年春，找三十几个部长谈话，一个问题一个问题凑，提出了《论十大关系》。看了斯大林一九四六年选举演说，苏联在一九二一年产钢四百多万吨，一九四○年增加到一千八百万吨，二十年中增加了一千四百万吨，当时就想，苏联和中国都是社会主义国家，我们是不是可以搞得炔点多点，是不是可以用一种更多更快更好更省的办法建设社会主义。后来提出了建设社会主义的两种方法，但没有提其他的具体措施。到党的八大二次会议才正式通过总路线，提出一系列两条腿走路方针。在这里，尽管毛泽东把提出社会主义建设总路线作为完全正确的探索成果加以肯定，而实践证明它在许多方面忽视了社会主义建设的客观经济规律。但是，这不妨碍我们认识党的领导人为探索适合我国国情的社会主义道路所作的巨大努力。

①《毛泽东书信选集》第552页。

②毛泽东1958年11月6日在郑州会议上的讲话。

在“谈话”中，毛泽东继续对探寻适合中国国情的社会主义建设道路的问题进行思索，阐述了一些重要的观点。

关于工农业并的思想

这是在《论十大关系》中首先提出来的。在《关于正确处理人民内部矛盾的问题》讲话中，毛泽东又明确指出：“发展工业必须和发展农业同时并举”，并认为这是“中国工业化的道路”。在一九五九年庐山会议前期，毛泽东重新强调了发展农业和轻工业。他说：过去是重工业、轻工业、农业、商业、交通业，现在强调把农业搞好，次序改为农、轻、重、交、商。这样并不违反马克思主义，这样还是优先发展生产资料的原则。农业中也有生产资料，重工业是不会放松的。“农、轻、重问题，把重放到第三位，放它四年，不提口号，不作宣传”。这是毛泽东第一次明确提出“农、轻、重”问题。在“谈话”中，毛泽东针对“农、轻、重”提出后的一些糊涂观点，具体地阐述了这个方针。他说：我们实行的几个同时并举，以工农业同时并举为最重要。在安排计划的时候，工业的发展当然要快于农业。但是提法要适当，不能把工业强调到不适当的地位。否则一定会发生问题。我们的提法是在优先发展重工业的条件下，发展工业和发展农业同时并举。所谓并举，并不否认重工业优先增长，不否认工业发展快于农业；同时并举也不是要平均使用力量。这样，毛泽东就比较全面他说明了这个方针。

关于商品生产和价值规律的思想。

一九五八年“共产风”刮起后，否定商品生产和价值规律的“左”倾观点搅乱了人们的思想，在要不要发展商品生产，价值规律起不起作用的问题上发生了疑问。为了纠正“左”的错误，毛泽东多次指出社会主义商品生产的重要。在郑州会议上，毛泽东还对斯大林讲的生产资料不是商品和价值规律只在流通领域内起作用而不在生产领域内起作用的观点提出了质疑。在武昌会议期间，他看到中宣部内部刊物上介绍苏联《政治经济学（教科书）》第三版重要修改的材料上说，新版教科书把商品范围扩大了，不单是生活资料，而且包括生产资料，他赞同这个修改。新版“教科书”还认为价值规律既在流通领域、也在生产领域内发生作用，毛泽东也赞同这一修改，并在一九五九年三月三十日的一个批示中，提出了客观存在的价值法则“是一个伟大的学校”的著名观点。在这次读《政治经济学（教科书）》时，毛泽东重申了上述观点，并从社会主义的基本矛盾上指出：社会主义的商品生产、价值规律等等，现在是适合于生产力发展的要求的。

关于四个现代化的思想。

对四个现代化的提法有一个形成过程。早在一九四五年《论联合政府》的报告中，毛泽东已指出，中国工人阶级要“为着中国的工业化和农业近代化而斗争”。建国以后，毛泽东和党中央又曾多次提及现代化问题。一九五四年九月，周恩来在一届人大一次会议的《政府工作报告》中根据党中央和毛泽东的思想，提出要“建设起强大的现代化的工业、现代化的农业、现代化的交通运输业和现代化的国防”。①这可以说是对四个现代化最早的表述，它主要体现对物质文明建设的要求。在一九五七年发表的《关于正确处理人民内部矛盾的问题》和《在中国共产党全国宣传工作会议上的讲话》以及一九五八年八大二次会议的决议中，改变了这个表述，提出要建设一个具有现代工业、现代农业和现代科学文化的社会主义国家。这里用“现代科学文化”代替“现代化的交通运输业”体现了一个好的思想，即后者可以包括在“现代工业”之中，而新加的“现代科学文化”，用现在的语言来说，体现了现代化对精神文明建设的要求。在读《政治经济学（教科书）》的谈话中，毛泽东又提出了现代化的国防问题。他说：“建设社会主义，原来要求是工业现代化，农业现代化，科学文化现代化，现在要加上国防现代化。”毛泽东的这个提法，第一次完整地表达了我们目前所说的四个现代化思想。②毛泽东在这里提出的四个现代化思想，后来在三届人大和四届人大上，都被确定为我们国家在本世纪的奋斗目标。十一届三中全会以后，它也是我们国家在新的历史时期的宏伟任务。

探讨科学社会主义理论

毛泽东倡导的“大跃进”和人民公社化运动的“大试验”，虽然发生了严重失误，但是在领导全党纠正错误的过程中，他却认真地思索和研究了科学社会主义理论。在读《政治经济学（教科书）》的谈话中，他对社会主义和共产主义的以下一些问题进行了探讨。

关于社会主义社会的发展阶段。

马克思在《哥达纲领批判》中首次提出了共产主义社会分两个阶段的学说。列宁从俄国这样资本主义不太发达的国家建成社会主义需要经历很长的历史时期这一观点出发，发展了马克思的理论，提出在社会主义社会也将经历“初级形式的社会主义”和“发达的社会主义”这样不同的阶段。毛泽东在这次谈话中发表了与列宁相同的看法，认为社会主义这个阶段可能分为两个阶段。他说：“第一个阶段是不发达的社会主义，第二个阶段是比较发达的社会主义。后一阶段可能比前一阶段需要更长的时间。经过后一阶段，到了物质产品、精神财富都极为丰富和人们的共产主义觉悟极大提高的时候，就可以进入共产主义社会了。”社会主义分阶段的构想，目前已为理论界广泛承认。

①《周恩来选集》下卷，第132页。

②1963年1月，周恩来将“科学文化的现代化”的表述，改成了”科学技术的现代化”。

关于共产主义社会的发展阶段。

马克思主义经典作家过去几乎没有涉及这个问题。毛泽东在《工作方法六十条》（草案）中就提出了这个问题。他说：进到共产主义时代了，又一定会有很多很多的发展阶段。在读《政治经济学（教科书）》时，他继续发挥了这个思想，指出：共产主义社会的发展一定会出现新的阶段，新的目标一定义会提出来。他把人类社会的历史同阶级社会的历史加以比较，认为阶级存在的社会不过几千年，而地球还会存在多少万年，因此，他甚至提出共产主义社会“可能要经过几万个阶段。能够说到了共产主义，就什么都不变了，就一切都‘彻底巩固’下去吗？”

毛泽东还分析了未来的共产主义社会的变化情况。他说：按照斯大林的说法，生产关系包括生产资料所有制、劳动中人与人的关系、分配制度三个方面。就所有制而言，在发生变革后的一定时期内是不会变的，而人们在劳动生产和分配中的相互关系则总是不断改进的。“将来全世界实现共产主义以后，人们在劳动生产和分配中的相互关系，还会有无穷的变化，但是所有制方面不会有多大变化”。关于按需分配的情况，他认为这是逐步实现的，不可能一下子完全满足全社会的需要，“可能是主要的物资能充分供应了，首先对这些物资实行按需分配，然后根据生产力的发展，推行到其他产品去”。这些论述是毛泽东对未来社会的一种设想。这种设想是否正确，可让历史去检验。但是这些想法同马克思、恩格斯对未来社会的一些构想一样，对于研究共产主义理论还是有价值的。

关于共产主义社会的革命问题。

这也是共产主义理论中的一个新问题。毛泽东早在一九五六年八届二中全会的讲话和《工作方法六十条》（草案）中就接触了这问题。在读《政治经济学（教科书）》的谈话中，毛泽东继续探讨了这个问题。首先，他明确指出，说社会主义向共产主义转变是革命，“当然不是一个阶级推翻另一个阶级的统治，但是不能说这不是社会革命”。他认为，一种生产关系代替另一种生产关系是质的飞跃，就是社会革命；由社会主义的按劳分配转变为共产主义的按需分配是生产关系的变革，因而也不能不是革命。其次，他根据共产主义社会还会有很多发展阶段的思想，继《工作方法六十条》（草案）谈到这个问题之后，明确指出共产主义社会的阶段变化也是社会革命。他说：“从社会主义过渡到共产主义是革命，从共产主义的这一个阶段过渡到另一个阶段，也是革命。共产主义一定会有很多的阶段，因此也一定会有很多的革命。”这里讲的“革命”的含义是明确的，与后来提出的无产阶级专政下继续革命的理论是两回事。

从经济学谈到哲学

苏联《政治经济学（教科书）》最早出版于一九五四年。斯大林写的《苏联社会主义经济问题》就是针对这本书的未定稿而发表的意见。因此，这本书的主要骨架根据斯大林的意见早定下来了。毛泽东对这本书很不满意，但并未采取完全否定的态度；认为书中有许多观点还是马克思主义的，不管有多少问题，搞出了一本社会主义政治经济学总是一个大功劳。

毛泽东认为这本书的最大缺点，就是缺少辩证法。他说：作者们没有辩证法，没有哲学头脑的作家要写出好的经济学来是不可能的。“马克思能够写出《资本论》，列宁能够写出《帝国主义论》，因为他们同时是哲学家，有哲学家的头脑，有辩证法这个武器”。他还具体分析了这本书缺少辩证法的表现，认为它不从分析矛盾出发，不从生产力和生产关系的矛盾。经济基础和上层建筑的矛盾出发来研究问题，是最大的缺点。“当作一门科学，应当从分析矛盾出发，否则就不能成其为科学”。毛泽东的这些意见不仅是对苏联《政治经济学（教科书）》的批评，对于理论研究工作也有普遍的方法论意义。

毛泽东作为哲学家，在读这本“教科书”时，既然从哲学角度加以评论，也谈及了不少哲学问题。

关于社会主义社会的基本矛盾。

毛泽东在《关于正确处理人民内部矛盾的问题》中提出的这个问题，在这里继续得到了发挥。他指出：在社会主义时代，矛盾仍然是社会发展的动力；生产力和生产关系的矛盾，经济基础和上层建筑的矛盾仍然是社会主义社会的基本矛盾。基于这一观点，他提出：要以生产力和生产关系的平衡和不平衡，生产关系和上层建筑的平衡和不平衡，作为纲，来研究社会主义社会的经济问题。毛泽东的这个观点是鉴于苏联“教科书”的弊病提出的。这不仅为研究社会主义经济问题提供了比较好的方法，也把对基本矛盾问题本身的认识深化了。

关于认识过程论。

毛泽东在《实践论》等哲学著作中阐述过认识的过程问题。在读“教科书”的谈话中，他比较多地论及了这个问题。他倡导“大跃进”和人民公社，原本是为了探索出一条适合中国国情的社会主义建设道路，并以为找到了这条道路。但是，随着“大跃进”和公社化运动的缺点错误的暴露，他感到探索一条新的道路并非易事。纠正“大跃进”和公社化中的错误，使他对探索中国建设社会主义道路的认识有较深的感受。因此，在这里，他从谈建国以来探索中国建设社会主义道路的体会的角度，就认识过程问题发表了一些看法。他说：自由是对必然的认识，并根据对必然的认识成功地改造客观世界。这个必然不是一眼就能看透的。世界上没有天生的圣人。到了社会主义社会，也还是没有什么“先知先觉”。拿我们自己的经验来说，开始我们也不懂得搞社会主义，以后在实践中逐步有了认识。认识了一些，也不能说认识够了。他还特别强调，认识事物发展的客观规律，“必须经过多次胜利和失败，并且认真进行研究，才能逐步使自己的认识合乎规律。只看见胜利，没看见失败，要认识规律是不行的”。他随后写的《十年总结》和一九六二年在七千人大会的讲话中关于自由和必然的论述，就是这些思想的继续和发展。

关于部分质变论。

这是唯物辩证法的质量互变规律中的一个重要思想。虽然这个思想不是毛泽东最先从理论上提出来的①，但是他很早就把这个思想运用于革命实践。一九五八年初，他把“在总的量变过程中有许多部分的质变”的思想，作为工作方法提出来。包含了他对长期实践经验的总结。在这次读”教科书”的谈话中，毛泽东从量变与质变的对立统一关系方面，说明了这个思想是唯物辩证法的一个普遍性原理。他指出：量变和质变是对立的统一。量变中有部分的质变，不能说量变的时候没有质变；质变是通过量变完成的，不能说质变中没有量变。质变是飞跃，在这个时候，旧的量变中断了，让位于新的量变。在新的量变中，又有新的部分质变。

为了具体说明这个思想，毛泽东举了好多例子加以论证。在自然界方面，他举蚕为例，认为从蚕子到蚕、到蛹、到飞蛾的过程可看作四个阶段，它的变化从一个阶段进到另一个阶段，都不只是量变，而且有质的变化，有部分质变。拿人本身来说，毛泽东认为人从生到死。经过童年、少年、青年、壮年到老年这样不同的阶段，在死之前，既是量变的过程，也是部分质变的过程。这几个明显的生长阶段，就是部分质变。人死是最后的质变，这个质变就是通过以往的不断量变，通过量变中的逐步的部分质变完成的。毛泽东还举合作化为例，认为从个体经济转变到集体经济是一个质变的过程，这个过程就是通过互助组、初级社、高级社这样一些不同阶段的部分质变完成的。毛泽东分析这些例子后指出：在一个长过程中，在进入最后的质变以前，一定经过不断的量变和许多的部分质变。在社会领域，还有个主观能动性问题。如果在工作中不促进大量的量变，不促进许多的部分质变，最后的质变就不会很快来到。

毛泽东对部分质变论的这些阐述，使这个在哲学界沉寂了二十多年的问题，自此以后获得了新生。六十年代以来，我国的哲学家们广泛地承认了这个思想，许多哲学教科书都以专节论述这个思想。这是毛泽东对这个理论的重大贡献。

附记

本文前面提到的关于毛泽东读“教科书”的”笔记”问题，一九六○年三月七日，周恩来致毛泽东的信曾说：“送上胡绳同志在我们学习时作辅导用的笔记二本，请阅。这里头的话，都是主席在阅读政治经济学教科书时讲的，现在用笔记形式写出，我们已告诉参加学习同志，只能在省、市委书记处和各部、委党组中学习使用，不下传。”信中讲的笔记材料，在“文化大革命”中被误传为毛泽东本人写的“笔记”。

〔摘自龚育之编《毛泽东读书生活》〕


192) 济宁地区无产阶级文化大革命期间经济建设成果

(雷运河摘自2000年出版的《济宁市志》)

一、经济建设项目大事记

一九六六年

1、5-11月，第一条沥青公路完成（岚兖线曲阜至兖州段）。

2、8月，筹建中国医药公司山东新华制药厂（济宁），1968年建成投产，结束了山东省不能生产抗生素的历史。

3、9月，青岛印染厂济宁分厂开始兴建，1967年8月棉布染色生产线投产，1968年7月印花生产线投产。

4、9月，兖州矿区自行设计年产150万吨煤的南屯矿动工，1973年12月26日建成投产，这是全省自行设计、施工的大型矿井，也是全省首先采用多绳摩擦轮绞车提升的矿井。

5、9月，学习二极管生产工艺的青年工人，一次试产成功的点接触型锗金键二极管（ZAKI-20系列），填补了济宁地区晶体管生产的空白。

6、济宁市城区路灯全部改成250瓦水银灯。

一九六七年

1、 2月，汶上的植棉经验受到国务院表彰。

2、 红卫河动工，1968年完工，历时1年（两冬一春），仅干流挖土方2228.9万立方米投入工时1246万个，投资1041.8万元。

一九六八年

济宁电化厂建成投产，年产烧碱2000吨。

一九六九年

1、 11月，济宁地区化肥厂建成投产，年产合成氨5000吨。

2、 11月底，青岛、烟台、淄博等地迁入济宁地区企业11个，其中纺织行业5个，机械行业4个，化工行业1个，电子行业1个，迁来职工24300人，有力地促进了济宁地区工业发展。

一九七0年

1、 2月，自行设计年产万台拖拉机的山东拖拉机厂在兖州破土动工。

2、 7月，筹建济宁矿山机械厂，生产规模为年产矿山设备4000吨。

3、 9月，济宁公共汽车公司成立。

4、 10月，济宁合成洗涤剂厂建成投产，年产洗涤粉5000吨。

5、 10月，欢城煤矿建成投产，年产煤15万吨。

6、 11月，进一步开展农业学大寨，在泗水县培育推广杂交高粱。

7、 于1968年筹建的济宁市自来水厂开始供水，供水能力250吨/时。

一九七一年

1、 济宁地区师范专科学校成立。

2、空军机场动工兴建。

一九七二年

1、 4月22日，全省第一家具有5000毛精纺锭规模的济宁毛纺织厂筹建，1975年投产。

2、 9月，兖州矿区北宿煤矿兴建，1976年投产。此为全国第一个全矿井巷道支护锚喷化的矿井。

一九七三年

1、 2月，济宁拖拉机配件厂研制泰山-25静液压传动拖拉机成功。

2、 3月，南四湖湖腰扩大第一期工程开工，1975年完工，完成土石方1500万立方米，投资4163万元。

一九七五年

1、 2月，兖州矿务局兴隆庄煤矿开工兴建，设计年产量300万吨。

2、 7月，邹西大会战，完成土石方1.12亿立方米，整平土地100多万亩，打机井4100眼，扩大、改善灌溉面积89万亩。

3、 10月，提出“苦战三年，全地区普及大寨县，实现农业机械化。”

一九七六年

1、 6月，兖州矿务局建成全国八大煤炭基地之一。

2、8月，落陵煤矿建成投产。

3、“北三湖农田水利基本建设会战”开始，共治理大洼13处，削平土岗12个，填平旧河道8条，修建沟路渠1935条、2480公里，打机井534眼，植树105万株，扩大和改善除涝耕地13万亩，新增灌溉面积17万亩。

二 、数字统计

1、 一九六五年到一九七五年，工业总产值由19168万元增加到89372万元，农业总产值由44577万元增加到91736万元（新口径80年不变价）。

2、 物价指数：

年份 零售物指数 职工生活费用价格指数

1966年 99.2 99.2

1976年 100 100.4

3、 农业产量（公斤/亩）

年份 粮食作物 小麦 水稻 玉米 甘薯 谷子 高粱

1966年 104.5 83.5 150.5 122.0 173.0 116.5 106.0

1976年 174.5 159.0 256.5 188.5 232.0 136.0 111.5

4、 果品与水产品的产量：

年份 1966年 1976年 单位

果品 1764.5 3764.5 万公斤

水产品 13566 24035 吨

5、 一轻系统局属企业、棉纺织业、麻纺织业、印染业总产值（单位：万元）

年份 1966年 1976年

一轻系统局属企业 2642 8530

棉纺织业 350 1524（1975年）

麻纺织业 187 334

印染业 200（不足） 3295

6、 纺织工业：1965年总产值323万元，全员劳动生产率2377元/人

1975 年总产值7423万元，全员劳动生产率11033元/人

7、 农村用电量：1966年3398万千瓦时，1976年13424.4万千瓦时。

8、 机械工业：1966年工业总产值2257.05万元，职工人数3397人，

1976年工业总产值9608.14万元，职工人数11805人。

9、 电子工业，1975年总产值已达1565.2万元，而1980年倒退到1190万元。

10、 合成氨产量：1970年13129吨，1975年36707吨。

11、 化学工业：1966年全民所有制企业4个，工业总产值797.5万元。

1976年全民所有制企业26个，集体企业5个，工业总产值9457.01万元。

12、 医药工业总产值：1966年107.2万元，1976年2176万元。

13、机动车辆：1965年货运197辆，客运39辆。1975年货运336辆，客运132辆。

14、公路货运量：1965年341万吨，1975年1076.5万吨。

15、公路客运量：1965年275万人，1975年470.8万人。

16、货运周转量：1966年453333吨，1976年1419657吨。

17、银行存款余额：1965年5838万元，1976年20806万元。

18、基本建设投资：1965年2861.8万元，1976年14817.8万元。

19、财政收入：1966年5127万元，1976年12034万元。

20、财政支出：1966年5534.1万元，1976年12183.1万元。

说明：

一、以上经济建设成果的统计是反无产阶级文化大革命派复辟资本主义之后搞的，有意贬低了文化大革命的伟大成果，仅供参考。

二、人民币贬值，资本主义复辟后的10元人民币仅相当于文化大革命时的1元人民币（有时还不到1元人民币）。

附2：世界银行官员对文革十年中国卫生健康状况的评价（摘自《南方周末》报2003年5月15日）

世界银行负责领导中国健康项目的官员jagadish upadhyay指出，“中国曾经被看作一个非常成功的范例”。1965-1976年间应该被称为中国公共卫生的黄金时期。城市里的国有企业工人不仅享受到“免费”的医疗服务，而且“单位”也会负担其退休之后的医疗费用。农村通过建立起一支数量庞大的赤脚医生队伍，他们在受到训练后以最低的花费为农民提供最基础的健康保健，并在农村发展起了世界上最广泛的卫生保健体系。

毛泽东主席卓越的经济建设成就

毛泽东时代尽管曾经在存在着所有这些失败和挫折，但是毛是中国现代工业革命时期这一结论是不可避免的。曾经长期被轻蔑为“亚洲病夫”的中国，20世纪50年代初期以小于比利时工业规模的工业开始，在毛泽东时代结束时，却以世界上6个最大工业国之一的姿态出现了。中国的国民收入在1952年——1978年的25年间增加了4倍，即从1952年的600亿元增加到1978年的3000亿元，而工业在增加的国民收入中所占的比例最大。人均国民收入指数（以不变价格计算）从1949年的100（1952年的160）增加到1957年的217和1978年的440。在毛泽东时代的最后20年间，而且连大跃进的经济灾难也估计在内，中国的国民收入在1957年至1975年期间翻了一番多——人均增加63％。

——美国学者莫里斯·迈斯纳

无论人们将毛泽东时代作何种评价，正是这个中国现代工业革命时期为中国现代经济发展奠定了根本的基础，使中国从一个完全的农业国家变成了一个以工业为主的国家。1952年，工业占国民生产总值的30％，农业产值占64％；而到1975年，这个比率颠倒过来了，工业占国家经济生产的72％，农业则仅占28％了。

其实毛泽东的那个时代远非是现在普遍传闻中所谓的经济停滞时代。而是世界历史上最伟大的现代化时代之一，与德国、日本和俄国等几个现代工业舞台上的主要的后起之秀的工业化过程中最剧烈时期相比毫不逊色。

在毛泽东身后的时代里，对毛泽东时代的历史记录的污点吹毛求疵，而缄口号不提当时的成就已然成为一种风尚——深恐提及后者便会被视为对前者的辩护。然而，对一个基本事实的承认，即毛泽东时代在促进中国现代工业改造——而且是在极为不利的国际国内条件下做的——过程中取得了巨大的成就，并不就等于是为历史作非分的辩护。如果没有毛泽东时代发生的工业革命，80年代将找不到要改革的对象。

——美国学者莫里斯·迈斯纳

一九四九年建国时的一穷二白、遍地狼藉的战火废墟上，毛泽东领导的新政府到五二年，在短短的三年内将中国的工业生产恢复到历史最高水平，期间还进行了极端惨烈、代价极大，却又是令世人皆惊、令中华民族申腰的抗美援朝战争。一九四九年建国前，中国连个铁钉还称“洋钉”， “洋火”、“洋铲”、“洋油”、“洋灯”、“洋布”……，建国后，中国那些代“洋”子的产品都很快有了其“国产”货，并满足遍及城乡的生活生产需要，到任何农村供销社都能见到，这些看似普通，可不是一点半点的生产能力所能达到的。若嫌这些层次低，那么层次“高”的，钢铁不用提了，我们有了系统的纺织、印染工业、机械机床制（铸）造工业（比如车床、刨床、钻床、万吨水压机）、品种繁多的化学工业（比如水泥、酸、硷、炼油、化纤、化肥、农药……）；我们生产出了自己的自行车、汽车（卡车、客车、吉普车、轿车）、摩托车（幸福牌双轮、三轮）、火车（蒸汽、柴油、电动机车）、轮船（百顿、千顿、万吨）、飞机、电唱机、收音机、电视机（？）、大炮、坦克、军舰、导弹、原子弹、氢弹、卫星……，还勘探并成功地开采出了大庆、胜利油田的石油、建立了品种齐全的医药工业、成功合成了胰岛素、转移核糖核酸（ｔＲＮＡ）。……，，

至毛泽东逝世时，中国已由一农业国发展成为从喷气式飞机、运载火箭到工业成套设备和所有农业机械无所不能造的工业大国。当然，这里所举只能是挂一漏万，要一一列出，真得要“罄竹难书”了。若要落实到整个中国都能见到、都能用上，那这里面的任何一项可就都不是轻松简单的事了。

那些是人们能直接感受到的，却难免片面，那么我们不妨看看具体的数字：１９５３年１９５７年第一个五年计划期间工业增长率达平均每年１８％，把中国的工业生产力翻了一番多；从１９５２年（当时工业生产恢复到了战前最高水平）到毛泽东时代结束的七十年代后期，工业平均每年增长１１．２％。１９６６年至１９７６年的文化大革命，尽管造成了很大的破坏，但工业生产仍继续在以平均每年超过１０％的速度增长。

在这个令人惊异的高速工业化过程中有几个关键部门的数据或许值得一提。从１９５２年至毛泽东时代结束期间，钢铁产量从一百四十万吨增长到了三千一百八十万吨；煤炭产量从六千六百万吨增长到了六万一千七百万吨；水泥产量从三百万吨增长到了六千五百万吨；木材产量从一千一百万吨增长到了五千一百万吨；电力从七十亿千瓦／小时增长到了两千伍百六十亿千瓦／小时；原油产量从根本的空白变成了一万零四百万吨；化肥产量从三万九千吨上升到了八百六十九万三千吨。到二十世纪七十年代中期，中国还在生产大量的喷气式飞机，重型拖拉机，铁路机车和现代海船。中华人民共和国还成了一个主要的核强国，完成了州际弹道导弹的发射。１９６４年中国第一枚原子弹试验成功，１９６７年生产了第一枚氢弹１９７０年把第一颗卫星发射进了轨道。而且这些建设成就还是伴随着普及全民义务教育的大量投入、伴随着严厉的国际封锁和战争威胁甚至而且打赢多场战争（两次越战、一次印战和小规模的俄战）而且长期不断支援世界革命、伴随着多次的摸索失误（这将在对毛泽东的批判一节中细说）的情况下取得的、是在实现了灭毒绝娼、道不失遗、夜不闭户的社会风气的情况下取得的；是在消灭了血吸虫、消灭了麻风、天花、鼠疫、霍乱、人民的健康水平极大提高的情况下取得的；是在完成大量农田改造、大规模兴修水利的情况下取得的；是在高社会福利、无通货膨胀的情况下取得的。这是多么的了不起啊！

正是这些冰冷的、却又实实在在的数据使毛泽东离我远了，变成了我心目中的伟人。象毛泽东这样使中国这么大的国家这么长时间地、快速地、实质性地增长，使中国这么一个贫穷落后，任人欺辱掠夺的“东亚病夫”在短短的二十多年时间里成为无人敢惹的世界第六大工业国家，有谁能比？ ！

毛泽东的时代中国开始有了自己的工业，有了工厂，能生产钢铁，开采石油了，几家可以有台收音机、一辆自行车了，但是总量种类与现在相比呢？姑且不谈消费品，就算生产资料、煤炭、电话、交通有可比性吗？遗产？不足道吧。”这不有点睁眼瞎嘛！难道上面那些不是铁铁实实的看得见摸得着的遗产？就拿钢铁、石油、医药来说，今天又比毛泽东离去时增加了多少呢？有的甚至还退步了。

毛泽东的发展时期主要是注重基础建设，如大量的水利建设、重工业和基础工业建设。而这种建设往往都是投入大见效慢的，它们的更多的是提高社会的生产能力和延展能力，一般不直接体现在物资财富增长上，尤其不立即体现在现实生活物资层面。而且它们的效益往往要在一定的时期后才逐渐显现出来。例如发展钢铁，首先需要勘探、建矿、开采……这些长时间的前期投入，到冶炼出钢再用于其自身的扩大规模和生产一级加工、制造机械设备，这中间的投入又是巨大的，而且仍然不能在现实生活中见到成效。但这些却是以后发展二级、三级生产，如纺织机械、汽车生产线、生活用品加工机械、军工生产线……等的可能和必须。待到这些转化为毛泽东时代后期的门类齐全、规模宏大的完整工业体系，仅仅用了二十几年，实在是太少了！

可以想象，在这么短的时间里完成这样伟大的工业准备，必然要牺牲大量的改善生活份额用于扩大再生产。但这样的工业储备建设却为将来的生活建设蓄积了巨大的能量，而且它可以在很长的一段时间里发挥效应，造福社会。当然了，如果只生产不投入或多生产少投入，经济增长能不显著吗？只搞生活建设不搞生产建设或少搞生活建设多搞生产建设生活能不大好吗？毛泽东留给我们的是八○○○亿元的工业总产值。可以设想，如果将其中多划１０％用于生活建设会是什么样的经济情形呢？社会生产必将绝对活跃，生活将大大改善，仅仅是把这部份财富直接用于人民改善生活会是什么情况？全社会每人将多获得一百元的生活物资，按当时的物价状况，意味着每人可多吃约１５０斤猪肉（０.６８元/斤）、７００余斤大米（０.１３８元/斤）、７００余只鸡蛋、１００斤菜油或２０００斤蔬菜，可多买５-１０双皮鞋、３０-４０双布鞋或１０-２０件衣服、一只手表或一辆自行车，若综合来说，就是人们的生活水平翻一至两番！

我们今天的生活改善、经济活跃正是建立在毛泽东给我们留下的巨大遗产上的。就拿纺织行业来说，毛泽东时代建立起来的轻纺体系，在改革开放后，甚至今天，一直是中国出口创汇的主要产业。我们今天生活中所用的大量引进产品和引进设备（如宝钢、电视机、电冰箱、空调及其生产线）所生产的产品都很大程度上乞福于毛泽东给我们留下的宝贵遗产！但我国的纺织业却在这几十年的经济“高速增长”中基本没有得到任何自身的发展提高，反而因为技术过时、设备老旧出现了全行业亏损，但它仍然在为挣外汇吐血站着最后一班岗。这就完全是在吃老本，坐吃山空的结果。

军工行业也是这样。这些年的摩托车、汽车、家电产业，许多生产线都是由毛泽东时代建立的军工企业转产而来，如重庆的嘉陵、长安、贵州的富日、安徽的飞雁、合叉、四川的长虹……不胜枚举。但中国今天的军工状况如何呢？其众多行业也是类此。国企今天的凋敝，除了管理不善、腐败盛行之外.

这样的情形也同样演义在农业上，毛泽东时代的农田改造、兴修水利使得改革后的农民能够在这方面不投入多获益。毛泽东时代开始建设的化肥生产线也开始发挥效用，就连最近一夜成为亿万富翁的杂交水稻之父袁隆平的成就也是在毛泽东时代播下的种子呀。

现在的农村怎么样？我不敢妄自回答，人们心里应有一杆秤。我们可以去看看现在的农村水利、去看看农田的土质、去看看森林、看看河渠……。 还不提毛泽东所开创的有利国际局势、清廉的国内风尚、洁净的债务形象、教育基础、军事实力和福利信誉的稳定作用这些无形的遗产对后来经济发展或焕发的贡献。

那些说毛泽东“没有留下多少所谓的导致社会高速发展的遗产”、“毛泽东的经济成就微不足道”的人莫异于狂徒吠日。 若把毛泽东时代比作修路造桥造车、挖塘养鱼、挖坑种树、垒石建房、攒钱备娶的话，后来者则只是开车兜风、撒网捕鱼、依树乘凉、上树摘果、张彩娶亲，甚至还坐地纳租、拆屋换粮呢。

原载强国论坛（作者：综合强国之路/2007-06-02）


193) 毛泽东没有说过社会主义是“商品经济”

作者: 学风问题

一位朋友提到，毛泽东说过社会主义是“商品经济”。我查了手边的有关文献和资料，肯定了我原先的看法：毛泽东不会也没有说过，社会主义是“商品经济”。这个帖子涉及的毛泽东的原话全文如下：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。”毛泽东说的“商品制度”有他的特定含义。在他读斯大林《苏联社会主义经济问题》和苏联《政治经济学教科书》的批注和谈话中，对此有详细的阐述。毛泽东赞同斯大林的看法，认为社会主义必须发展商品生产和商品交换；还说“生产过程和流通过程的综合，就是我们所说的经济”。由此可见，毛泽东认为，社会主义经济是包含着社会主义的商品生产和商品交换的（甚至可以说，是包含着社会主义的商品经济的），但绝不能把社会主义经济归结为商品经济，不能说它就是商品经济。实际上，毛泽东和斯大林都把这样的商品生产和商品交换看作是一个“特种”类型，其前面的四个字“社会主义”是万万不可去掉的。

马克思主义的经典作家中，只有斯大林和毛泽东亲自领导了对生产资料私有制的社会主义基本改造，以及此后的社会主义建设。其中，毛泽东的实践与认识又比斯大林高过一筹。因此，我以为，研究中国的市场经济问题，上面提到的重大历史文献是应当首先必读的。

那么，从政治上来说，“社会主义是商品经济”这样的概括究竟是从哪里来的呢，又如何进一步发展成了“社会主义市场经济”的概念呢？这段短暂的政治历史也是必须了解的。

1980年，主要是依据薛暮桥等的认识，由赵紫阳主持的国务院的体改办公室起草了《关于经济体制改革的初步意见》，提出社会主义经济还是商品经济的概括。它的提出，确实受到上面信中提到的孙冶方和卓炯那两本书的影响，他们在反右和文革中都因此受到过批判。

1981-1982年间，由于陈云对上述《关于经济体制改革的初步意见》的批评，报刊发表了一系列文章，强调“决不能把我们的经济概括为商品经济”，否则，“势必模糊社会主义经济和资本主义的本质区别”。《初步意见》的主要起草人还做了公开的自我批评。1982年党的12大政治报告强调：“我国在公有制基础上实行计划经济。有计划的生产和流通，是我国国民经济的主体。”只允许“对于部分商品的生产和流通不作计划，由市场来调节。”同时还提出要搞“指导性计划”。

然而，1984年12届3中全会通过了《关于经济体制改革的决定》，首次以党中央决议的形式，肯定了我国社会主义经济是“有计划的商品经济”。1987年的13大政治报告对这个决定和这一概括给予高度评价。

1989年“6。4”动乱后，报刊发表总结教训的文章，认为市场经济只能建立在资本主义私有制基础上，搞“市场取向”的改革，就是资产阶级自由化，是要改变我国的经济制度性质。

再以后，就是邓小平的南巡讲话。此后召开的14大，在政治报告中正式提出了建设“社会主义市场经济”的概括。

在这个短暂的历史期间，邓小平曾在6次谈话中，一再提出计划和市场都是手段的观点。


194) 80年代初的农村经济繁荣和承包责任制没有多大关系

作者: 石头

中国农业在计划经济时代发展不快是个事实。以农业增加值而论,1953-1978年平均年增长速度只有2.7%,大致相当于中国近几年的农业发展速度。其中粮食产量,在1957-1978年间平均年增长速度只有2.1%,这个速度本身并不是特别低，但完全被同期人口年均2%的增长速度抵消。由于毛泽东大力提倡"医疗的重点在农村",全国人口死亡率急剧下降,而由于当时中国人口年龄结构不合理,青壮年人口比例极高,导致生育率难以下降,由此导致全国人口高速增长。在个别粮食歉收的年份出现粮食紧张在所难免,这就是一些人所谓的“1976年全国粮食人均占有量比1957年还低”的现象，而无论农业还是粮食产量都在稳步增长的事实却被抹杀掉了。

自从1978年安徽省凤阳县小岗村18户农民冒死实行土地联产承包责任制以后，经过党的十一届年三中全会的思想解放，土地联产承包责任制在全国农村得以推广，中国农村出现历史上前所未有的大跨越发展，在1984年全国粮食产量突破4亿吨，人均粮食产量第一次达到世界平均水平，突破800斤。与1978年相比，短短六年，粮食产量增加1亿多吨，增长1/3以上。不止粮食产量，全国农业增加值在1981-1984年的4年间增长45%。

现象是铁的“实践结果”，最容易被当作真理来让对方牙口无言，不是说：“实践是检验真理的唯一标准”吗？在“唯一标准”面前，谁还有辩驳的机会？而产生这种结果的土壤和气候却被忽略，一些人告诉我们，只要播下真理的种子，不需要阳光，即使在冥王星；不需要水分，即使在月球；不需要土壤。即使在练钢炉里，这颗“真理的种子”照样会发芽、开花、结果。

有一个现象就被忽略掉了，就在农村经济大发展的“六五”时期，按计划经济口径的全国乡和乡以上工业，全国工业增加值年均增长速度只有不到9%，这一速度并不算高，在各个五年计划里，只比大挫折的“二五”时期高，1952-1978年全国同口径工业增加值年均增长速度是11.4%。也就是说，农村经济的大发展并没有同时带来工业的加速发展，从某种意义上说，是以暂时牺牲工业发展速度为代价的。

我们来分析土地联产承包责任制下的农业和农村公社时期的农业发展背景吧，在农村公社时期，农村经济服从于国家赶超战略的需要，农民不可以将自己生产的产品直接拿到市场上出售，必须由国家安排的价格体系出售，目的就是为了集中全国一切财力实现工业的资本和技术积累，避免社会资金的趋利性流动，这样农民的利益直接是受损的，除非农村完成工业化。而在土地联产承包责任制下，农民可以将自己生产的剩余产品拿到市场上出售，由于国家赶超战略的需要造成轻工业严重滞后，农民生产的一些农副和轻工产品很显然有很高的利润，这样，社会资金通过农副产品的高利润市场流向农村——由此给全国农村经济补血，带动农业和农村经济的发展，而与此同时，国家并没有因为农村经济的发展而获得更多的积累——农产品上缴是承包的，而城镇市场现在被农村分走一块——这就是为什么当时全国工业减速的原因。

也就是说，农村土地联产承包责任制所以能在当时带动农村经济的发展，原因是在此前国家的赶超战略基本没有考虑农业的利益，计划经济时期的消费工业严重滞后给农村产品预留了利润空间，而土地联产承包责任制则是在当时背景下，国家放松了对农村的抽血，通过农副产品返回部分社会资金给农村经济补血——而联产承包责任制本身并不能在农村实现造血！

也就是说，如果在人民公社制度下，国家不需要赶超战略了，制定的价格体系能照顾农村利益，给农村以休养生息的条件，那么农村经济一样能快速增长。土地联产承包责任制的胜利，是农民和国家在利益分配比例争夺中的胜利，是国家同意把计划经济时代积累的消费潜力变现出来，而不是什么土地联产承包责任制给农村经济带来了活力。

如果说人民公社制度在赶超战略阶段暂时牺牲了农业利益的话，那么至少在那个时代毛泽东已经开始起步在农村发展工业，从沿海到内地，小乡镇开始发展工业，直到今天，农村70%的水利事业是在70年以前修建的，这些水利项目今天尽管都遭受了不同程度的破坏，但仍然对中国农业的稳定起着保障作用。农村公社制度本身就是为中国农村工业化、农业机械化开辟了坦途，只是暂时牺牲农业，只是现在这条路又被堵死。

今天中国农业重新陷入困境，原因其实和当年计划经济时代有类似之处，就是城市对农村的严厉剥削，不同的是当年城市对农村的剥削是暂时的，本质上是为大多数人的未来的，而现在城市、尤其几个特大城市对农村经济的压榨是永久的，是为极少数人的。这也说明，土地联产承包制并没有真正解决农村经济的造血问题，并不比人民公社制度优越。

也许介绍一些历史事实是必要的：

中国：

年代　 粮食产量（亿吨）　　相隔年份　　增长幅度(%)

1957　　1.95　　　　　　　 1978　　3.05　　　　　　　　21　　　　>55 2001　　4.52　　　　　　　　23　　　　<50

苏联：

一种极为流行的说法是苏联的粮食产量一直到斯大林1953年逝世时也还没有达到旧俄的最高水平1913年的产量。而实际情况是怎么回事呢？早在1937年，苏联的粮食产量就已经远远超过了1913年的产量。如果我们以百万吨为单位，那么1913年的粮食产量为86.0，1932年为69.6，1937年为97.4，1940年为95.5，1950年为81.2，1953年82.5。（1）从以上数据我们可以看出正是在实现了农业集体化以后的1937年开始苏联的粮食产量有了明显的提高，而且如果考虑到当时苏联农业人口的急剧减少（2），那么在农业上劳动生产率的提高就更为惊人了，而这同那些庸人所说的集体化工业化严重损害了苏联农业正好是截然相反的。至于在战后粮食产量的减少则另有原因，同集体化工业化根本就没有关系。

————————————————

深思

粮食产量每年保持同一速度增长恐怕难了点（毕竟还得靠天吃饭嘛）。

还应考虑绝对量的增长。这样的话，1957、1978、2001相比差不多相当，改革后稍好。当然，这对文章的结论没什么大的影响。


195) 燃灯: 中国经济五十年：毛领人民来栽树；邓领贪官来摘果

在中国的经济改革中几乎一夜间暴富起来的暴发阶级，所散布的神话之一是：邓小平是中国经济起飞的功臣，而毛泽东则是中国经济落后的罪魁；假若毛在五十年代死去，改由邓来领导中国，那么中国早就成为世界首富国家了。

这一神话一经播出，就立刻得到知会归纳，不会分析的中国的所谓知识份子们的随声附和。

实际上，如果对中国的经济发展过程认真分析，就可以看出事实并非如此。

让我们拿服装的社会生产过程来看一下：

(1)开矿山 》(2)炼钢 》(3)制造织布机器 》(4)建设纺织厂》(5) 开商店卖布

上面只是一个简单的生产过程示意图；它省略了比如棉花种植，技术人员培养等等环节，但这并不影响我们的分析。

众所周知，1949年，毛所接手的中国，是一个连火柴都不会制造的农业国，因此，毛时代的中国建设不得不从以上过程中的第一步开始。实际上，到1 976年，毛去世时，中国的经济建设也主要是集中在以上所示过程的(1)，(2)，(3)和(4)阶段，并取得了了不起的成就。这就为第(5)步，即开商店卖布打下了扎实的基础。在毛时代，中国从无到有，建立起一整套完整的工业体系。与1 949年相比，1976年，中国的工业总产值增加了22倍，其中重工业产值增加了49倍；轻工业产值增加了13倍。

正是在毛泽东时代，中国的铁路从2万公里上升到4万6千公里，其中包括在地质条件很复杂的地段所修建起来的宝成铁路，成昆铁路，襄俞铁路等等，使从无铁路的四川不再是难于上青天的地方。公路更是通达中国所有县；从1 949年的8万公里跃升为1976年的82万公里。这一艰苦卓越的基本建设大大地降低中国后来的经济发展过程中的运输成本。

正是在毛泽东时代，中国的发电量增加了47倍。这一傲人的数字背后当然是巨大而辛苦建设；中国在这一基本建设领域的投入是巨大的，成果是惊人的。在毛领导中国时期，中国建立起包括新安江，刘家峡，青龙峡，葛洲坝，乐山龚咀，息峰乌江渡等等一系列投资巨大，建设周期长的大型水电站。正是这些电站所发出的巨大电力为中国经济的进一步发展提供了比不缺的动力；正是这些电站为今天的中国千家万户带来了光明。从而使中国避免了今天印度许多地方，只有电线杆，却没有电的笑柄。

正是在毛泽东时代，中国的钢产量增加了136倍，水泥产量增加了370倍。这些数字当然意味着巨大的投入和包括开矿，建厂，人材培养，技术研究等等艰辛工作。然而，正是当年在这一领域所形成的生产力为今天拔地而起的高楼大厦提供着水泥和钢筋。否则今天的炒楼，炒地皮皮包公司只能画饼充饥。

正是在毛泽东时代，中国以巨大的投入，建立了大庆油田，胜利油田，华北油田，辽河油田，新疆油田，中原油田等等大型石油生产基地，使中国的石油产量到1 976年增加了726倍。中国并建立了一系列大型石化产品综合企业。在毛泽东时代，中国的内燃机产量增加了2，331倍；中国的汽车，拖拉机，机车，轮船，飞机等等制造业更是从无到有地建立起来；形成了部门齐全的工业生产力。

正是在毛泽东时代，中国在农村修建起千万座蓄水库和上万公里的灌溉渠，使得中国所拥有的旱涝保守田的面积在年年增加；正是在毛泽东时代，中国的化肥产量增加了8 73倍；正是在毛泽东时代，中国几乎每一省份都拥有了农业大学，它们所培养出来的千千万万个农业科技人员，为中国农业良种化发挥了巨大的作用。“十年树木，百年树人”，没有当年的辛苦投入，哪来的今天的水库，化肥和良种？

正是在毛泽东时代，中国在每一个省份都建立起自己的医学院。与1949年相比，1976年，中国的医生人数从54万人上升到278万人；医院总数从2 千6百个增加到6万3千个；门诊所从769个增加到8万5千个；病床数目从8万5千个增加到186万个。毛接手中国时，无钱看病的穷人只有躺着等死；中国的城市到处都可看到倒毙的尸体。而毛离开中国时，中国已经实行了工人们全面的免费医疗，并在农村实行了合作医疗；中国的人均寿命也提高了2 0岁。很遗憾的是，在邓理论指导下的中国改革，中国的医院又变成了“有病无钱莫进来”的赚钱机构。无钱看病而死去中国人在今天的中国层出不穷。这意味着对于普通人来讲，生活在今天的中国，生命安全已无保障。

正是毛泽东时代，中国从无到有研制成功了自己的原子弹，氢弹，核潜艇下了水，卫星上了天。中国从百年来不断挨打，赔款求饶，任人欺辱的懦夫病人站立起来，成为让世界所有列强都心中发颤的手握核弹的巨人。在非毛化的运动中，中国那些浅薄的知识分子曾讥笑毛泽东是宁要核子，不要裤子。其实，多亏了毛所留下的原子弹，否则，中国早已成了南斯拉夫；北京早己成了贝尔格莱德。

毛泽东接手中国时，中国一穷二白；毛离开中国时，中国成为一个既无外债，又无内债的国家，并留下外汇储备近500亿美元。我认识的一为国家计委部门的人士说，后来所谓的中国经济已经到了崩溃边缘宣传，纯粹是政治的需要。其实，毛死后，华国锋搞“洋跃进”时所进口的宝钢等等大型企业，靠的就是毛留下的外汇储备买的。要知道，这是中国在没有向外国出售自己一家企业的情况下所取得的外汇储备；这当然来自毛时代的节省。今天的中国的外汇储备在名义上虽然比毛时代高，但是，谁都清楚，这其中有多少是中国大量廉价出售自己过去辛苦积累的资产而取得的。

显而易见，毛领导下的中国建设，主要集中在那些打基础的基本建设方面。这些建设的特点是投资大，建设周期长。在投资建设阶段，这些项目全是只有投入，没有产出。用一个贴切的比喻来这是栽树造林。但是，若没有前人的植树造林，哪有后人来摘果呢？比如一个铁路部门，前任铁路部长期间，在投资架桥铺路，铁路修好后，前任死了；后任铁路部长用现成的铁路经营赚钱；从表面看，这个部门当然在前任期间是亏损，在后任期间是发财盈利了。但是，没有前任在那里辛苦修路，后任会有铁路来搞运输发财吗？同样，没有前任在咬牙开山，修水坝，建电站，后任靠什么来卖电发财呢？

记得中国某个朝代有个官员看到中国某个地方需要一运河来改善当地的水利和运输，但该工程耗资巨大，劳民伤财，所以很犹豫不决。他为此咨询当时一位隐士；该隐士说，你修运河，会受骂一世，但功在千秋。后来，事情的进展果然如那位隐士所料。

同样，毛时代的艰苦奋斗为中国的经济发展打下了必不可少的物质基础，为中国经济的起飞积累了巨大的势能。如果中国能够好好珍惜利用当年所辛苦积累起来的经济发展势能，中国的社会完全可以发展成为可以和瑞典，挪威等国相媲美的人人有保障的均富社会。可惜的是，邓理论指导下的中国经济改革，并没有好好珍惜利用这一势能的释放过程，结果使得中国经济改革成了一小部分人对中国人民赤裸裸的剥夺。

现在，我们再来看看在邓理论的指导下，中国的贪官污吏怎样来窃取中国经济建设所积累的巨大财富。

一个来自哈尔滨的官员子弟，曾不无得意地对我说，他们这些人所得到的原始股，今天一元到手，明天就可20元卖出。每个官员不用出钱就可几万股份。这是赤裸裸的盗窃！读者们知道，中国所谓的股份化过程实际上就是这样一种巧取豪夺的过程。中国一位王姓高干子弟，仗着自己的父亲是著名国家领导人，下令中国首都钢铁公司以低价出售股票给香港大亨李X X，郭XX，等等；两个月不到，王X又让首都钢铁公司以高价把这些股票买回。这一进一出，王X，李XX，郭XX等等，都捞到了亿万元。现在，这些变把戏一样迅速暴富起来的中国“改革精英”们，又大肆廉价收购中国所剩的国有资产。没有当年中国人民在艰苦奋斗中所建立出的这么多的厂矿企业，今天这些无耻之徒哪能来坐享其成！在中国改革中暴富起来的暴发户们，其暴发速度之所以这么惊人，起变出的财产之所以这么巨大，全靠了对过去全国人民所辛勤积累的劳动成果的掠夺。在邓小平所喊出的“让一部分人先富起来”的叫嚣声中，中国人民所辛辛苦苦积累下来的国有资产，迅速变成了内外勾结起来的盗贼们的私有财产。

有人曾在网上发梦说：如果毛在五十年代死去，改由邓来领导，中国会成什么样子？让我来告诉你们，那样中国早成印尼和非律滨了。南京长江大桥也早成四川的“彩虹桥”了。

(注) 文中所有统计数字均来自中华人民共和国国家统计局所编《中国统计年鉴 1984》，经济导报出版。


196) 山水云间：毛泽东时代的27年经济发展的历程

[山水云间]

来源：强国论坛

一、以人为本经济的成功尝试：辉煌的发展成就

毛泽东在他任内对国家经济等方面取得了巨大的进展，实在是太伟大了，对于妄论“毛泽东时期经济一团糟”或“毛泽东耽误了中国的发展”等歪调，实在是太轻率和不负责任的。

在毛泽东领导革命的早期阶段，探索发现并抓住了中国社会的根本问题，即农民问题，并由此启动了对中国经济社会发展具有划时代意义的土地改革，实现了“耕者有其田”，极大地解放了农业生产力，也为占中国最大比例的农民群体过上自尊的生活提供了根本的基础 土地。就其影响和意义来说，超越了后来的任何单项经济改革，如联产承包责任制、经济市场化等。尤其重要的是，毛泽东通过土地改革和无产阶级的暴力革命，彻底铲除了到处盘踞的地方势力，包括地方经济霸权、地方武装和地方政治山头、黑社会组织，实现了国家的真正大一统局面，促进中国各地方、各民族之间的文化交流、经济流通等，为中国社会的长治久安和经济发展创造良好的内部环境。

1949年以后，毛主席领导建立起高效清廉的各级政府机构，为经济的发展建立起必要的领导力量。公有制计划经济体系的确立，对于在资源极为有限的情况下集中力量干大事，发展必要的基础工业和重工业、科教、文化、卫生等事业，提供了制度的保证。毛泽东对人民的动员和民族凝聚力的空前提高，则为经济、社会各项事业的发展，提供了强大的社会基础和动力。虽然计划经济已为今天所放弃，但自1949年以后在经济、科技文教、国防等领域的巨大发展成就，是无论采用什么办法都无法否定的。

建国初期，我国除了东部和内陆中心城市的纺织和一些简单的轻工机械外，其他根本没有值得一提的工业基础，甚至连灯油和铁定都要靠进口。经过二十七年的高速工业化，中国成功建立了完善的工业体系和国民经济体系。1952年，工业占国民生产总值的30%，农业占64%（三年实现经济恢复，1949年没有详细资料，可以肯定的情况是非常糟糕）；到了1975年，这个比率完全颠倒过来了，工业占国家经济的72%，农业则仅占28%了。在毛主席的领导下中国的工业总产值增长了三十倍。即使1966年以后的十年期间，工业总产值也翻了一番，从1965年的1402亿元发展到1976年的3207亿元。这样的高速增长居然被第“二” 代领导人和所谓的精英经济学家贬之为“停滞不前”、“经济到了崩溃的边缘”；而经济崩溃的所有先兆如：物价飞涨、失业增加、收支状况恶化等全部没有踪影，让人不仅要问：“何处不是崩溃的边缘？”以下是几个重要支柱产业的发展数据：

从1952年至1978年（以1978年为截止年，因1976年至1978年是毛主席时代经济的自然延续。毛泽东时代的大型基础建设和重工业项目也在1979年前大部分投产），钢铁产量从140万吨增长到了3180万吨，煤炭产量从6600万吨增长到61700万吨，水泥产量从300万吨增长到了6500万吨，木材产量从1100万立方米增长到了5100万立方米，电力从70亿度（千瓦小时）增长到了2560亿度，原油产量从根本的空白发展到了1亿零400万吨，化肥产量从39000吨上升到了869.3万吨，农药从2千吨增加到53万吨。同时，中国从无到有，建立起规模庞大的航空、航天、原子能及门类齐全的军工体系，并在这些领域取得了奠定中国大国地位的巨大成就。到毛泽东逝世的时候，中国已由一农业国发展成为从喷气式飞机、运载火箭、核潜艇到工业成套设备和所有农业机械无所不能造的工业大国。中国在1976年时的工业门类齐全程度、技术水平和开发能力在发展中国家中是首屈一指的，并在部分领域接近甚至达到发达国家水平。中国的经济实力在全球排名从1949年的第13位上升到1976年第六经济大国（这在海外学者中被认可，虽然有汇率的争议，但如果按照货币购买力来计算，这个位置并不离谱。只要按国际市场价格算一下当时能源、原材料、冶金、农业等基础领域的产出就能明白这一资料的可靠性）。

在基础设施建设方面，共完成了八十多万公里的公路（不包括遍布乡村的非油面道路建设），两万多公里的铁路，其中绝大部分是穿越于群山峻岭和戈壁沙漠，使云南（除了早期外国人修建的一条窄轨）、广西、四川、贵州、青海、福建、新疆、宁夏、河套平原等结束了没有铁路的历史（甘肃省在解放初期的铁路只有陇海铁路到天水段，解放后延伸到兰州，并建设兰新线）。在水利建设方面，完成了主要大江河的治理工作，兴建了五万多座水库，库容在20亿立方米以上的31座超大型水库中，30座为49年后所建。仅淮河治理就修建了3400座水库（现在即使建3400座标准游泳池也是一个浩大的开支）。为毛泽东之后的后继者从容发展经济创造了条件。

在文教方面，到1976年基本实现了义务教育，教育经费的投入最高曾达国民生产总值的5%，建立了上千所大专院校和完善的基础教育体系（改革开放后，中国的教育经费投入从来没达到过3%这一世界平均线，人大代表每年喊破嗓子，政府就是不理）。在1966年以后的10年里，学龄儿童根本不存在上不起学的问题，与后来普遍存在的失学儿童现象形成鲜明对照（当时在农村一些家长不让女孩读书，纯粹是封建余毒的影响，并不是上不起学的问题。1975年学龄儿童入学率更达到96.8%的历史高点，毛泽东离开我们后却连年停顿在这一水平线以下，一直到1987年，才恢复到97.2%；初中毕业升学率在1975年为60.4%，从此以后再没有达到过这一数据，1998年为过去二十多年的最高点，才达到50.7%，现在的农村中初中生越来越少，高中毕业更是屈指可数。在校学生数占总人口的比例，1976年为22.4%，1977年为历史最高点达22.7%,后来再没达到这一比例，1998年为后来的最高点，才达到17.3%，和1966年相差无几（15.7%）。在校中学生数，1977年为历史最高点，达6779.9万；小学在校学生数的历史最高点为1976年，达1.5005亿，后来的中、小学在校学生数从来没有达到过上述数据，因学费负担而辍学的问题，自改革开放后一直没有很好解决过。毛泽东时代的升学率对于发展中国家来说是最高的。这也表明了毛泽东对提高中国人民的整体素质所做的贡献和中国社会的高度平民化色彩，这和今天“贵族”式教育相比，具有更高的道德层次；当考虑到经济发展的不同程度，这种对比变得更加鲜明。改革开放初期，海外和香港商人对在中国投资普遍的担忧是：在大陆是否能招到接受良好教育的劳动力（他们以为大陆象东南亚的菲律宾和印尼）。各级官员和学者也在胡说八道什么“劳动力素质是制约中国吸引外资的障碍”。但令最初试探性投资的外商惊奇的是，拥有高中文化程度的劳动力到处都是，这在其它发展中国家是不可想象的。虽然取消高考使得高等教育受到极大的摧残，但不能因此否定基础教育的伟大成就，至于那些说什么1966-1976年10年期间没人好好学习，更是犯了一叶障目的错误，除了1966-1967的两年，后来的教育（包括绝大部分高校）受政治运动的影响还是很小的。

毛泽东时代的另一个巨大成就是建立了规模庞大、分布领域广泛的科研院所，为我国科学研究和设计的全方位发展，打下了基础（保守估计有3千多所）。而这样庞大的科研体系，在发展中国家是唯一的，在全球范围来看，也只有美、苏拥有这样齐全的科研门类配套。没有这些科研机构，能在解放后二、三十年就建立起较高素质的民用和军事工业，那是根本不可想象的。这些院所的存在，为改革开放后对进口技术的消化吸收、设备及零部件国产化、跟踪国际高技术产业的发展等，发挥了必不可少的作用。

在医疗卫生建设方面，各县城和公社建立了卫生院，并培养了遍布乡村的赤脚医生队伍（这真是个世界独一无二的伟大创意）。城市居民实现免费医疗，农民看病也收费低廉，发烧感冒类打针吃药费用只相当于几个鸡蛋的价钱。相对完善的医疗保健体系，使得1976年中国人的平均寿命达到男人为六十六岁，女人六十九岁，这在发展中国家中几乎居于最高水平。这从一个方面赋予毛泽东时代中国政府及其执政体制的人道主义的色彩。

值得一提的是，所有这些成就是在国际环境恶劣、大战不断的情况下，通过自力更生实现的。毛泽东逝世以后，既没有留下外债，也无通货膨胀，这在发展中国家是极其罕见的。毛泽东时代还留下大量外汇储备，截止1977年共有黄金储备1280万盎司和外汇储备23.45亿美元（请记住：70年代毛逝世前还引进了几十亿美元的飞机和工业设备）。为华和邓时代大规模的技术引进准备了条件。

即使邓也承认：“三十年来，不管我们做了多少蠢事，我们毕竟在工农业和科学技术方面打下了一个初步的基础，也就是说，有了一个向四个现代化前进的阵地”，“总之，我们还是建立了实现四个现代化的物质基础”，以及“我们搞社会主义虽然犯过错误，但总的来说，改变了中国的面貌”

二、人本经济的意义

由于建国初期国民生产总值基数低，即使保持10%的年增长率也难以支持如此快速的工业化进程，支付如此庞大的教育、福利和军费开支。

实际上，毛泽东时期的经济增长数据并没有反映经济的实际活跃程度，只反映了其中的一部分。另一大块未被计入的经济成分，如果按市场经济的角度考虑，是劳动力的成本。例如，在华北平原上某低洼处修建一座水库，因无需炸药开山，也没有机械参预，只有发动群众义务劳动建造，这座水库的建设成本约为零。这一活动在当时的经济统计数据上根本不可能反映出来。但同样一座水库如在市场经济条件下建造，其劳动力成本将成为投资部分，建成这座水库对经济发展的直接贡献将等于其实际完成投资额而被计入。铁路建设是另一特例。两万多公里铁路因多建在地形复杂的地区，工程之浩大是难以想象的，最著名的要数全长1100公里，桥隧占总长度40%以上的成昆铁路。在市场经济条件下，国家将难于应付如此庞大的铁路工程项目。但当时铁路建设是由劳动力零成本，训练有素的中国人民解放军铁道兵部队完成的，在低投资下确保工程的质量和进度。在地形极为复杂的地区修建铁路，不少解放军战士为此付出了宝贵的生命。

在毛泽东时代，劳动力开支的低微对确保重工业发展所需要的资本积累是必不可少的。人民的高度主人翁精神确保了当时工程建设的效益和质量。看一下在科技日益发达的今天，中国建设了不在少数的“豆腐渣”工程，再看看毛泽东时代建设的诸如南京长江大桥等工程的质量，就能明白毛泽东时代国家和民风建设的成就。

毛泽东时代平均每年以两位数的增长速度（不包括广泛存在的劳动力零成本所关联的经济活动，以及忽略和其它发展中国家相比中国重工业的较高技术层次等因素）无疑证明毛泽东是一卓越的经济领导人。不是说什么只有懂得市场经济或者说市场经济是人类发展的唯一选择，毛泽东领导中国人民在短短二十七年间所取得的辉煌成就，无疑给了一否定的回答。

以毛泽东的智慧和他在旧中国生活的经历，他不可能不知道市场经济、股票市场等概念。但他试图寻找发展经济的一条新路，只有这样中国才能更快地赶上西方发达国家。这条新路是基于计划的“人本经济”。它的特点是以人为本，以充分发挥人的主观能动性作为推动经济发展的力量；它并不否定货币，但仅作为分配物质资源的手段，而不用于购买或激励劳动力。而市场经济体系中，人和其它生产资料一样，不过是生产成本的一部分。相对而言，人本经济体现了对人的尊重。但它的实现需要较苛刻的环境，即：高尚道德的领导集体，群众觉悟的空前提高，明确的发展目标，将个体意志转化为群体意志的共同信仰。相对来说，市场经济实现的条件比较简单，即为个人欲望的实现创造一公平竞争的环境即可。

综观毛泽东的革命生涯，他始终将人和人的教育改造放在中心地位。他用最通俗的语言、简单的口号让他领导下的军人和群众明白国家的目标、个人的价值和信仰。这是他领导下的军队战胜强大对手的重要法宝，也是他领导下的群众在没有物质刺激情况下劳动积极性空前提高的重要原因。这是他比其它领袖们远高一筹之处。

虽然人本经济已不适于今天的现实，但这并不能成为否定昨天的理由。毕竟毛泽东创建了适于人本经济发展的环境，并取得了辉煌的成功。对昨天的简单否定将使今人失去了吸取其精华，并完善当前市场经济的机会。毛泽东的经济实践为人类的发展道路开辟了新的思路。未来的经济学家将会发现，毛泽东的人本经济实践很可能是人类经济发展的未来状态，毕竟它比市场经济更好地体现了对人的尊重；当然也能更充分地发挥人的主观能动性。譬如，中国在工业和科技基础极其薄弱的环境下，只用十多年的时间就成功地发射了人造卫星；只用9年就完成百吨级“运十”客机的试制。而在市场经济环境下，在并不很差的基础上并同时还伴随着技术的引进，至今推不出一辆象样的国产轿车。

直到今天，在国家重点工程、大型市政建设项目方面，有关负责人往往将其作为一“政治任务”来监督，大大提高工程的进度。这其中已明显存在人本经济的核心内容。

你可以通过这个链接引用该篇文章:http://zzj8047562.bokee.com/tb.b?diaryId=11986954


197) 阳和平：毛泽东不懂经济吗：从斯蒂格利茨《社会主义向何处去》谈起

阳和平

我是学经济的，时常听到或看到有人谴责毛泽东不懂经济。我认为其实不然。

我1974年去美国前自己学了一些马列的政治经济学著作。80年代初开始，我又花了近16年的时间攻读了西方的主流经济学。这两个学派理论时常在我的头脑里打架。在我专心写宏观经济学博士论文时，一次偶尔的机会使我捡起了美国主流大经济学家斯蒂格利茨(Stiglitz)写的《社会主义向何处去》一书。我一向对他的经济分析方法很佩服，当时看到他谈起社会主义的问题，就更加好奇了。买到书后就一气看完。

他这本书的基本观点是：由于信息传递矛盾的基本问题（信息传递受阻，信息不对称等），计划经济必然最终败于市场经济。他的理由是，计划经济的制定者不可能对基层的了解比基层的执行者更多。基层为了便于完成上级指定的生产任务，就会尽量地夸大生产中的困难，千方百计掩盖和保留基层的生产实力。上下级之间的博弈导致了社会主义计划经济效益的欠缺。

看完后，我仔细一想，他的结论只有在人人都是以个人利益为出发点的基础上才能成立，否则就不然了。我想起中国抗日战争和解放战争时共产党领导下的游击队的故事。我想，为什么很少听到他们上下级之间有这种博弈？虽然上级对各游击区的情况也是不可能比基层的了解的更全面、更具体，但是基层的指挥官和游击队员们并不会因此而少打仗，少歼敌。这里的原因我想是很简单的：上下级的目标是一致的。在以全局利益为出发点的前提下，下级的指战员们以自己所掌握的信息和稀少落后的资源尽自己最大的努力去消灭敌人，保存自己。

国民党的官兵就不行了。他们那里嘴上也说要以全局（党国）利益为出发点的（诸如“看在党国的面上拉兄弟一把”之类），但是他们的思想本质是以个人利益为出发点，结果是拿着先进的美国装备反而处处打败仗。

想到这里，我恍然大悟。这不就是毛泽东一再强调的经济工作要以政治挂帅，思想领先，要以全局利益为出发点的根本原因吗？毛泽东以政治思想工作这一手段避开了信息不对称的障碍。在经济工作中，如果各级领导，人人都是以全局利益出发，那么斯蒂格利茨(Stiglitz) 所写的问题就不存在了。这样看来，抓住了人们的思想意识形态中的问题也就抓住了社会主义经济建设中的根本问题。这个根本问题就是以全局还是以局部和个人利益为出发点的问题。这个问题解决了，其他的所有的问题就都好解决了。

这是毛泽东的一个特点：凡事要抓主要矛盾。能抓社会主义经济建设中的主要矛盾的何谓不懂经济呢？

那么，为什么在社会主义社会里会有领导者不以全局利益作为自己的出发点呢？那恐怕就是为什么毛泽东说，社会主义社会仍然存在阶级和阶级斗争，也就是为什么要搞文化大革命，发动群众，让群众组织起来监督各级领导的部分原因吧。不过现在谈这些就有些离题了。

http://www.hongqiwang.com/htm_data/2/0708/329.html


198) 毛泽东的经济遗产: 相当于现在的经济资产18万亿元到20万亿元

作者：大白玉壶

毛泽东的经济遗产: 相当于现在的经济资产18万亿元到20万亿元以上

人民公社在发展的过程中到1976年底形成了大约2000—3500多亿的集体资产。在原来的分析中总是把其估计得过低了。

即便76年政变之后，78年走资派全面掌权之后不久，其搞的出版物也认为人民公社形成了很大的积累，其中，其说“30年来全国水利建设投资490亿元，水利事业费290亿元，社队自筹及劳动积累估计约580余亿元，总计1360亿元，建成了大量的防洪、灌溉、排涝、发电等工程设施。总计：整修新建了堤防、圩垸、海塘165000公里；疏浚整治了排水河道，并开辟了海河和淮河流域的排洪出路；修建大型水闸241座，各类水库86000多座（解放前全国只有大中型水库23座，水闸10多座），塘坝640万处，总库容4000亿立方，建设万亩以上灌溉区5200多处；机电排灌动力由解放初的9万多马力发展到近7400多万马力；配套机井从无到有发展到209万眼；水利结合发电装机900万千瓦，其中，小水电装机630多万千瓦。上述工程设施，大约形成了 1000亿元的固定资产，其中属于国家管理的400多亿元。”（参见：《1981年中国经济年鉴》Ⅳ145、155。）

这里就透露出了一个明确的信息，这就是属于原来的人民公社集体所有的水利设施的固定资产就有近600亿元之多。

由于要估算毛泽东时期的经济遗产，至少包括这样四大块：国营公有制企业资产，人民公社集体资产，非生产性公共设施及行政事业资产，科技及国防军事资产。

而所谓的改革开放之后，把毛泽东时期实际形成的经济遗产仅仅缩小为国营公有制企业的资产这一块了，其只有7、8千亿元，当然看起来很少。（而仅仅是这一部分与解放初只有200亿元左右相比，提高近40倍。）考虑到农业集体资产约有3000亿元（原来漏掉了对公社水利设施的估价这一块，认为只有 2000多亿元），那么，教育、卫生及城市公共设施、行政等设施至少也有1500亿元以上，国防科技等设施一般是不做为国营企业资产，也不做为行政及实业资产统计的，这块至少也有1500亿元，而并不计算科技的无形资产。这样以来，毛泽东的经济遗产的经济价值至少在12000—13000亿元以上。

把当时的价格按15倍计算（或20倍），则折算成现在的价格水平，就相当于现在的经济资产18万亿元到20万亿元以上。而由于私有化，即便国有资本，现在也没有超过18万亿元。


199) 历史的诉说：毛泽东时代伟大的经济建设成就

红旗满卷

有人说毛泽东不懂经济、不懂建设。我则认为他们要么是不了解事实，要么是故意歪曲。

毛泽东不仅懂经济、懂建设，而且是懂得很。要证明这一点非常容易。

说远的，当年在井岗山、在瑞金、在延安，在那样恶劣的情况下，毛泽东很快把革命根据地的生产搞得轰轰烈烈、红红火火，与“白区”政府的经济建设形成鲜明的对照。说近的，在四九年建国时一穷二白、遍地狼藉的战火废墟上，毛泽东领导的新中国到五二年，在短短的三年内就将中国的工业生产恢复到历史最高水平，期间还进行了极端惨烈却又令世人皆惊、令华族申腰的抗美援朝战争，开展了大规模的剿匪运动。这是一般懂经济、懂建设者所能做到的吗？有人可能会说恢复性工作相对较容易，那么在这之后的建设总应该说明问题吧？那就让我们看看五二年后的建设吧。就感性的看，中国那些带“洋”子的产品很快都有了其 “土”货，并遍及了城乡的生活生产需要。什么“洋钉”、“洋火”、“洋铲”、“洋油”、“洋灯”、“洋布”……，到任何农村供销社都能见到，这些看似普通，可对象我们这样的一个大国来讲，不是一点半点的生产能力就能达到的。在广袤的农村，现在我们所看到的至今仍然广为受益的成方连片的农田、农田道路网、道道梯田、大大小小的人工河渠和水库塘坝，绝大多数是那个年代修建的。若嫌这些层次低，那么就看层次“高”的。钢铁不用提了（多得成了有些人的批判素材），我们有了系统的纺织工业、印染工业、机械机床制（铸）造工业（比如车床、刨床、钻床、万吨水压机）、品种繁多的化学工业（比如水泥、酸、硷、炼油、化纤、化肥、农药……）；我们生产出了自己的自行车、汽车（卡车、客车、吉普车、轿车）、摩托车（双轮、三轮）、火车（蒸汽、柴油、电动机车）、拖拉机（链轨、四轮、手抚）、轮船（千吨、万吨）、飞机、电唱机、收音机、电视机、大炮、坦克、导弹舰、核潜艇、州际导弹、原子弹、氢弹、卫星、高速计算机、大规模集成电路……，勘探并成功地开采出了大庆、胜利油田的石油、建立了品种齐全的医药工业、成功合成了胰岛素、转移核糖核酸（ｔＲＮＡ）；我们修建了 2.7万公里的铁路，包括世界难度之最的成昆铁路和包成、贵昆、湘黔、焦枝、青藏一二期等，是建国来铁路建设速度最快的时期……至毛泽东逝世时，中国已由一个贫穷落后、任人宰割的农业国，发展成为从先进战机、喷气式大型客机（1984年下马至今）、运载火箭、核潜艇到工业成套设备、所有农业机械无所不能造的世界第六工业大国、第三军事大国。当时我国自行建造的导弹驱逐舰在亚洲首曲一指。当然，这里所举只能是挂一漏万，要一一列出，真得要“罄竹难书”了。不否认这里面有些东西在解放前的上海滩上也能见到，但若要落实到整个中国都能见到、都能用上，那这里面的任何一项可就都不是轻松简单的事了。以上是人们能直接感受到的，但难免片面，那么我们不妨看看具体的数字：1953年至1957年第一个五年计划期间，工业增长率达平均每年18%，把中国的工业生产力翻了一番多；从1952年（当时工业生产恢复到了战前最高水平）到毛泽东时代结束的七十年代后期，工业平均每年增长11.2%。 1966年至1976年，工业生产以平均每年超过10%的速度增长。在这令人惊异的高速工业化过程中，有几个关键部门的数据或许值得一提。从 1952年至毛泽东时代结束期间，钢铁产量从140万吨增长到了3180万吨；煤炭产量从6600万吨增长到了61700万吨；水泥产量从300万吨增长到了6500万吨；木材产量从1100万吨增长到了5100万吨；电力从70亿千瓦／小时增长到了5560亿千瓦／小时；原油产量从根本的空白变成了 10400万吨；化肥产量从3.9万吨上升到了869.3万吨；粮食总产由1.64亿吨增加到了3.05亿吨。1952年至1978年，我国铁路建设 2.7万公里，公路建设72万公里，是建国以来发展最快的时期。到二十世纪七十年代中期，中国还在生产大批量的喷气式飞机、重型拖拉机、铁路机车和现代大型舰船。中华人民共和国还成了一个主要的核大国，完成了州际弹道导弹的发射，自行设计了秦山核电站（后被耽搁了近20年）。1964年我国第一枚原子弹试验成功，1967年生产了第一枚氢弹，1970年把第一颗卫星发射进了轨道，之后开始了载人航天工程（后被耽搁了20余年）。而且这些建设成就是伴随着普及全民义务教育的大量投入，伴随着严竣的国际封锁和战争威胁、甚至还要打赢多场战争（朝战、越战、印战和小规模的俄战、西沙之战），伴随着长期不断支援世界革命的情况下取得的；是在实现了灭毒绝娼、道不失遗、夜不闭户的社会风气的情况下取得的；是在消灭了血吸虫、消灭了麻风、天花、鼠疫、霍乱，人民的健康水平和人均寿命极大提高的情况下取得的；是在上学吃药住房基本不用花钱、工人退休有养老金、农村鳏寡孤独吃五保、工残有保障的极高社会福利，无通货膨胀的情况下取得的。这是多么的了不起啊！正是这些冰冷的、却又实实在在的数据，使毛泽东成了我心中的伟人。难道这叫不懂经济、不懂建设吗？我不知道那些人的“毛泽东不懂经济”、“毛主席的经济成就微不足道”的话是怎么说得出口的！说他们眼里有个“大黑点”、有个“负号”确实没错。象毛泽东这样使中国这么大的一个国家能这么长时间地、快速地、实质性地经济增长，使一个贫穷落后、任人欺辱、任人掠夺的“东亚病夫”，在短短的二十多年时间里，成为无人敢惹的世界工业、军事、科技大国，有哪个懂经济的能够做到？！有人也许要问，毛泽东留下的遗产在哪里？难道上面那些不是铁铁实实的、看得见摸得着的遗产？就拿科技创新、医疗卫生、义务教育、养老保障、伤残救助等等来说，今天又比毛泽东离去时提高了多少呢？有的甚至还退步了。看看今天支撑我们国防的主力，能拿得出手的高科技，所卖的成千上万的国企，像样的排蓄水工程...哪项不带有那个时代的符号？就连刚刚评出的中国新四大发明，还都是毛泽东时代的产物呢！也许有人会承认那些确实是毛泽东留下的遗产，但却会说“没有留下多少导致社会高速发展的遗产”。真是这样吗？那我们就来看看毛泽东留下的遗产对后三十年发展所起的作用：众所周知，毛泽东时代主要是注重基础建设，如大量的水利建设、重工业建设和基础工业建设。而这种建设往往都是投入大见效慢的，它们更多的是为了提高社会生产能力和延展能力，一般不直接体现在物质财富增长上，尤其不立即体现在现实生活物质层面。而且它们的效益往往要在一定时期后才逐渐显现出来。例如发展钢铁，首先需要勘探、建矿、开采……这些长时间的前期投入，到冶炼出钢，再用于其自身的扩大规模和一级加工、制造机械设备，这中间的投入是非常巨大的，也是需要时间的，而且仍然不能在现实生活中见到成效。但这些却是以后发展二级、三级生产，如纺织机械、汽车生产线、生活用品加工机械、军工生产线……等所必须的。到这些转化为毛泽东时代后期的门类齐全、规模宏大的完整的工业体系，仅仅用了二十几年的时间，这不能不说是个奇迹！再如，七十年代、八十年代初开始的农业丰收，最主要的有以下五个因素：一是种子革命。七十年代初，我国杂交水稻良种育成，到七十年代末、八十年代初大体完成推广，使水稻单产约增加20-30%。与此同时，其他各种农作物如小麦（70年中期开始推广辐63）、玉米（杂交玉米）、棉花、油料也都陆续发生了种子革命，对提高农产品的产量和质量起着至关重要的作用。搞过农业科技的人都知道，一个良种，从配育到选育、繁育、推广，极顺利的话，一个周期下来也要十几年的时间，并且首先要建立起农业科技体系。第二是化肥革命。70年代初期，我国各地陆续建成一大批中小型化肥厂，1972年中美发表《上海公报》以后，西方允许部分民用产品对华出口，我国又迅速引进了13套大型化肥生产装置，这些装置到1979年后绝大部分刚好建成投产，迅速增加了每亩化肥的施用量，这在长期以农家肥为主的田地里起到了明显的增产作用。第三是水利革命。水利是农业的命脉。在建国后的前二十多年里，各级政府利用农闲每年大规模组织社员兴修水利，整田改土，修造梯田，大面积垦荒，全国建成大小水库七、八万座、塘坝无数，人工河道、田间路、沟渠、防护林网形成，极大地增强了灌溉能力和防灾抗灾能力，保证了农业的稳产高产，这些基础建设工程在现在是很难完成的，投资也是无法用数字来衡量的。第四是农业机械的大量投入。据《中华人民共和国经济史简明教程》（1985年）记载，1975年我国农业现代化装备水平进一步大大提高，拖拉机和手扶拖拉机的产量分别是1965年的 6.7倍和66倍，排灌动力机械比1965年增长4.9倍，用电量增长4.7倍。农业机械的大量投入，为机械深耕、农业灌溉提供了保障。第五是耕作技术革命。由于农田水利系统的形成、生长期短且高产稳产抗倒良种的相继育成推广、农业机械及化肥、农药的大量使用，使得农业间作、套种、复种技术得到全面应用和推广，作物复种指数大大提高，从根本上促进了农业的丰收。而这些都是前期对农业和支农工业大量投入的必然结果。可以想象，在这么短的时间里，要实现这样伟大的工业准备，必然要牺牲大量的改善生活的份额，用于扩大再生产。但这样的工业储备建设却可为将来的生活建设蓄积巨大能量，而且可在很长时间里发挥效应，造福社会。所以说，由于我国建国时的基础条件太差，几乎没有工业、没有国防、没有科技...毛泽东时代必须从战略高度、长远利益出发，勒紧裤腰带打好基础。建国后毛泽东时代的二十多年，是共和国的一部艰辛的创业史。

我们今天的生活改善、经济活跃正是建立在毛泽东留给我们的巨大遗产上。就拿纺织行业来说，毛泽东时代建立起来的轻纺体系，在改革开放后，甚至今天，一直是中国出口创汇的主要产业。但我国的纺织业却在这几十年的经济“高速增长”中基本没有得到自身的技术提高，但它仍然在为挣外汇吐血站着最后一班岗。这就完全是在吃老本，坐吃山空的结果。

军工行业也是这样。这些年的摩托车、汽车、家电产业，许多生产线都是由毛泽东时代建立的军工企业转产而来，如重庆的嘉陵、长安、贵州的富日、安徽的飞雁、合叉、四川的长虹……不胜枚举。但中国今天的军工状况如何呢？其它众多行业也是类此。国企今天的凋敝，除了不公平竟争、恶意吐痰和后来的腐败盛行、管理不善之外，竭池而渔也是重要的原因――春蚕到死丝方尽啊！

这样的情形也同样演义在农业上。毛泽东时代的农田改造、兴修水利使得改革后的农民能够在这方面很少投入而多多获益。毛泽东时代大量建设的化肥、农药、农机生产线始终发挥效用，就连一夜成为亿万富翁的杂交水稻之父袁隆平的成就也是在毛泽东时代取得的呢。现在的农村怎么样？我不敢妄自回答，人们心里应有一杆秤。我们可以去看看现在的农村水利、去看看农田的土质、去看看森林、看看河渠……。

这里还没有提到毛泽东当年所开创的有利的国际局势，正气清廉的国内风尚，坚强的民族凝聚力，强大的军事震撼力，这些无形的遗产对后来经济发展的贡献。

所以，改革搞得花花绿绿、热热闹闹，成就也不是没有，发展也不小，但看问题要深刻一点。在毛泽东打下的基础上，要提高人们的生活水平，只需稍加调整，不出大的偏差，都会有很好的效果。其实，即使毛泽东在，在打好基础后，也会适时调整国民经济计划的，这从1964年因国际形势突变，被迫改变本想以“吃穿住” 为主的国民经济计划这件事上，就能反映出来。我在过去一篇《假如毛活到现在，我们的日子会比现在更好》中，实际已经指出了这一点。现在改革所取得的经济成就与毛泽东的一比，才真叫“微不足道”，要论遗产而言，就更不值一提了。不说吃老本，单是那卖土地、卖资源，子孙的口粮吃了多少还说不清楚呢。

那些说“毛泽东不懂经济”、“毛泽东的经济成就微不足道”的人莫异于狂徒吠日。 若把毛泽东时代比作修路造桥造车、挖塘养鱼、挖坑种树、垒石建房、攒钱备娶的话，后来者则只是开车兜风、撒网捕鱼、依树乘凉、上树摘果、张彩娶亲，甚至还坐地纳租、拆屋换粮呢。那些哭着嚎着恶意叫喊毛泽东时代贫穷的人，找你们的清主子、蒋主子、洋主子算账去吧，因为他们留给中国人民的太少了，欠中国人民的太多了，人们是不会忘记那个圆明园残迹、南京大屠杀的万人坑、外蒙古及东北西北丢失的大片国土的。相反，毛泽东却给他的人民留下了很多很多，他领导勤劳的前辈们辛辛苦苦给后人打好的基础，使他的人民在吃穿住方面很快好起来了。

郁达夫先生说过：“没有伟大人物出现的民族，是世界上最可怜的生物之群；有了伟大人物出现而不知崇敬爱戴的国家，则是没有希望的奴隶之邦。”

历史终究是历史，人民永远热爱毛泽东!


200) 永远战士：毛泽东思想是计划经济活的灵魂和纽带

作者：永远战士 文章来源：乌有之乡

毛泽东思想是计划经济活的灵魂和纽带

前两天在街上买煎饼果子，发现卖煎饼的大姐与众不同：别人接顾客钱时总是一把抓过，她则始终坚持用夹子夹，双手根本不与钱接触。

这实在不是记高招，要知道，早晨是生意最好的时候，她这样速度慢耽误赚钱不说，更重要的是大伙都火烧屁股似地赶着上班，万一碰上俩混球，真没准把她摊给砸了。说实在的，在这种狗食摊上吃东西的有几个讲究的，周围卖煎饼的不都是一手接钱一手抓煎饼吗，大伙彼此心照不宣：老百姓吗，就这命！

但这大姐一丝不苟地做着，手法娴熟，操作规范。我看的有傻，忍不住同她聊了几句：

大姐：“兄弟，告诉你一个常识，看大街上卖小吃的，凡是直接用手抓钱的，那都不是科班出身，一准半路出家的。”

我忍不住“扑哧”一笑：“卖个煎饼果子还讲什么‘科班’！”

大姐：“怎么不讲，这是食品行业啊！直接进嘴的东西不讲卫生行吗！”

我有点肃然起敬：“那您一定是‘科班’出身了？”

大姐面带得意色：“当然，我18岁就进国营食品店，主任给我们上的第一堂课就是讲究卫生，要我们记一辈子。70年代的食品行业管得可严了，天天讲政治挂帅，又红又专,不好好干行吗!当时国营商店对员工的操作流程有一整套规范，不直接用手接钱是最基本的一条。”

“那你们平时给顾客气受吗？”我忍不住插了一句。

“气顾客？谁敢？”她睁大眼睛看着我，“天天讲‘为人民服务’，谁敢犯这个忌！”

谈到这，我倒有点糊涂了。我明明记得，刚改革开放初去商店买个东西经常要看服务员的脸色，的确让人不舒服。当时的计划经济体制确实给人僵化、生硬的感觉，所以老有人忽悠说外国商店怎么怎么好，进去就跟大爷一样。跟外国接了几十年的轨，进商店的感觉的确不一样了，可我就怎么也找不到当大爷的感觉。一看到那些衣着光鲜的俊男靓女冲我点头哈腰，我就感觉自已像只待宰的羔羊。此时我倒真有点怀念计划经济下的国营商店，就说态度差点，可我忍过那一时之气至少不用再担心挨坑了。买东西首先图的是东西本身，质量好是第一位的。如果某人冲我点头哈腰并要我付费的话，说实话，真不甘心！

其实仔细考证一下，我们会发现国营商店大范围出现“脸难看”的现象不是在“文革”搞得如火如涂的“浩劫”时期。恰恰相反，正是在某君上台后不再提倡“为人民服务”的开改前期。失去了“为人民服务”这一根本宗旨，计划经济体制就像一具被抽去灵魂的躯壳，丧失了生机与活力，当然会显得僵化与呆板。

所以说，毛泽东思想是计划经济活的灵魂和纽带，失去了这一法宝，不但经济体制的大厦会轰然倒塌，党也会沿着革命党-----执政党-----参政党的路线一路下滑，直至做为一个文化团体存在历史的记忆中。


201) 山水桂林：毛泽东与计划经济

山水桂林

现代的经济专家们为了证明自己的高见，喜欢把计划经济批得体无完肤，把过去说得一无是处。不仅如此，还要把自己的无能为力和漏洞百出归结为逝去的年代。

其实，计划经济有什么错呢？请问什么事情不需要计划呢？政治不要吗？战争反恐不要吗？你去探亲访友不要吗？盖房修路不要吗？市场经济本身就是计划经济的一部分或者是延续，计划—市场—计划……无限循环，这是各国经济都无法超越的模式。

现在回过头看毛泽东导师实行的计划经济，我们不能不说那是一个旷古绝今的大手笔！试想，在当时那个烂摊子上，在那种百废待兴、政权始创的国情面前，按今日某些“先知先觉”者们的“市场经济”，把“开放”弄成“放开”，把“改革”弄成“改变”，中国会是个什么样子？劳苦大众会是个什么样子？不要说两弹一星，不要说既无外债又无内债，就是那连续三年的自然灾害，恐怕就要国将不国！没有那几个五年计划的实施，我们能有今天这么强的工业基础农业基础科学技术基础？在毛泽东以后的年代里，我们的改革开放能够起步？

其实，凡事计划在先，才是符合科学的。不去计划，不要计划，反对计划，一窝蜂地不管不顾是危险的！试看已经造成的资源浪费、生态破坏、环境污染……哪一项不是盲目而又疯狂行动的结果？？

“计划经济搞平均主义”、“计划经济养了懒人”、“计划经济造成大锅饭”……计划经济难道真的如此十恶不赦吗？如果我们能把心静下来，如果我们能客观地历史地不带偏见地与事实为友，我们能否定它曾经的突出重点曾经的分门别类曾经的论证有据曾经的切合国情曾经的全心全意为人民谋利不对？我们能说整个五十年代、六十年代“文革”以前是“懒人”的时代？那时不要说偷懒耍滑，就是稍有点斤斤计较都是为人不耻的。后来的“大干快上”就立马使“懒”动起来，劳动竞赛如火如荼。反而是实施“奖金”之后，人们（广义）才“雇佣”起来：凡事先讲价钱，讲好价钱还要反复算计。说“计划经济造成大锅饭”，我认为那“大锅饭”正是“共同富裕”的金盆！取之于民用之于民总比取之于民用之于己好！“大锅饭”使饥者有其食居者有其屋，学可上病可医，好处大大的；坏处则是对腐败者而言—他们无法再鲸吞人民的血汗！如今有些地方有些单位有些行业，“大锅饭”是打破了，但却变成了“独食”，成为这霸那霸。工厂的工人发不出工资，老板却是满肚油水！也许，正是由于我们对官员腐败程度和基尼系数超警的严重担忧，迫使我们必须把建立和谐社会提到议事日程上来！

不管我们的“经济专家”如何丑化计划经济，稍有点阅历的人都无法忘怀那个时代，几乎没有贪污腐败、没有社会丑恶、没有假冒伪劣，干群之间人与人之间讲诚信、讲道德、讲正气，绝无两极分化、绝无见死不救甚至局长雇凶杀书记之事！

人类社会的发展不能完全套用自然界的生存法则，这是常识。如果人类也搞弱肉强食、适者生存，必然导致有的人种面临绝境，许多人危在旦夕，最后地球上只剩下廖廖无几的“人精”。所以，过度的竞争不是发展，不是前进，而是私欲的恶性膨胀！如果人类只顾自己“发展”，把别的都甩在一旁，结果人类也只有毁灭。最终起决定作用的是“共生”法则！由此可见，社会文明进步的标杆第一是公正，第二才是生财。失去公正，经济的发展必定是畸形的。

说到计划经济，不能不涉及毛泽东这位伟人。一个时代不可能十全十美，一个人也是如此。圣人也有三分错，这不仅仅对毛泽东是这样。而一个人是否伟大，在常人眼里，首先是看他自己怎么做人，再看他对社会的贡献。毛泽东一生以身作则，一生铮铮铁骨；他治国坚持先治吏，全心全意为人民服务；他把自己的子女送往农村送往前线；他在困难时期一样勒紧裤带；他面对强盗恶魔，挺胸迎战……他从来不打麻将，更不会在牌桌上几天不下“火线”——这些看上去“很小”的事，许多人未必都做得到！

伟大的毛泽东，历史不会忘记他，世界不会忘记他，中国人民更不会忘记他。他是中华民族新制度的开山鼻祖，他是华夏文明最辉煌的纪念碑！

历史是割不断的，毛泽东是否定不了的。伟大的毛泽东，永远是无与伦比的！谁否定过去，否定历史，人民与未来也会否定他。

http://202.99.23.69/blog/log/showlog.jspe?log_id=47518&site_id=5936&static=1


202) 陈立旭：毛泽东经济建设布局思想

【出处】延边党校学报 200401

【作者简介】陈立旭(1954-)，男，黑龙江杜尔伯特蒙古自治县人，中国社会科学研究院当代中国研究所研究员。中国社会科学研究院　当代中国研究所，北京　100009

    一、关于生产力布局思路

生产力布局的核心内容是生产力的分配问题。毛泽东认为，中国生产力落后，恰当地分配生产力，使之发挥出更大的潜力，对中国的社会主义建设十分重要。

首先需要处理好的是生产力在中央和地方之间的分配。毛泽东认为，中央无疑应当掌握全国主要的生产力，这是确立国有经济领导地位的保证，是巩固公有制经济制度的需要，也是由中央在统一计划前提下实施大的建设项目的需要。因此，应当巩固中央统一领导。但是，也要由地方适当掌握一定数量的生产力。生产力在中央和地方之间的分配，是一对矛盾。处理好这对矛盾，就会得到充分发挥中央和地方两个积极性的结果。处理这对矛盾的办法就是：“在巩固中央统一领导的前提下，扩大一点地方的权力，给地方更多的独立性，让地方办更多的事情。这对我们建设强大社会主义国家比较有利。”[1]为什么要这样做？第一，由中国的实际情况所决定的。“我们国家这样大，人口这样多，情况这样复杂，有中央和地方两个积极性，比只有一个积极性好得多。”[2]第二，鉴于苏联的教训。“我们不能象苏联那样，把什么都集中到中央来，把地方卡得死死的，一点机动权也没有。”[3]第三，也是从更深的层次上看，这样做是遵循中国经济发展的客观辩证规律。一方面，中央若不掌握较多的生产力，没有中央主办的大的经济事业的发展，地方生产力的发展就没有全国性的先进生产力的支撑，分散的地方经济也不可能得到健康的发展，容易造成分散主义和无计划状况，全国经济就形不成一个统一的整体力量，就不能保证关系国民经济和国家安全的最棕要事业的发展。但另一方面，中央主办的经济事业的发展，又离不开经济事业发展的协助。“就是中央直属的工业，也还是要靠地方协助。至于农业和商业，更需要依靠地方。”[4]“中央要巩固，就要注意地方的利益。”[5]因此，没有中央掌握较多的生产力，就没有地方生产力的发展；没有地方生产力的发展，中央生产力也不可能得到健康、迅速的发展。中央生产力和地方生产力二者之间相辅相成、相互促进，是一个统一的整体。必须处理好生产力在二者之间的分配关系。概括毛泽东处理这种分配关系的基本思路就是：在坚持中央掌握全国较多的生产力、巩固中央统一领导的前提下，将生产力适当分配给地方，形成发挥中央和地方两个积极性的局面。

其次需要处理好的是生产力在全国的分配问题。这里主要涉及的是沿海和内地的关系。处理二者关系又涉及平衡布局和发展生产力的关系问题。“我国的工业过去集中在沿海”[6]形成了70%对30%的比例，即“我国全部轻工业和重工业，都有约百分之七十在沿海，只有百分之三十在内地。”[7]这种布局状况是不合理的。为了实现生产力在全国的均衡布局，“内地工业必须大力发展。”[8]这就涉及到了一个发展生产力的问题。从尽快发展生产力角度看，充分利用沿海工业基础，无疑是正确的。因此，“沿海的工业基地必须充分利用”。[9]毛泽东估计，朝鲜战争结束后，新的侵华战争和新的世界大战，短时期内打不起来，我国可能有十年或者更长一点的和平时期，在此情况下，“如果还不充分利用沿海工业的设备能力和技术力量，那就不对了。”[10]只有“十分注重”[11]沿海工业的发展，我国的生产力才会有更快的发展速度。他算帐的结果是：沿海轻工业全部投产后，四年之内，除了收回本厂的投资以外，还可以赚回三个厂，两个厂，一个厂，至少半个厂。“这样好的事情为什么不做？”[12]可见，在平衡沿海和内地生产力布局和尽快发展生产力二者之间，毛泽东更注重的是尽快发展生产力。毛泽东同时也考虑到了生产力在沿海和内地的平衡问题，一是为了平衡工业发展的布局，使生产力在全国有一个比较均衡的布局结构。二是为了备战。但是如何实现这种合理的布局？毛泽东的思路是：第一，“内地工业必须大力发展。”[13]第二，中央有意识地支持内地工业发展，“新的工业大部分应当摆在内地。”[14]第三，通过发展沿海生产力来带动内地生产力发展。“好好地利用和发展沿海的工业老底子，可以使我们更有力量来发展和支持内地工业。如果采取消极态度，就会妨碍内地工业的迅速发展。”[15]这一思路的上述三方面内容是逐步实现的，而且处理好沿海生产力和内地生产力的布局问题，关键是认识二者的关系。片面发展沿海工业，没有内地工业的相应发展，全国生产力就不均衡，不利于总体生产力的发展。但实现沿海和内地生产力的均衡发展，又需要通过进一步利用沿海工业基地、大力发展沿海生产力来带动内地生产力发展。所以，如果真想发展内地工业以实现全国生产力布局均衡，“就必须更多地利用和发展沿海工业，特别是轻工业。”[16]

最后需要处理好生产力在大中小企业之间的分布问题。“我们必须逐步地建设一批规模大的现代化的企业为骨干，”[17]这些大企业的发展，不仅起着加快全国生产力发展，加快国民经济积累的作用，而且还起着带动、促进中小企业发展的作用。从这个意义上说，没有大企业“这个骨干就不能使我国在几十年内变为现代化的工业强国。”[18]但是，我们不能忽略生产力在中小企业的分布。毛泽东认为，从数量上讲，“应当更多地建立中小企业”，[19]这就等于将生产力相应地分布于中小企业之中。数量众多的中小企业发展起来了，不仅使整个国家的整体生产力水平提高并均衡分布，而且使大企业生产力得以辐射和延伸，起着辅助、促进大企业生产力发展的作用。这里还有一个质量和数量的关系问题。就生产力发展水平来说，大企业中蕴含的生产力，水平应当是全国最高的，即当时全国最先进的生产力，换言之，从数量上看，较少的大企业拥有较高的生产力，但就全国来说，生产力总和的大部分是分布在数量众多的中小企业之中的。这些生产力较之大企业来说，是相对落后的。这就形成了一个质量和数量的关系。这种生产力分布的数量和质量的关系，带有特殊性，即它们是在不同企业之间平行存在的关系。这种数量和质量的统一性，通过大中小企业相互依存的关系体现出来。

与生产力在大中小企业之间分布问题相联系，还有一个生产力在大中小城市之间的分布问题。大城市原有的经济发展条件优于中小城市，发展生产力和为国家创造财富的速度高于中小城市。而且，大城市生产力的发展，对于中小城市生产力的发展，能起到带动作用，对整个国民经济起支柱作用。因此，将生产力较多地分布于大城市是对的，但是也要在中小城市分布相应的生产力，使之与大城市生产力发展配套。中小城市生产力的发展，既是大城市生产力发展、带动的结果，又反过来辅助、促进大城市生产力发展。大城市和中小城市生产力在相互协调发展过程中，形成了全国比较完备的生产力布局体系。由这个体系作主干，形成了我国独立的工业体系和国民经济体系。

生产力在大中小企业之间的分布问题与生产力在大中小城市之间的分布问题，又不完全一致。通常来说，大企业大多数分布在大城市，中小企业大多数分布在中小城市。但是这也不是绝对的。大企业可以建在大城市，也可以建在中小城市，而且大城市中也有数量众多的中小企业。大中小企业生产力分布与大中小城市生产力分布，实际上呈现一种纵横交错结合存在的情景。因此，在社会主义建设中考虑生产力布局问题，必须有全局观点并综合考虑生产力在大中小企业中分布与在大中小城市分布的关系，使之形成科学、高效的生产力布局体系。

与生产力在大中小企业分布和在大中小城市分布相关联的，有一个生产力在城市和农村分布的问题。就中国现状来说，绝大部分先进生产力是分布在城市，而农村生产力相对落后。要改变这种不利于国民经济协调发展的状况，就要注意发展农村生产力。因此，毛泽东不仅十分重视农业机械化问题，而且重视兴办一批拥有较先进生产力的现代化农场，借此逐步改变生产力在城市和农村的分布不合理状况。其思想主要通过国家帮助，使较先进的生产力逐步分布在农村。这样就会使全国的生产力在第一步均衡、高效地分布于大中小企业和大中小城市的基础上，迈出第二步：使生产力均衡、高效地分布于全国城乡，从总体上提高全国生产力分布的科学性。

二、关于产业结构思路

产业结构的核心问题，是国民经济各部门之间恰当的比例关系问题。毛泽东认为，我国应该借鉴苏联教训，从中国实际情况出发，确定国民经济各部门恰当的比例关系。

首先需要确定的是重工业、轻工业、农业的恰当比例关系。“重工业是我国建设的重点。必须优先发展生产资料的生产，这是已经定了的。”[20]但是不能片面发展重工业。重工业和轻工业要保持恰当的比例关系。“如果没有足够的粮食和其他生活必需品，首先就不能养活工人，还谈什么发展重工业？所以，重工业和轻工业、农业的关系，必须处理好。”[21]处理好它们之间的比例关系，关键是要求得平衡。东欧一些国家由于出现上述不平衡，就产生了问题。我们比较注意平衡问题，“没有犯原则性的错误。”[22]我们求平衡的主要经验是“一直抓了农业，发展了农业，相应地保证了发展工业所需要的粮食和原料。我们的民生日用商品比较丰富，物价和货币是稳定的。”[23]根据这一主要经验，我们“还要适当地调整重工业和农业、轻工业的投资比例，更多地发展农业、轻工业。”[24]这样做的结果，第一，可以更好地供给人民生活的需要，第二，可以更快地增加资金的积累，因而可以更多更好地发展重工业。重工业为主的地位仍然得到保证。

对重工业来说，不仅不能片面发展而要在保持其与轻工业、农业恰当比例关系中发展，而且还有一个如何发展的问题。“发展重工业可以有两种办法，一种是少发展一些农业轻工业，一种是多发展一些农业轻工业”，[25]前一种办法的弊端，一是使重工业发展得少、慢，基础不稳固，二是算长期总帐划不来。因此这种办法不能使重工业健康地发展。后一种办法能使重工业发展的基础更加稳固，保障了人民生活的需要。因此是使重工业多些、快些发展的正确道路。

重工业、轻工业、农业的发展是社会主义建设事业发展的经济基础，但社会主义建设事业是多方面的，并非只有重工业、轻工业、农业。这里就有一个如何处理好重工业、轻工业、农业与国民经济其他建设事业的关系的问题。社会主义国家的文化、教育、科学等各方面事业需要发展，舍去这些方面事业，显然不能全面发展社会主义事业。但社会主义国家这些建设事业的发展，需要在社会主义经济建设事业发展的基础上才能发展。失去了经济建设事业发展这一基础，办文化、教育、科学等方面的事业，就没有财力、物力保证，就一定发展不起来。但文化、教育、科学事业也不是被动的，它们的发展也反过来促进社会主义经济建设各项事业的发展。文化事业的发展能满足劳动者文化享受的需要，激励人们努力进行社会主义建设；教育事业的发展能提高劳动者的文化素质，培养多方面的建设人才；科学事业的发展能提高劳动生产力，对生产力的发展起直接推动作用。因此，我们在考虑产业结构问题时，不能不考虑经济建设的发展与社会主义建设其他各项事业发展的关系，使之也保持一种恰当的比例关系。而且，如果从更广阔的视角，把文化、教育、科学等各项事业也看作是特殊产业的话，就更应该注意它们之间的比例关系问题。

其次需要确定的是以重工业和轻工业、农业为主要产业的经济建设事业与国防建设事业的关系。社会主义国家要有强大的国防力量，就必须发展自己的国防建设事业。由于国防建设事业的发展与重工业、轻工业、农业等为主要产业的经济建设事业的发展密切相关，因此，也涉及产业结构问题。毛泽东处理经济建设与国防建设关系的总思路是：通过把军政费用降到一个适当的比例，以增加经济建设费用的办法，来发展国防建设事业，因为“只有经济建设发展得更快了，国防建设才能够有更大的进步。”[26]与国防建设关系最密切的产业是重工业，处理经济建设事业与国防建设事业的关系，最主要的是处理好重工业与国防事业的关系。毛泽东处理这个关系的办法就是压缩军费以增加重工业投资，确定二者之间恰当的比例关系。他说，我们缩减军费开支，抽出更多的资金，多开一些工厂，多造一些机器，经过一段时间，我们就不但会有更多的飞机和大炮，而且还会有自己的原子弹。重工业发展了，不仅能为国防事业的发展奠定可靠的物质、技术基础，而且可以分出一部分产业力量，建立军事工业，直接促进国防建设事业。经济建设特别是重工业产业发展与国防建设的关系是：要加强国防建设，首先就要加强经济建设特别是要压缩军费开支以增加重工业投资。

最后需要确定的是每个产业中的高、中、低三个生产力层次的组合问题。我国生产力的发展经历了一个特殊的道路。旧中国的民族资本主义工业企业大多设备陈旧、生产力水平较低。从大资产阶级手中没收的官僚资本主义企业虽有一定的先进设备，但经过若干年后，与世界较先进的企业比，也相对落后了。一五计划期间从苏联引进成套设备建立的100多项建设项目中的大多数企业，虽然还赶不上世界最先进的生产力发展水平，但对中国来说，已经是具备较高生产力水平的企业了。这种情况除农业外，在我国每个产业里几乎都存在。因此我国除农业以外每个产业内部都存在高、中、低三个生产力层次并存的问题。较高生产力水平的企业对我国社会主义经济建设事业的发展起着重要作用，并对具备中、低生产力水平的企业的发展起带动作用。因此我们要拿出相当数量的资金来发展具备较高生产力水平企业，扩大其生产能力。但是具备中、低生产力水平的企业的发展，也不是无关紧要的。它们的发展，一方面能保证人民群众多方面生活的需要，另一方面在中国当时条件下也能积累资金，为具备较高生产力企业的发展创造条件。因此，在中国现有条件下，如何将高、中、低三个生产力层次加以适当结合，以充分发掘生产力发展的潜力，是毛泽东考虑的重要问题之一。他的基本思路是：在重点发展具备较先进生产力水平的大型骨干企业的同时，也使具有中、低生产力水平的企业相应的发展。这种发展的外在表现，也就是大、中、小企业并举，在大、中、小企业并举的基础上，将三种层次的生产力加以组合，由此形成了“土洋结合”的状况。“土洋结合”，从全国各具备高、中、低生产力水平企业之间来看，是三类企业并存和按恰当比例共同发展的关系。从每个企业内部来看，是各种先进水平、中等水平、较低水平的生产条件的合理搭配的关系。将每个产业的高、中、低三个生产力层次加以适当组合，是从中国实际出发进行社会主义经济建设事业的现实办法。

三、关于生产力布局和产业结构之间的关系

毛泽东一直认为，客观事物是普遍联系着的。在中国社会主义经济建设中，生产力布局和产业结构之间就有密切的联系。这种联系体现在如下几个方面：

第一，生产力布局问题包含着产业结构问题。生产力在中央与地方之间的分配、在全国各地区之间的分布、在大中小城市以及乡村的分布，本身就包含着通过生产力合理布局以使重工业、轻工业、农业按恰当比例分布的问题。通过生产力的合理布局以保证经济建设与其他各项事业在全国均衡发展的问题、通过生产力合理布局来处理好经济建设和国防建设的关系问题，十分明显，其中也包含着各产业中的高、中、低三个生产力层次的组合问题。因此可以说，产业结构是一定生产力布局之下的结构。

第二，反之，产业结构问题也包含着生产力布局问题。处理好重工业、轻工业、农业的关系问题，本身就包含着生产力在上述产业部门之间分配的问题；处理好经济发展与其他各项社会主义建设事业发展的关系问题，实质上也是生产力布局问题延伸出来的；处理好经济建设与国防建设的关系问题，实际上也是生产力在上述两个领域之间分配的问题；每个产业中的高、中、低三个生产力层次组合问题的本质，是生产力的更为具体的分布问题。

第三，生产力布局和产业结构存在互动关系。生产力布局的调整必然带动产业结构的调整。生产力在中央和地方之间分配的调整，在全国各地分布状况的调整，在大、中、小城市及乡村分布状况的调整，必然带动重工业、轻工业和农业之间比例（在面上，在各级之间）的调整，必然殆动经济建设与其他社会主义建设事业比例关系（例如中央和地方在上述两方面各办多少事，全国经济和各项事业的比例关系等）的变化，必然带动经济建设与国防建设比例关系的调整，必然带动各产业当中高、中、低三个生产力层次组合的变化。同样，产业结构比例的调整，也必然带动生产力布局的变化。重工业、轻工业、农业产业结构的调整，将带动生产力在可以集中力量发展重工业的中央和具备独立发展轻工业企业的地方之间的分布，带动在沿海和内地的分布特别是在有利于发展重工业的大城市和有利于发展轻工业和农业的中小城市及乡村之间的分布。经济建设与国防建设关系的调整，将带动生产力在内地和沿海的分布以及在大城市与中小城市分布的变化。各产业中的高、中、低三个生产力层次的适当组合，从面上看，也就涉及生产力如何在大、中、小城市中发展及分布的问题。

由上可见，毛泽东在对生产力布局问题和产业结构问题都予以认真考虑并提出许多精辟论述的同时，是考虑了二者的相互联系的。这一点，从《论十大关系》中关于生产力布局和产业结构调整等各方面关系的论述中，可以得到证明。

四、毛泽东经济建设布局结构思想的独特性

毛泽东关于经济建设布局结构的思想具有独特性。这种独特性主要体现为三点：

1.它不同于苏联、东欧等社会主义国家关于经济建设布局结构的思路。

毛泽东关于经济建设布局结构的思想是借鉴苏联、东欧等国社会主义建设的经验，并且看到了他们经济工作中存在的弊端，吸取这些国家的教训后提出来的。毛泽东在思考有关问题时，对苏联、东欧模式作了研究。他所阐述的经济建设布局的思路，正是为了避免重犯苏联、东欧等国在社会主义建设中所犯的错误而形成的。这个思路是毛泽东探索一条不同于苏联、东欧社会主义建设道路的结果。这决定了这种探索的结果与苏联、东欧模式有差别。

从实际内容来看，毛泽东关于经济建设布局结构的思想在几个方面都与苏联、东欧的思路和做法大不相同，甚至完全相反。毛泽东提出的中央向地方分权，发挥中央和地方两个积极性的思想，就与苏联和东欧一些国家把一切权力都过分集中于中央，地方没有或很少有自主权，因而只有中央一个积极性而无地方积极性的做法大不相同。毛泽东提出的生产力在全国各地特别是内地和沿海均衡分布的思想，就与苏联、东欧一些国家生产力过于集中，造成全国分布不均衡局面不同。毛泽东提出的生产力在大、中、小城市及乡村合理分布的思想，也与苏联、东欧一些国家将生产力过分集中于大城市而中小城市生产力相对薄弱，因而形不成比较均衡高效、互相协调、互相联系、互促互补的生产力布局体系不同。毛泽东提出的正确处理重工业、轻工业、农业产业之间的关系，合理安排产业结构的思路，与苏联、东欧各国片面发展重工业，因而造成产业结构不合理的做法不同。毛泽东关于正确处理经济建设事业与其他各项事业的关系，正确处理经济建设与国防建设的关系，使各个方面都结构合理、科学高效的思想，与苏联、东欧一些国家片面发展某项事业，军事工业比重过大，造成负担的做法不同。毛泽东关于各产业中，高、中、低生产力层次合理配置，形成大、中、小并举、土洋结合、共同发展以利用多种条件发展国民经济的思想，与苏联、东欧一些国家单纯重视现代化生产发展，忽视旧的工业企业和相对落后的生产力的利用的做法不同。毛泽东的不同于苏联和东欧的经济建设布局思想，体现了他探索中国独特社会主义道路的尝试。

综观上述不同点可以看到，毛泽东关于经济建设布局结构思想的出发点，在于调动各方面的积极因素为社会主义建设事业服务，其根本点在于：突破了苏联、东欧一些国家单纯的集中权力和中央计划统得过死的思路，而倾向于适当分权，给地方和企业以一定的自主权，从而增加社会主义经济体制的灵活性，它着眼于形成积极、能动发展，又比较均衡的国家经济结构体系，而指导社会主义建设的共产党运作这个体系时，要实行积极平衡。这个结构体系能体现社会主义制度的优越性；运作这个体系的社会主义建设指导者要发挥主观能动性。这就是毛泽东的与苏联、东欧等社会主义国家经济建设模式有极大差别的思路。

此外，毛泽东对经济建设布局结构方方面面问题思考之细致，涉及之广泛，探索之深入，都是当时苏联、东欧各国领导人所难以企及的。

2.它是从中国实际出发的。

毛泽东思考中国社会主义经济建设问题，不能不从当时中国实际情况出发，从实际当中寻找独特规律和高效发展中国社会主义经济的办法。

中国生产力水平相对落后，而且高、中、低三个层次生产力水平参差不齐的实际状况，决定了毛泽东独特布局结构思想的形成。当时中国生产力水平低，要使之有一个较大幅度的提高，不由中央集中一定的权力，创办和领导一些现代化大型骨干企业，就不能使中国生产力水平有质的飞跃。但地方也有相当的发展生产力的潜力，而且地方潜力的发掘，有利于全国生产力布局均衡、合理。如果单纯由中央集权，统得过死，就压制了地方发展生产力的积极性，使现有生产力的潜能得不到发掘。因此，毛泽东提出了中央和地方适当分权以形成合理的生产力布局的思想。

当时我国的实际情况还有：“我国全部轻工业和重工业，都有约百分之七十在沿海，只有百分之十在内地。”[27]在新的侵华战争和世界大战短时期内打不起来的情况下，如不充分利用沿海的生产力就不对了。正是基于此种认识，毛泽东提出了生产力在全国各地特别是内地和沿海合理分布的问题。

当时中国的实际情况还有：大城市的生产力相对发达一些，中小城市和广大乡村的生产力相对落后，形成生产力在全国不均衡发展的局面。为解决这一实际问题，毛泽东提出了生产力在大、中、小城市合理分布的问题。当时中国人口多，农业人口占多数。从全国总体上看，生产力相对落后，重工业很不发达，轻工业有一些，但发展也很不够，农村的农业生产力更是落后。总之，无论是重工业，还是轻工业，还是农业，都需要有一个较大的发展。在这一现实面前，如何形成合理的产业结构以使国民经济走上良性发展的轨道，是当时毛泽东所要回答的问题。为了回答这一问题，毛泽东形成了重工业、轻工业、农业均衡发展的产业结构思路。

当时中国经济不发达，国防工业基础也相对薄弱。在这一现实面前，为了找出使国家经济建设和国防建设都得到较快发展的有效途径，毛泽东才提出了正确处理二者关系的思路。

当时中国生产力分高、中、低三个层次，为了使这些生产力的潜能全面发挥以满足各方面的需要，毛泽东才提出了大、中、小并举、土洋结合的产业结构思路。总之，毛泽东有关思想的形成，都是从中国当时的实际情况出发的，是为了解决中国现实问题的。

毛泽东关于经济建设布局结构思想，是他在对中国社会主义经济建设问题认真摸索了一段时间之后，根据当时中国的实际情况提出的，是他领导中国社会主义经济建设事业实践经验积累的成果。因此，是针对中国当时经济状况寻找的一种解决问题的办法。

毛泽东的上述思想又是根据中国经济发展需要和发展趋势提出来的。当时中国需要适当分权，中国生产力需要在全国适当分布。中国需要有合理的产业结构，需要经济建设事业发展，也需要国防建设事业发展，而这方方面面的发展，有一个趋势，就是形成合理的生产力分布和良性结构，以形成经济健康高速发展的机制。这些发展需要和发展趋势，也是当时中国的实际情况。当时毛泽东顺应这一发展需要和发展趋势所提出的思想，正是从中国实际情况出发的产物。

3.它体现了毛泽东积极平衡的思想。

如前所述，积极平衡是毛泽东关于社会主义经济建设问题的独特主张。毛泽东关于经济建设布局结构思想，就体现了他积极平衡的主张。

但在毛泽东经济建设布局结构思想中，积极平衡是通过逆向思维体现出来的。毛泽东显然认识到：中国经济要发展，也要平衡。中国的现实处境和发展需要，决定中国经济只能在发展中求平衡。为寻找到在发展中求平衡的良方，毛泽东运用了逆向思维的方法寻找最佳途径。他认为，在中央和地方都要发展工业的情况下，只有扩大一点地方的权力，给地方更多的独立性，中央工业才能真正得到地方工业的协助。因此他的结论是：“中央要巩固，就要注意地方的利益。”[28]他还认为，在中国，发展重工业的办法，不是少发展农业和轻工业来发展重工业，而是相反，必须多发展农业和轻工业。这样反而会使重工业发展的基础更加稳固。他又认为，在中国沿海经济比内地经济发达的情况下，沿海经济和内地经济要均衡发展，但不是采取对沿海工业的发展采取消极态度的办法，而是要“好好利用和发展沿海的工业老底子，”[29]这样“可以使我们更有力量来发展和支持内地工业。”[30]他认为，我国要加强国防建设，要造飞机大炮和原子弹，但达到此目的的办法，应该是适当降低军费的比重，多搞经济建设，这样才能有雄厚的经济基础支持军事工业发展。

毛泽东这些思路，无不渗透着逆向思维的智慧。这种逆向思维，不是按照苏联和东欧一些社会主义国家那样，以传统思维来考虑问题，而是开动脑筋，寻求一种独特的、积极的思路，以求找到另一种独特办法争取中国经济能够快速发展，同时也保证中国经济在发展中的平衡。积极平衡的主张贯穿于毛泽东关于经济建设布局结构思想的各个论断之中，也正是他积极平衡主张的体现。

由上可见，毛泽东的快速发展战略与他的慎重办法是相配套的。他不是盲目冒进主义者，也不是缓行主义者，他的着眼点在于：寻找到一个把中国经济置于既快速发展又稳妥可靠基础之上的有效途径。

【参考文献】

[1][2][3][4][5]　毛泽东著作选读（下册）[C].北京：人民出版社，1986.729.

[6][7][8][9][10][11][12][13]　毛泽东著作选读（下册）[C].北京：人民出版社，1986.723.

[14][15][16][29][30]　毛泽东著作选读（下册）[C].北京：人民出版社，1986.724.

[17][18][19]　毛泽东著作选读（下册）[C].北京：人民出版社，1986.795.

[20][21][22]　毛泽东著作选读（下册）[C].北京：人民出版社，1986.721.

[23][24][25]　毛泽东著作选读（下册）[C].北京：人民出版社，1986.722.

[26]　毛泽东著作选读（下册）[C].北京：人民出版社，1986.725.

[27]　毛泽东著作选读（下册）[C].北京：人民出版社，1986.723.

[28]　毛泽东著作选读（下册）[C].北京：人民出版社，1986.729.

银蛇蜡象：评述我国计划经济时期的经济成就[ 银蛇蜡象 ] 于2007-09-19

在毛泽东时期，工业总产值增长38倍，重工业总产值增长90倍。从1950年到1977年，工业产量以年平均13．5％的速度增长；如果从1952年算起，那就是11．3％。这是全世界所有发展中国家和主要发达国家在同一时期取得的最高增长率；而且，中国工业产量在这个期间增长的步伐，比现代世界历史上任何国家在迅速工业化的任何可比期间所取得的工业增长步伐都快。

在毛泽东时代，工业产值占工农业总产值的比重从30％增加到72％，这反映了中国已经从一个主要是进行农业生产的国家引人注目地变成了一个比较工业化的国家。

从1952年(那时中国的工业产量已经恢复到战前最高水平)到1976年期间，中国的钢产量从130万吨增长到2300万吨；煤从6600万吨增长到4．48亿吨；发电量由73亿度增加到1330亿度；原油由实际上等于零增加到8400万吨；化肥产量由20万吨增加到2800万吨；水泥产量由290万吨增加到4930万吨。

在20世纪70年代中期以前，中国就在大量生产喷气式飞机、重型拖拉机和现代远洋轮船。中华人民共和国那时还在生产核武器和洲际弹道导弹，已经在1970年(中国首次成功地试验原子弹以后六年)发射了一颗人造卫星。

当然，工业化使中国的社会结构产生了意义重大的变化。虽然绝大多数劳动力当时仍然从事农业生产，但是城市的工人阶级却已经从1952年的300万人增加到20世纪70年代中叶的1800万人以上。此外，在农村中建立小规模工业的政策，结果导致大约3亿农村劳动力中的2800万农民变成公社工厂或大队工厂的工人，虽然那些工厂大多数是在初级技术水平上组织生产的。一个庞大的技术知识界出现了。中国科技人员的数目从1949年少得可怜的5万人(1952年有42．5万人)增加到1966年的250万人，后来到1979年增加到500万人以上，这些人当中的99％是在1949年以后培养出来的。同时巨大的水利灌溉工程在毛泽东时代修建起来了，如果没有这些工程，最近的农业产量和农业生产率的增长也是不可能的。

http://zhidao.baidu.com/question/17050153.html


203) 陈永贵——一个实实在在的“穷人经济学”大师

陈永贵称得上是一个实实在在的“穷人经济学”大师。

昔阳县的大寨位于虎头山的一个坡面上，村中间是一条沟。在人民政权建立前夕，全村有约800亩耕地，64户人家，190多口人。这些耕地如果平均占有的话，每户约合10多亩。但实际情况却不是这样。按照大寨展览馆提供的数字，当时全村约800亩土地，有60%，也就是大约480亩为1户地主和3户富农所占有；另有22%，即170多亩为12户中农所占有；而其余48户贫农、下中农一共才占有不到150亩耕地。太行山区的耕地十分贫瘠，生产条件又极为简陋，粮食产量很低。1亩地1年能收获70公斤粮食就算不错了。广大农民生活之艰难可想而知。大寨人说他们过去有三穷、五多。三穷是：人穷，地穷，村子穷；五多是：当长工打短工的多，负债欠账的多，讨吃要饭的多，卖儿卖女的多，寻死上吊的多。后来使大寨闻名天下的陈永贵，他的母亲和姐姐就被卖掉，而他的父亲在万般无奈的境况下，就是上吊寻死的。由于人穷，大寨村的住宅也十分简陋。人们多在山沟的两边土坡上挖土窑居住。只有少数有钱的人家盖得起砖房或用石头垒起窑洞。

1945年8月，日本军队无条件投降，昔阳县建立了共产党领导的人民政权，大寨的贫苦农民盼来了翻身解放的一天。在随之而来的土地改革中，大寨35户贫农和下中农分得了土地400多亩、房屋41间、窑洞32眼，还分得了一些牲畜和生产工具。为了巩固土地改革的胜利成果，防止农村出现新的土地买卖和两极分化，中国共产党在进行过土改的地方，积极稳妥地引导农民逐步走上互助合作的道路。

还在1946年，共产党员贾进财就在大寨组织起了第一个互助组。这个互助组由15户农民组成，当时叫"变工组"。即在农闲时，各家干自己的活，到了农忙时节，便采用换工互助的 方式，今天帮这家干活，明天帮另外一家，群众称这种办法是"工换工，不敢啃"。这个互助组后来被人称为是"临时互助组"。在自然环境十分恶劣的大寨，互助合作显然比一家一户的单干有优势，再加上党和政府的大力提倡，互助合作发展很快。1947年，贾进财的"临时互助组"已经发展到了20户农家，另外，还出现了由陈永贵组织起来的由11户人家组织的第二个互助组。

陈永贵的第二个互助组开始体现出他素朴的“穷人经济学”思想。

陈永贵当时还不是中共党员，但已经成为贾进财下一步准备发展入党的对象。本来，贾进财这个互助组也是想争取让陈永贵参加的，因为陈永贵是大寨村数一数二的庄稼汉，凡是地里的活，哪一样他都拿得起，放得下。起初陈永贵也答应参加这个由村支书牵头组织的互助组。但后来情况发生了变化，陈永贵决定另起炉灶，自己牵头组织另一个互助组。

互助合作的基础是自愿，一方愿意参加，另外一些人也愿意与他合作便可以互助到一个组里。因此，各村开始成立的互助组，组里各家各户的劳力、牲畜和其他生产条件大多比较接近。因为只有彼此相接近，各方面才都不会感到自己吃亏。但是在大寨却发生了这样一件事，一些缺乏"整劳力"的人家也想加入互助组，但组里有人不同意接收，因为如果让他们加入进来，别人就感到吃亏了。身为党支部书记的贾进财此时似乎也爱莫能助，他总不能违反自愿互助的原则强行吸收他们入组吧。

那些老的老、小的小不被互助组接收的人们找到了陈永贵。陈永贵没有让他们失望。他说：“咱们都是贫下中农，咱们的土地都是分果实得来的。如果这些土地种不好，打不下粮食，那就等于白白放弃了革命的果实。所以我打定主意，给咱们这伙老老少少的爷儿们牵头，种好这些土地。他们不收你们，我们就再成立一个组。”对于陈永贵的表态，大家在高兴感激之余，也多少有些不好意思，觉得这样太让他吃亏了。而陈永贵却说："不要说吃亏不吃亏。我那时候给人家放牛，连条裤子还挣不下，吃亏不吃亏？毛主席给了我地种，这就是最大的便宜！事情就这么定了。但是有一条，要跟着我干，就要齐心。只要齐心，不次于他们那个组！"

他说了就干，一共联合了4个老汉和6个娃娃成立了大寨村的第二个互助组。

陈永贵出身贫寒，小时没有读过书。但从他创办互助组及以后的所作所为来看，他懂得人的心理，懂得辩证法。他知道在这个除他以外全部是老汉和娃娃组成的互助组里，一定会十分团结，一定会充满了干劲。人的力量来自体质，也来自精神与意志，来自团结奋斗。当听到有人讥讽他这个组是老的老，小的小，老的上不了马，小的拉不开弓时，他一点都不在乎。他对组里的人们说：“不怕，老的有经验，小的会长大。我们会超过他们。”

陈永贵率领他的小组，与贾进财的大组暗暗展开了竞赛。全组在患难之中，团结奋进，人人争先，谁都怕落在后面，谁都不愿意拖累大家。陈永贵当时已是村里的干部，是个忙人，夜夜有会开。他早上还没起床，老老少少们就已经下田了。贾承联是这个组年龄最小的，那年才14岁。按照现在人们的看法，这正是一个读书上学的年龄。但在当时的大寨却没有那个条件。贾承联入互助组前，母子二人种着几亩土改分得的耕地，度日十分艰难。加入互助组后，他总怕自己干在别人后面，每天早早地就起来干活。他往地里送粪，跑六个来回天还未亮。锄草时，陈永贵在前面，他就紧紧地跟在后面学习。几十年后，当年的孩子已成老人，但回忆起那段经历仍激动不已："我在'老少组'是最小的一个，比梁便良还小几岁。父亲很早就去世，家里就我和母亲，可是还耕种着土改分下的几亩地。当我刚进'老少组'的时候，一直为自己这么小，却种着那么多地而感到理亏。可是老陈却说，你跟着我干就行了，且不说几亩，就是20亩也保证你荒不了。从那时起，我就脚踏实地跟老陈干。他在前面锄地，我就紧紧地跟在后面。挑担子他担多少，我也担多少。我老怕老陈骂我不干，结果老陈不是骂我不干，而是骂我不听话。比如说，秋天往场里送谷子，老陈事先就把我们的担子安排好，谁担多少都由他来决定。可是我们把担子往肩上一搁，总觉得他装得太少，就偷偷地加上一两把谷子。这事一旦被他发现，他就要批评一场，不让我们这样干。他说不仅要强调大干，而且还要保护劳动力。像我们这些十几岁的娃娃，他生怕担得多把身体搞坏。那时候有他掌舵，干起来比一个成年人也不差上下。"

春天往地里送肥，陈永贵挑着75公斤重的大担往坡上走，那一群小孩有的两个抬着，有的背着，一路跌跌撞撞，虽说辛苦，却也充满了欢乐。

后来陈永贵又想了个办法，将力量差不多的人分满全程，一段一段地接。每个人每次少跑路，在接担时还可以互相说说话，将劳累的事情变个方式，加进欢娱的成分，便轻松了不少。

这两个互助组劳动竞赛的结果是双赢。两个组都提高了劳动效率，都表现出了组织起来 的优势，都增加了粮食产量，都获得了上级的表彰，也都使自身获得了大发展。当然如果细分析起来，陈永贵领导的互助组取得的成绩要更大一些。他们的粮食产量增加得多，由互助前的亩产50多公斤，猛增到亩产100多公斤，个别地里还甚至达到了250多公斤。平均亩产也比贾进财的组多出了15公斤。特别是他济贫济困，真正体现了中国共产党人要带领广大农民走共同富裕道路的宗旨。而且，经此一搏，陈永贵还带出了一支队伍，这个组里的许多人后来忠心耿耿地跟着陈永贵干，即使再苦再累也毫无怨言。

通过组织互助组，陈永贵逐步显示出了他的高尚品德和杰出组织才能。他是组里惟一的壮劳力，可是在评分时，他才比一般劳力高一两分。大家都说他评得太低，他却说："行了，这也是数我分高。"像梁便良、贾承联这些娃娃们，他也要给到8分。娃娃们说，我们的分太高了，他却说，评分就是叫你们好好干嘛！

1949年，大寨在临时互助组的基础上发展成为常年互助组。贾进财的互助组与陈永贵的互助组也合并在了一起，其规模比后来上级要求的初级农业生产合作社还要大。在农业互助合作的道路上，大寨取得了突出的成绩。1950年11月，昔阳县人民政府授予大寨互助组一面锦旗，上面写着"组织起来，发展生产"八个大字。这是大寨所获得的第一面锦旗。

后来，贾进财主动让贤，推荐陈永贵当支书，自己甘当配角。1952年，中共昔阳县委按照山西省委的意图，开始在白羊峪、赵壁等村试办初级农业生产合作社。这一年年底，已经成为大寨村党支部书记的陈永贵到晋中地区参加培训，学习有关试办初级社的办法。陈永贵等人本来就有走合作化的积极性，再加上领导提倡，又学习了先进经验，便越发热情高涨。回村后陈永贵逢人便讲集体化道路的好处，讲合作社的优势。随后，他就向县领导提出了办社申请。县委随即就批准了他的申请，于是大寨便成立了初级农业生产合作社，由陈永贵任社长。

当时合作社尚属试验阶段，县里对此事比较慎重。上级有一项原则规定：每个合作社在初办的时候不得超过30户。但大寨的常年互助组已达49户的规模，大家的积极性都很高，都要求加入农业社，在这个局面下，人们看出了陈永贵的能力。他搞了个变通办法，向上报的时候初级社为30户，对有些农户暂时不上名册，但实际上凡愿意参加合作社的随时都可以参加。用他的话说，这个办法是既考虑到上级的精神，又要照顾到具体情况。

大寨的初级农业生产合作社办起来了。合作社采用劳动日分配和土地股分红相结合的方法，规定：劳动日分配占55%，土地入股分红占40%，公积金、公益金占5%。因此这种合作社通常被称作是"半社会主义性质"的。

为了充分调动社员的劳动积极性，在劳动管理上，大寨初级社由原来的"死分活评"改为"包工与评工相结合"。即对于责任明确的农活，确定出劳力、时间、报酬和完成任务的数量与质量，然后包给社员，到期后经过验收，给社员记工。对于那些一时看不透，不好包和不能包的农活进行评工记分。与此同时，在社里还开展了各种形式的劳动竞赛，进一步调动社员的生产积极性。

按照陈永贵的提议，为了加强党支部对没有入社农户的领导，由贾进财负责他们的工作，这就意味着贾进财将要留在社外。陈永贵征求贾进财的意见。本来，贾进财也是打算入社的，但此时他信守了"让贤"时的诺言，对陈永贵说："只要支部交给我的任务，我办就是了。"于是，社外的3个互助组、4个单干户的工作就由贾进财负责了。

由于走组织起来的道路，激发了社员群众的劳动热情，大寨村的生产搞得热火朝天，粮食产量全村平均达到亩产125公斤，其中农业社亩产131公斤。集体化的优势明显。到1955年，大寨除一户地主被留在社外，73户农家全部加入了农业生产合作社。大寨在集体化的道路上又一次走在前列。

在贾进财、陈永贵等人的带领下，大寨村民的生活有了较明显的改善。1951年，陈永贵到天津参观华北物资交流展览会。这次天津之行，让陈永贵眼界大开。他开始认真思考大寨的变革之路。他认为，大寨虽不能像平原地区那样使用农业机械，但只要把七沟八梁一面坡上的土地修成梯田，能让庄稼多照太阳多透风，就能有好的收成。从那以后，大寨每年都要投入大量的人力、物力，对土地进行加工，年复一年，大寨的面貌逐渐改观。

1953年2月，在中共昔阳县委的指导下，大寨成立了以陈永贵为首的初级农业生产合作社。1955年底成立了高级农业生产合作社。高级社实行主要生产资料归社，陈永贵认为这种办法不仅刨掉了产生“剥削”的根子，而且有利于动用更多的人力物力治山改土。随后，在他的率领下，大寨人开始“大战狼窝掌”。经过两年治理，初见成效，大寨的粮食亩产在第二年达到了349斤，走在了昔阳县的前列。

陈永贵在抓农业生产上很有一套。他不仅积极参加集体劳动，始终保持庄稼人的本色，而且着重在“土”字上下功夫，依靠向地里多投工来换取粮食增产，修山改土的工程年年不断，使社员能把主要精力放在以土地为主的农业生产上。同时，在“科学种田”的口号下，他们注意结合大寨实际，采取了“三深”（深耕、深刨、深种）、“四不专种”（麻、菜、谷、豆不专种）、“三不空”（地边不空、地墙不空、地角不空）等措施，充分调动了广大群众发展生产的积极性，使大寨一步一个新台阶。

1963年8月3日，《人民日报》又发表了一篇文章《在农业阵地上——记昔阳大寨公社大寨大队党支部和支部书记陈永贵》，文章指出：陈永贵是干部参加劳动的典范，他有一个明确的目的：劳动就是革命。他的所作所为，是“听毛主席的号令，占领阵地”。文章还对“农业阵地”逐一作了介绍。第一个阵地是“大柳树下”，这是大寨大队“阶级斗争短兵相接的阵地”，因为从土改至今，这里曾发生过多次或明或暗、或缓或激烈的斗争；第二个阵地是“虎头山上”，在这里，陈永贵带领大寨人修山改土，大战狼窝掌，创造了人间奇迹；第三个阵地是“堡垒内外”，陈永贵带领党支部和贫下中农同各种错误思想作斗争。文章强调，陈永贵心里只有劳动与革命，他以不断革命为己任，穷的时候革命，日子过好了也要革命。

就在这篇文章发表的同时，一场百年不遇的洪灾突袭大寨。一连7天的大雨使大寨10年来修山改土的成果毁于一旦。据统计，700亩耕地被冲毁，446亩粮田当年无收。全村78户人家，户户遭灾，90%的房屋和97%的窑孔被冲毁。同时，1000多株果树，价值千元的农具也付之洪流。

洪灾给大寨带来的破坏、造成的损失是极其严重的，但另一方面，洪灾也考验着大寨人，考验着陈永贵。当时，中央、省、地、县以及附近的生产队，派来了慰问团，并提出要给大寨一批救灾物资。但陈永贵等人却谢绝了“外援”，并提出一定要做到“三不要”（不要国家的救济粮、救济款、救济物资）、“三不少”（社员口粮、劳动日分配、卖给国家的粮食不少）。在当时这种困难面前，这种表态无疑需要巨大的魄力与勇气的。

果然，陈永贵及大寨人说到做到，经受住了考验。他们依靠自己的双手，使用简单粗笨的劳动工具，夜以继日地重建家园。在他们的艰苦努力与辛勤劳作下，到秋后一算账，当年的粮食产量达到了21万余公斤，卖给国家粮食12万公斤，户均1500公斤，劳动日分值1元，这说明巨大的洪灾基本上没有影响社员的生活，也证明大寨人的确创造了奇迹。

1964年1月，陈永贵来到北京，向国务院有关部门汇报大寨自力更生战胜灾害的情况。陈永贵的汇报毫无八股气，十分生动，又非常合乎当时的时代精神，引起了中央领导的重视。随后，国务院有关部门安排陈永贵在人民大会堂向首都各界万余名群众代表汇报。

1964年1月19日，陈永贵头上裹着白毛巾，走上了人民大会堂的讲台。他不拿讲稿，毫不怯场，把烂熟于心的大寨建设史讲得眉飞色舞。他着重讲了大寨历史中表现出来的战无不胜的精神力量，从“合作化”讲到“三战狼窝掌”，又讲到抗灾，讲到“三不要三不少”，其中突出强调了自己总结出的自力更生的“十大好处”：一是对国家有利；二是对集体有利；三是对个人有利；四是对阶级斗争有利；五是对干部有利；六是对后进赶先进有利；七是对保先进有利；八是对发展生产有利；九是对人民公社有利；十是对团结有利。

以后毛主席的肯定，“农业学大寨”的开展就不说了。以上资料，主要摘自《虎头山下大寨村》（作者：宋连生 出版社：湖北人民出版社）。这些事实说明，陈永贵是一个真正懂得“穷人经济学”的人。他不但有自己的一套理论和方法，而且有高尚的品德和实干精神。所以说，他是一个实实在在的“穷人经济学”大师。

原载强国论坛(作者：大于/2007-09-16)


204) 孟大川：毛泽东经济思想的新启示图片：

【出处】毛泽东思想研究 200003

【作者简介】孟大川　成都行政学院副教授　地址：四川省温江县　邮码：611130

在新民主主义革命时期，毛泽东尽管戎马倥偬，日理万机，但他仍然十分重视经济工作，他多次号召党政军各级干部必须学会做经济工作，并提出了一系列至今熠熠生辉的经济思想。认真学习和研究这些思想，有助于当前进一步端正各级党政干部的指导思想，强化各级干部的市场经济意识，从而准确地理解邓小平理论的继承性和科学性，有效地加快经济建设和改革开放的步伐。

一、关于“凡不注重研究生产的人，不算好的领导者”的思想。在革命战争年代，一切工作必须服从于革命战争这个中心任务，但是毛泽东从来就反对单纯的军事观点，他要求领导干部要熟悉和研究经济工作，并把能否学会领导群众做好经济工作作为衡量领导优劣的重要标准之一。他强调：“各级党政军机关学校一切领导人员都须学会领导群众生产的一全套本领。凡不注重研究生产的人，不算好的领导者。”（注：《毛泽东选集》，第3卷，911页，北京，人民出版社，1991。）如何衡量党政军干部学会了做经济工作，他还提出了具体的标准：“如果哪一个地方的军民生活没有改善，为着反攻而准备的物质基础还不稳固，农业、工业、贸易不是一年一年地上涨，而是停止不进，甚至下降，便证明哪个地方的党政军工作人员还是没有学会经济工作，哪个地方就会遇到绝大的困难。”（注：《毛泽东选集》，第3卷，1015页，北京， 人民出版社，1991。）

战争年代，毛泽东对于干部的要求尚且如此，那么，在以经济建设为中心的今天，能否学会做经济工作，能否树立起正确的市场经济观念，能否领导群众走上富裕之路，更应该作为衡量领导者优劣的重要标准。如果说战争年代“不注重研究生产的人，不算好的领导者”，那末，完全可以说在今天不懂也不学经济工作，不懂得按市场经济规律办事，不能领导群众致富的人，则更谈不上是好的领导者。因为，今天的各级各类党政干部，他们的职责都是直接或间接地为经济建设这一中心服务，特别是领导一个地方或一个经济职能部门的党政主要领导干部，衡量他们工作好坏的标准，归根到底是看那里经济发展状况如何，如果丢掉了这个客观的可量化的标准，那么必然会出现企业无效益甚至亏损、倒闭或经济长期上不去，挪个窝照样做官的现象；也必然会出现不学经济学去学“关系学”，不搞经济搞关系的怪现象。如果这种现象滋长下去，必然会误国误民。

二、关于“县区党政工作人员在财政经济问题上，应以百分之九十的精力帮助农民增加生产，然后以百分之十的精力从农民取得税收”（注：《毛泽东选集》，第3卷，911页，北京，人民出版社，1991。）的思想。毛泽东在抗战时期就科学地阐明了生产与财政税收的关系，指出了财政收入的根本来源是帮助群众发展经济，“对前者用了苦功，对后者便轻而易举”。（注：《毛泽东选集》，第3卷，911页，北京，人民出版社，1991。）他把生产第一还是税收第一的问题，提高到共产党与国民党本质区别之一的高度上来认识。他指出：“只片面地注意少数政府人员忙于收粮收税弄钱弄饭的观点，是错误的。不知用全力帮助群众发展生产，只知向群众要粮要款的观点（国民党观点），是错误的。”（注：《毛泽东选集》，第3卷，912页，北京，人民出版社，1991。）学习毛泽东这些论述，至今倍感亲切，实在是一语中的。在今天，如何增加财政收入，特别是在经济落后地区，成了每个党政干部十分关注和头痛的问题。许多基层干部成天忙于收粮催款，成了全部工作的中心任务，费力不讨好，且干群关系恶化。出现这个问题的重要原因之一在于这些地方的干部，没有真正学会怎样“以经济建设为中心”的学问，舍本而求末，“他们不知道财政政策的好坏固然足以影响经济，但是决定财政的却是经济。”（注：《毛泽东选集》，第3卷，891页，北京，人民出版社，1991。）一方面是一些干部没学会或没有把主要精力和心思放在帮助群众发展经济上，许多干部也认为“包产到了户，何必要干部”。事实上，凡是干部在帮助和指导农民发展经济上下了苦功，提供了产前产中产后服务，农民收入增加了的地方，收粮收款的问题的确是轻而易举的。相反，凡是干部对群众生产漠然置之，缺乏服务的地方，收粮收款就困难得多。另一方面是一些地方乱收费现象严重，群众负担沉重，严重影响了生产的投入。个体经营户办一套执照下来要花数百元或上千元，企业一开办就有各种收费摊派接踵而来，这无异于是刚栽树苗就向人家要果子吃，这与毛泽东批评的“不顾人民困难，只顾政府和军队的需要，竭泽而渔，诛求无已”（注：《毛泽东选集》，第3卷，894页，北京，人民出版社，1991。）有何区别。古人就知道：“将欲取之，必先与之”、“让利于民”、“与民休息”、“不扰民则富”的道理。深圳特区的重要经验就在于实行经济上的特殊的优惠政策，即减免税收，放手发展，而一旦经济发展起来，财政税收自然增加。这是邓小平科学地继承和发展了毛泽东经济思想的成功经验。因此，不难看出，生产与财政税收是“源”和“流”的关系，是“树”与“果”的关系。“未有经济无基础而可以解决财政困难的，未有经济不发展而可以使财政充裕的。”（注：《毛泽东选集》，第3卷，891页，北京，人民出版社，1991。）要想解决财政困难，各级党政干部应当认真学习毛泽东这一思想，才能真正学会经济工作。

三、关于“一方面要反对陈旧的保守的观点，另一方面又要反对空洞的不切实际的大计划”（注：《毛泽东选集》，第3卷，893页，北京，人民出版社，1991。）的思想。毛泽东针对当时抗日根据地“终日只在单纯的财政收支问题上打圈子”的保守观点的“不顾此时此地的具体条件，空嚷发展，例如要求建设重工业，提出大盐业计划、大军工计划等”（注：《毛泽东选集》，第3卷，893页，北京，人民出版社，1991。）不切实际的大计划观点，尖锐地指出“这就是党在财政经济工作中的两条战线上的斗争”。（注：《毛泽东选集》，第3卷，893页，北京，人民出版社，1991。）这些思想对于我们今天的经济建设仍有重大现实指导作用。我们的个别干部由于不努力学习商品经济、市场经济理论，缺乏商品经济观念，不懂得市场经济的基本知识和规律，也存在两种错误观点：一方面是苦于无出路的保守观念，他们老是埋怨经济落后地方缺资金、缺人才、缺技术、缺信息，不去思考发展，不求开拓进取，观望等待，传统的任务迫使他们殚精竭虑地去收粮收款，以完成财政任务，结果适得其反，财政收不抵支，干部教师工资连续数月付不出，自己吃饭也成问题。另一方面是不切实际的冒险观，他们不是发挥本地优势、利用本地资源，不是根据本地实际和市场需求，不是搞短、平、快战略，而是贪大求洋，急于求成。言必上项目，动辄投巨资，致使许多企业负债累累，有名无实。这两种现象正是毛泽东当年所反对的。从宏观上看，一些地方经济建设的大起大落，忽冷忽热，也正是这两种错误观念在作祟。

四、关于“经济建设工作同样来不得官僚主义”（注：《毛泽东选集》，第1卷，124页，北京，人民出版社，1991。）和命令主义的思想。毛泽东早在1933年就指出：“官僚主义的领导方式，是任何革命工作所不应有的”（注：《毛泽东选集》，第1卷，124页，北京，人民出版社，1991。），“我们一定不能要命令主义”，要“按照具体的环境、具体地表现出来的群众情绪……去做一切经济动员的工作。”（注：《毛泽东选集》，第1卷，125页，北京，人民出版社，1991。）毛泽东早就反对过的官僚主义和命令主义更是搞社会主义市场经济的大敌。市场经济客观上要求我们的干部必须深入地全面地了解各类产业生产经营的实际，才能指导和帮助群众，为其准确地提供市场信息，周密地进行市场分析，科学地作出可行性论证，给予有效的经济服务，才能按客观经济规律办事。如果像个别干部那样下基层“坐着小车转，隔着玻璃看”，凭文山会海研究布置经济工作，凭统计加估计来进行经济核算，那么，这种官僚主义作风不可能在市场经济中见效益。市场经济客观上要求我们的干部，都必须充分利用价值规律这只“看不见的手”，根据市场需求去指导生产经营，充分予以农民和企业的生产经营自主权，才能获得好的效益。如果单纯为了财政收入，强迫命令农民种植什么，不种植什么；如果不转换职能，行政指令企业生产经营什么，不生产经营什么，那么，这种命令主义作风与市场经济的效益原则是格格不入的。因此，在今天要克服官僚主义和命令主义，我们的干部首要的办法还是在于学习，要真正学懂市场经济理论，学会按客观经济规律办事，才能做好经济工作。

五、关于“讲求节省，反对浪费，禁止贪污”的思想。毛泽东不仅历来提倡勤俭节约，反对贪污浪费，而且始终率先垂范，以身作则，他一生的清正廉洁妇孺皆知，堪称光辉楷模。但是，与此相反，当前一些干部却利用人民给予的权力，在工作交往中讲排场，比阔气，请客送礼，大吃大喝，彼此攀比，煽成风习，屡禁不止。有的地方，一个几百人的企业每年要吃掉几十万元，一个乡每年要吃掉几万甚至几十万元。揭露出来的那些贪污贿赂案，动辄百万上千万，令人瞠目结舌。如果把这些钱用来搞生产、办教育，那么，可盖多少工厂，可解决多少待业人员，要改造多少校舍危房，要解决多少教师的拖欠工资。因此，党政干部要学会做经济工作，必须学懂“用尽可能少的投入争取更大的产出”的经济学基本原理，必须学好毛泽东“讲求节省，反对浪费，禁止贪污”的经济思想，牢记“贪污和浪费是极大的犯罪”的谆谆告诫。

六、关于“全党动员学习管理工业生产、农业生产和做生意”（注：《毛泽东选集》，第4卷，1348页，北京，人民出版社，1991。 ）的思想。毛泽东早在30年代初就强调：“经济建设的中心是发展农业生产，发展工业生产，发展对外贸易”（注：《毛泽东选集》，第1卷，130～131页，北京，人民出版社，1991。）， 并在根据地“设立农业研究学校和农产品展览所”（注：《毛泽东选集》，第1卷，132页，北京，人民出版社，1991。）。1948年，他又号召全党“大规模地学习管理工业和做生意”（注：《毛泽东选集》，第4卷，1344页，北京，人民出版社，1991。），以适应即将到来的社会主义革命和建设的需要。在今天改革开放的条件下，我们每个干部更应该努力学习经济管理和市场经济等方面的理论知识，并善于运用到实践之中去，才能成为领导和管理经济的行家里手。在全新的市场经济条件下，那些自恃经验丰富，排斥理论知识，厌倦理论学习者不过是浅井之蛙而已。

笔者仅从毛泽东经济思想的涌泉之中，撷取了几朵浪花，这足以说明毛泽东经济思想至今仍是我们用来浇灌经济建设之花的甘露琼浆，是指导我们建设有中国特色社会主义的理论源泉。


205) 蔡振亚：建国后毛泽东对社会主义经济建设的探索

【出处】河南商业高等专科学校学报 200003

【作者简介】蔡振亚　郑州纺织工学院　社会科学部　河南　郑州　450007

一、正确处理两类不同性质的矛盾，为经济建设创造安定的政治环境关于正确处理社会矛盾的问题，毛泽东是在思考我国经济建设时明确提出的。建国后不久，毛泽东将我国社会矛盾区分为“两类三层”：即敌我矛盾和人民内部矛盾两类，以及人民内部的劳动人民与非劳动人民之间的矛盾。建国后我们以解决敌我矛盾为主，社会主义改造则是为了解决人民内部矛盾；此后，我国便进入了以阶级斗争为主转为向自然斗争的历史时期，同时，人民内部矛盾突出起来并成为我国现代化建设中的重要问题。能否正确处理这个问题，关系到经济建设的进行；与此同时，前苏共二十大之后，出现了一些国际性的动荡；在这种历史条件下，在毛泽东探索现代化经济建设的道路时，首先提出了严格区分两类不同性质矛盾，正确处理人民内部矛盾，特别是劳动人民内部矛盾的著名理论。他在《关于正确处理人民内部矛盾的问题》一文中指出：提出区分敌我和人民内部两类矛盾的界限，提出正确处理人民内部矛盾的问题，目的是为了团结各族人民进行一场向自然界进攻的战争，以发展我们的经济及我们的文化，巩固我国新生制度，建设我们新生的国家。这一基本思想的提出，为解决我国经济建设中许多重大问题指明了方向。从当时的背景条件看，毛泽东在主观上是希望造成一个民主集中、生动活泼、心情舒畅的政治环境，以便调动国内一切积极因素，进行国家经济建设。当然，由于历史条件的局限，他仅仅考虑的是国内建设环境；而当时的国际环境条件无法使他产生良好的和平建设愿望。但是，在实践上，因各种条件的影响，以及他对我国阶级斗争形势的错误判断，他在关于处理人民内部矛盾问题上犯了众所周知的严重错误，撇开反右扩大化及“文化大革命”这些根本混淆两类矛盾的错误不论，单就他倡导的“大跃进”和“人民公社化”而言，无论在政治上还是在经济上都违背了他自己关于正确处理人民内部矛盾的基本理论，不但使他自己关于经济建设的探索中止，而且使我国经济建设事业严重受损。因此，能否正确处理两类不同性质的矛盾，直接关系到经济建设能否顺利进行，这一经验教训值得吸取。

二、实现全党工作重点的转移，集中主要力量发展社会生产力这是毛泽东早期提出但没能坚持实践的又一个重要思想。就理论上说，毛泽东对此的思想是明确的。早在七届二中全会上他就指出：工作重点应由农村转向城市，要学会管理城市并建设城市，城市工作以生产建设为中心。在1955年的全党代表会议上毛泽东指出：我们进入这样一个时期，我们现在要钻研社会主义工业化，研究社会主义工业化，钻研原子能这样一类的工作。在1956年1 月的最高国务会义上提出了“社会主义革命的目地是为了解放生产力”这一号召。1958年1 月他在《工作方法六十条（草案）》中指出：从现在起把党的工作重新放到技术革命上去，这一问题必须引起全党的注意。在随后的八大二次会议上，“逐步实现技术革命和文化革命”被规定为社会主义建设总路线的基本任务。直到1963年12月，在听取聂荣臻关于科学技术规划的汇报时还指出：搞上层建筑及生产关系的目的，就是为了解决生产力；现在生产关系改变了，就要提高生产力。不难看出，毛泽东在这个问题上的错误主要不在理论上。他的主要失误在于：第一是他关于实践工作重点转移的决心不坚定，由此而导致他的理论之与实践多次出现反复，如1957年反右扩大化、1959年的庐山会议等等，以及直到后来的“文化大革命”。尽管出现这些反复及波折是部分地由于当时国际国内客观形势影响，但是却造成了客观上的不可估量的损失。在建国后的近三十年中，因多次反复，真正进行经济建设的时间就十分有限了。第二是他在实现工作重点转移后的思想路线不正确，尤其在1958年这一段，总体上讲表现为他违背了自遵义会议形成的实事求是的思想路线。在1958年初，他要求各级党组织抓经济工作。他提出的“工作方法六十条”实际上是为了帮助各级干部适应这一转变；但是由于他不断地对反对冒进问题进行错误批判，结果导致了普遍的左倾冒进；长期以来的实事求是的思想路线难以贯彻。这一阶段的历史教训说明：实现工作转移对社会主义经济建设来说仅仅是第一步，以后更重要的是坚持不懈，并坚持正确的思想路线。

三、我国的经济建设要正确处理好农业、轻工业及重工业的关系，实行工农业同时并举的路线鉴于苏联及一些东欧国家在经济建设中，牺牲农业及轻工业，片面发展重工业而损害了人民的利益，1957年4月毛泽东指出：搞社会主义经济不是一件容易的事情，建设社会主义，丢了人民；建立了重工业，丢了人民，这是不成的。因此毛泽东思考有关农、轻、重产业的关系的问题，经过不断的深化和发展，形成了至今有重大意义的正确思想。1958年以大办钢铁为中心的“大跃进”使我国农业、轻工业受到严重影响；为纠正这阶段的错误，毛泽东在庐山会议前期总结了教训，提出了安排国民经济建设要以“农、轻、重”为顺序的思想。他指出：以往的重工业、轻工业及农业的顺序要颠到一下。他提出十大关系时就提出两条腿走路，但没有执行下去；在1958年底后，他在读苏联《政治经济学》教科书时，对自己的这一思想作了具体的阐述，指出：我们的提法是在优先发展重工业的条件下，发展轻工业和农业同时并举；所谓并举，并不否认重工业优先发展的原则，不否认工业发展快于农业。在比较中苏两国发展道路时说：生产资料优先增长是一切社会扩大再生产的共同规律，但由于苏联过分地强调了重工业，结果把农业忽略了；而我国则是在优先发展重工业的条件下，工农业同时并举；这便是中国道路的优点和特点。在国民经济进入困难时期后，毛泽东进一步指出：以农业为基础，以工业为主导是我国经济发展的总体方针。这是他对以往思想的新概括。毛泽东关于工农业关系的思想，是他关于中国经济建设思想中具有中国特色的重要理论，这在今天仍是我国经济建设的基本方针。

四、进行社会主义经济建设，要发展商品生产和商品交换，重视价值规律的作用这一重要思想是毛泽东在纠正1958年“共产风”时提出的，他针对当时无视商品生产和交换、否认价值规律的观点指出：避开使用还有积极意义的商品生产和商品交换及价值法则，这是对马克思主义不彻底和不严肃的态度，是不承认客观的表现。他在第一次郑州会议上指出：必须生产适宜于交换的社会主义商品，以便发展社会主义商品生产。他认为：不能把商品生产与资本主义混为一谈，它照样可以为社会主义服务；它与社会主义联系起来就不会出现资本主义。他明确指出：“不要怕，不会导致资本主义，因为已没有了资本主义经济基础。”针对中国的实际情况，他强调说：中国是商品生产很不发达的国家，现在又很快地进行了社会主义建设，社会主义商品经济生产及商品交换还要发展，这是肯定的。毛泽东的这些思想主要来自于前苏共，但是比斯大林讲得更明确和坚定。毛泽东在批评“共产风”时说：“一平二调三收款，就是根本否定价值法则和等价交换，这引起了广大农民的恐慌，这就是我们目前同农民关系中的一个大矛盾，一个大问题。”他建议对县社两级干部进行教育，“使他们懂得价值法则……，违反它要碰得头破血流。”（注：毛泽东.中国农村社会主义新高潮[M].）从现在的观点来看，毛泽东的这些认识虽然有很大的局限性，但是，经过这一总结教训的过程， 他在“文革”前基本坚持了这一点； 在1962年党的七千人大会上的工作报告中他增加了这一思想：按劳分配和等价交换这样两个基本原则，是在社会主义阶段不能不严格遵守的马克思列宁主义的两个原则。这一概括是毛泽东对这一问题探索的总结。

五、正确处理中央与地方的关系，改革现实的经济管理体制，扩大企业的自主权这是毛泽东早期提出但是没有坚持实践的一个重要思想，这一思想主要体现在《论十大关系》中。关于中央与地方的关系问题，鉴于当时苏联的中央权力过分集中、地方被管得过死并造成生产缺乏积极性及资源浪费等弊端，毛泽东认为，象中国这样一个人口多、情况复杂的国家，应当在中央统一领导下，扩大地方权力，让地方办更多的事情；充分调动地方的积极性比单有中央的积极性更好。因此，在党的八届三中全会后，工业、财政及商业部门试行部分权力下放；当然，在1958年“大跃进”中一度出现权力下放过大并产生经济分散主义倾向，但随即被纠正过来。毛泽东认为：都是全民所有制企业，是否实行中央与地方分权，哪些企业由谁去经营管理，这些都是有关建设的重大问题。毛泽东在把我国与欧洲作了比较研究之后强调指出：欧洲的好处之一是各国林立，各搞一套，使欧洲经济发展较快；而我国自秦汉以来形成强大帝国，分裂较少，控制太死，地方没有独立性，不能独立自主地发展，大家拖拖沓沓、懒懒散散，经济发展很慢。因此，他主张既统一、又分权，在统一的前提下，各省各搞一套。（注：毛泽东.论十大关系[M]. ）1966年3 月毛泽东就农业机械化问题写信给刘少奇提出扩大地方自主权；他说原材料、农业机械，凡是国家管理而地方制造，超出国家计划远甚者，超过额度，准予留下三五成，让地方购买使用；此制不立，地方积极性是调动不起来的。为了农业机械化，多产农林牧副渔产品，要为地方留一部分机械制造权。一切统一于中央，卡得死死的，不是好办法。这一些论述，虽然仅指一个部门而言，但是他提出的分成的原则具有普遍意义；客观上成为十一届三中全会后的经济体制改革之思想依据和宝贵经验。与强调发展地方积极性相联系，毛泽东还强调了发挥企业的积极性。1956年4月， 毛泽东在中央政治局会议上强调要把扩大企业自主权看成是社会主义经济体制的重要问题，或称为“突破口”。他指出：企业应该有怎样一种独立性呢？企业应当有点“独立王国”的味道，应该有公开的和合法的独立性；没有这一点，事情就很难办。当然，毛泽东本人对于企业自主性问题没有更进一步系统地论述；但是，这在当时是难能可贵的，尤其是把它当成经济体制改革的一个突破点问题来研究，这在今天也是富有远见卓识的。

六、在我国实现四个现代化需要50年至100年的时间， 才能逐步地把我国建成强大的社会主义国家建国初期，关于我国现代化建设的战略目标和时间安排是比较客观的。1953年公布了过渡时期总路线之后，根据毛泽东的意见，1954年的一届人大政府工作报告提出“建设起强大的现代化工业、现代化农业、现代化的交通运输业和现代化的国防”，这是我国四个现代化的最早提法，其主要体现的是物质文明建设。1957年毛泽东在《中国共产党全国宣传工作会议上的讲话》中又提出建设现代科学文化的问题；到1960年初，毛泽东第一次完整地提出了关于四个现代化的思想。建成现代化的任务是一项极为艰巨的工程；考虑到这一点，毛泽东在时间上做过多种设想。1955年3月他指出：建设一个强大的社会主义工业化国家， 需要几十年的努力，比方说要有50年的时间，即本世纪的下半世纪。在同年的后半期，毛泽东又指出：要使中国成为富强的国家，需要50 年到100年的时光。虽然在1958年“大跃进”中他一度把时间大大提前，但是经过接踵而至的困难时期后，他又恢复到原来的提法；不仅如此，他还认为这一时间应该更长一些。1961年他在接见蒙哥马利时说：建设强大的社会主义经济，在中国50年不行，会要100年或更多的时间。1962 年的七千人大会上，毛泽东指出：中国人口多，底了薄，经济落后，要使生产力很大地发展起来，更赶上和超过世界上先进的资本主义国家，没有100年的时间是不行的。1963年9月中央工作会议制订了国民经济长远规划。 为实现这一任务，根据毛泽东的意见，会议提出“两步走”的设想：第一步建立一个独立的工业体系和国民经济体系，使我国工业大体接近世界先进工业水平；第二步使我国全面实现四个现代化。随后，第三届全国人民代表大会的工作报告宣布：第一步大约用三个“五年计划”的时间完成；第二步大约到20世纪末力争实现。这是我党最早提出的经济建设远景规划。我党在十二大上制订的关于在20世纪末的经济建设目标，正是根据国情并考虑到老一代领导人提出的规划而制订的。上述是对毛泽东关于中国社会主义经济经济建设理论探索的基本概括，但不是其全部。这样的简单概括和评析并不表明毛泽东的所有观点都是正确的；但是，他作为一代开国元勋曾经对这一问题做过艰辛而有效的探索。尽管他并未坚持不懈地贯彻这些思想，但这些思想实际上已成为我国经济建设的宝贵财富，同时这也是我党我国的历史财富。


206) 马占稳：毛泽东对外经济交往思想探析

【出处】北京行政学院学报 200003

【作者简介】马占稳（1955—），男，北京行政学院科学社会主义教研部讲师，法学博士。北京行政学院 科学社会主义教研部，北京 100044

中国由传统走向现代的过程，就是由封闭走向开放的过程。毛泽东深刻地把握到这一必然趋势，一贯倡导对外开放。他还根据现代中国发展的不同历史阶段，相应提出了较为系统的对外经济交往主张。

一、新民主主义革命时期的对外经济交往思想

经历过辛亥革命和受过五四运动陶冶的毛泽东，从青年时代就知道闭关锁国对于中国的危害，就懂得现代世界已不是一个封闭的世界的道理。1938年在谈到中国抗日战争问题时，他指出：“中国已紧密地与世界连成一体，中日战争是世界战争的一部分”，要取得抗日战争的胜利，“自力更生为基本立脚点。但中国不是孤立也不能孤立，中国与世界紧密联系的事实，也是我们的立脚点，而且必须成为我们的立脚点。我们不是也不能是闭关主义者，中国早已不能闭关”[1]。毛泽东这里虽然说的是抗日战争的问题，但实际上也说明了中国与世界的关系，即中国不能再成为一个闭关锁国的国家了。在主张对外经济交往方面，较早的资料记载是1931年他与项英、张国焘一起签署的《中华苏维埃共和国经济政策》。其中在谈到工业方面时指出，将操在帝国主义手中的一切经济命脉收归国有，允许某些外国企业在遵守苏维埃法令的前提下，另订租借条约，继续生产。[2]毛泽东独自阐述他对外经济交往的思想是1936年他同斯诺的谈话中提出来的。他说：“如果中国真正赢得了独立，外国人在中国的合法贸易利益将会有比过去更多的机会”。“中国将同友好国家商订互助、互利和互相同意的条约”。“苏维埃政府欢迎外国资本的投资。中国过去未能利用外国资本使中国人真正得到好处。外国资本给群众带来很少好处，或者根本没有好处。只有在中国取得真正的独立和民主之后，才有可能把大量外资用于大规模地发展生产事业”。“人民政府如果建立起来，外国借款和外国投资应就只能被用来发展中国经济生活中的基本生产能力——特别是在全国范围内建设基础工业和引进科学的农业方法和农业组织。同南京的政策相反，对影响中国独立政治权利的外国投资，一概不予承认”[3]。1938 年他在同世界学联代表团的谈话中指出：“抗战胜利后，共产党的主要任务，一句话，是建立一个自由平等的民主国家”。“对外国和平通商，订立互利的协定”[4]。毛泽东不仅向外国记者和代表团提出了上述思想， 而且也准备在解放区把这一思想付诸实践。1941年5月1日，中共中央政治局通过的绝大部分经毛泽东加写和改写的《陕甘宁边区施政纲领》第二十一条规定：“在尊重中国主权与遵守政府法令的原则下，允许任何外国人到边区游历，参加抗日工作，或在边区进行实业、文化与宗教活动”[5]。

1944年8月， 由周恩来起草的经毛泽东批准的中共中央关于外交工作的指示中谈道：“在双方有利的原则下，我们欢迎外国投资与技术合作”。在与外国人进行交往时，“必须站在我们的民族立场”。“我们一方面应加强民族自尊心自信心，而不是排外，另一方面要学习人家的长处，并善于与人家合作，决不是惧外”[6]。 这就规定了中国共产党在对外交往上的思想、原则立场和方针政策。1944年7月， 当英国记者斯坦因问到中国共产党在战后对中国工商资本采取何种态度时，毛泽东回答说：“不管是中国的还是外国的私人资本，在战后的中国都应给予充分发展的机会，因为中国需要发展工业。在中国和外部世界的商业关系方面，我们要以同一切国家进行自由平等贸易的政策，来代替日本把中国沦为殖民地的政策”[7]。抗日战争后期，中国在同盟国中与美国的关系是最密切的。美国出于多重目的，也开始积极争取与中共建立直接联系。中共也把外交工作的主要对象转向美国。1944年7月， 中缅印战区司令部决定派以包瑞德为首的美军观察组到延安。在延安期间，毛泽东同美国军事观察组成员进行了广泛的接触，阐述了中共对国内外形势的看法，其中包括了对美开放的思想。1944年8月23日，毛泽东同谢伟思进行了长达6个小时的谈话。他指出，中共愿意在政治上与美国合作，“寻求美国对中国民主政治的友好支持”，以建立一个民主联合政府，结束国民党的一党专制。在经济方面，他指出：“中国必须工业化”。但是，由于缺乏发展经济的资金，“工业化只能通过自由企业和在外国资本帮助之下才能做到。中国和美国的利益是相同和相互关联的。我们可以在经济上和政治上互相配合。我们可以而且必须合作”。1945年3月13日， 他和谢伟思谈话时再次指出：“中国战后的最大需要是发展经济。但中国缺乏独立完成这一任务的必要的资本主义的基础。中国的生活水平这么低，不能采用进一步降低生活水平的办法来筹措所需要的资金”。为了打消美国同中国进行经济合作的顾虑，他向谢伟思阐明了中国的经济方针，说：“在未来相当长的一个时期内也不准备实现社会主义。还需要经历一个长期的民主管理私人企业的阶段”。他进一步分析了中美经济合作的互利性和可能性。指出美国在中国投资，只能使中美双方在经济上互利互助，而不会发生竞争。中国不具备建设大规模重工业的必要条件，不可能在高级的特制产品上与美国竞争。中国必须建立起轻工业，以首先满足国内市场，提高人民的生活水平。我们发展轻工业为美国提供“投资”场所和重工业产品所需要的“出口市场”。中国所拥有的原料和能源产品可以作为美国对我们投资和贸易的补偿。[8]

毛泽东对与美国经济合作的设想，由于美国的扶蒋反共政策以及建国初期对中国采取的敌视政策，长期未能实现。毛泽东在1945年中共七大上《论联合政府》的书面报告中指出：“为着发展工业，需要大批资本。从什么地方来呢？不外两方面：主要地依靠中国人民自己积累资本，同时借助于外援。在服从中国法令，有益中国经济的条件之下，外国投资是我们所欢迎的。对于中国人民与外国人民都有利的事业，是中国在得到一个巩固的国内和平与国际和平，得到一个彻底的政治改革与土地改革之后，能够蓬蓬勃勃地发展大规模的轻重工业与近代化的农业。在这个基础上，外国投资的容量将是非常广大的。一个政治上倒退与经济上贫困的中国，则不但对于中国人民非常不利，对于外国人民也是不利的”[9]。1946年5月3日， 毛泽东和中共中央根据当时的国内外条件，发出了《关于解放区外交方面的指示》，指出我们应采取和美国及英、法各国实行通商及经济合作的方针。“在两利的原则下，我们政府及商业机关应和外国商人以至外国政府直接订立一些经济契约，吸收外资来开发山东的富源，建立工厂，发展交通，进行海外贸易与提高农业和手工业”[10]。“在解放区美国经济事业的发展，须由我们的同意和赞成”[11]。“在订立这种契约时，只要避免不致因此而受垄断、受控制及受外间政治上的攻击”，“即应放手订立，允许外国人来经商开矿及建立工厂，或与中国人合作来经营工矿”[12]。综上所述，从30年代初到抗日战争胜利前后这一时期里，毛泽东一直积极主张对外经济交往，通过各种方式阐述了他的对外经济交往思想和设想。这是他对外经济交往思想的形成时期。而随着他的新民主主义理论的成熟，他的对外经济交往思想也日趋成熟，并形成了比较系统的理论。其要点可归纳如下：把反对帝国主义与开展对外交往区分开来，既要反对帝国主义的侵略与压迫，维护民族独立，又要积极开展对外经济交往；开展对外经济交往的前提是必须维护国家的独立与主权，经济不受外国资本的垄断和控制；对外国经济交往的原则是平等互利；经济交往的范围包括：外国资本到中国投资办厂、合作经营工矿、发展交通、贷款、自由贸易以及其他经济合作和科学技术合作等项目；对外经济交往的目的是促进中国的现代化经济建设和现代化生产力的发展，提高人民生活水平，使中国人民从中真正受益，使中国早日富强。毛泽东这一时期的对外经济交往思想，为开创新中国的对外经济贸易事业作了思想上和政策上的准备。

二、建国前后的对外经济交往思想

如果说从30年代初到抗日战争胜利前后毛泽东的对外经济交往思想还只是一种理论和设想的话，那么随着解放战争取得决定性的胜利，新中国的即将诞生，开展对外经济交往的实际活动就提上了日程。

还在三大战役进行之际，美国政府指示其在南京的驻华使馆人员与我方接触，要同我方谈判贸易问题。中共中央立即表示同意。1948 年9月25日，中共中央致电中共中央华南局书记方方：“赞成与英国进行贸易往来”。“如果英国使馆人员确有通商诚意，可考虑其进入解放区与华北政府直接接洽”[13]。1949年3月5日，毛泽东在七届二中全会上论述了即将诞生的新中国的对外政策。他指出：“我们是愿意按照平等原则同一切国家建立外交关系的，但是从来敌视中国人民的帝国主义，决不能很快地就以平等的态度对待我们，只要一天它们不改变敌视的态度，我们就一天不给帝国主义国家在中国以合法的地位。关于同外国人做生意，那是没有问题的。有生意就得做，并且现在已经开始做。……我们必须尽可能地首先同社会主义国家和人民民主国家做生意，同时也要同资本主义国家做生意”[14]。1949年4月28日，毛泽东在致邓小平、 刘伯承，陈毅等人的电报中指示：“现美国方面托人请求和我方建立外交关系，英国亦极力想和我们做生意。我们认为，如果美国及英国能断绝和国民党的关系，我们可以考虑和他们建立外交关系的问题”[15]。关于同美国的关系，毛泽东没有放弃任何与美国建立联系的机会，条件是不干涉中国内政和损害中国主权。当中国人民解放军解放南京时，美驻华大使司徒雷登并没有随国民党南下广州，而是留了下来，通过他的秘书傅泾波表示愿与我方接触。毛泽东获悉这一消息后，马上派黄华以南京市政府外国侨务事务处处长的身份，到南京与司徒雷登会晤。毛泽东还以中共中央名义起草了对黄华的指示电，电文指出：“如果美国政府愿意考虑和我方建立外交关系的话，美国政府就应当停止一切援助国民党的行动，并断绝和国民党反动残余力量的联系。……对于傅泾波所提司徒雷登愿意继续当大使和我们办交涉并修改商约一点，不要表示拒绝的态度”[16]。后来为了尽力争取美国政府改变敌视中国的政策，中共中央还表示欢迎司徒雷登按过去的惯例来燕京大学度过他的生日。在美国决策人的干预下，司徒雷登未能成行并随后离开中国。中美之间一丝微弱的联系，被当时的美国政府割断了。[17]

1949年6月15日， 毛泽东在新政治协商会议筹备会上的讲话中指出：“任何外国政府，只要他愿意断绝对于中国反动派的关系，不再勾结或援助中国反动派，并向人民的中国采取真正的而不是虚伪的友好态度，我们就愿意同它在平等、互利和互相尊重领土主权的原则的基础之上，谈判建立外交关系的问题。中国人民愿意同世界各国人民实行友好合作，恢复和发展国际间的通商事业，以利发展生产和繁荣经济”[18]。1949年6月30日， 毛泽东在《论人民民主专政》一文中提出“一边倒”方针的同时，还指出：“生意总是要做的。我们只反对妨碍我们做生意的内外反动派，此外并不反对任何人”[19]。1949年12月22日，毛泽东在访苏期间从莫斯科给中共中央的电报中指出，除社会主义国家外，“英国日本美国印度等国或已有生意或即将做生意。因此，你们在准备对苏贸易条约时应从统筹全局的观点出发，苏联当然是第一位，但同时要准备和波捷德英日美等国做生意，其范围和数量要有一个大概的计算”[20]。新中国之初，根据毛泽东的对外经济交往思想和人民政府的政策，对外国的在华财产，只没收了日、德、意法西斯国家的。一般的帝国主义、资本主义国家的在华财产均不予没收，只是废除他们依靠不平等条约取得的特权。到全国解放时，帝国主义、资本主义国家的在华企业有1000多家，主要是属于英、美垄断集团的。只是由于以美国为首的资本主义国家敌视新中国，特别是朝鲜战争爆发后，对新中国实行“封锁”、“禁运”，悍然宣布冻结中国在美国管辖区内的公私财产，中国政府才宣布管制美国政府和美国企业的一切在华财产。[21]纵观建国前后这一时期，毛泽东的对外开放和经济交往思想有如下特点：由原来的理论和设想变为具体的政策和实践；对外经济交往，侧重点放在社会主义国家和人民民主国家上，但不放弃与资本主义国家积极开展对外经济交往的政策，在实际活动中利用一切可能的机会发展与所有国家的经济交往，特别是包括对美国的工作。然而，由于美国当局采取敌视新中国的政策，军事上进行包围，政治上进行孤立，经济上实行封锁，朝鲜战争爆发后更加紧推行对新中国的封锁禁运政策[22]，毛泽东为新中国制定的对外经济交往政策未能达到预期的效果。尽管如此，新诞生的中华人民共和国没有屈服于美国的压力，而是在坚持自力更生为主，争取外援为辅的方针下，一面开展同社会主义国家的经济交往，并取得了重大成就，一面抛开意识形态分歧和社会制度差别，采取了果断而灵活的政策，不管是建交的还是未建交的国家，只要尊重中国的独立与主权，都积极争取与他们发展贸易往来。不言而喻，这一时期毛泽东在积极开展对外经济交往的实践活动中所做的艰辛开拓工作，为中华人民共和国的对外经济交往奠定了初步的基础。

三、社会主义时期的对外经济交往思想

建国之初，我国就同瑞典、丹麦、瑞士、芬兰建立了外交关系和贸易关系。芬兰于1952年同中国签订了政府间贸易协定。鉴于西方大多数国家追随美国的禁运政策，中国政府利用各种机会和途径积极开展工作，争取团结西方国家工商界和开明人士，“以民促官”，推动民间贸易直至官方贸易逐步展开。1952年4月， 在莫斯科举行的国际经济会议上，中国代表团同与会的40多个国家的工商界人士进行了广泛的接触，探讨开展贸易问题。中国代表团还同英国、法国、联邦德国等11个国家的工商团体和企业签订了贸易协议。[23]毛泽东很注意同英国发展贸易关系。英国追随美国的封锁禁运政策，但因它在远东有着特殊的利益，特别是香港与中国大陆的特殊关系，英国同美国又是有区别的。1954年8月， 毛泽东在会见英国工党代表团时指出：“我们和你们也可以合作”。“我们这类国家，如中国和苏联，主要依靠国内市场，而不是国外市场。这并不是说不要国外联系，不做生意。不，需要联系，需要做生意，不要孤立。有两个基本条件使我们完全可以合作：一、都要和平，不愿打仗；二、各人搞自己的建设，因此也要做生意。和平、通商，这总是可以取得同意的”[24]。毛泽东也很重视与法国的交往。1961年2月18日， 他在杭州会见时任法国参议员、民主社会党抵抗联盟主席的密特朗时说：墙有各种不同的墙，有意识形态的墙，有社会制度的墙，有外交关系的墙，有经济关系的墙，这是暂时现象，人民终久是要把墙拆掉的。他向客人提出，中法虽然没有外交关系，人民来往和贸易关系还是可以进行的。[25]1964年1月30日，毛泽东在会见法国议员代表团时又说：“我们做个朋友， 做个好朋友”。我们是可以合作的。“在我们之间有两个根本的共同点：第一，反对大国欺侮我们。……第二，使两国间在商业上、文化上互相往来。希望你们把什么禁运战略物资也反掉”[26]。毛泽东和中国政府一贯重视同日本的经济交往。中日经历了民间贸易、半官方贸易到贸易的全面发展三个阶段。从1952年至1958年共签订了四次中日贸易协定， 首先打通了中国对日本民间经济交往的渠道。1955年毛泽东同日本国会议员访华团谈话时指出：我们可以“互相帮助、互通有无，和平友好，文化交流，建立正常的外交关系”[27]。当年12月，日本众议院通过了缓和对华禁运，互设通商代表的决议，以促进扩大对华贸易。1959年毛泽东同日本社会党书记长浅沼稻茨郎谈话时说：“贸易总有一天要重开的，不能一万年不做生意”；“我们两国的关系搞好了，可以做生意，对我们两国都有好处”[28]。1964年，毛泽东再次会见黑田寿男时，对日本一些大企业也愿意与中国进行经济来往表示赞赏和欢迎。他说：“单是搞中小贸易，不和垄断资本搞贸易，意义就不完全，也不算大”[29]。正是在毛泽东、周恩来的积极倡导下，中日贸易从50年代到70年代中期，虽然几经曲折，还是取得了重大发展。中日两国间的贸易额，1949年为700万美元，建交前的1971年为8.73 亿美元。[30]即使是对于带头对中国实行封锁、禁运的美国，毛泽东也始终希望和它建立正常的政治经济交往关系。“还在朝鲜战争停战协定签订之后，毛泽东就通过一些渠道透露过愿与美国建立正常关系的信息”[31]。1955年他在接见巴基斯坦大使时说：“我们愿意同一切国家包括美国在内和平共处”[32]。1956年4月， 他在接见丹麦的驻华大使时说：“我们很愿意向你们学习，我们愿意向世界上所有国家学习。如果美国人愿意的话，我们也愿意向他们学习”[33]。1956年，他在修改中共八大《政治报告》稿时写道：“为了和平和建设的利益，我们愿意和世界上一切国家，包括美国在内，建立友好关系，我们相信，这一点，总有一天会要做到的”[34]。1957年他在会见捷克斯洛伐克政府代表团时指出：“美国现在搞禁运，我们愿意它搞。它不搞禁运，我们就要同它搞贸易，就要同英国、法国、西德等等国家都搞贸易，但是由于经济落后，我们还拿不出东西同它们搞。当然我们的口号是反对禁运，它搞禁运我们就骂它，这也是外交攻势。到第二个或第三个五年计划后它解除禁运时，那我们就会有些东西同它搞贸易，到那时我们可以同它建立关系”[ 35]。可见，在中美关系上，中国的大门一直对美国开放着， 美国却对中国采取敌视和封锁政策。为了打破美国的封锁、禁运，毛泽东把原则的坚定性和政策的灵活性结合起来。所谓原则的坚定性，就是在同西方资本主义国家交往中（包括所有国家），绝不允许它们干涉中国的内政，不能损害中国的主权和领土完整，坚持平等互利原则。所谓灵活性，就是在坚持上述原则的前提下，可以超越意识形态和国家制度而积极开展对外交往，“一要和平，一要通商”。如果政府与政府暂不能建立关系，民间经济交往可以先搞起来，实行“民间先行”，“以民促官”的方针。毛泽东也十分重视同第三世界国家的经济交往。他认为中国和第三世界国家有着共同的遭遇和命运，中国与第三世界国家要相互理解、相互支持和同情。1955年12月，他在会见泰国代表团时说：“我们只讲和平共处，讲友好，讲做生意”[36]。翌年2月， 他同泰国客人谈到许多亚非国家时说：“我们很关心这些国家的处境，这些国家和我们有共同的遭遇，都受到美国的欺负。亚非国家都反对殖民主义”[37]。1958年9月，他在同巴西记者马罗金谈话时指出：“只要巴西和其他拉丁美洲国家愿意同中国建立外交关系，我们一律欢迎。不建立外交关系，做生意也好。不做生意，一般往来也好。中国同拉丁美洲国家的社会制度是不同的，但是，在许多点上是相同的。首先，要求独立这一点是相同的……。其次，我们的经济都不发达。要求发展经济的愿望，在你们那里是迫切的，在我们这里也是迫切的。所有亚洲、非洲、拉丁美洲国家的共同历史任务，就是争取民族独立，发展民族经济和发展民族文化”[38]。从以上看出，毛泽东的对外开放思想，在地域上是面向所有国家的。“我们的方针是，一切民族、一切国家的长处都要学”。因为“每一个民族都有它的长处”。对外交往的范围和内容，包括政治、经济、科学、技术、文学、艺术等方面。[39]他后来发动“文化大革命”，无疑对开展对外交往带来了严重影响。但即使在文化大革命中，他的对外关系方面的根本指导思想并没有改变。1971年10月，第26届联大通过恢复中华人民共和国在联合国的一切合法权利。在国际政治格局发生变化的情况下，毛泽东与周恩来抓住时机同美国实现了关系正常化，随后同日本、加拿大、意大利和联邦德国等国先后建立了外交关系，实现了建国以来我国建交史上的一次重大突破，基本上冲破了美国带头对中国实行了20多年的经济封锁和贸易禁运。“自1970年开始，中国进出口贸易额迅速增长，1975年达到147.51亿美元，比1969年40.29亿美元增长2.7倍，平均每年递增24.1%。1971年至1977年，中国再次从西方十几个国家进口技术和成套设备，谈成了包括化肥、化纤、石油、化工、轧钢、采煤、火电、机械制造等方面的222个进口项目”[40]。1973年1月，经毛泽东批准，预计进口成套设备和先进技术43亿美元，实际对外签约成交额达39.6亿美元。“七十年代，内地对港澳地区的出口以更快的速度增长，中国对亚非拉发展中国家的贸易继续蓬勃发展，尤其是对拉美国家的贸易因起点较低，增长幅度更大。继中国对东欧国家的贸易于1965年开始回升之后，从1970年起中国对苏联的贸易也逐渐回升”[41]。可以说，在社会主义时期，毛泽东实际上形成了全面开放的思想，并转化为对外交往的实践。他以超人的胆识，持之以恒的毅力打破外界（先是美国，后加苏联）对中国的封锁、禁运和孤立。

四、结论

纵观毛泽东的一生，倡导对外开放，积极开展对外经济交往是他一贯的主张，他还形成了对外经济交往的系统思想。这些思想包括以下主要内容：自力更生是我们的立脚点，对外交往也是我们的立脚点；对外经济交往要建立在平等互利基础上，不能影响中国的独立和主权；对外经济交往的目的是促进中国的现代化，使人民真正受益；对外交往的范围既包括社会主义国家，广大第三世界国家，也包括西方发达的资本主义国家；对外交往的内容除经济外，也包括政治和文化；在对外交往中要向所有国家学习，每个民族都有他的长处，但是这种学习不是照搬，而是根据中国实际创造性地学习。当然，毛泽东的对外经济交往思想前后是有变化的。新民主主义革命时期，毛泽东是主张引进和利用外资，允许外国人来中国经商开矿及建立工厂，或与中国人合资合作经营工矿。进入社会主义后（除50年代向苏联贷款外），他不再主张引进、利用外资和合资合作经营，而只谈与外国人做生意，引进外国的成套设备和先进技术。

【参考文献】

[1][24][26][27][28][32][33][35][36][37][38] 毛泽东外交文选[C].北京：中央文献出版社，1994.16；161；520；226；372；204；234；287—288；229；231；338.[2]　顾龙生.毛泽东经济年谱[M].北京：中共中央党校出版社，1993.56.[3]　毛泽东自述[M].北京：人民出版社，1996.125—127.[4][5]　毛泽东文集，第2卷[C].北京：人民出版社，1993.134；337.[6][13][17][25][29][31]　杨瑞广. 纵观毛泽东的对外经济交往思想[J].党的文献（北京），1991，（02）：73；75；75；76—77；77；77.[7]　毛泽东文集，第3卷[C].北京：人民出版社，1996.186.[8]　党史通讯（北京），1983，（20—21）：7—16.[9]　胡乔木. 胡乔木回忆毛泽东[M]. 北京：人民出版社，1994.377.[10][11][12]　中共中央文件选集，第16册[C]. 北京：中共中央党校出版社，1992.152；151；152.[14][18][19]　毛泽东选集，第4卷[C]. 北京：人民出版社，1991.1435；1466；1473.[15][16]　毛泽东文集，第5卷[C].北京：人民出版社，1996.285；293—294.[20]　建国以来毛泽东文稿第1册[C]. 北京：中央文献出版社，1987.197.[21]　马洪等.当代中国经济[M]. 北京：中国社会科学出版社，1987.61.[22][23][30][40][41]　沈觉人.当代中国对外贸易，上册[M].北京：当代中国出版社，1992.387—388；22；400；37；37.[34]　建国以来毛泽东文稿，第6册[C]. 北京：人民出版社，1999.41.[39]　毛泽东文集，第7卷[C].北京：人民出版社，1999.41.

〔略有删节〕


207) 麦购生：新中国毛泽东时代伟大的经济建设成就和管理依据

(9月9日怀念中国人民伟大的领袖和导师毛泽东主席逝世31周年)

[ 麦购生 ] 于2007-09-09

没有毛泽东时代建立的完整工业体系,就没有我们今天的生活

毛泽东时代尽管曾经在存在着所有这些失败和挫折，但是毛是中国现代工业革命时期这一结论是不可避免的。曾经长期被轻蔑为“亚洲病夫”的中国，20世纪50年代初期以小于比利时工业规模的工业开始，在毛泽东时代结束时，却以世界上6个最大工业国之一的姿态出现了。中国的国民收入在1952年——1978年的25年间增加了4倍，即从1952年的600亿元增加到1978年的3000亿元，而工业在增加的国民收入中所占的比例最大。人均国民收入指数（以不变价格计算）从1949年的100（1952年的160）增加到1957年的217和1978年的440。在毛泽东时代的最后20年间，而且连大跃进的经济灾难也估计在内，中国的国民收入在1957年至1975年期间翻了一番多——人均增加63％。

——美国学者莫里斯·迈斯纳

无论人们将毛泽东时代作何种评价，正是这个中国现代工业革命时期为中国现代经济发展奠定了根本的基础，使中国从一个完全的农业国家变成了一个以工业为主的国家。1952年，工业占国民生产总值的30％，农业产值占64％；而到1975年，这个比率颠倒过来了，工业占国家经济生产的72％，农业则仅占28％了。

其实毛泽东的那个时代远非是现在普遍传闻中所谓的经济停滞时代。而是世界历史上最伟大的现代化时代之一，与德国、日本和俄国等几个现代工业舞台上的主要的后起之秀的工业化过程中最剧烈时期相比毫不逊色。

在毛泽东身后的时代里，对毛泽东时代的历史记录的污点吹毛求疵，而缄口号不提当时的成就已然成为一种风尚——深恐提及后者便会被视为对前者的辩护。然而，对一个基本事实的承认，即毛泽东时代在促进中国现代工业改造——而且是在极为不利的国际国内条件下做的——过程中取得了巨大的成就，并不就等于是为历史作非分的辩

护。如果没有毛泽东时代发生的工业革命，80年代将找不到要改革的对象。

——美国学者莫里斯·迈斯纳

一九四九年建国时的一穷二白、遍地狼藉的战火废墟上，毛泽东领导的新政府到五二年，在短短的三年内将中国的工业生产恢复到历史最高水平，期间还进行了极端惨烈、代价极大，却又是令世人皆惊、令中华民族申腰的抗美援朝战争。一九四九年建国前，中国连个铁钉还称“洋钉”， “洋火”、“洋铲”、“洋油”、“洋灯”、“洋布”……，建国后，中国那些代“洋”子的产品都很快有了其“国产”货，并满足遍及城乡的生活生产需要，到任何农村供销社都能见到，这些看似普通，可不是一点半点的生产能力所能达到的。若嫌这些层次低，那么层次“高”的，钢铁不用提了，我们有了系统的纺织、印染工业、机械机床制（铸）造工业（比如车床、刨床、钻床、万吨水压机）、品种繁多的化学工业（比如水泥、酸、硷、炼油、化纤、化肥、农药……）；我们生产出了自己的自行车、汽车（卡车、客车、吉普车、轿车）、摩托车（幸福牌双轮、三轮）、火车（蒸汽、柴油、电动机车）、轮船（百顿、千顿、万吨）、飞机、电唱机、收音机、电视机（？）、大炮、坦克、军舰、导弹、原子弹、氢弹、卫星……，还勘探并成功地开采出了大庆、胜利油田的石油、建立了品种齐全的医药工业、成功合成了胰岛素、转移核糖核酸（ｔＲＮＡ）。……，，

至毛泽东逝世时，中国已由一农业国发展成为从喷气式飞机、运载火箭到工业成套设备和所有农业机械无所不能造的工业大国。当然，这里所举只能是挂一漏万，要一一列出，真得要“罄竹难书”了。若要落实到整个中国都能见到、都能用上，那这里面的任何一项可就都不是轻松简单的事了。

那些是人们能直接感受到的，却难免片面，那么我们不妨看看具体的数字：１９５３年１９５７年第一个五年计划期间工业增长率达平均每年１８％，把中国的工业生产力翻了一番多；从１９５２年（当时工业生产恢复到了战前最高水平）到毛泽东时代结束的七十年代后期，工业平均每年增长１１．２％。１９６６年至１９７６年的文化大革命，尽管造成了很大的破坏，但工业生产仍继续在以平均每年超过１０％的速度增长。

在这个令人惊异的高速工业化过程中有几个关键部门的数据或许值得一提。从１９５２年至毛泽东时代结束期间，钢铁产量从一百四十万吨增长到了三千一百八十万吨；煤炭产量从六千六百万吨增长到了六万一千七百万吨；水泥产量从三百万吨增长到了六千五百万吨；木材产量从一千一百万吨增长到了五千一百万吨；电力从七十亿千瓦／小时增长到了两千伍百六十亿千瓦／小时；原油产量从根本的空白变成了一万零四百万吨；化肥产量从三万九千吨上升到了八百六十九万三千吨。到二十世纪七十年代中期，中国还在生产大量的喷气式飞机，重型拖拉机，铁路机车和现代海船。中华人民共和国还成了一个主要的核强国，完成了州际弹道导弹的发射。１９６４年中国第一枚原子弹试验成功，１９６７年生产了第一枚氢弹１９７０年把第一颗卫星发射进了轨道。而且这些建设成就还是伴随着普及全民义务教育的大量投入、伴随着严厉的国际封锁和战争威胁甚至而且打赢多场战争（两次越战、一次印战和小规模的俄战）而且长期不断支援世界革命、伴随着多次的摸索失误（这将在对毛泽东的批判一节中细说）的情况下取得的、是在实现了灭毒绝娼、道不失遗、夜不闭户的社会风气的情况下取得的；是在消灭了血吸虫、消灭了麻风、天花、鼠疫、霍乱、人民的健康水平极大提高的情况下取得的；是在完成大量农田改造、大规模兴修水利的情况下取得的；是在高社会福利、无通货膨胀的情况下取得的。这是多么的了不起啊！

正是这些冰冷的、却又实实在在的数据使毛泽东离我远了，变成了我心目中的伟人。象毛泽东这样使中国这么大的国家这么长时间地、快速地、实质性地增长，使中国这么一个贫穷落后，任人欺辱掠夺的“东亚病夫”在短短的二十多年时间里成为无人敢惹的世界第六大工业国家，有谁能比？ ！

毛泽东的时代中国开始有了自己的工业，有了工厂，能生产钢铁，开采石油了，几家可以有台收音机、一辆自行车了，但是总量种类与现在相比呢？姑且不谈消费品，就算生产资料、煤炭、电话、交通有可比性吗？遗产？不足道吧。”这不有点睁眼瞎嘛！难道上面那些不是铁铁实实的看得见摸得着的遗产？就拿钢铁、石油、医药来说，今天又比毛泽东离去时增加了多少呢？有的甚至还退步了。

毛泽东的发展时期主要是注重基础建设，如大量的水利建设、重工业和基础工业建设。而这种建设往往都是投入大见效慢的，它们的更多的是提高社会的生产能力和延展能力，一般不直接体现在物资财富增长上，尤其不立即体现在现实生活物资层面。而且它们的效益往往要在一定的时期后才逐渐显现出来。例如发展钢铁，首先需要勘探、建矿、开采……这些长时间的前期投入，到冶炼出钢再用于其自身的扩大规模和生产一级加工、制造机械设备，这中间的投入又是巨大的，而且仍然不能在现实生活中见到成效。但这些却是以后发展二级、三级生产，如纺织机械、汽车生产线、生活用品加工机械、军工生产线……等的可能和必须。待到这些转化为毛泽东时代后期的门类齐全、规模宏大的完整工业体系，仅仅用了二十几年，实在是太少了！

可以想象，在这么短的时间里完成这样伟大的工业准备，必然要牺牲大量的改善生活份额用于扩大再生产。但这样的工业储备建设却为将来的生活建设蓄积了巨大的能量，而且它可以在很长的一段时间里发挥效应，造福社会。当然了，如果只生产不投入或多生产少投入，经济增长能不显著吗？只搞生活建设不搞生产建设或少搞生活建设多搞生产建设生活能不大好吗？毛泽东留给我们的是八○○○亿元的工业总产值。可以设想，如果将其中多划１０％用于生活建设会是什么样的经济情形呢？社会生产必将绝对活跃，生活将大大改善，仅仅是把这部份财富直接用于人民改善生活会是什么情况？全社会每人将多获得一百元的生活物资，按当时的物价状况，意味着每人可多吃约１５０斤猪肉（０.６８元/斤）、７００余斤大米（０.１３８元/斤）、７００余只鸡蛋、１００斤菜油或２０００斤蔬菜，可多买５-１０双皮鞋、３０-４０双布鞋或１０-２０件衣服、一只手表或一辆自行车，若综合来说，就是人们的生活水平翻一至两番！

我们今天的生活改善、经济活跃正是建立在毛泽东给我们留下的巨大遗产上的。就拿纺织行业来说，毛泽东时代建立起来的轻纺体系，在改革开放后，甚至今天，一直是中国出口创汇的主要产业。我们今天生活中所用的大量引进产品和引进设备（如宝钢、电视机、电冰箱、空调及其生产线）所生产的产品都很大程度上乞福于毛泽东给我们留下的宝贵遗产！但我国的纺织业却在这几十年的经济“高速增长”中基本没有得到任何自身的发展提高，反而因为技术过时、设备老旧出现了全行业亏损，但它仍然在为挣外汇吐血站着最后一班岗。这就完全是在吃老本，坐吃山空的结果。

军工行业也是这样。这些年的摩托车、汽车、家电产业，许多生产线都是由毛泽东时代建立的军工企业转产而来，如重庆的嘉陵、长安、贵州的富日、安徽的飞雁、合叉、四川的长虹……不胜枚举。但中国今天的军工状况如何呢？其众多行业也是类此。国企今天的凋敝，除了管理不善、腐败盛行之外.

这样的情形也同样演义在农业上，毛泽东时代的农田改造、兴修水利使得改革后的农民能够在这方面不投入多获益。毛泽东时代开始建设的化肥生产线也开始发挥效用，就连最近一夜成为亿万富翁的杂交水稻之父袁隆平的成就也是在毛泽东时代播下的种子呀。

现在的农村怎么样？我不敢妄自回答，人们心里应有一杆秤。我们可以去看看现在的农村水利、去看看农田的土质、去看看森林、看看河渠……。 还不提毛泽东所开创的有利国际局势、清廉的国内风尚、洁净的债务形象、教育基础、军事实力和福利信誉的稳定作用这些无形的遗产对后来经济发展或焕发的贡献。

那些说毛泽东“没有留下多少所谓的导致社会高速发展的遗产”、“毛泽东的经济成就微不足道”的人莫异于狂徒吠日。 若把毛泽东时代比作修路造桥造车、挖塘养鱼、挖坑种树、垒石建房、攒钱备娶的话，后来者则只是开车兜风、撒网捕鱼、依树乘凉、上树摘果、张彩娶亲，甚至还坐地纳租、拆屋换粮呢。

依据我们上面的事实，中国的经济成就来自计划经济的有效调节，那么管理依据是什么？

管理依据是取消人民与人民之间、政府和人民之间的利益关系和降低管理成本和减少大量管理人员。计划经济是国家立体化，国家是以按劳分配为原则：

1． 所以就不需要或大量减少那些以贸易、批发、零售业、餐饮业等及的服务行业的人员，既不存在老板和减少大量的白领，使更多的人可以投入生产。所有的人民都是生产阶级。

2． 降低管理成本和减少大量管理人员，国家立体化后，就不需要那么多的国家管理人员，除必要的计划委员会、公安机关等少数的行政机关外，就不需要存在或保留很少的一部分，工商、税务、打私、打假、海关、商检等大部分政府的行政机关都不需要，那么这一部分人就可以投入到生产阶级中去，所以生产人群的有可以得到更大。

按照上面说的生产阶级的队伍是全国人民，而在毛泽东时代，那些干部队伍也要参加劳动，在干部队伍工作量不大的情况下，也必须参加劳动，所以，毛泽东时代的建设来自全中国的所有人，不只是人民群众，党的干部带头工作。而全国的人民群众是按地方需要去调配，如上山下乡等都是按全国的大局需要考虑，在全国人民及领导干部平等这样的大背景下，大多数人民的爱国热情是可想而知，在这样的政治下，人民群众是大团结的，因为从心理上是平等的，所有广大的人民群众对国家的发展都关系到自己，也就不会计较到个人，在这样的环境下，科学发展就不会急功近利和学术造假，都是实实在在的为国家的建设贡献自己的力量，所以在这样的爱国精神下，军队为国家献身精神、科学界为国家贡献力量都是在当时的大背景下符合事实的逻辑，和军队及科学界家庭的大力支持。

按照这样的管理，就符合马克思主义的当生产量过多的时候就可以停止生产，那么像外贸逆差及出口价格被低估时，国家可以利用停止生产来调控被低估的价格等。国家发展高科技产业时，外贸出口以高科技产业为依托时，国内的其它产业过剩时就可以停止，而不像资本主义，资本主义必须要以个人或个体利益为中心，相同的产品就要形成竞争，产品质量和产品价格形成竞争，而当中国这样一个人口大国成为世界的制造中心时，产品的数量就增加量相当大，产品价格形成竞争到恶劣的价格竞争就一定会形成，而资本主义的情况下，个人或个体必须要发展就没有停止生产的可能。


208) 倪大奇: 社会主义建设学的重要篇章——纪念毛泽东《读〈政治经济学教科书〉谈话》40周年

【出处】《复旦学报（邓小平理论研究八）》：社科版 2000.增刊

【作 者】倪大奇

建国以后，随着大规模经济建设的展开，毛泽东多次提倡领导干部要学一点政治经济学。1958年11月第一次郑州会议期间，为了让广大干部更多的了解马克思主义基本经济理论，以便更好地认识与纠正当时出现的一些错误倾向，毛泽东在号召学习斯大林的《苏联社会主义经济问题》时，还要求学习苏联科学院经济研究所编写的《政治经济学（教科书）》的社会主义部分。随后在武昌会议、庐山等会议上，几乎每会必提。1959年冬，党中央进一步强调学习苏联《政治经济学（教科书）》，刘少奇首先、接着毛泽东、周恩来等都组织了读书小组。毛泽东组织的读书小组从1959年12月10日到1960年2月9日，先后在杭州、上海和广州，采取边读边议的方法，逐章逐节地学习讨论苏联《政治经济学（教科书）》。在边读边议时，毛泽东发表了许多重要的谈话。参加读书的同志将他的谈话记了下来，即后来通称的《政治经济学读书笔记》（本文暂且简称《谈话》）。《谈话》涉及哲学、科学社会主义、历史科学等，但主要是关于社会主义政治经济学、关于社会主义建设理论问题，很多都是与社会主义建设学有关或社会主义建设学本身必须致力于研究的问题。社会主义建设学是研究社会主义建设发展规律以及如何促进社会主义建设顺利发展的途径、原则的科学。毛泽东这一关于政治经济学的谈话，是继《论十大关系》、《关于正确处理人民内部矛盾的问题》之后，对社会主义建设规律的又一次重要的探索。《谈话》已过去整整40年了，我国社会主义建设已取得了巨大的成就，我们社会主义建设的规律，正如邓小平早已指出的比过去认识“深刻得多了，经验丰富得多了。”（注：《邓小平文选》第三卷第2页。）这些认识和经验包含了毛泽东在《谈话》中的重要探索。今天重读《谈话》，学习其中一系列的卓越见解，继承和发展毛泽东思想，更加自觉地把握社会主义建设规律，对全面推进建设有中国特色社会主义的伟大事业，是具有重要现实意义的。我在六十年代初曾听过一些有关内容的传达，“文革”中收集到几种流传的版本，“文革”后看到较为详细的《谈话记录论点汇编》。1992年《党的文献》从第1期开始陆续选载了谈话记录，直到1994年第5期选载完。这是《谈话》主要内容第一次公开发表。去年六月，由中共中央文献研究室编辑出版的《毛泽东文集》第八卷又节选发表了《谈话》的主要内容。本文根据公开发表的、主要是《毛泽东文集》第八卷节选的内容，拟从社会主义建设学的角度，对《谈话》中揭示的关于社会主义建设规律或若干规律性的问题，谈一些体会。一、贯穿《谈话》的一根主线或首要的基本理论线索，就是我们后来经常讲的“什么是社会主义、如何建设社会主义”的问题。当然毛泽东当时有自己的表达语言。毛泽东在郑州会议期间开始号召读书时，就说过我们的头脑不清醒，要“使自己获得一个清醒的头脑，以利指导我们伟大的经济工作。”（注：《毛泽东文集》第七卷第432页。）毛泽东在边读边议时，经常谈到过去“懵懵懂懂”，后来逐步有了认识。他说：“解放后，三年恢复时期，对搞建设，我们是懵懵懂懂的。接着搞第一个五年计划，对建设还是懵懵懂懂的，只能基本上照搬苏联的办法，但总觉得不满意，心情不舒畅。”又说“到了社会主义，也还是没有什么‘先知先觉’。……开始我们也不懂得搞社会主义，以后在实践中逐步有了认识。认识了一些，也不能说认识够了。如果认识够了，那就没有事做了。”（注：《毛泽东文集》第八卷第117-118页。）的确，随着实践的发展，认识在不断深化，而且还有曲折、有失误。邓小平后来说：“我们建立的社会主义制度是个好制度，必须坚持。……现在我们搞经济改革，仍然要坚持社会主义道路，坚持共产主义的远大理想，……问题是什么是社会主义，如何建设社会主义。我们的经验教训有许多条，最重要的一条，就是要搞清楚这个问题。”（注：《邓小平文选》第三卷第116页。）也就是江泽民同志指出的，这是“首要的基本的理论问题。”

二、细读《谈话》，围绕上述基本理论，学习领会毛泽东在下列10个方面的初步总结和所达到的认识高度。

(1)关于社会主义经济本质问题经济本质，即生产关系的本质，是生产关系性质的集中表现。指导社会主义建设，必须认清社会主义经济的本质，才能更深刻的认识社会主义经济的客观规律。过去，由于“左”的思想影响，片面强调建立“一大二公”的所有制，实质上就是把公有制看成社会主义经济的本质，其危险性在于，单纯追求社会主义公有制，急于过渡，忽视发展社会生产力，特别忽视社会主义的生产目的，使社会主义经济受到严重挫折。这种倾向和教训，不仅在中国，就是在过去的苏联也是存在的。毛泽东联系这种情况，在《谈话》时指出：教科书“说社会主义经济不是为剥削谋利润的经济，不能说是错误的。”他认为社会主义经济是“为人民服务的经济”，接着指出，书中还是强调这一点的，“书里还讲了高速度，按比例，计划性，等等，这些都是马克思主义的。”（注：《党的文献》1993年第4期第13页。）“社会主义经济是为人民服务的经济”，毛泽东这一论断，突破了过去对社会主义经济的传统认识和表达方式，言简意赅地揭示了社会主义经济的本质。这是毛泽东对马克思主义关于社会主义生产目的理论的创造性的运用，也是对我们党的宗旨的发扬和进一步体现，这对我们端正社会主义建设的指导思想和经营方向是有重要意义的。

(2)关于社会主义经济发展战略问题经济发展战略是一个国家根据自己的情况而制定的经济发展的目标和措施。在我国社会主义发展史上，在很长时期内没有使用“经济发展战略”或“经济建设战略目标”这一类概念，但是提出过一定时期所要实现的基本任务和奋斗目标，实际上包含着经济发展战略目标的内容。如建国初期的“三年恢复，十年建设”的构想，1953年的过渡时期的“一化三改”总路线，实际上是把奠定我国工业化的初步基础作为经济建设的主要战略目标。随着科学技术的发展，当代世界工业，已不能用列宁过去所说的电气化来说明现代工业特征，而是进入了原子时代、微电子时代、宇航时代的现代化经济时代。所以毛泽东关于我国经济发展战略目标，就由实现工业化，进一步发展到实现工业现代化乃至整个国民经济实现现代化。过去提法上没有明确国防现代化，这次在《谈话》时，毛泽东进一步指出：“建设社会主义，原来要求是工业现代化，农业现代化，科学文化现代化，现在要加上国防现代化。”针对1958年急于求成的错误，他已有所醒悟，接着指出：“在我们这样的国家，完成社会主义建设是一个艰巨任务，建成社会主义不要讲得过早了。”（注：《毛泽东文集》第八卷第116页。）至于如何实现经济发展战略目标，毛泽东总结初步的经验在《谈话》中也提出了很多措施。首先从指导思想上一定要坚持实事求是，从中国实际出发。他赞成教科书上的一个提法，即：“每一个国家都有自己特别的具体的社会主义建设的形式和方法。”他认为“这个提法好。”（注：《毛泽东文集》第八卷第116页。）他分析了中国在社会主义建设初期的具体情况，由于我们没有管理全国经济的经验，所以第一个五年计划的建设，不可能不基本上照抄照搬苏联的办法。到生产资料所有制社会主义改造基本完成以后，我们就提出了建设社会主义的两种方法的问题。他比较了苏联的情况，指出，我们的情况和他们不同。我们搞了二十二年的根据地政权工作，积累了根据地管理经济的经验，培养了一批管理经济的干部，同农民建立了联盟，从他们那里得到了粮食和原料。他指出，“当时就想，苏联和中国都是社会主义国家，我们是不是可以搞得快点多点，是不是可以用一种更多更快更好更省的办法建设社会主义。后来提出了建设社会主义的两种方法的问题，提出了多快好省，提出了‘促进委员会’，要当社会主义的促进派，不当促退派。”（注：《毛泽东文集》第八卷第117-118页。）在具体措施中，他特别强调了要用两条腿走路，实行几个同时并举的方针，他针对当时情况，进一步指出如何正确认识同时并举问题。他说：“我们把生产资料优先增长的公式具体化为：在优先发展重工业的条件下，实行几个同时并举；每一个并举中间，又有主导的方面。例如，中央和地方，以中央为主导；工业和农业，以工业为主导。农业上不去，许多问题得不到解决。”（注：《毛泽东文集》第八卷第124页。）“并举也并不是要平均使用力量”（注：《毛泽东文集》第八卷第123页。）“我们实行的几个同时并举，以工农业同时并举为最重要（注：《毛泽东文集》第八卷第121页。）毛泽东的这些经济发展的战略思想，早就受到邓小平的重视和支持。邓小平在1963年时指出：国家经济建设的道路，毛主席早就确定了。他“提出要工农业并举，轻重工业并举。这是各国经验的总结。美国早先工业发展快，靠农业有一个强大的基础。日本二次大战后也因为先解决农业问题，工业发展得很快。现在我们的弱点基本在农业。每年增加一两千万人，要吃，穿、用，压力很大。”（注：《邓小平文选》第一卷第335页。）这是对毛泽东战略思想的肯定和进一步发挥。

(3)关于科学技术在经济发展中的作用问题

在几个同时并举中，还有一个土洋并举问题。这实际上涉及到对科技的认识和如何处理科技在经济发展中的地位、作用问题。毛泽东早就论述了科技对我国经济发展的重要意义。还在50年代初，当世界新技术革命潮头刚刚涌动的时候，也是新中国工业化初创的时候，毛泽东在主持制定关于过渡时期总路线宣传提纲时，第一次提出了中国必须“在技术上来一个革命”的思想。后来又领导全党全国人民“向科学进军”并提出要“独立自主地干技术革命”，改变“一穷二白”的落后状况，实现中国经济的腾飞。经过1958年大跃进的实践，他在《谈话》中一方面继续坚持广泛开展技术革命和技术革新，他说，“资本主义各国，苏联，都是靠采用最先进的技术，来赶上最先进的国家，我国也要这样”（注：《毛泽东文集》第八卷第126页。）。为了加快现代化的步伐，从原则上说，应采用先进的、最先进的技术；但考虑到我国资金短缺，劳动就业任务繁重的情况，又应重视适用技术，而且由于各地区、各行业具体情况不同，在现代化过程中技术进步的要求和步骤也不能强求一律。毛泽东指出：“过去就曾经有过这样的偏向，大家都片面追求新技术、新机器、追求大规模、高标准，看不起土的、半土半洋的，看不起中小的，提出洋土并举、大中小并举后，这个偏向才克服。”（注：《毛泽东文集》第八卷第125页。）在《谈话》中也指出要注意另一方面的偏向，土法上马，不等于就是采用落后的技术。大跃进时代用土高炉大炼钢铁，实际上就是采用落后的技术，结果浪费宝贵资源，生产出大量的废品，这个教训应该牢牢记取。

(4)关于合理安排社会劳动力的问题实现现代化经济发展目标，除发挥科技作用外，重要的还要组织安排好劳动力。一般地说，在生产力系统中，劳动者主体性要素，是唯一具有能动性的要素；物的要素只有被人所掌握并进入生产过程，才能构成现实的生产力。特殊地说，我国人口众多，1958年大跃进搞群众运动，人海战术，人力、物力浪费很大，挫伤了群众的积极性。毛泽东在《谈话》中就当时的认识，阐发了如何合理安排社会劳动力的重要思想。他认为，要始终坚持相信群众、依靠群众的基本观点，坚持群众路线。列宁说，“社会主义是生气勃勃的，创造性的，是人民群众本身的创造。”毛泽东说，列宁这话“讲得好。我们的群众路线，就是这样。是不是合乎列宁主义呢？教科书在引用这句话以后，讲要吸引广大劳动群众‘直接地和积极地参加生产管理，参加国家机关的工作，参加国家社会生活的一切部门的领导’也讲得好。”毛泽东深有体会地接着说：“但是，讲是讲，做是做，做起来并不容易。”（注：《毛泽东文集》第八卷第129页。）怎样才能做好呢？根据前几年经济工作的实际经验，《谈话》指出，使有劳动能力的人都有事做，也要合理分工。“教科书说：‘社会主义制度保证一切有劳动能力的人充分就业，’‘一切有劳动能力的人都得到合理使用’。这就是使有劳动能力的人都有事做。”但要控制人口增加，“总要有个限度，要有计划。”（注：《党的文献》1993年第4期第19页。）在安排社会劳动方面，要适当考虑性别的差异，有些行业，如医生、教师、服务业和邮政这类工作，尽可能都让妇女去做。《谈话》在讲了合理安排劳动力的一些措施后，还强调对劳动者不仅是安排使用的问题，还要保障劳动者的各种权利问题。毛泽东就教科书说：“这里讲到的苏联劳动者享受的各种权利时，没有讲劳动者管理国家、管理军队、管理各种企业、管理文化教育的权利。实际上，这是社会主义制度下劳动者最大的权利，最根本的权利。没有这种权利，劳动者的工作权、休息权、受教育权等等权利，就没有保证。”（注：《毛泽东文集》第八卷第129页。）劳动者的工作有了合理的安排，劳动者权利有了切实的保障，这将充分调动广大劳动者的生产积极性，推动社会主义经济不断向前发展。(5)关于经济发展波浪式规律问题马克思主义认为，社会经济发展不是直线的，而是波浪式前进的。波浪式发展是事物自身固有的客观规律。毛泽东结合中国革命的实践，运用和发展了马克思主义波浪式发展的理论。由于中国政治经济发展不平衡，由于反革命力量的强大和革命力量的弱小，就决定了中国革命必须采取波浪式的推进政策，首先在农村建立根据地，最后夺取全中国。在领导社会主义建设的实践中，毛泽东认为经济建设也是波浪式发展的，他多次阐明过这一思想。我在《毛泽东经济思想研究》一书第六章中有过详细的阐述，这里不再重复。但要特别注意领会他对波浪式发展规律与平衡、不平衡的关系的深刻揭示。根据毛泽东思想，遵循波浪式发展规律实质上也就是遵循平衡不平衡运动规律。因此研究社会主义经济波浪式发展规律，也就是研究如何处理好经济发展的平衡和不平衡的关系，如何促进社会主义经济协调发展问题。毛泽东的《论十大关系》和《关于正确处理人民内部矛盾的问题》，是试图运用平衡和不平衡理论以指导经济建设，处理各种矛盾、关系的，是建设初期的经验总结。但是1956年的“冒进”、1958年的“大跃进”，违反客观经济规律，具体地讲是违反了生产关系和生产力、经济基础和上层建筑必须协调发展规律，没有正确处理好各个经济部分之间的平衡和不平衡的辩证统一关系。正如毛泽东所说的那样，“大跃进的主要教训之一、主要缺点是没有搞平衡。”（注：《毛泽东文集》第八卷第80页。）并总结经验，吸取教训，他在《谈话》中又对进一步探索社会主义条件下，以平衡不平衡为内容的波浪式发展规律，提出了很多值得深思的观点。他认为，研究社会主义社会的经济问题，必须“要以生产力和生产关系的平衡和不平衡，生产关系和上层建筑的平衡和不平衡，作为纲。”（注：《毛泽东文集》第八卷第130-131页。）要正确处理经济建设中的各种矛盾关系，要注意经济发展中的平衡性。他重申在《正处》一书中所揭示的辩证平衡思想，即：“所谓平衡就是矛盾的暂时的相对的统一。过了一年，就整个说来，这种平衡就被矛盾的斗争所打破了，这种统一就变化了，平衡成为不平衡，统一成为不统一，又需要作第二年的平衡和统一。”这就是“平衡—不平衡—新的平衡”的波浪式前进的公式。他强调经济工作中按比例，相对平衡的必要性和可能性：“社会主义国家的经济能够有计划按比例地发展，使不平衡得到调节，但不平衡并不消失，‘物之不齐，物之情也’。因为消灭了私有制，可以有计划地组织经济，所以就有可能自觉地掌握和利用不平衡是绝对的、平衡是相对的这个客观规律，以造成许多相对的平衡。”他着重指出，“社会经济发展过程中，经常出现不按比例、不平衡的情况，要求我们按比例和综合平衡”（注：《毛泽东文集》第八卷第119-120页。），国民经济才能持续协调地向前发展。他批评苏联“教科书没有接触到社会主义生产发展的波浪式前进。说社会主义经济的发展一点波浪也没有，这是不可能设想的。任何事物的发展都不是直线的，而是螺旋式地上升，也就是波浪式发展。”（注：《毛泽东文集》第八卷第120页。）

(6)关于改革社会主义经济管理体制问题坚持国民经济持续协调发展，需要在很多方面进行工作，其中重要的是不断改革经济体制。在这方面，毛泽东也有很多论述。毛泽东早就发现我们建国初期经济体制的弊端并力主改革。他在1956年经过调查所撰写的《论十大关系》，不仅探索了适合我国国情的建设道路，而且也探索了适合我国国情的经济体制，特别是在宏观管理体制方面，他发展了“集中领导，分散经营”的原则，提出了很多深刻的主张。他在1958年曾领导了较大规模的“放权”改革尝试，但由于缺乏经验放权过猛，加之全民大炼钢铁运动，不仅打乱了企业原有的生产协作关系，而且出现了各地大上项目，计划失控，生产秩序混乱。不得不适当“收权”。毛泽东说：现在有些半无政府主义。“过死不好，过活也不好”。“大跃进”受挫以后，他在读《政治经济学教科书》的过程中，联系我国实际，在注意解决宏观经济的综合平衡、克服严重比例失调的同时，特别注意微观经济的改进，即如何改进和加强企业管理的问题，他提出的一些卓越的思想，对建立适合我国国情的企业管理体制是很有意义的。他首先指出，企业管理很重要，大有文章可做。他说：“所有制问题基本解决以后，最重要的问题是管理问题”，即全民所有的企业如何管理、集体所有的企业如何管理的问题，“这也就是人与人的关系问题，这方面是大有文章可做的。”（注：《毛泽东文集》第八卷第134页。）当然，全民所有制企业，集体所有制企业，在所有制方面还要有它的变化，有它的发展。但是所有制的变革，在一定时期总是有底的，总是不能没有限度的。也就是说，在所有制性质相对稳定的时期内，在劳动生产中人与人的关系，都不能不是不断变革的。他列举我们的国营企业，解放以后，一直是社会主义全民所有制的性质，但在这10年中间人与人在劳动生产中的关系变化确是很大的，我们做了很多文章。他批评苏联教科书在这方面只有一句空洞的话，没有展开，没有分析，没有接触到实质问题，即管理体制问题。他认为改革企业管理体制涉及上级领导部门如何改进管理和企业内如何发扬民主的问题。他说，上级部门改进管理，重要的是中央与地方要实行分权。“都是全民所有制的企业，实行不实行中央和地方分权，哪些企业有谁去管，这些都是有关建设的重大问题。”这就是说，中央有些部门，把地方办的事情不当作自己的，只把直属的企业看成自己的，这种看法妨碍了充分发挥地方的积极性。毛泽东根据初步的经验指出：“中央和地方都要注意发挥企业的积极性，去年有些基本建设单位实行了按资包干制，就大大发挥了这些单位的积极性”。（注：《毛泽东文集》第八卷第135页。）《谈话》着重阐明了企业内部管理的民主原则。他指出：“领导人员以普通劳动者姿态出现，以平衡态度待人，改进规章制度，干部参加劳动，工人参加管理，领导人员、工人和技术人员三结合等等。这些方面都是属于劳动生产中人与人的关系，领导者是否全心全意依靠劳动者，劳动者是否当家作主成为企业主人。这些民主原则，就是他后来进一步概括提出的著名的“两参一改三结合”的管理经验。实践证明，它不仅在当时，而且对以后企业管理体制改革都有重要的指导意义。这一适合中国国情的企业管理原则，是马克思主义经济管理理论一大贡献。尽管毛泽东早就致力于我国经济管理体制改革，在某些方面还提出了独到的理论观点，但当年的改革，基本上还是围绕集权、分权、收权的行政管理范围运作，忽视、否定市场机制，因而收效甚微。其重要原因，是与毛泽东等中央领导对社会主义商品和市场的看法是分不开的。

(7)关于社会主义商品生产和价值规律问题建国后，毛泽东对社会主义商品生产、商品经济的认识经历了曲折的发展过程。初期，他基本上沿袭了斯大林的观点，认为商品、商品生产原本是资本主义范畴的东西，但在社会主义建设中还要发挥其积极作用，需要利用它来为社会主义服务，为人民服务。直到社会主义改造基本完成后，他还说：“我们还要利用商品生产和商品交换来团结五亿农民。”他强调指出，想废除商品生产和商品交换，实行物资调拨，这样做就是剥夺农民。“大跃进”时期，当有人主张取消商品生产和商品交换，实行商品和劳动力在全国范围内统一调拨和统一分配，主张把人民公社的经济办成自给自足的经济，毛泽东尖锐地批评这种错误的观点。他在第一次郑州会议上早就指出：现在有些同志避开使用还有积极意义的资本主义范畴——商品生产、商品流通、价值法则等来为社会主义服务，“这是对马克思主义不彻底、不严肃的态度”，“是不承认客观法则的表现。”（注：《毛泽东文集》第七卷第437页。）与此相联的，他还进一步阐述了价值规律的作用。他在第二次郑州会议上说：价值法则，等价交换，不仅存在于公社内部，也存在于集体所有制与全民所有制之间，实际上生产资料各部门之间也有价值法则起作用。他批评“共产风”说：“一平二调三收款就是根本否定价值法则和等价交换”。为纠正上述错误，缓和与农民的紧张关系，毛泽东提议对县、社两级干部，特别是公社这一级干部进行教育。他指出：客观存在的价值法则，“是一个伟大的学校，只有利用它，才有可能教育我们的几千万干部几万万人民，才有可能建设我们的社会主义和共产主义。”（注：《毛泽东文集》第八卷第34页。）后来，他在读苏联教科书时，又重申了上述观点，并从社会主义的基本矛盾的角度指出：社会主义的商品生产、价值规律等等，现在是适合于生产力发展的要求的，必须大力发展。他第一次使用了“社会主义商品生产”的概念，分析了社会主义商品生产存在的原因不仅与两种所有制而且与生产力水平有关，指出社会主义商品生产不只限于生活资料，有些生产资料也属于商品，要有计划的发展社会主义商品生产。还提出了“计划第一，价格第二”的重要观点。这在当时计划经济的前提下，对商品生产和价值规律的认识能够达到这样的高度，实在是难能可贵的。

(8)关于社会主义积累和消费问题不论是计划经济还是后来的市场经济体制，都必须重视和正确处理积累和消费的关系。积累和消费的比例是国民经济中一项带有综合性的重要比例，正确处理好它们之间的比例关系，是实现国民经济持续协调发展的基本前提。在社会主义制度下，积累和消费在根本上是一致的，是互相促进的。积累的增加，意味着生产规模的扩大，社会公共财富的增长，这是在更高程度上满足社会消费需要的物质基础。而消费基金的增长，又会调动全体劳动者的积极性，促进生产发展，增加社会积累。但是，两者之间也会发生一定的矛盾。毛泽东根据我国社会主义建设初期特别是“大跃进”以来的教训，在读《政治经济学教科书》时指出，积累比重大小，要看生产增长的情况和人民生活改善的情况。对为社会的产品也要分析，一部分是直接用于扩大再生产的，另一部分是用于社会文化教育和福利保健事业的，其目的是增强人的健康，提高人的文化，养育后代，以便扩大劳动力的后备。这一部分可以说是间接用于扩大再生产的。还有一部分是用于国防这类公共消费的，是非生产性的，但它是为了保证生产和扩大再生产的需要的（注：《党的文献》1994年第3期，第6页。），也就是有利于综合国力的提高。这些观点对当今社会主义建设也是有重要意义的。

(9)关于社会主义发展阶段问题正确认识社会主义发展所处历史阶段，是巩固和发展社会主义社会的基本立足点，是制定和执行正确路线和政策的根本依据。毛泽东在我国革命和社会主义建设的各个历史时期，历来重视研究并告诫全党，当时社会所处的历史阶段，以及进一步发展的方向。经过“大跃进”和人民公社化运动挫折以后，毛泽东在读《政治经济学教科书》谈话时，比较集中的谈论了社会主义的发展阶段问题。他指出：“社会主义这个阶段，又可能分为两个阶段，第一个阶段是不发达的社会主义，第二个阶段是比较发达的社会主义。后一阶段可能比前一阶段需要更长的时间。经过后一阶段，到了物质产品、精神财富都极为丰富和人们的共产主义觉悟极大提高的时候，就可以进入共产主义社会了。”（注：《毛泽东文集》第八卷第116页。）毛泽东的这些论述是对马列主义关于社会主义发展阶段理论的创造性发展，不仅有重大的理论意义，而且对我们党以后分析社会所处历史阶段有重大的现实意义。

(10)关于长期坚持艰苦创业问题长期坚持艰苦创业，是毛泽东领导我们取得新民主主义革命胜利和建设社会主义理论的重要组成部分，是我们党宝贵的精神财富和政治优势。毛泽东在读《政治经济学教科书》时，又不断重申这一思想。他说：“我们要教育人民，不是为个人，而是为了集体，为了后代，为了社会前途而努力奋斗”。（注：《毛泽东文集》第八卷第134页。）他批评教科书对为前途、为后代总不强调，实际上是最近视的个人主义。他反复指出：“应当强调艰苦奋斗，强调扩大再生产，强调共产主义前途、远景，要用共产主义理想教育人民。”（注：《毛泽东文集》第八卷第136页。）“历览前贤国与家，成由节俭败由奢”。这一名言在一定意义上揭示了国家兴旺和社会发展的规律。我们要牢记毛泽东关于长期艰苦创业的教导，顺应时代发展的需要，不断丰富艰苦创业精神的内容和形式并贯彻于实践之中，就会使其焕发出强大的生命力。

*　　　　*　　　　*　　　　*　　　　*

当年跟随毛泽东一起读书的同志，把毛泽东《谈话》比为一座“理论宝山”，这个比喻是恰当的。深入挖掘宝山中的资源，继承和发展毛泽东当年对社会主义建设客观规律的探索，是我们研究社会主义建设学不可逾越的任务。


209) 霍丽: 简论建国以后毛泽东的农业经济思想

【出处】延安大学学报：社科版 199403

【作者简介】霍丽　延安大学学报编辑部 【责任编辑】麻明正

新中国成立后，毛泽东在领导全国人民进行社会主义建设中，从中国国情出发，科学地分析了中国农业在社会主义建设中的地位，探索了中国农业发展的途径，成为发展社会主义农业经济的指导思想。

一马克思早在一百多年前分析资本剩余价值产生的原因时就指出：“超过劳动者个人需要的农业生产率，是一切社会的基础。”①“农业劳动是一切劳动得以独立存在的自然基础和前提。”“农业劳动（这里包括单纯采集、狩猎、捕鱼、畜牧等劳动）的这种自然生产率，是一切剩余劳动的基础，因为一切劳动首先而且最初是以占有生产食物为目的。”②马克思的这些论述，最初揭示了农业是国民经济基础的实质，其原因就在于农业是提供基本生存资料的一个特殊生产部门。毛泽东继承马克思主义的这一基本思想，坚持以中国国情为基本出发点，科学地分析了中国的实际状况，总结了国内外建设社会主义的基本经验，在长期的实践中，逐步建立发展国民经济要以农业为基础的思想。早在1948年4月1日《在晋绥干部会议上的讲话》中就指出：“消灭封建制度，发展农业生产，就给发展工业生产，变农业国为工业国的任务奠定了基础”。在1949年党的七届二中全会上，毛泽东又分析中国作为农业大国的国情特点，强调指出，中国工业和农业在国民经济中的比重大约是现代化的工业占10%左右，农业和手工业占90%左右，这是中国“革命胜利以后一个相当长的时期内一切问题的基本出发点。”建国后，他又在实践中进一步阐发了农业在国民经济中的基础作用。（一）没有农业的发展，尤其是粮食生产的发展，就没有国家政治上的健康稳定发展。毛泽东认为农业是否发展，关系到人民民主专政政权是否巩固，社会主义制度是否巩固的大问题。中国的主要人口是农民，农民的经济地位和社会地位，决定了工农联盟是中国革命与建设的基本力量。我们正是依靠了这两个阶级的联盟，革命才取得彻底胜利，完成了新民主主义到社会主义的过渡。在社会主义时期社会主义的巩固和发展，同样要依靠这两个阶级的联盟。“我们的专政，叫做工人阶级领导的以工农联盟为基础的人民民主专政。这就表明，在人民内部实行民主制度，而由工人阶级团结全体有公民权的人民，首先是农民，向着反动阶级，反动派和反抗社会主义改造和社会主义建设的分子实行专政。”③随着条件和形势的变化，建设时期的工农联盟的任务与方式同革命时期存在着重大差别，它更直接地以经济为基础，更多地依存工、农业的发展及相互影响、相互推动，正因此，毛泽东认为：“我国有五亿多农业人口，农民情况如何，对于我国经济的发展和政权的巩固，关系极大。”④“农业关系到五亿农村人口的吃饭问题，吃肉吃油问题，以及其他日用的非商品性农产品问题。”“农业关系国计民生极大，要注意不抓粮食很危险。不抓粮食，总有一天要天下大乱。”⑤农业搞好了，农民能自给，五亿人口就稳定，工农联盟才能够巩固，这样才能建立人民民主专政政权，巩固社会主义制度。毛泽东不仅从工农联盟的角度论证了农业对国家政权巩固的重要性，而且从国防建设上对此也作了论证。进行社会主义建设，需要和平安定的国际国内环境，为此必须有国防现代化建设。建国后，毛泽东特别注重国家利益的维护和国家安全的巩固。60年代以后，苏联加紧对我国进行军事威胁，经济工作中的备战问题提到议事日程。为此毛泽东一方面率领全国人民进行社会主义经济建设，调整工业建设布局，另一方面毛泽东又提出“备战、备荒、为人民”“深挖洞，广积粮”的口号，特别着眼于发展农业和调动地方建设的积极性。毛泽东认为“第一是备战，人民和军队总得有饭吃有衣穿，才能打仗，否则虽有枪炮，无所用之。第二是备荒。遇到荒年，地方无粮棉油等储备。仰赖外省按济，总不是长久之计。一遇战争，困难更大，而局部地区的荒年，无论哪一个省内常常是不可避免的。几个省合起来看，就更加不可避免。”⑥毛泽东在和平建设时期居安思危，高度评价农业对国防建设的重大意义，对中国农业的发展起过巨大的作用。（二）农业是发展工业，实现社会主义工业化的基础。中国的工业化道路，主要是指农、轻、重之间的发展关系问题。在对农业、轻工业与重工业的相互关系的认识上，毛泽东的思想是辩证的。他认为：“我国是一个农业大国，农村人口占全国人口的百分之八十以上，发展工业必须和发展农业同时并举”。⑦一方面必须优先发展生产资料生产，将重工业作为我国国民经济的发展重点。因为没有重工业作基础，没有工业原材料、机器、能源等重工业的发展，社会主义农业、轻工业不可能真正发展。另一方面，毛泽东也认识到农业对重工业、轻工业发展的影响和制约。这种影响和制约作用主要表现在以下几个方面：1、农业为工业和整个国民经济提供粮食、农副产品等基本生活资料。毛泽东指出：“发展了农业，相当地保证了发展工业所需要的粮食和原料。”⑧“农业也关系到城市和工矿区人口的吃饭问题。商品性的农产品发展了，才能供应工业人口的需要，才能发展工业。要在发展农业生产的基础上，逐步提高农产品特别是粮食的商品率。”只有农业能够为全社会提供更多的商品粮，其他各行各业才有条件更快的发展。随着社会主义经济的发展，人民的物质文化生活水平日益提高，对粮食和其他农副产品的需求日益增加，农业作为提供粮食和其他农副产品的基础，其重要性越来越显著。建国40多年的社会主义建设充分证明，农业生产搞好了，人民生活就有了保障，社会主义工业才能健康发展。2、农业为工业，特别是轻工业的发展提供大量丰实的原料。毛泽东指出：“我国的商品粮食和工业原料的生产水平，现在是很低的，而国家对于这些物资的需要却是一年一年地增大，这是一个尖锐的矛盾。”⑨又强调指出：“农业是轻工业原料的主要来源，农村是轻工业的重要市场。只有农业发展了，轻工业生产才能得到足够的原料，轻工业产品才能得到广阔的市场。”⑩农业能提供原料的多少，对工业的影响很大。目前，我国工业发展所需的原料，除一部分是由工业自身提供的外，以农产品为原料的工业约占30-40%，其中轻工业原料的60-70%来源于农业。近些年来，我国农业连续大丰收，为轻工业生产提供了丰实的原料，推动了轻工业的迅速发展。从农业与轻工业的关系上来说，没有农业的发展，就没有轻工业的发展。3、农业是工业建设资金积累的重要来源。毛泽东指出：“农业是积累的重要来源，农业发展起来了，就可以为发展工业提供更多资金。”(11)又说：“为了完成国家工业化和农业技术改革所需要的大量资金，其中有相当大的部分是要从农业方面积累起来的，这除了直接的农业税以外，就是发展为农民所需要的大量生活资料的轻工业生产，拿这些东西去同农民的商品粮和轻工业原料相交换，既满足了农民和国家两方面的物资需要，又为国家积累了资金。”(12)积累是扩大再生产的源泉，社会主义建设所需资金应当依靠国家内部积累，而农业则是资金积累的一个重要源泉。广大农民所创造的价值，除了用于农业扩大再生产、集体福利事业和个人消费外，还把其中的一部分，以农业税和农民个人储蓄等形式，作为积累资金支援社会主义建设。4、农业的发展为工业的发展提供广阔而可靠的市场。毛泽东指出：“农业和轻工业发展了，重工业有了市场，有了资金，会更快地发展。”(13)“现在我们建立了社会主义农业经济，无论是发展重工业还是轻工业，农村都是极大的市场。”(14)我国是世界上人口最多的国家，因而也就成为世界上最大的工业品市场。广阔的市场是工业得以迅速发展的重要条件。随着农业的技术改造，农业现代化日益向前推进，为农业服务的机械、肥料、农药、水利、电力、运输、民用燃料，民用建筑材料等将日益增多，重工业品的销售市场日益扩大。农业生产的发展和农民生活水平的逐步提高，必然要求轻工业提供数量更多、质量更好、花色品种更齐全的日用生活消费品。5、农业是出口创汇的重要物资部门。毛泽东于1957年1月27日《在省市自治区党委书记会议上的讲话中指出：“现在出口物资主要是农产品。农产品变成外汇，就可以进口各种设备。”从以上几点看出，我国工业发展的速度和规模，在很大程度上取决于农业发展速度和规模，为此毛泽东提出了工农业并举的中国工业化道路模式和按农、轻、重为序安排国民经济计划的战略思想。这不同于苏联以牺牲农业来发展工业的方式。“农业是基础，工业是主导”深刻体现了马克思主义农业为基础的思想，又具有鲜明的中国特色。（三）农业是国民经济的基础，粮食是基础的基础。“民以食为天”粮食是人类赖以生存的基本生活资料，也是兴办任何事业的基本条件。1、粮食是发展工业的基础。要发展工业，必须保证工人有饭吃。“如果没有足够的粮食和其他生活必需品，首先就不能养活工人，还谈什么发展工业。”(15)同时农业也是轻工业的主要原料来源，而粮食又是食品工业，饲料工业的重要原料。粮食生产的规模和速度直接制约着轻工业的发展规模和速度。2、粮食是农业经济的基础。毛泽东指出，因为粮食生产是其他农作物生产的首要条件。只有首先发展粮食生产，使从事其他产业的人有饭吃，林、牧、副、渔业和经济作物才能得到发展。因此，他指出：“以粮为纲”，其实质在强调粮食生产对其他各业的带动和制约作用，绝非意味着只抓粮食生产，而忽视副业和经济作物的生产。3、粮食还是稳定国内市场，发展商业和增加出口的基础。毛泽东在《1957年夏季形势》一文中指出：“如果850亿斤左右的粮食收不到手，则将牵动市场物价，牵动国民经济计划的顺利进行。”还在不同场合他多次指出。农产品多了，一方面商业部门可以多收购一些供应城市居民，满足他们的生活需要；另一方面，增加出口，换回更多的外汇。除此而外，毛泽东还认为粮食还关系到国家政治安定与否的大局，如果粮食供应紧张，会引起社会动荡不安。毛泽东的这些思想和认识为我们党坚持把农业尤其是粮食生产放在一切工作的首位奠定了坚实的思想基础。也正是基于对农业发展重要性的认识，使毛泽东不断探索中国农业发展的条件和途经。

二

农业是国民经济的基础，那么如何发展农业呢？对此毛泽东进行了有益的探索。

（一）发展农业必须坚持走社会主义道路。土地改革后，存在在农村的汪洋大海般的分散，落后的小农经济，无力进行兴修水利等农田基本建设，无力抵御自然灾害，无法使用农业机械和新的农业技术，就连维持简单的再生产也存在不少困难。毛泽东认为必须对个体农业进行社会主义改造，引导他们走社会主义道路。社会主义改造基本完成，社会主义制度建立之后，毛泽东正确分析了社会主义社会的基本矛盾，认为社会主义社会的基本矛盾仍然是生产关系和生产力，上层建筑和经济基础之间的矛盾。虽然社会主义生产关系和上层建筑还很不完善，这些不完善的方面与社会主义生产力相矛盾，但是，从总体上讲，社会主义生产关系和上层建筑是基本上适应社会主义生产力发展的，“所谓社会主义生产关系更能适应生产力发展的性质，就是指能够允许生产力以旧社会所没有的速度发展，因而生产不断扩大，因而使人民不断增长的需要能够逐步得到满足的这一情况。”(16)事实上，农业合作化使广大农村有条件对土地利用合理规划，大规模的水利灌溉，大规模的农田基本建设和田间村网上逐步推行，机械耕作、施肥、杀虫等农业技术逐步推广，农业生产条件大为改观，推动了农业生产的发展。合作化后的1956年，虽然受灾，全国粮食仍增长176亿斤，1957年和1958年继续增长或稳产。但是不久，由于毛泽东对社会主义的本质缺乏科学认识，认为生产资料占有上的平等是社会平等的基础，而生产力的大发展总在生产关系变革之后，于是他试图消灭人们占有生产资料上的差别，实行公有制规模越来越大、公有化程度越来越高的人民公社，企图以此促进社会平等、繁荣和富裕。由于未立足生产力这一根本的现实基础，因而他所构建的以阶级斗争为纲，以自然经济为基础的一大二公三纯，消灭分工、消灭商品、消灭三大差别的社会主义模式，只能是一种空想模式，推行这一空想社会主义模式，农业生产遭受挫折不可避免。

（二）发展农业必须遵循农业发展的客观规律。1956年为纠正农村工作中的高指标，瞎指挥、浮夸风等错误倾向，毛泽东指出：“包产根本不要管上级规定的哪一套指标。不管这些，只管现实可能性。”他要求广大干部群众，特别是广大农村干部群众不讲经过努力实在做不到而又勉强讲得到的假话，收获多少就讲多少，不可以讲不合实际情况的假活。毛泽东还科学地记述了广种溥收与少种多收的相互关系，基本当时的技术水平和生产力状况，他认为要使农业产量大幅度上升，是不可能的，因此不能减少播种面积。少种、高产、多收的计划是一个远景计划，随着我国科学技术水平的提高和生产力的发展是可能的，但是在当时是不能实现的。因此当时农业发展的方针只能是广种薄收与少种多收（高额丰产田）同时实行。毛泽东还特别指出，农业的发展和种植密度要讲科学。他认为农业有广义狭义之分。广义的农业不仅包括种植业，而且包括农、林、牧、副、渔五业，这“五业”之间是一个相互依存相互促进的辩证关系。为此他指出，全国各地区必须根据当地不同的自然条件和社会经济状况，搞好农业区划，做到农区以农主，林区以林为主，牧区以牧为主，渔区以渔为主，宜农则农，宜林则林，宜牧则牧。要求各地在处理和安排内部的比例关系时，必须坚持“以粮为纲，全面发展，因地制宜，适当集中”的方针。对于农作物的种植密度，也要依据客观规律，根据气候、地点、土肥、水、种等条件，各种作物的情况，田间管理水平高低不同等，作出一个比较科学的密植程度的规定，不可太稀，不可太密。

（三）发展农业必须关心农民的物质利益，提高农民的物质生活水平。毛泽东用了很大的注意力研究了国家和农民的关系问题。因为这是关系到几亿农民的社会主义积极性问题。他批评苏联在建设中把农民挖得很苦的“杀鸡取卵”的错误时指出：“苏联的办法把农民挖得很苦。他们采取所谓义务交售制等项办法，把农民生产的东西拿走太多，给的代价又极低。他们这样来积累资金，使农民的生产积极性受到极大的损害。你要母鸡多生蛋，又不给它米吃，又要马儿跑得好，又要马儿不吃草。世界上哪有这样的道理！”(17)毛泽东总结了我党同农民关系之所以较好，主要原因是：我们减轻了农业税，力求缩小剪刀差，不剥削农民，不侵占农民的利益。同样，他要求合作社同农民的关系也要处理好。在合作社的收入中，国家、合作社、农民各拿多少，以及怎样拿法，都要有适当规定。合作社的生产费、管理费、公积金、公益金虽是直接为农民服务的，但这几项究竟各占多少，应当同农民研究出一个合理的比例。这些费用应当节约合理使用，力求使其发挥更大更好的效用。总之，毛泽东不仅看到国家、集体、个人三者利益的一致性，而且也看到了三者利益的矛盾性，他要求三者兼顾，不能只顾一头。毛泽东十分关心农民的物质生活水平的提高。他要求在生产发展的基础上不断增加农民的个人收入，“除了遇到特大自然灾害外，我们必须在增加农业生产的基础上，争取百分之九十的社员的收入比前一年有所增加，百分之十的社员的收入能够不增不减，如有减少，也要及早想办法加以解决。”(18)通过关心农民物质利益，提高农民物质生活水平的办法调动农民生产积极性，促进农业生产的发展，以更好地满足农民物质利益需要。但是，后来由于在实践中对重工业发展要求过急，对农民生活改善注意不够，再加上毛泽东提倡高尚人生价值，重视大公无私，使得毛泽东的这一良好愿望并没有真正实现。

（四）发展农业必须提高农民的科学文化水平。社会主义制度为农业发展开辟了广阔的前景，在当时的条件下，虽不采用科学技术借助于优越的社会主义制度，也能使农业劳动生产力得到一定程度的提高，但是这种提高终究会因基础贫乏，后劲不足受到制约，社会主义农业不可能建立在落后的手工业劳动基础上。毛泽东对农村科学技术和农民的文化水平极为了解，他们“大多数不识字，没有现代化的文化技术，能用锄头、木犁，不能用拖拉机”(19)，中国“没有多少工业，农业也不发达”，“文化水平，科学水平都不高。”(20)中国农村的科技现状和农民的科学文化水平严重影响和制约着农业生产的发展。因此毛泽东认为：“无产阶级没有自己庞大的技术队伍和理论队伍，社会主义是不可能建成的”，“搞农业不学技术不行了”(21)甚至说：“不学土壤学，就不能当农业部长。”号召全党同志，无论搞工业还是农业，都要学技术和业务。各行各业干部要努力精通技术和业务。使自己成为内行。在1962年七千人大会上，毛泽东又旧话重提，“要较多地懂得农业，还要懂得土壤学、植物学、作物栽培学、农业化学、农业机械，等等；还要懂农业内部的各个分业部门……等等；还有畜牧业，还有林业。所有这些农业生产方面的问题，我劝同志们，在工作之暇，认真研究一下，我也还要研究一点。”1955年，毛泽东为中共中央起草的给上海局、各省委、自治区党委的通知中指出：“在七年内基本上扫除文盲，每人必须认识一千五百到二千字。”毛泽东虽然认识到了消灭文盲的紧迫性和重要性，但却忽视了这项工作的艰巨性和复杂性。1956年毛泽东还在一封信中提出了农业机械化问题，指出“农业的根本出路在于机械化”，据毛泽东估计需要有十年时间，他还大致估计了农业机械化的步骤”四年以内小解决，七年以内中解决，十年以内大解决。”毛泽东关于农业机械化速度的设想虽然脱离实际，但他关于集中科学技术人员和农村有经验的铁匠、木匠共同研制农业机械，关于农业机械化走研制——试验——推广的道路等正确构想，一直到今天对我国农业技术的发展仍具有指导意义。

注释：①《马恩全集》第25卷，第885页。②《资本论》第3卷，第712页。③④⑧⑨(11)(12)(15)(16)(20)(21)《毛泽东选集》第5卷，第367页、379页、268页、181页、361页、182-183页、381页、373页、288页、471-472页。⑥转引自《中国共产党的七十年》（胡绳主编，中共党史出版社）第413-414页。⑦(13)《毛泽东选集》第5卷第400页。⑤⑩(14)《毛泽东选集》第5卷第360页。(17)(18)《毛泽东选集》第5卷274页。(19)《毛泽东著作选读》下册，第749页。


210) 秋石客：毛主席是最伟大的经济学家

---纪念毛主席逝世三十一周年

作者：秋石客 文章来源：乌有之乡

经济学是研究经济规律的学问，是人们如何认识和改变经济运动的学说，至今也没有统一的认识。

以往经济学的核心是研究价值规律，资产阶级追求市场经济，是把占有更多的市场作为增值资本的条件，是富人经济学，马克思主义是追求对市场经济的控制，反对资本成为经济核心，主张经济社会化，是穷人经济学。马克思的贡献在于从经济关系中看到人与人的关系，看到了生产方式和生产关系的更新，并指明了更新的方向。毛泽东的视野更加广阔，他把经济和政治、文化、国防、外交、人统统联系起来看，达到了历史的高峰。

经济学是难啃的骨头，尽管如此，从大的方面依然可以做个划分，在资本主义社会以前，没有完整的经济学理论，资本主义社会以后才大量出现，无非是资本主义经济学、共产主义经济学和界于二者之间的资本社会主义成社会资本主义混合经济学。自由主义的斯密、新自由主义的哈耶克，以及混合经济的祖宗凯恩斯经济学本书不打算论述，而把重点放在马克思主义和毛泽东这里，这样会更具有现实积极的意义。

马克思的学术成就出类拔萃，他对资本主义经济研究非常透彻，但由于历史条件限制，对社会主义和共产主义经济研究只提出了一些原则，就是这些原则，一直被传统社会主义国家当圣经用了很多年，其结果并不令人满意。我从来不刻求前人理论一定要完美，但若把理论用来指导实践就不同了，必须做出新的评估。我认为，在共产主义运动实践过程中，毛泽东经济学思路是最为闪光的，超过了列宁、斯大林，也超过了马克思。对此，有相当一部分左派认识不足，为解决这个问题，我专门写过三篇文章，现将其中的一些观点重新陈述，以求验证我的看法正确。

第一节、毛泽东与马克思主义在经济学方面的差别

秋石客认为，新社会的经济学基础主要应该从毛泽东思想宝库中去挖掘，马克思主义应该成为非主角，可事实上并非如此。

到目前为止，虽然有关经济学的书、报告一类满天飞，但却找不到一篇关于毛泽东与马克思在经济学方面的差别的专题文章或著作。也可能我是孤陋寡闻没有看到，但不论如何，写一篇此类题目的文章还是很必要的，特别是在当前中国新自由主义经济遭到破产后，面临在经济学领域高举什么旗帜的时候尤为重要。

当今世界上，在左翼战线中，对左翼经济学存在着不少糊涂认识。而这种糊涂认识的最重要表现是如何看待马克思主义经济学和毛泽东思想经济学问题。有的人不承认马克思主义经济学有缺陷，当成圣经来读，不思进取；有的人不承认有毛泽东思想经济学，更有甚者认为毛泽东不懂经济；有的人虽然承认毛泽东有经济学，但不能与马克思相提并论，至多是马克思主义一部分，等等。因此，本文的重点将放在马克思与毛泽东宏观经济学比较上，这个问题搞清楚了，其他问题，如毛泽东懂不懂经济，左翼应高举马克思还是毛泽东旗帜等问题会一清二楚。

第一个方面差别

要谈马克思主义宏观经济学与毛泽东整体经济学的差别，就不能不谈物质与意识的作用问题，马克思主义侧重物的层面，突出生产力和经济基础，而毛泽东的政治挂帅、思想领先、群众参与等，是侧重意识的层面是不争的事实，这是毛泽东与马克思在经济学方面第一个方面差别。那么究竟马克思与毛泽东谁是更正确的呢？

物质在人类社会中作用很多，如生产资料、生活资料等，但最厉害的是武器、枪杆子。有了枪杆子就会有一切，俄国大诗人普希金有一首诗题目叫《黄金与宝剑》，说的是武器的重要。我就拿抢杆子为例，说明马克思与毛泽东究竟谁更高明一些。从表面上看，枪杆子类物质层面是重要，马克思很在理，但一仔细分析，你就会发现事实上不是那么回事，马克思的认识是有问题的。

首先第一个问题是枪杆子是谁造的，哪里来的。很显然，枪杆子不是天上掉下来的，而是人造的，是从人那来的。第二个问题是为什么人会造枪杆子，老虎类动物不会造枪杆子？原来是因为人的意识能力强，人的意识发展到很高的层次，能认识自然和改造自然。这样，结论就出来了，原来武器的产生是源于意识，毛泽东看来比马克思高明一些。当然，意识的产生又离不开物质，意识到造枪杆子，也离不开物质，没有物质，枪杆子造不出来，这就是枪杆子出现的物质与意识的内在联系。通过这个联系，我们会发现只有意识才是有积极意义的东西，物质的存在如果离开了意识毫无意义。猴子、老虎、大象等共享自然千年、万年、亿年，也造不出枪杆子，因为它们的意识能力低，因此，意识层面更显重要。

再进一步说，武器、生产工具类新物质造出来后，是不是就物质第一、物质决定意识呢？答案仍然是否定的。因为你必须承认，武器离开了人，就和石头、木棍差不多，毫无用处，老虎们是不肖一顾的。只有人才会有兴趣，枪杆子制造离不开人，枪杆子使用也离不开人。人为什么能使用武器？又是因为人具备高级意识能力。枪的作用，武器的作用，物质的作用发挥好坏，取决于人的意识能力的高低，取决于人的情感。蒋介石同样拥有武器，而且比毛泽东又多又好，为什么被拥有武器又少又差的毛泽东打败了呢？答案很简单，是因为毛泽东的意识层面高于蒋介石。毛泽东的得民心、毛泽东的调兵遗将、作战方针、战略战术，一句话，毛泽东的占有的意识水平超过蒋介石，这是胜负的关键。毛泽东、蒋介石的胜负说明了意识也有决定作用，在人类社会中，物质是相对呆滞的，只有意识，才是生机勃勃的。

要搞清马克思与毛泽东的经济学差别，必须涉及生产力与生产关系的作用问题，这是毛泽东与马克思的第二个经济学方面的差别。

马克思主义认为，生产力始终是革命的，是历史发展的火车头。生产力的发展水平决定人类其他领域的水平，有什么样的生产力就有什么样的生产关系，生产力决定生产关系，是第一位的，生产关系具有反作用，是第二位的。马克思认为人会与不同的生产工具的结合，于是不同的生产关系就产生了，同生产关系相联系的社会关系等也产生了。人在生产过程中结成了不同的关系，在这个关系中逐渐产生了不同的阶级关系，生产关系的本质是阶级关系，而在生产关系中占有生产资料的阶级就成为统治阶级、剥削、压迫阶级，而无生产资料的劳动者就成了被统治、被剥削、被压迫的阶级，于是阶级和阶级斗争是历史发展的直接动力。实际上，马克思在许多著作中很少提、甚至根本不提生产关系的反作用问题，表明了他唯物主义倾向。

那么，马克思主义这种辩证唯物主义的分析与结论是否完全正确呢？答案是否定的。马克思忽略了两个问题，第一是他没有深入研究是什么东西促进了生产力的发展，第二是他没有看透生产关系对生产力的作用也是决定性的。

生产工具不是天上掉下来的，不是自然物，是人为了更好的生存、发展凭正确的意识和双手创造的。随着生产工具的水平提高，单个人的劳动以不能解决问题，必需靠集体劳动才行，因此，生产关系是否先进就成了决定性层面。也就是说生产力的发展要靠人的意识和组织能力的提高来完成。

生产关系不仅仅被生产力所决定，而且也决定生产力是确定无疑的。

例如，资本主义社会生产力发展是惊人的，远远超过封建社会、奴隶社会，为什么？难道不是资本主义生产关系起的决定性作用吗？如果不搞资本主义生产关系，生产力还会突飞猛进吗？资本家为了利润不断的采取各种办法改进生产工具，不断地开发新产品和市场，使生产力不断发展。马克思过于突出生产力而轻视生产关系，把二者说成主次关系是不正确的。实际上生产力和生产关系二者的关系是彻底辩证的，生产力促进决定生产关系命运，生产关系也促进决定生产力的命运。

再如，新中国成立后的农村生产关系，按当时的生产力水平，按马克思的逻辑只能搞小农经济，刘、邓就是按马克思主义行事的。毛泽东充分认识到生产关系的决定性作用，主张先搞集体化，后搞机械化，也就是说先解决生产关系问题，后解决生产力。毛泽东的思路和实践被打断，主要是有人打着马克思那一套生产力决定论完成的，因为毛泽东的集体化生产关系不具备生产力的基础。邓一类庸俗马克思主义认为，由于中国农村没有大农业生产工具，没有机械化，毛泽东的大农业集体化思路是违反生产力决定生产关系理论的，是反马克思主义的。因此，邓小平根据中国农村生产力水平决定单干，恢复小农生产关系，使中国农村倒退回封建社会的自然经济。而以家廷承包的小农生产关系无法使用现代生产工具，所以农业机械化也就永远关上了大门，中国农村的大好形势就这样被生产力决定论破坏了。中国农村实践证明，是生产关系决定生产力的命运，马克思主义经济学受到了有力挑战，毛泽东的经济学正确性得到有力注解。

中国的工业也是如此。中国的生产力水平很低，如何解决这个问题，毛泽东看到了问题的实质，要解决生产力的发展，必须先改变生产关系。毛泽东选择社会主义道路，搞大工业生产关系框架，成立了部门齐全的大工业格局，集中使用资本，搞国营工业为主的生产关系，为中国城市工业、生产力大发展扫清了道路，用短短的几十年时间，完成了体现生产力高水平的两弹一星，取得了举世公认的成绩。

庸俗马克思主义者们认为毛泽东不懂马克思主义，中国搞社会主义生产关系没有生产力基础，所以要走资本主义道路，搞小工业。改革开放无视各级国有企业的生命力，与全世界进步的生产规模化、垄断化潮流相背离，削弱中国民族创造和制造能力，刻意扶植官僚买办资本和个体民营企业家，由集中变分散，实际上破坏了生产力发展，改革开放实际上把毛泽东千辛万苦建立的中国工业腾飞的基础搞掉了。只有社会主义才能救中国，这不仅仅是个意识形态问题，而是生产力的发展需要更高级的生产关系，是中华民族振兴和强国的需要。社会主义是实现大工业生产关系的最好形式，有人却弃之不用，不能不说是受了马克思主义生产力决定论的影响。

综上所说，我们不难发现单纯生产力决定论是多么的片面和荒唐。人类历史发展的真实情况是，不仅生产力决定生产关系，而且更重要的是生产关系也决定生产力，换句话说是中国当前解决走社会主义道路问题是最重要的事。否则，按原始资本主义道路走下去，生产力不但不会有好的发展，而且将受到很大的制约，难道事实不是这样吗？在当代，庸俗马克思主义生产力决定论，以成为社会发展的反动，必须加以重新认识和批判，中国当前经济层面最主要问题是落后的新自由主义生产关系阻碍生产力发展，而不是别的。中国一定要回到毛泽东的思路上来，坚定地走社会主义道路，否则，中国的腾飞和共产主义都将成为泡影，等待我们的必然是彻底边缘化私和无尽的苦难。

对经济基础与上层建筑的关系看法不同，反映了毛泽东同马克思在经济学方面的第三个差别。

根据辩证唯物主义原理，马克思又搞了一个经济基础决定论。经济基础变更后，必然引起上层建筑变更，决定了上层建筑的命运，上层建筑对经济基础来说是第二位的，仅有反作用，主要矛盾方面永远是经济基础。

新中国成立后，经过三大社会主义改造，基本上确立了社会主义经济基础。由于生产资料所有制基本上建立了以公有制为基础的新型生产关系，因此，靠生产资料私有制生存的剥削阶级和靠出卖劳动力为生的被剥削阶级从表面上也消失了。根据马克思主义经济基础决定论，斯大林、刘少奇等必然倾向阶级斗争熄灭论。是斯大林和刘少奇错了吗？不是，是他们按照马克思主义原理得出的判断，怎么会错呢？但事实是无情的，阶级和阶级斗争依然存在，阶级斗争不但没有熄灭，而且资本主义复辟了，上层建筑决定了经济基础，经济基础决定上层建筑理论出了问题。

毛泽东并不是一开始就发现上层建筑也决定经济基础、社会主义也存在阶级和阶级斗争，需要文化革命的。直到一九五六年后，他才逐渐认识到，在他领导下继续沿着社会主义道路前进时，许多人不想再革命下去，他面临来自上层建筑的核心层各级干部的带头反对。社会主义经济基础的改变不但没有导致上层建筑的改变，而且是上层建筑问题决定着社会主义经济基础能否保住。可以说，在整个上层建筑领域，对走社会主义道路基本上是抵制和反对的。除了教育、文艺、文学、历史、哲学等领域反对之外，作为国家机器的军队、警察、法庭，以及国家机器的掌权者、生产的管理者、社会管理者、政府管理者、共产党的领导层，大都反对社会主义的发展与巩固。毛泽东要废除军衔制，军官们不高兴，毛泽东要限制资产阶级法权、缩小三大差别，党政官员们不高兴，等等。他们为什么不高兴和反对呢？毛泽东认为是阶级斗争的反映，是不同世界观的反映。他发现如果不及时解决上层建筑问题，社会主义经济基础就要瓦解，因此他提出了无产阶级专政条件下继续革命的理论，以至发动文化革命。对毛泽东的继续革命理论和实践，大多数干部群众很不理解。在许多庸俗马克思主义者看来，毛泽东是完全错误的，整个社会主义阵营一片反对声，中国党内主流派一片反对声，为什么？因为从理论层面讲毛泽东颠倒了马克思的经济基础与上层建筑的主次关系。在他们看来，社会主义就是要发展生产力，要以经济建没为中心，经济搞好了，上层建筑等问题会迎刃而解。毛泽东的政治挂帅、思想领先、阶级斗争为纲、抓革命促生产等都是反马克思主义的。在他们看来，他们才是马克思主义者，那里来的走资派？哪里有阶级斗争？哪里有资本主义复辟？党内斗争的结果是彻底否定了毛泽东的继续革命理论，马克思主义经济基础决定论正统派暂时大获全胜。是马克思正确还是毛泽东正确？中国号称马克思主义者们和历史分别做出了不同的回答。中国号称马克思主义者回答说毛泽东是完全错误的。而历史的回答恰好相反，经过三十来年的改革开放，邓小平等用自己的行动从反面证明了毛泽东关于阶级和阶级斗争、资本主义复辟等理论是完全正确的。只要不是睁着眼睛说瞎话，谁都应该承认毛泽东是正确的，的的确确是上层建筑也决定经济基础。中国共产党建立社会主义首先做的是消灭蒋介石政权，夺取政权，先解决的是上层建筑；有人复辟资本主义也是先夺取了政权，改变路线，然后迅速建立自己的经济基础；可以断言，中国要解决众多的阶级分化、腐败、新自由主义泛滥、重新回到社会主义道路上来，同样要优先解决领导权和路线问题才行。究竟是经济基础单方面决定上层建筑，还是上层建筑也决定经济基础不是一目了然吗？

上层建筑与思想、意识形态的关系问题，是毛泽东与马克思第四个差别

如按照马克思的理论体系推论，思想层面的东西自然是被决定的，第二位的，有反作用而己。那么事实又是如何呢？

在毛泽东的晚年又发现了一个问题，在刘少奇司令部被摧毁后，在左派内部为什么打内战？特别是林彪事件后，对毛泽东的影响更大。为什么许多革命的同志会走向反面？说到底是人生观、世界观问题，是私心问题。所以毛泽东一直重视思想战线的革命，学雷锋，搞社教，批林批孔，学理论，斗私批修等都是毛泽东看到思想层面也有决定作用而采取的措施。他深知，不解决世界观问题，最终会导致倒退。资产阶级利己主义思想会毁掉革命的一切：毁掉社会主义上层建筑，毁掉社会主义经济基础，毁掉社会主义生产力，毁掉整个党和社会主义国家。有许多人不承认毛泽东是马克思主义者是有道理的，因为马克思讲的是物质决定意识，物质文明决定精神文明，而不是意识也决定物质，精神文明也决定物质文明。事实上，物质文明和精神文明是不协调的。

毛泽东去世后中国发生了许多大事，如华国锋政变，什么原因促使他那样做？是权力欲、是私心、是资产阶级意识。华国锋未必是想搞资本主义，但他的私心决定他干了坏事。党内一些走资派，未必当初就计划好复辟资本主义，但为了不断满足私心，社会主义是障碍，只有搞资本主义才能不断满足自己的私欲。所以，要扩大资产阶级法权，要设计各项政策捞钱。农村承包也好，国企改革也好，房改也好，医改也好，教改也好，都是在资产阶级阶级意识形态指导下干的。当前中国新自由主义思想，正在主导着中国走向黑暗，如果对这些都看不见，抱着马克思的许多决定论有何用处？我是极其怀疑的。

意识的决定作用反映在人类一切领域。大的不说，小的方面如吃什么饭，穿什么衣，住什么房，开发什么产品，怎样挣钱、花钱等小事无一不和人的意识有关，都体现人的意识也有决定性一面。

共产主义的胜利，归根到底，还要有共产主义思想武装的新人来完成。物质的极大丰富，生产力发展到天上去也到不了共产主义，因为人的私有欲望是无止境的。吃要吃遍天下美味，穿要穿尽天下最美的衣服，住要住遍全世界最好的房子，等等。唯物论共产主义者不知想过没有，你们用什么生产力解决这些难题？向自然的无限开战会遭天遣，向人无限开战会发生你死我活的革命，人都死光了，那里还有共产主义？可见，共产主义要求共产主义思想的胜利，不但要求物质层面的发展，也要求精神层面的发展，要求意识也决定物质。

其它差别

毛泽东与马克思在经济学方面还有许多差别，如毛泽东的人海经济，马克思连提都没有提。人海战术不单能解决经济发展，还能解决社会就业、人的精神面貌等问题，远离了资本主义经济学，如同义务劳动一样，真正具有共产主义萌芽性质。再如关于社会主义时期生产力与生产关系之间、生产关系内部之间仍然有矛盾问题，马克思没看到，讲到，而毛泽东看到了，也讲到了。等等，均可证明毛泽东超过马克思。

马克思在经济学方面还存在其他问题是毛泽东没有的。例如马克思与资产阶级经济学千丝万缕的联系，马克思对资本主义的吃人合理性的论述等。总之马克思主义经济学漏洞很多，所以，在左派队伍中有人勇敢声明自己不是马克思主义者而是毛泽东主义者也将是正常的，不足奇怪的，因为承认马克思主义与毛泽东思想的联系的同时，也必须承认马克思主义与毛泽东思想的差别是迟早的事。

第二节、毛主席是世界上最前卫的经济学家

纵观毛主席生前与辞世后，歌颂、赞扬、崇拜的浪潮一浪高过一浪，说毛主席是伟大的政治家、思想家有之，说毛主席是伟大的军事家、战略家有之，说毛主席是空前的民族英雄、伟大的爱国者有之，说毛主席是一流的诗人、书法家有之，但奇怪的是不见说毛主席是伟大的或一流的经济学家，令人费解。右派以其只见树木不见森林的思想方法和反人民立场无视或故意贬低毛主席不足为奇，奇怪的是左派当中至今没见对毛主席经济学的顶尖性做出研评，令人遗憾。思前想后，一方面可能或多或少受了西方经济学的洗脑而不能自拔，另一方面可能因毛主席缺少经济学的长篇专著而裹足不前。孔夫子是述而不著，其弟子照样能编《论语》而传世，作为毛泽东的信徒们，奈何反不如孔子弟子哉！

我虽算不上什么严格意义上的经济学家，但发言权是有的。记得有一次我在北京讲《毛泽东与马克思在经济学方面的差别》，就对毛泽东与世界上公认的一流经济学家马克思做了比较，认为毛主席在许多经济学方面发展和超过了马克思。讲演完了，我回答了一个学生的提问，他说有人说中国一流经济学不超过五个，你怎么看？我说按我的标准一个也没有，因为中国的经济学家不是马克思的弟子就是斯密、凯恩斯、哈耶克等的二流学生，谈何一流？中国超一流的倒有一个，那就是毛泽东。

1、毛泽东领导下的经济成就有目共睹

也许有人对毛主席是世界最前卫的经济学家评论不以为然，那么让我们首先用事实说话，因为事实胜过雄辩。

旧中国是个极其落后的国家，不用举更多的例子，连火材、自行车都叫洋火、洋车的时代还有什么呢？可是毛主席就是在这么个一穷二白的基础上，面对国外的封锁和党内无休止的分歧的极端困难局面，在短短的二十七年中，在生产关系方面进行了由落后的小生产、小农业、小工业变成了先进的大生产、大农业、大工业，完成了独立自主的工、农、商经济一流运转体系。

在农业方面，主要靠人力修建8万4千座水库、1万公里江堤、17万公里河道堤坝，新增3亿亩灌溉面积，把灌溉动力从 12.8万马力增加556倍达到7122万马力，基本完成了水利建设，为粮食增产打下了第一个要素基础。除了提倡有机肥生产外，还把化肥使用量从无到有达到1000万吨，完成了粮食增产的第二个要素的基础。在种子改良方面，一九七四年袁隆平杂交水稻以试验成功，解决了粮食增产的最重要要素。通过学大寨平整了大量的土地。可以毫不夸张地说，中国几千年来吃饭问题的突破完全不是因为土地私有化，（中国几千年都是土地私有化，为什么没解决吃饭问题？）而是毛泽东打下的基础！如果毛主席再活几年，中国的农业和吃饭问题会解决的更好。

在工业等方面，完成了合理的布局，一机部到八机部中央骨干企业和地方国营、大集体、小集体企业交相辉映，军工和民企大批崛起，煤炭增加了19倍达到6.35吨，石油增加了884 倍达到了1亿吨，钢铁增加了217倍达到3448万吨，铁路增加了近3万公里，公路增加了76万公里；在几乎没有任何工业基础的中西部地区完成了规模宏大的三线战略后方工业基地，好一派大好形势。

在科技方面，集中全国的力量研制出自己的两弹一星、核潜艇、各种先进的喷气式飞机、大批高精尖机械电子工业设备、大型计算机、人工合成基因、人工合成胰岛素等，使我国科技以极短的时间进入世界先进行列。

总之，是毛泽东领导中国人民迅速把新中国从一个落后的半封建半殖民地的农业国初步变成了生机勃勃的工业化的社会主义强国。

毛泽东领导的新中国取得了举世公认的伟大经济成就是偶然的吗？不！这是和毛泽东的博大精深的世界顶级的前卫的经济学思想分不开的。

2、毛泽东的前卫经济学的第一个特点就是整体论思想

毛泽东同西方经济学的区别是：西方经济学只见树木不见森林，只见经济不见政治、文化与经济的有机联系，只见物不见人。而毛泽东高瞻远瞩，世界一盘棋，政治、文化、思想、人、外交等都看成是可以促进经济发展的一部分。

政治和经济不发生联系行不行？显然不行。人类几千年的历史，有多少英雄主山河之沉浮，那一个不想在经济上有所作为！但有作为的，必然是一流政治家。不懂政治的不用说完不成经济建设，恐怕连政权都保不住。近代西方经济的飞跃，主要是资产阶级政治革命胜利的结果，新中国的日新月异也同样主要是新民主主义革命和社会主义革命胜利结果。毛泽东对此看的很透，所以要政治挂帅、思想领先，要保住先进的社会制度，因为他非常清楚，一旦生产关系和上层建筑退回去，一个百病丛生旧中国就必然复活。毛泽东之后的事实证明，那些二三流政治家，由于不懂政治与经济的联系，只谈生产力不谈生产关系，其结果不但败掉了毛泽东的既无内债又无外债的新中国家底，内、外债高筑，经济随时会崩溃不说，连政权能否保住都是个大问题，这个教训难道还不深刻吗？

经济不与进步文化和思想武装起来的人发生联系行吗？显然不行。毛泽东手头并无多少资本可进行经济建没，他办了如水利建设等大事主要靠的是人海战术来完成的，修几万个水库靠经济核算要几万个亿人民币，毛泽东那时哪里有这么多钱办事，可他却奇迹般的办到了。成千上万的人不给钱自愿参加劳动靠的是进步文化和思想武装。对于这种经济学，庸俗经济学家们是做梦也想不到的。

经济和外交有关系吗？在毛泽东看来有绝对的关系。为什么他实行有限的开放而不国门大开，说到底不仅是政治和国家安全需要，而且是经济发展的需要。在资本全球化时代，当一个先进发达国家锐意搞自由贸易的时候，另一个不发达国家就必须小心，必须抬高国家的门槛，以保护民族资源和工业，保护仅有的市场，因为自由贸易对落后国家是个陷阱。正如一场拳击赛，比赛规则是很公平，可就是这个公平会骗人。一个不发达国家同发达国家讲自由贸易，正如一个三流拳击手同另一个一流拳击手过招一样，必然被打得头破血流。中国日前的开放经济不是已经把中国的民族资源和民族工业毁掉了吗？毛泽东晚年留下的依靠第三世界市场、争取第二世界市场与美国争天下的格局被毁掉了难道不令我们心痛吗？

3毛泽东的经济学思路第二个特点是搞大资本运作，搞大农业、大工业、大科技思路

新中国成立后，是搞大资本的集中使用资本（国家资本主义）还是将资本分散使用？是搞大农业（集体化）还是搞小农业（单干）？是集中国力搞大科技还是放任自流搞小科枝？一直在执政党内存在着严重分歧。毛泽东力排众议，不惜展开党内外斗争坚持集中使用资本，搞大工业、大农业、大科技，才取得了伟大的经济发展成就。相反，毛泽东之后的中国试验小资本运作、小工业、小农业、小科技，其结果是灾难性的，白白浪费了大好时光，中国经济不是前进了，而是倒退了。

4、毛泽东的经济学思路第三个特点是自力更力，锤炼中华民族的自我创新能力

在当代世界激烈的竞争环境下，究竟怎样才能从根本上解决中国民族经济振兴问题？是靠自立更生为主，锤炼中华民族的自我创新能力？还是争取外援为主，轻视自我创新，甘愿成为发达国家的加工厂、外国的商品市场？在执政党内一直存在着严重分歧。毛泽东坚决主张前者，反对后者；刘少奇则主张后者反对前者。其中造船还是买船之争典型地说明了毛、刘分歧的是与非。刘少奇说造船不如买船、买船不如租船，从微观经济学上说很有道理，因为从表面上看，造船的成本很大，不划算，不如买船和租船便宜。可毛泽东不这样看问题，他比刘少奇站得高，看得远，算帐更精细。毛泽东认为，造船再贵，货币并沒有外流，无非是钱从左衣袋装进了右衣袋，肉烂在了锅里，而买船再便宜，得付外国人钱，货币外流了，计算总帐就亏了！不仅如此，毛泽东认为再破费也得提高中华民族的设计制造能力，这是中华民族能否真正翻身的关键！所以他主张要自力更生造两弹一星、造大飞机、造火车、造汽车、造船，一句话，外国人有的好东西我们要有，外国人没有的我们也要有，一切由中国人造，还解决就业问题，解决吃饭等问题，何乐而不为？毛泽东说“自力更生为主，争取外援为辅，破除迷信，独立自主的干工业、干农业，干技术革命和文化革命，打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定要研究外国的坏经验——引以为戒，这就是我们的路线。”毛泽东辞世前后各三十来义年的两种经济发展思路实践，充分证明了毛泽东的经济发展思路是高明的，是世界超一流的。中国人在世界上可以引为自豪的业绩如两弹一星等，全产生于伟大的毛泽东时代。

5、毛泽东的经济学思路第四个特点是跃进和跳跃发展

毛泽东熟读历史，深谙辩证法。他除了知道庸俗经济学家的一般经济规律，更懂得庸俗经济学家不大晓得的特殊经济规律既跃进规律。他老人家说：“我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。”不容置疑，近代资本主义经济发展，相对于漫长的封建经济就是一种前所未有的大跃进。毛泽东深知，正如西方国家落后于中国的时候，不能学中国的清朝康乾盛世一样，中国要想赶上先进的西方发达国家，不能跟在别人屁股后面爬行，必须迎头赶上，必须跑步前进，必须走前人没有走过的路，必须有场大跃进。后进赶先进都必须经过奔跑和跳跃，政治和文化如此，经济也是如此。所谓规律论者不懂得飞跃也是规律的一种。正是在这种思想引导下，毛泽东发动了倍受争议的大跃进。

从理论上讲经济跃进是完全可行的，分歧是看实践。许多右派出于不可告人的目的或无知，疯狂诬蔑毛泽东领导的大跃进，把大跃进说成一无是处是违反事实的。大量的工业、农业发展的项目都是在大跃进期间上马并存活的，大跃进的正确评价应该是成绩伟大，有所不足。可以说大跃进是毛泽东经济学的一大亮点。大跃进虽然也出了一些问题，但不是错在跃进思路上，而是出在刘、邓的抵制、破坏和领导干部的水平低上。虽然大跃进没能达到预期的目的，但大跃进的经济发展思路，是永远值得后人研究学习的。

6、毛泽东的经济学思路第五个特点是政治挂帅、思想领先，这个特点为彻底摆脱资产阶级价值观，为共产主义义务劳动价值观打下了坚实的思想基础。

7、除了毛泽东上述前卫的经济学思路外，毛泽东还对马克思主义经济学基础理论做出了重大发展。

计划经济问题

毛主席没有按马克思的书本，也没有按斯大林僵硬的指令性计划经济办事，他根据国情和辩证思维注意发挥了中央和地方两个积极性，注意到了沿海与内地、东部与西部，以及一、二、三线的差别，在资金及资源配置方面有取有舍。总之，对计划经济的弹性理解和运用，不能不说是对马克思主义的发展。

对商品经济、市场经济、资产阶级法权、价值规律的可变性分析

对于如何在一个落后国家建设社会主义，毛泽东付出了大量心血。他老人家身体力行，除了学习、思考，最终先后提出了许多非常有价值的理论和实践。对商品经济，毛泽东是把其当作民族资本的存在方式看待的。一方面，毛泽东深知商品经济的正面积极作用，要在中国相当长的时间内存在下去，为此，他无情批判了大跃进及文革中的取消商品经济的左倾错误思想，另一方面，他又非常清醒地看到了商品经济的腐蚀社会主义的负作用，批判大力发展商品经济的右倾思想，他用统购统销和票证等方式对商品经济进行限制。

对市场经济概念，毛泽东一直把其作为资本主义生产方式，作为社会主义经济的敌对理论加入拒绝的。毛泽东不但区分了商品经济与计划经济的界线，看到了二者互为补充和分离的矛盾，而且划清了商品经济与市场经济即联系又有区别的界线。发展计划经济，利用、限制商品经济，消灭市场经济是毛泽东社会主义经济理论的政策界线，这与后来的所谓社会主义市场经济理论有天壤之别。

毛泽东对资产阶级法权的态度，是他对共产主义经济理论的一大发展。像按劳分配、等级工资制类貌似正确的所谓社会主义分配原则的实质是资产阶级法权，我们正在建立没有资本家的资产阶级国家等概念，以及限制资产阶级法权，全面专政等思想，极大地教育了全党、全国人民，发展了马列主义。毛泽东认为扩大资产阶级法权就意味著复辟资本主义是鲜明的社会主义可变性理论在经济学领域的表现，具有扱大的现实意义。

对价值规律这一资本主义经济范畴的理论毛泽东始终报着两分法的态度。一方面他承认价值规律在社会主义历史时期依然起作用，另一方面他又对价值规律保持足够的警惕，不断加以削弱，他扱力寻找社会主义的以人为本的经济规律，并为此奋斗终生。

生产力与生产关系问题

毛泽东在生产力与生产关系矛盾问题上，看得比马克思等前人更透彻。他不但看出资本主义社会始终存在着生产关系与生产力的适应与不适应两重性，更重要的是他还看到了社会主义社会的生产力与生产关系也始终存在适应性与不适应的矛盾性。对于生产力与生产关系的决定关系，毛泽东持彻底辩证的态度，反对单一生产力决定论，重视生产关系的决定作用。是先有机械化后有集体化还是先实行集体化后搞机械化，毛泽东与刘少奇等发生了根本的对立，其斗争的实质是生产力决定生产关系还是生产关系也决定生产力的问题。显然，毛泽东是优先解决生产关系的，这也是毛泽东对马克思主义的发展。

经济基础与上层建筑问题

同看待生产力与生产关系矛盾问题一样，毛泽东对经济基础与上层建筑的关系也是持彻底辩证的看法。他把社会的发展要素政权的夺取与巩固，路线的正确与否提到首要的位置。在他看来，经济基础的变更不能代替上层建筑的革命，上层建筑不但受经济基础的制约，而且影响决定着经济基础。新中国的历史证明，无论搞社会主义还是搞资本主义，都是上层建筑决定的，取决于政权掌握在什么人手里，取决于执行什么路线。

上层建筑与意识形态

在毛泽东看来，上层建筑不但受经济基础影响，而且更受意识形态影响。所以，要巩固发展社会主义经济基础和生产力，必须开展上层建筑领域的革命，必须开展意识形态领域的兴无灭资斗争，否则新中国还要走回头路，要退回到旧中国。

历史充分证明了毛泽东无比的正确。

总之，毛泽东全面地继承、发展了马克思主义为基础的共产主义理论，毛泽东好比用高等数学思维看经济，胜过了无数用初等数学性思维看经济的一大堆经济学家。

总之，毛泽东的伟大的前卫经济学被资产阶级和无产阶级经济学家们严重忽略了。挖掘和传播毛泽东的前卫经济学，是非常重要的工作，是所有左翼经济学家义不容辞的历史重任。

毛泽东的前卫经济学一定会光照千秋万代。

我反复提出当前要突出毛泽东思想，高举毛泽东思想伟大红旗，除了理论的需要，更重要的是现实斗争的需要。当前要解决批判新自由主义，反对颜色革命，反对资本主义复辟，反对两极分化，反对腐败，坚持走社会主义道路等问题，主要要靠什么指导思想？优先解决什么问题？是优先解决思想、路线、上层建筑、生产关系、生产力，还是倒过来优先按次序解决生产力、生产关系、上层建筑、路线，具有决定性意义。前者是毛泽东的思路，后者是马克思的思路。要解决改革开放后的问题，应该举什么旗才能解决更好不是一目了然了吗？马克思主义可以提，但不能不提伟大的毛泽东思想，不能不提毛泽东思想的统帅地位。

当前我国主流经济学家片面迷信市场经济是非常幼稚可笑的，在经济全球化的战鼓声中，不能集中统一使用资本和市场，无异于给虎投食，无异于自杀。

第三节、对马克思《政治经济学批判导言》的评注

为进一步理解政治经济学的创新必要性，再来看我对马克思《政治经济批判导言》的思考。

马克思主义政治经济学的伟大一面，如对资本主义经济分析批判，剩余价值的发现，劳动价值论的提出，以及强调生产力与生产关系层面的分析和社会主义主要经济特征公有制等的描述等，不是本文的重点，因以有大量的马克思主义者歌功颂德，用不着我去锦上添花。正因为很少有人讲其不足，所以我重点讲一些不足方面。对马克思主义经济学也存在三种态度：全盘肯定或全盘否定，还是认真分析、积极扬弃，我是持最后一种态度。并坚定地认为，马克思经济学同资产阶级经济学联系密切，不加以扬弃出新是不能成为当代社会主义锐利武器的。

马克思主义总体来说分教条派、经济派、意识派、发展派等。

教条派也有称原旨派、科学派。其主要特征是一切围绕马克思主义书本转，实际上是唯心主义的派别。

经济派的特征是侧重阶段论、物质决定论、生产力决定论，根本不提或很少提精神层面的东西，实际上是资产阶级范畴的派别。

意识派是侧重反作用，强调意识层面，根本不提或少提物质层面的东西，说到底也是唯心主义。

发展派很多，最重要的一支是我主张的彻底辩证地看物质与意识层面，应该是最正确的，发展派他们对马克思主义的继承主要是立场、价值层面。

上述各派都信誓旦旦的坚称自己是马克思主义的正宗，但究竞哪一派是正宗呢？回答此问题，必须看马克思本人是怎么说的。

政治经济学，是马克思主义最难掌握的部分，要想进行分析和扬弃是非常令人头痛的事，我们不妨就个别专题进行探讨。

马克思政治经济学最核心部分应该是《政治经济学批判导言》中的这段话，而问题最多的也是这段话：

“我所得到的、并且一经得到就用于指导我的研究工作的总的结果，可以简要地表述如下：人们在自己生活的社会生产中发生一定的、必然的、不以他们的意志为转移的关系，即同他们的物质生产力的一定发展阶段相适合的生产关系。

（按：马克思在这里有两个不足，其一是生产关系实际上从产生到消灭，始终受人的意志影响、制约，不以人的意志为转移不正确，实际上，人类社会各方面，没有任何东西不可以为意志所转移，都是和意识相联系的产物；其二，生产关系，不止是与生产力相适应的生产关系，也包括与生产力不适应的生产关系。）

这些生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形式与之相适应的现实基础。

（按：经济基础和法律、政治、上层建筑不一定相适应，他们始终有着适应和不适应两重性。）

物质生活的生产方式制约着整个社会生活、政治生活和精神生活的过程。

（按：应该是相互制约，不是单向制约，社会、政治、精神生活也制约物质生活的生产方式。）

不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识。

（按：人们的意识也决定人们的社会存在，人们的社会存在基本上能摆脱纯自然物为劳动物，说到底主要是人的意识发展的产物，其他物种社会层次低下主要是因为意识欠发达。）

社会的物质生产力发展到一定阶段，便同它们一直在其中运动的现存生产关系或财产关系（这只是生产关系的法律用语）发生矛盾。于是这些关系便由生产力的发展形式变成生产力的桎梏。那时社会革命的时代就到来了。

（按：把社会革命的原因完全归结为生产力与生产关系的矛盾，忽略了上层建筑、文化意识层面的原因是片面的。）

随着经济基础的变更，全部庞大的上层建筑也或慢或快地发生变革。

（按：恰恰相反，不止如此。历史往往是先解决上层建筑变更后再变更经济基础。）

在考察这些变革时，必须时刻把下面两者区别开来：一种是生产的经济条件方面所发生的物质的、可以用自然科学的精确性指明的变革，一种是人们借以意识到这个冲突并力求把它克服的那些法律的、政治的、宗教的、艺术的或哲学的，简言之，意识形态的形式。我们判断一个人不能以他对自己的看法为根据，同样，我们判断这样一个变革时代也不能以它的意识为根据﹔

（按：事实上意识也是判断的根据之一。）

相反，这个意识必须从物质生活的矛盾中，从社会生产力和生产关系之间的现存冲突中去解释。无论哪一个社会形态，在它所能容纳的全部生产力发挥出来以前，是决不会灭亡的；而新的更高的生产关系，在它的物质存在条件在旧社会的胎胞里成熟以前，是决不会出现的。

（按：这是典型的物质决定论和唯生产力论，完全排除了意识层面的决定性或反作用，是修正主义的好宝贝。）

所以人类始终只提出自己能够解决的任务，因为只要仔细考察就可以发现，任务本身，只有在解决它的物质条件已经存在或者至少是在生成过程中的时候，才会产生。

（按：又一个物质决定论。）

大体说来，亚细亚的、古代的、封建的和现代资产阶级的生产方式可以看作是经济的社会形态演进的几个时代。

（按：马克思在这里把社会形态的演进看作是经济的阶段论，苏联教科书派的阶段论恰恰帮助了马克思，并没有背离马克思主义！）

资产阶级的生产关系是社会生产过程的最后一个对抗形式，

（按：否认了社会主义生产关系的矛盾性、对抗性，有的左派不承认毛泽东对社会主义生产关系的创造性分析是错误的。）

这里所说的对抗，不是指个人的对抗，而是指从个人的社会生活条件中生长出来的对抗﹔但是，在资产阶级社会的胎胞里发展的生产力，同时又创造着解决这种对抗的物质条件。因此，人类社会的史前时期就以这种社会形态而告终。

（按：生产力决定论的又一注脚。）”

从以上马克思主义经典经济学论述中，我们可以看出，考茨基主义有足够的理由认定他们才是马克恩主义的正宗，因为有马克思教条可以作证。我认为，修正主义者并没有修正马克思主义经济学。也可能有人会说《政治经济学批判》不是马克思的主要著作，《资本论》才是。但我们可以认真看一下《资本论》，你会发现两本书并无本质差别，都符合马克思主义侧重唯物主义的思维。我从哲学、经济学、历史学、社会学等方面对马克思主义提出质疑是有根据的，源于我对马克思理论体系的深刻了解。我认为马克思夸大了物质对意识、生产力对生产关系、经济基础对上层建筑等层面的决定作用，既不符合客观经济发展的历史事实，也不符合人类为推翻私有制为基础的旧社会，建立公有制为基础的新社会实际斗争需要。

严格来说，从量上分析，马克思在政治经济学领域主要研究、论述的是资本主义经济，他对商品的生产与交换，价值、价格、利润等，对资本的形成和特点，对价值规律与剩余价值的发现，对资本的发展趋势，对生产和扩大再生产的特点，对市场、货币的分析，对资本主义的前期的毫不保留的赞美等论述颇丰，也可以说他是一个出色的资产阶级经济学家。反之，他对资本主义经济的替代物社会主义、共产主义经济学，只做出了原则性的论述，如公有制、按劳分配与按需分配、计划性经济等。

马克思认为资本主义生产关系与生产力之间，有一个从适应性到不适应的两个阶段，实际上他没有更深层的看到生产力与生产关系之间始终存在矛盾，始终存在适应性与不适应性，差别在于，适应性在资本主义前半期是主要矛盾方面，后半期不适应性成了矛盾的主导方面。适应性与不适应性矛盾转化这一原理，不但适合资本主义，而且适合任何社会形态，社会主义、共产主义也包括在内。适应性理论反映在阶级关系中，等于承认资本主义从一开始剥削、压迫是合理的，压制了无产阶级的反抗。

马克思没有看到社会主义生产关系与生产力之间也存在矛盾，是他不能彻底运用对立统一矛盾规律看待一切事物的缘故，他的许多学术缺陷都源于此。马克思的社会主义经济学是很不完善的，他对政治、经济、文化、军事缺乏实际了解，自然也存在一些空想的成份。

在我看来，马克思最大的经济学贡献，是表述了剩余价值论，是看到了生产力与生产关系的不可克服的矛盾性，看到了隐藏在经济当中的人与人的阶级关系，看到了资本主义的灭亡趋势与替代物社会主义的一般原则。

也可能会有另外派别从马克思书本中找到根据来证明自己的马克思主义，这样会出现神话的破灭，因为会出现以马克思之矛攻马克思之盾情况，科学论的根基发生了动摇。许多号称马克思主义者的人们，至死都不会明白，马克思为什么会不断修改自己的作品，因为马克思从来不把自己当成神，顺理成章，他为了和造神派马克思主义者划清界线，只好说他自己不是马克思主义者。

上述引用的完整的马克思经典的经济学论述究竟是否十分正确、不需要发展呢？答案是否定的。许多言必称保卫马克思主义的人，在面对马克思历史局限和失误的时候，不许动马克思一根毫毛，我很怀疑，他们是在保卫谁，说穿了是在保卫自己的话语权。对于马克思主义的缺陷，假如马克思活着的话，他一定会第一个去修改，因为马克思要的肯定是真理而不是面子，他一定会无情批判教条主义者。

社会是个不可分割的整体，政治经济学不能独立研究，研究经济不能不联系政治、文化、军事、外交等内容，马克思主义经济学是片面的、非整体性的，而毛泽东是整体性经济学，在这方面马克思比毛泽东的确差远了，无论怎样扬马抑毛，终究改变不了事实。由于毛泽东是政治家等原因，日理万机，没来得及系统总结他的整体经济学理论，是很遗憾的事。因此，毛泽东经济学被严重低估了，以至于在许多左派心目中认为毛泽东搞经济学是弱项，是完全错误的。可以这样说，毛泽东整体经济学是当今世界上水平最高的经济学，整理、发展、传播毛泽东经济学思想，是左翼理论工作者的非常重要的任务。

综上所述，我们不难看出毛泽东比当今世界上所有经济学家更前卫、更正确，他是整体经济学，他看到了政治、军事、文化、人力资源等都和经济发展有联系，不能持单纯经济观点。他看到了中央与地方、沿海与内地的互动辩证关系，看到了计划与商品经济补充和矛盾的关系，他看到了一切事物发展是后来居上。事物的本来面目是对立的统一，是矛盾主要方面的转化，是追求相对的平衡。物质与意识、生产力与生产关系、经济基础与上层建筑、上层建筑与意识形态都是对立统一的矛盾，矛盾双方根本不存在永恒的决定论，不存在永恒的第一第二类问题，是变化的决定论，是决定论的转移。毛泽东主义是当代中国与世界的指路明灯，也表现在经济学领域，左翼战线不是这样的看问题，就会犯极大的错误。

（摘自秋石客《新思潮》第三章）


211) 数学：再次回顾中华人民共和国的经济建设历史

再次回顾中华人民共和国的经济建设历史

数学/2007-08-30

因为这对于马克思主义的政治经济学是否有用处的讨论，是有帮助的。

因此首先还是要将中国两千年人口变化图贴在这里：

从图中可以看出，中国两千多年的人口变化中，在1949年有了一个突增，暴增，这就是中国革命的结果。也就是说，人民的生活水平有了一个显著的改善。

因此，如果中国到了公元4000年的时候，还是存在的话，则那个时候中国四千年人口变化图，应当是下面这个样子：

这个时候如果有当时的历史系学生看到这张图，很快就会被图中间的1949年的人口暴增造成的突变所吸引，因此就会问到：那是什么？那个时候的历史学教授就会告诉学生，这叫“毛泽东阶跃”，这个科学术语是由人民网的强国论坛的数学网友首次提出。

那么，中华人民共和国的经济发展，是不是只有这么一条人口暴增的曲线呢？那还不止。还有人民的文化水平上的突增，大部分人从不识字到识字。还不止，最重要的事情，就是在这期间爆炸了原子弹，氢弹，卫星发射上天，还有核潜艇。

有的人可能认为，原子弹这玩艺没有什么用。但是我要说的是，原子弹这玩艺是很贵的。贵到什么程度呢？有一种度量办法，那就是看美国为了让别国不拥有原子弹，它愿意花多大的价钱。那么大家知道伊战美国已经花了四千亿美元。因此，我们也就知道，中国的一颗核弹至少值四千亿美元。如果加上氢弹等，那就更值钱了。也就是说，这么值钱的东西，都是毛泽东时代生产出来的。

因此，我就把毛泽东时代的经济，称之为原子弹经济，因为这个时期的经济主要是为了中国拥有原子弹而服务的，是全力地，不惜任何代价，不惜中美中苏全面交恶，受到全世界的经济封锁和战争威胁的条件下搞出来的。

我还说过如果中国和日本谈判，让日本连续五年节衣缩食，并把它的所有技术转让给中国，而中国则把所拥有的全部核技术导弹卫星技术都转让给日本，让日本合法拥有核武器而中国不再合法拥有，那么日本人一定会高呼愿意愿意一百个愿意一千个愿意一万个愿意，会感动得眼泪直淌的。

那么，在市场经济下面中国能不能照样获得核武器呢？大家要知道的一点，就是市场经济也是害怕经济制裁的，更不用说经济封锁了。

比如说，中国改革开放以来，国家统计局的正式数据，是建国的前三十年平均年增长为百分之七，而改革开放后平均年增长百分之九。

但是，在改革开放后，你们应当能够查得到国家统计局的数据，就是还是存在着两年，年增只有百分之四的。那就是因为受到了经济制裁。也就是说，在市场经济的条件下，如果受到经济制裁，年增就只有百分之四。那么，在计划经济下，受到全世界的包围和封锁，注意是经济封锁，是完全的禁运！仍然能够达到平均年增百分之七。

那么，国家统计局的数据有没有可能造假呢？如果注意到了前三十年年均增长百分之七而改革开放时期年均增长百分之九，就相信国家统计局即使造假，也是偏向改革开放这一段时期的。也正因为如此，相信国家统计局统计出在制裁的那两年年均增长百分之四，也就是实事求是的态度。

因此，在经济封锁或者经济制裁的情况下，计划经济年代年均增长百分之七，市场经济年代年均增长百分之四，说明了市场经济是更加害怕经济制裁的了？但也还不一定。

因为，可以构造另一个假说，就是认为一个国家在相当落后的时候，年均增长就应当是高的，而在发展到一定程度的时候，年均增长就不容易高，所以改革开放后的经济制裁年代仍然效果要比计划经济年代要好。

但是，真的是这样么？如果这个假说成立，那么中国现在西部落后，而东部发达，那么理应西部年均增长率高，东部因为发展到一定程度了年均增长率理应当低？但是事实上，在市场经济条件下，西部的增长率，是不如东部的，年均增长率最快的深圳市，可以达到年均增长百分之十四之多，这一点落后的西部是比不上的。因此这个观察似乎得出的结论是一个地区落后的时候理应增长速度比较慢？那么毛泽东时代当然比现在落后得多了，则理应弄到年均增长百分之七就很不容易？

此外，已经有的许多说法，是认为建国的头三十年有许多错误的，总结起来可以认为有四大错误：大跃进错误，军备竞赛错误，计划经济错误，文革错误。这四大错误并不相互关联。这是因为，苏联和北朝鲜和古巴都搞计划经济，但是并不搞大跃进错误。而且，苏联也没有文革，文革完全是中国的东西。

那么，前三十年的年增百分之七，还是不把经济建设作为中心，把阶级斗争作为中心的情况下，也就是说半心半意搞经济建设弄出来的年增百分之七。而后面的改革开放时期年增百分之九，则是在全心全意地以经济建设为中心搞出来的百分之九。

拿改革开放时期的百分之九减去毛泽东时代的百分之七，得百分之二，也就可以认为毛泽东时代的错误造成了百分之二的损失。但是这百分之二又要被四大错误分担，每个错误分担百分之零点五。因此大跃进错误造成的损失是百分之零点五，军备竞赛造成了百分之零点五，计划经济造成了百分之零点五，文革造成了百分之零点五。

因此，每个错误造成的发展速度的差，不过就是零点五而已，并非特别明显嘛！

当然，这都不过是一些假说而已。

原载强国论坛

--------


212) 数学帖文赏析——毛泽东时代的辉煌成就

[ 马门列夫 ] 于2007-08-31

数学帖文赏析——毛泽东时代的辉煌成就

1，人民的生活水平有了一个显著的改善

“从图中可以看出，中国两千多年的人口变化中，在1949年有了一个突增，暴增，这就是中国革命的结果。也就是说，人民的生活水平有了一个显著的改善。”

数学从中国两千年人口变化曲线中，给出了一个两千年人口变化中特别明显的“毛泽东阶跃”，从而证明了，中国两千年多年来毛泽东时代人民生活的改善是空前的。

2，不只是生活的改善，而且是人民的文化水平上的突增，最重要的是国防的强大

“中华人民共和国的经济发展，是不是只有这么一条人口暴增的曲线呢？那还不止。还有人民的文化水平上的突增，大部分人从不识字到识字。还不止，最重要的事情，就是在这期间爆炸了原子弹，氢弹，卫星发射上天，还有核潜艇。”

3，毛泽东时代生产出来的东西具有无可估量的巨大价值

“原子弹这玩艺是很贵的。贵到什么程度呢？有一种度量办法，那就是看美国为了让别国不拥有原子弹，它愿意花多大的价钱。那么大家知道伊战美国已经花了四千亿美元。因此，我们也就知道，中国的一颗核弹至少值四千亿美元。如果加上氢弹等，那就更值钱了。也就是说，这么值钱的东西，都是毛泽东时代生产出来的。”

“如果中国和日本谈判，让日本连续五年节衣缩食，并把它的所有技术转让给中国，而中国则把所拥有的全部核技术导弹卫星技术都转让给日本，让日本合法拥有核武器而中国不再合法拥有，那么日本人一定会高呼愿意愿意一百个愿意一千个愿意一万个愿意，会感动得眼泪直淌的。”

4，在资本主义的经济制裁下，改革开放时期增长4%，毛泽东时代增长7%

“在改革开放后，你们应当能够查得到国家统计局的数据，就是还是存在着两年，年增只有百分之四的。那就是因为受到了经济制裁。也就是说，在市场经济的条件下，如果受到经济制裁，年增就只有百分之四。那么，在计划经济下，受到全世界的包围和封锁，注意是经济封锁，是完全的禁运！仍然能够达到平均年增百分之七。”

5，如果在相同的起点上，毛泽东时代增长的7%并不低于改革开放的9%的增长

“事实上，在市场经济条件下，西部的增长率，是不如东部的，年均增长率最快的深圳市，可以达到年均增长百分之十四之多，这一点落后的西部是比不上的。因此这个观察似乎得出的结论是一个地区落后的时候理应增长速度比较慢？那么毛泽东时代当然比现在落后得多了，则理应弄到年均增长百分之七就很不容易？”

6，毛泽东时代“半心半意”搞经济建设弄出来的年增百分之七不低于改革开放全心全意地以经济建设为中心搞出来的百分之九

“前三十年的年增百分之七，还是不把经济建设作为中心，把阶级斗争作为中心的情况下，也就是说半心半意搞经济建设弄出来的年增百分之七。而后面的改革开放时期年增百分之九，则是在全心全意地以经济建设为中心搞出来的百分之九。”

7，毛泽东时代的“失误”造成的“经济损失”被精英极大地夸大了

“拿改革开放时期的百分之九减去毛泽东时代的百分之七，得百分之二，也就可以认为毛泽东时代的错误造成了百分之二的损失。但是这百分之二又要被四大错误分担，每个错误分担百分之零点五。因此大跃进错误造成的损失是百分之零点五，军备竞赛造成了百分之零点五，计划经济造成了百分之零点五，文革造成了百分之零点五。”

“因此，每个错误造成的发展速度的差，不过就是零点五而已，并非特别明显嘛”！

8，数学只是指出主要的明显的，仅就数据分析得出几点结论以外，还有其它。


213) 毛泽东经济辩证法思想主要内容及其特征

【出处】江淮论坛 200301

【作 者】雍成瀚

自有马克思主义以来，就有马克思主义的经济辩证法。马克思用经济辩证法研究资本主义，写出了《资本论》；列宁用经济辩证法研究帝国主义，写出了《帝国主义论》，同时进一步用辩证法研究解决社会主义革命和建设中的重大理论问题，在理论和实践上均做出了巨大贡献。以毛泽东为核心的党的第一代领导集体，将马克思主义的普遍真理和中国革命的具体实践相结合，正确运用辩证唯物主义和历史唯物主义基本原理，分析研究和解决中国革命和建设中遇到的重大理论和实际问题，取得了举世瞩目的伟大成就。在中国革命和建设的各个时期，毛泽东创造性地将对中国经济问题的研究、论述和经济方针的制定同唯物辩证法的应用、唯物史观的分析与发挥紧密结合在一起，相互渗透，相互促进，为我们党在新时期领导中国的现代化建设，留下了极为宝贵的理论遗产。

    一、毛泽东经济辩证法思想的基本内容

毛泽东是一位举世公认的辩证法大师，他不仅为我们留下了《矛盾论》、《论十大关系》等马克思主义经典辩证法著作，而且非常善于将辩证法运用于实际工作，形成了诸如一分为二、解剖麻雀、学会“弹钢琴”，胸中有数，留有余地，多谋善断等一系列完整的思想方法、工作方法和领导方法体系。《矛盾论》是毛泽东辩证法的代表作，矛盾学说也是毛泽东经济辩证法的核心。

毛泽东经济辩证法思想最集中地体现在成功领导夺取社会主义革命和建设胜利的伟大实践和以《论十大关系》为代表的理论著作中，其本身是一个内容极为丰富的理论宝库。全面阐述毛泽东经济辩证法，是一个重大的理论课题。这里，我们只能就其主要内容作一概括的描述。

1、运用矛盾的主要方面与次要方面相互依存相互转化原理，处理生产力和生产关系这一社会基本矛盾。

社会基本矛盾原理是唯物史观的理论基石，也是毛泽东经济辩证法思想的基本构架。毛泽东在领导中国革命和建设的过程中，始终十分重视社会基本矛盾的分析研究。在新民主主义革命和社会主义革命时期，毛泽东思考经济问题的重心放在生产关系方面，也就是说，在生产力和生产关系这一对社会基本矛盾中，毛泽东认为生产关系是矛盾的主要方面。

毛泽东对生产关系的变革分为两个大的步骤：首先，没收封建地主阶级的土地归农民所有，没收官僚垄断资本归人民民主专政国家所有，保护民族工商业；接着，通过和平赎买政策，将民族资本主义经济逐步改造为社会主义全民所有制经济，通过互助合作的政策，将农民和手工业者的个体经济逐步改造为社会主义集体所有制经济。

五十年代中期，随着社会主义改造的胜利完成，全面开始建设社会主义时期的到来，毛泽东及时将对经济问题的思考重点转到了发展生产力上，也就是说，在生产力和生产关系这对社会基本矛盾中，毛泽东开始认为生产力是矛盾的主要方面。他在《正确处理人民内部矛盾》一文中指出：“革命时期的大规模的急风暴雨式的群众阶级斗争基本结束。”“我们的根本任务已经由解放生产力变为在新的生产关系下面保护和发展生产力。”（《毛选》5卷377页）中共八大政治报告进一步明确指出：“我们国内的主要矛盾，已经是人民对于建立先进的工业国的要求同落后的农业国的现实之间的矛盾，已经是人民对于经济文化迅速发展的需要同目前经济文化不能满足人民需要的状况之间的矛盾；全国人民的主要任务是集中力量发展社会生产力，实现国家工业化，逐步满足人民日益增长的物质和文化需要；虽然有阶级斗争，还要加强人民民主专政，但其根本任务已经是在新的生产关系下面保护和发展生产力。”

显然，在思考经济问题过程中，毛泽东始终牢牢把握生产力和生产关系这一社会基本矛盾原理，并注意在不同的历史条件下调整工作重心，抓矛盾的主要方面。这是毛泽东经济辩证法思想的基石，对此，他一刻也不曾动摇过。在进行社会主义建设初期，国际社会主义阵营兴起了一股形而上学思潮，鼓吹社会主义社会无矛盾论。针对这一明显违背马克思主义基本原理的错误思潮，毛泽东鲜明地指出：“在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。”（《毛选》5卷第373页）。

通过上面简单的描述，可以清楚地看到毛泽东运用生产力生产关系原理研究解决中国经济发展问题时的理论出发点和基本脉络。从历史的实际情况来看，对生产力和生产关系这一社会基本矛盾的两个方面，毛泽东注意的重点更多的是生产关系方面，即使是发展生产力，也是将建立先进的生产关系作为促进生产力发展的制度保障。生产关系的顺利变革为共产党夺取并巩固政权，无疑起到了至关重要的作用。同时我们也看到，当社会生产力还处于很低的水平时，把数亿中国农民的个体私有制改变为社会主义的集体所有制，本意是通过变革生产关系促进生产力，实际却窒息、阻碍了生产力发展，在这方面，毛泽东留给我们更多的是教训，而不是经验。但是，我们不能因此而否定毛泽东的经济辩证法。事实上，毛泽东注意并重视先进生产关系对于促进生产力发展的积极的反作用，认为充分发挥社会主义制度的优越性，有可能实现经济高速增长，不仅极富理论创见，而且在新时期中国改革开放的伟大实践中得到证明。实践同样表明，在处理经济关系，制定经济政策，研究经济问题的过程中，重视和利用上层建筑对经济基础、社会意识对社会存在的反作用，也是十分必要的。

2、运用矛盾的普遍性与特殊性原理，正确把握中国国情，高度重视农业作为国家经济基础的特点。

矛盾学说是毛泽东辩证法思想的精髓。对于矛盾特殊性的阐述，则又是毛泽东辩证法精髓中的精髓。把共性与个性、绝对与相对原理运用于实际，就是把马克思主义的普遍真理和中国的具体实际结合起来。毛泽东正是由此出发，坚持同教条主义和经验主义作不可调和的斗争，才将中国革命最后带向了胜利。进入社会主义革命和建设时期，毛泽东仍然坚持运用这一原理，在社会主义革命和社会主义建设的初期获得了成功，为社会主义建设积累了宝贵的经验教训。

成功地将马克思主义的普遍真理和中国革命的具体实践相结合，最突出地体现在毛泽东对农村问题的独到认识和对农民问题的正确把握。毛泽东反复强调：中国革命的根本问题是农民问题。无论是在民主革命时期，还是在社会主义革命和建设时期，毛泽东都用了极大的精力研究和处理农民问题。新民主主义革命阶段，毛泽东从研究农村开始，到开辟农村革命根据地，最后到农村包围城市，夺取革命胜利，走出了一条东方无产阶级革命的成功之路。进入社会主义革命和社会主义建设阶段，毛泽东仍然高度重视农业作为国家经济基础的特点，将发展农业作为制定国家经济政策的基础。

在民主革命时期，毛泽东根据旧中国半殖民地半封建的经济特点，制定了包括实行农村土地改革在内的三大经济政策，对中国民主革命的成功起到了至关重要的作用。民主革命即将胜利之际，毛泽东又及时指出：“就全国范围来说，在抗日战争以前，大约是现代性的工业占百分之十左右，农业和手工业占百分之九十左右……这也是在中国革命的时期内和在革命胜利以后的一个相当长的时期内一切问题的出发点。”（《毛选》4卷1430页）

进入社会主义建设阶段后，在确定国家工业化的建设道路和经济发展格局的情况下，毛泽东仍然没有忽视农业的发展问题，相反却更加重视农业作为国家经济基础的地位。特别是50年代中期以后，苏联社会主义建设出现了不少严重的问题和错误，这就更加促使毛泽东重视根据自己国家的经济特点开展经济建设。在继续坚持走工业化强国道路的前提下，毛泽东提出以农、轻、重为顺序安排国民经济建设和发展计划。这是根据中国的国情决定中国的工业化道路，是对马克思主义关于工业化道路理论的重要发展，也是对社会主义建设理论和实践的重大贡献。

3、灵活运用矛盾的斗争性与同一性对立统一原理，在追求经济现代化的同时，更加重视社会的全面现代化。

毛泽东矛盾学说的两大精髓，一是共性与个性，即矛盾的普遍性与矛盾的特殊性；一是绝对与相对，即矛盾的斗争性与矛盾的同一性。如果说运用共性、个性对立统一原理，毛泽东通过抓住农村和农民问题从而抓住了解决中国问题的要害，那么运用斗争性与同一性对立统一原理，毛泽东则奠定了中国特色社会主义道路的现代化建设方向。

在落后的农业国基础上建立现代民族国家，始终面临着两难困境：一方面是物质文明的巨大差距，另一方面是精神生活的巨大陷阱。既要发展经济，又要防止资本主义丑恶现象。而这两者都只能寄希望于制度因素。在经济领域，运用计划经济手段（实际是通过行政手段）统一调集和调配国家经济资源，在短时期内，铸就国家的工业和国防基础。同时在意识形态方面，通过不断革命来达到拒腐防变的目的。由此出发，毛泽东对国家经济建设和社会发展的目标设计，具有了更丰富、深刻的内涵。换句话说，毛泽东意识到了物质文明的发达与精神文明的退步之间的负相关关系，追求对立面的统一，期望利用社会主义制度的优越性，克服物质文明进步带来的精神文明的退步问题。

1957年3月，毛泽东提出“要建立一个具有现代化工业、现代化农业和现代化科学文化的社会主义国家”。首次将科学文化纳入了社会主义建设的战略目标，体现了现代化精神文明的内在要求。1964年12月，根据毛泽东的建议，周恩来在三届人大一次会议上正式提出了四个现代化的宏伟目标。用四个现代化代替工业化，不仅内容更为丰富，而且表明毛泽东对现代化的内涵理解更加深刻，既抓住了工业化这个核心，又注意到了非经济性的内容。

4、普遍运用对立统一规律处理经济建设过程中遇到的其他问题。

在领导中国开展社会主义革命和建设的过程中，毛泽东还十分注意用辩证法把握和处理经济领域的相关矛盾和问题，在理论和实践两个方面做出了很多有益的探索。比如：

速度与比例的关系。毛泽东曾经用“真想”和“假想”区分在处理速度与比例关系问题上的不同态度：如果你真想加快发展重工业，那就不是打击农业和轻工业，而是注重农业轻工业，以协调农、轻、重的比例关系；如果你真想加快发展内地工业，那就必须更多的利用和发展沿海工业，以协调沿海工业和内地工业的关系；如果你真想加快国防建设，那就必须适当控制军费保证经济建设，以协调经济建设和国防建设的关系。总之，要想顺利实现高速增长，就必须保持比例适当，反之，欲速则不达。

中央与地方的关系。毛泽东说：“为了建设一个强大的社会主义国家，必须有一个中央的强有力的领导，必须有全国的统一计划和统一纪律”（《毛选》5卷276页），同时“应当在巩固中央统一领导的前提下，扩大一点地方的权力，给地方更多的独立性，让地方办更多的事情，这对我们建设强大的社会主义国家比较有利。我们的国家这么大，人口这么多，情况这样复杂，有中央和地方两个积极性，比只有一个积极性好得多。我们不能像苏联那样，把什么都集中到中央，把地方卡得死死的，一点机动权也没有。”（《毛选》5卷275页）后来，他还特别注意到要给具体的生产单位——企业以适当的自主权。

积累与消费的关系。毛泽东在谈到农业生产合作社问题时说：“在分配问题上，我们必须兼顾国家利益、集体利益和个人利益。对于国家的税收、合作化的积累、农民的收入这三个方面的关系，必须处理适当，经常注意调节其中的矛盾。国家要积累，合作社要积累，但是，都不能过多。我们要尽可能使农民能够在正常年景下，从增加生产中逐年增加个人收入。”（《毛选》5卷380页）

二、毛泽东经济辩证法思想的主要特征

1、鲜明的理论色彩

毛泽东不仅善于将经济辩证法灵活运用于经济建设的实践，而且十分重视理论的研究和阐述。他先后撰写了《必须注意经济工作》、《怎样分析农村阶级》、《我们的经济政策》、《关心群众生活，注意工作方法》、《经济问题和财政问题》、《为争取国家财政经济状况的基本好转而斗争》、《论十大关系》及《政治经济学（教科书）读书笔记》等许多经济著作，为我们研究把握其经济辩证法思想提供了丰富的思想史料。毛泽东经济辩证法思想之所以具有鲜明的理论色彩，主要有以下三个方面的原因：

首先，马克思、列宁主义的理论渊源先天决定了毛泽东的经济思想具有坚实的理论基础。毛泽东直接从马克思、列宁的著作中主动继承了马克思主义的立场、观点、方法，包括生产力、生产关系、上层建筑和经济基础等一系列理论术语。对马、恩、列、斯等经典著作的理解、消化、把握和灵活运用，构成了毛泽东经济思想的理论基础。

其次，深湛的哲学素养决定了毛泽东经济辩证法具有鲜明的理论性。毛泽东的异常丰富的个人经历、博大精深的文化积累和恢弘深邃的诗人气质，造就了他思想家特别是理论家的精神品质。他对马克思主义经典作家的许多著作，特别是哲学方面的著作，进行了精心研读。毛泽东有关中国经济问题的许多论述，在马克思主义经典作家那里都能找到充分的理论依据。在马克思主义哲学发展史上，毛泽东第一次将矛盾学说系统化，其中，关于矛盾特殊性问题的理论阐述是最富有特色和创造性的部分，也是毛泽东哲学思想中最为引人注目的闪光点。中美建交史上有这样一段佳话：当尼克松在基辛格的陪同下第一次进到毛泽东的书房时，毛泽东指着自己旁边的周恩来对客人说，具体问题由他来谈，我只谈哲学问题。

第三，特定的时代背景要求毛泽东的经济辩证法必须具备坚实的理论依据。中国革命和建设长期处于探索之中的，决定了毛泽东的经济理论具有深刻的理论基础。风云际会的现代史原本就是各种理论和思潮先后登场、不断试验的时代。一条正确道路的选择，必然有深入的理论思考作为行动的基础。缺少正确的理论指导，就必然会在探索中迷失方向。毛泽东说：“极端地复杂的中国政治，要求我们的同志深刻地给以注意。”（《毛选》2卷782页）他十分强调学习哲学，并且身体力行；其中特别强调学习辩证法，因为辩证法是马克思主义哲学的精髓。

2、理论与实践的创造性结合。

毛泽东的经济辩证法不是空洞的理论，也不是粗糙的经验堆砌。它既有坚实的理论基础，又具有丰富的实践。它源于马克思主义的基本原理，并在中国革命和建设的实践中接受检验，进而被实践证明是一门科学。毛泽东经济辩证法的很多创见，正是在这种理论和实践的创造性结合中闪现出耀眼的光芒。

列宁将马克思主义基本原理运用到俄国，领导并夺取了俄国社会主义革命和建设的伟大胜利。在将理论和实践相结合的过程中，列宁继承和发展了马克思主义的经济辩证法。毛泽东是将马克思主义基本原理运用到中国新民主主义革命、社会主义革命和建设的伟大政治家，在运用马克思主义基本原理指导中国革命和建设的过程中，毛泽东对马克思主义的经济辩证法也做出了自己理论和方法上的贡献。主要有：通过长期领导革命斗争实践，得出只有社会主义才能救中国的光辉结论，将社会主义公有制确立为中国的基本经济制度；针对社会主义社会无矛盾论，断定社会基本矛盾仍然存在，不仅要发展生产力，而且要变革生产关系；从国情出发，灵活调整经济政策，如在民主革命时期，区分对待官僚买办资产阶级和民族资产阶级，在社会主义革命阶段，和平赎买资产阶级，在社会主义建设时期，调整对农业的政策，提出农业为基础，工业为主导，等等。

在领导中国进行社会主义建设的探索过程中，毛泽东还做出了一些天才的理论论断。这其中，最突出的就是关于社会主义商品经济的思想。毛泽东认为在社会主义社会，商品经济是客观存在的，并且认为，因为在社会主义相结合，这时的商品经济就不再是单纯的商品经济，而是打上社会主义烙印的社会主义商品经济。在研读苏联《政治经济学教科书》时，他曾经多次重申“要有计划地大力发展社会主义的商品生产”的观点，并从社会的基本矛盾出发，指出商品生产、价值规律等等，现在是适合生产力发展的，必须大力发展。尽管在实际工作中，毛泽东并没有做到“大力发展”社会主义商品经济，甚至在晚年还对商品经济持怀疑和否定态度，最终发展到文化大革命完全废除商品生产，但他的理论探索方向仍然是正确的，因而是十分宝贵的。

3、前后变化和不确定性。

毛泽东的经济辩证法是理论和实践相结合的产物。毛泽东经济辩证法思想形成的过程，也正是中国社会主义革命和建设的探索过程。社会主义究竟应当如何搞，并没有现成的结论。在开展社会主义革命和建设的具体过程当中，根据实际情况，在某一特定的阶段，对经济发展的方针、政策和具体措施进行适当的调整和改变，既是不可避免的，也是非常必要的。更值得注意的是，在开展社会主义建设过程中，新生的共产党政权不断遇到国际、国内斗争的干扰和压力，使得革命和建设两个不同的主题出现交替变奏，毛泽东的经济辩证法因此也呈现出一定的前后变化和某种程度的不确定性，有时甚至自相矛盾。比如，强调经济建设为中心，却时时不忘阶级斗争，甚至为搞阶级斗争而中断经济建设；强调自力更生为主，争取外援为辅，又在晚年搞实际上的闭关锁国；虽然重视农业现代化，但更多关注的是农民如何过渡到社会主义甚至共产主义的生产关系变革和农业为工业服务的问题；虽然非常重视科学技术和技术的现代化，但更多关注的是国防科技和科技为国防现代化服务的问题；虽然注意到落后国家建设社会主义现代化的长期性问题，但在实际工作中又常常犯急于求成的毛病，等等。

毛泽东是中华人民共和国的缔造者，也是中国社会主义建设的开拓者。他在领导中国革命和建设的长期实践过程中，围绕着建设什么样的社会主义和如何建设社会主义等问题，作了一系列的理论探索，取得了举世公认的伟大成就，坚持和发展了马克思主义。认真研究毛泽东经济辩证法思想，对我们进一步深刻领会和坚持辩证唯物主义与历史唯物主义的立场、观点、方法，进一步加深对党的第三代领导集体关于经济发展和现代化建设理论的理解，无疑具有积极的意义。同时因为革命和建设双重任务的交替与变换，使得毛泽东在经济建设实践方面留下了不少深刻的教训。我们不能因为他在实践中遭受的挫折而否定他在理论上的所做的宝贵探索和得出的正确结论。弄清楚这一点，我们才能真正领会邓小平所说的“从许多方面来说，现在我们还是把毛泽东同志已经提出，但是没有做的事情做起来”这句的深刻含义。


214) 王松: 军事经济现代化建设的光辉指南——论毛泽东军事经济思想的理论贡献

【出处】军事经济学院学报 200304

【作者简介】王松　副教授，军事经济学院基础部

毛泽东军事经济思想，是以毛泽东为代表的中国共产党人在革命战争和国防建设实践中，对中国军事经济和国防经济建设的战略性思考，是毛泽东思想在军事经济和国防经济建设领域的生动体现和展开。在长期的革命战争和国防建设的实践中，毛泽东将马克思主义基本理论同中国军事经济具体实践相结合，继承和发展了马克思主义的军事经济思想。同时，又吸收了中华民族军事经济思想的精华，体现了中华民族智慧、风格和作风。毛泽东首创了科学的中国军事经济理论，在战争与经济、战争与土地问题、战争与根据地经济建设、人民军队内部军事经济、国防与经济建设等方面，系统地论述了军事经济问题，深化了对军事经济规律的认识。毛泽东所揭示的军事经济指导规律和基本原则，毛泽东所培育的艰苦奋斗的优良作风，对我们积极推进中国特色的军事变革，加强军队现代化建设，具有重要的指导作用。

1　紧紧依靠人民，确立了军事经济的立足点和出发点

在中国革命战争中，依靠谁来发展和壮大人民军队的军事经济实力，是中国共产党人必须回答和解决的首要问题。毛泽东运用马克思主义基本观点，提出了全心全意为人民服务，依靠人民特别是广大农民群众进行革命战争的军事经济指导思想，使人民军队的军事经济获得了坚实的群众基础。

中国古代军事思想家，对在旷日持久的战争中如何争取“民心”、利用“民力”提出过许多有益的见解。《孙子兵法》认为，民心的向背决定着战争的胜负，“令民与上同意”，“故可以与之死，可以与之生，而不畏危”。当然，古代军事家没有也不可能从唯物史观的高度充分肯定人民群众的历史作用，剥削阶级的狭隘私利也不可以使战争目的与人民群众的根本利益契合。况且，历代剥削阶级的征战又难以完全避免“妨民”、“害民”的结果，必然使人民产生离心倾向乃至厌战、反战心理。因而他们利用民力的作用是有限的，不可能得到人民的全力支持。

孙中山提出了武力与国民相结合的思想，但未能实行。他经历武装起义的多次失败之后，在晚年开始认识到不能单纯依靠兵力去奋斗，要完成反帝反封建的伟大事业，必须有全国农民和工人的参加，才能取得胜利。因此，他强调进行国民革命要依靠国民的力量，倡导武力与国民相结合。武力与国民相结合的思想，反映出孙中山对战争本质的认识不断深化，体现了他依靠人民进行革命战争的思想。当然，孙中山这一思想有很大的局限性。他倡导武力与民众相结合，但在政治上受自身阶级的局限，最终难以真正地依靠工农群众来进行战争。

列宁领导的革命战争，主要依靠对象是武装的工人和士兵，对农民的经济利益不重视。在苏俄反对帝国主义武装干涉和国内战争时期，布尔什维克党实行了“战时共产主义”政策，实行余粮收集法令，把农民除必要的口粮以外的粮食全部强制收归国有，极大地伤害了农民的感情，严重影响了布尔什维克党和军队同广大农民的关系。

毛泽东作为伟大的革命家、政治家、军事家，始终代表广大人民群众的根本利益，总是从人民的根本利益出发来观察分析处理问题。他说：“我们的军队，是真正人民的军队。我们的每一个指战员，以至于每一个炊事员、饲养员，都是为人民服务的。”[1]他总是教导全党全军把人民的利益摆在第一位。强调军队不能侵犯老百姓的利益，老百姓的一根稻草、一个鸡蛋、一针一线都不准拿，使官兵们懂得来自人民，属于人民，为人民当兵，为人民打仗的道理。

毛泽东提出了“战争的伟力之最深厚的根源，存在于民众之中”[2]的重要论述，充分认识与肯定了人民群众在战争中的重要作用。革命战争代表着人民群众的根本利益，它本质上是人民群众自己的事业。因此，革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。依靠民众则一切困难能够克服，任何强敌能够战胜，离开民众则将一事无成。必须实行人民战争。动员了全国的老百姓就造成了陷敌于灭顶之灾的汪洋大海，造成了弥补武器等缺陷的补救条件，造成了克服一切战争困难的前提。

毛泽东正确处理了军队与人民群众特别是农民群众的利益关系。他提出和实行的基本原则是：既要“取之于民”，又要“帮助于民”，最终目的是为了人民。努力帮助人民发展生产，千方百计地减轻人民的负担。为了不增加人民的负担，他要求军队首先必须帮助民众发展生产，然后再向民众征收税款，而且还要多帮助，少征收。他说：“在财政经济问题上，应以百分之九十的精力帮助农民增加生产，然后以百分之十的精力从农民取得税收。对前者用了苦功，对后者便轻而易举。”[3]为了使军队自觉地帮助人民生产，毛泽东提出军队既是战斗队，又是工作队、生产队的“三队”建军思想，并亲自领导了延安的军民大生产运动。这样，就在“取之于民”的同时，也“取之于己”，外加“取之于敌”，最大限度地减轻人民负担，从而使边区军民战胜了严重的经济困难，赢得了人民群众的真心拥护，获得了民众在人力、物力、财力上对军队的更广泛的支援。解放战争的“三大战役”支前民工达539万人，承担了艰巨复杂的后勤保障和支前工作。抗美援朝战争中，全国人民捐钱献物，这些感人的事例在人类军事经济史上都是罕见的。

后来毛泽东在读苏联《政治经济学教科书》时说：按教科书的说法，在武装干涉和长期战争的条件下，“战时共产主义政策”是不可避免的。这是不对的，我们国内战争比他们长得多，没有实行“战时共产主义政策”而又取得了胜利，主要是我们对农民采取了正确的政策，在战争中紧紧依靠农民。中国现代军事历史的无数事例说明，毛泽东军事经济思想的力量是军民结合型的整体力量，而这种力量的深厚根源则存在于人民群众之中。正是如此，国外一些研究毛泽东思想的学者们高度赞扬了毛泽东依靠广大农民为主的人民群众赢得战争胜利的经验。一位美国学者说：“正是数以千万的农民积极地卓有成效地支持和参加了革命，才保证了革命的胜利。”[4]

2　从中国的实际出发，探索了中国军事经济新的发展道路

人民军队的军事经济走一条什么样的道路，这也是中国共产党人必须回答和解决的重大理论和实际问题。

2.1　开辟以农村根据地为依托的军事经济发展道路

在革命战争年代，以毛泽东为代表的共产党人从中国的实际出发，探索出一条以土地革命为中心，以农村根据地为战略基地的军事经济的发展道路，这是一条完全崭新的道路。

自马克思主义诞生以来，欧洲各国的无产阶级革命运动，都把工作重心放在城市，在城市中组织工会，发动工人阶级进行反对资产阶级的罢工，直至发动城市武装起义。法国巴黎公社武装起义是这样，俄国十月革命也是这样，都是走的以城市为中心的道路。因此，其军事经济战略主要依靠对象是城市的工人阶级，战略基地在中心城市。

而中国共产党领导的革命战争则完全不同于巴黎公社起义和俄国革命。在敌人长期占领城市，井实行白色恐怖的严峻形势下，中国共产党领导人民军队转到偏僻的农村，建立农村根据地。在极其艰难困苦的条件下，解决人民军队的后勤保障、物资供应，的确是个大难题。一方面，敌我力量极为悬殊，客观物质条件极其困难，另一方面，共产国际有的人对人民军队的军事经济工作说三道四。1928年，布哈林代表共产国际参加中国共产党“六大”时说：“在一个农村区域中，聚集了这么多不生产的群众——红军”，“会像一个肥胖的大肚子女人，坐在某一个地方，便在那里大吃大嚼个精光，……到这时候，农民一定起来反对红军。”[5]

以毛泽东为代表的中国共产党人同当时党内盛行把马克思主义教条化、把共产国际的决议和苏联经验神圣化的错误倾向进行了坚决的斗争。在党的“六大”召开不久，毛泽东写了《反对本本主义》（1930年5月），批评“那些具有一成不变的保守的形式的空洞乐观的头脑的同志们”，以为党的第六次全国代表大会的“本本”保障了永久的胜利，只要遵守既定办法就无往而不胜。这些想法是完全错误的，完全不是共产党人从斗争中创造新局面的思想路线，完全是一种保守路线。针对照搬照抄外国经验的教条主义，他强调：“中国革命斗争的胜利要靠中国同志了解中国情况”。[6]这篇在斗争中产生的深刻尖锐的文章，从认识论的高度为党和人民军队的发展指明了方向，蕴含着从中国的实际出发，实事求是，独立自主的中国军事经济的发展战略。

毛泽东在科学论述战争与经济关系的基础上，独创地阐述了革命战争与土地革命的辩证关系。在中国进行革命战争，必须进行土地革命，二者的紧密结合是中国革命战争的一个重要特点。将革命战争与土地问题的有机结合，使中国革命的基本问题——土地问题的解决有了胜利的途径，人民军队的军事经济也从根本上得到了保证。人民军队建立后，红军组织农民群众打土豪、分田地。抗日战争时期，根据民族矛盾上升为主要矛盾的客观现实，采取了“减租减息”的政策。在蒋介石集团发动内战后，又及时地将“减租减息”的政策改变为没收地主土地分配给农民，从而激发了人民群众支持和参加革命战争的积极性。

在革命战争与根据地经济建设的关系上，毛泽东强调必须以革命战争为中心开展经济建设。毛泽东指出，“工农武装割据”的存在和发展，必须要有足够给养的经济力。为此，必须注意战时经济建设。战时经济建设必须以革命战争为中心。“经济建设事业是为着它的，是环绕着它的，是服从于它的。”[7]只有发展经济，才能使革命战争得到相当的物质基础，只有进行各项必要和可能的经济建设事业，开展经济战线方面的工作，才能有效地支持长期战争。

在人民军队内部的各种经济关系上，毛泽东科学地论述了军事、政治、后勤三部门的关系，建立健全了人民军队的各项经济制度，严格军事经济管理。探索出一套人民军队的经济保障方式：打土豪筹款子；就地补给，取之于敌；发展经济，保障供给；军队自力更生搞生产；就地筹措与后方供应相结合，以后方供应为主等。并实行了军民兼顾，公私兼顾；统一领导，分散经营的原则，使军事财力物力发挥出更大的军事经济效益。

在革命战争实践中，中国共产党以广大的农民群众为主要依靠力量，以土地革命为中心内容，以农村根据地为战略基地，正确处理了战争与经济的关系，不断增强了军事经济实力。在世界军事历史上，没有任何一位军事家能就军事经济诸方面的矛盾问题，作出如此科学、而又系统的阐述，并且指导中国革命战争取得伟大的胜利。

2.2　对中国国防建设道路的探索

建国后，如何在经济文化比较落后的国家里，加快国防建设，增强军事经济能力，是一个严峻考验。在我军现代化、正规化刚刚起步的时候，我军曾提出了“学习苏联完整的后勤工作建设”[8]的任务。后来，苏联在经济建设和国防建设中逐渐暴露出的问题，给了中国共产党人以重要的警示。1956年毛泽东在深入总结建国后的经验教训的基础上，作了《论十大关系》的重要讲话，后来又作出许多重要指示，系统地论述了经济建设和国防建设的关系，开始了对适合中国特点的国防建设发展道路的探索。

毛泽东在借鉴苏联经验教训的基础上，提出并论述了要正确处理经济建设和国防建设的关系问题。毛泽东谈到国防建设与经济建设的关系时，教育全党全军，为了建设强大的国防，可靠的办法就是把军政费用降到一个适当的比例，增加经济建设费用。只有经济建设发展得更快了，国防建设才能够有更大的进步。

在集中力量发展经济建设的同时，必须对国防建设给予足够的重视，保证国防建设与经济建设协调发展。毛泽东提出加强国防建设要首先加强经济建设，目的是加强国防建设而不是削弱国防建设。他在20世纪50年代初就提出了一手抓经济、一手抓国防的思想。1964年又提出“两个拳头，一个屁股”的方针。所谓两个拳头就是一个农业、一个国防，一个屁股就是基础工业。强调基础工业“坐稳”了，打出去的拳头才有力量。这就形成了“三位一体”的国防建设与经济建设的布局。[9]

毛泽东提出的坚持自力更生的方针，建立独立完整的国防科技和国防工业体系的思想，具有重要的战略意义。毛泽东关于建立现代化的独立完整的国防工业体系的构想有三个特点：

其一，我们的国防工业要有能够制造各种武器装备、包括最现代化的尖端武器的能力。毛泽东在《论十大关系》中指出：我们的国防工业正在建立。自从盘古开天辟地以来，我们不晓得造飞机、造汽车，现在开始能造了。将来，我们不但要有更多的飞机和大炮，而且还有原子弹。在今天的世界上，我们要不受人家欺负，就不能没有这个东西。1958年6月，毛泽东在军委扩大会议上进一步提出，我们也要搞一点原子弹、氢弹、洲际导弹。1961年，党中央作出了以研制“两弹”为中心，加速国防科研和工业发展的重大决策。1964年10月，成功地爆炸了第一颗原子弹，有力地打破了超级大国的核垄断和核讹诈。

其二，形成从中央到地方相互衔接的军事工业生产布局。从20世纪60年代初起，毛泽东根据对当时国际形势的判断，着眼于增强军事工业，尽快形成反侵略战争的能力，并促进边远地区经济发展，他一再强调，全国要搞大后方，每个大区要搞大后方，每个省也要搞自己的大后方。他还特别要求，地方要搞军事，各个省都要搞军工厂，先搞修理，后搞制造。

其三，统筹兼顾，平战结合。毛泽东在处理国防建设各种关系时，强调要军民兼顾、公私兼顾，统筹规划、保障重点，平战结合，使后勤建设与国家经济建设、军队整体建设协调发展，使后勤的各个系统协调发展。

在毛泽东军事经济思想的指导下，中国社会主义国防建设取得了令世人瞩目的伟大成就。现代工业尤其是现代军事工业从无到有、从小到大，国防建设奠定了雄厚的基础，生产力布局逐步平衡，军事高科技发展迅速，在短短时间里，我国突破了“两弹一星”的科学技术难关，创造了国防建设发展的奇迹。

3　制定科学、民主的军事经济政策，体现了人民军队军事经济的新特征

在人民军队和革命根据地建立后，中国共产党人还面临着如何加强对红军经济工作的领导和管理的重要问题。在斗争实践中，毛泽东提出了科学、民主的军事经济政策，体现了人民军队军事经济的新特征。

3.1　确立党对军事经济工作领导的制度

党对军事经济工作领导的原则主要体现在：

军队的经济工作与其他军事工作一样都必须在党的绝对领导下进行。不能因军队经济工作的特殊性而脱离或削弱党的领导，这是由军队的性质所决定的。在南昌起义的过程中，中国共产党明确提出，起义军中党的组织是一切组织的根源，部队的军事、政治、后勤部门都必须服从党的领导。

党的组织，特别是军队中的各级党组织对军事经济必须拿出切实有效的方法，保证经济工作的顺利进行。各级共产党的组织都必须加强对经济工作的领导，每位共产党员都要注意经济问题。

党对军事经济的领导要从组织制度上落实。1928年4月，在组建红四军军事、政治领导机构的同时，毛泽东、朱德对部队内的军事经济机构设置作了原则的规定。决定红四军的经济组织可分为执行、计划、监督三部门。计划筹款与全军预算及分配支取问题由党的委员会负责，监督经济则由上级士兵委员会负责，执行部则军部有军需处，团部有辎重队，营连有经委会。

党对军事经济工作领导原则的确立，从根本上保证了人民军队的经济工作的正确方向。

3.2　建立人民军队内部的经济民主制度

毛泽东提出了军队内部的经济民主制度，同政治民主、军事民主有机结合，构成了军队的三大民主制度。军队内部的经济民主制度主要指经济公开、官兵平等、民主监督和管理。毛泽东在《井冈山的斗争》一文中指出：红军的物质生活如此菲薄，战争如此频繁，仍能维持不敝，除党的作用外，就是靠实行军队内的民主主义。官长不打士兵，官兵待遇平等，士兵有开会说话的权利，废除烦琐的礼节，经济公开。士兵管理伙食……。解放战争时，他再次强调，“必须使士兵选出的代表有权协助（不是超过）连队首长管理连队的给养和伙食。”[10]同时，毛泽东也反对绝对平均主义和极端民主化。

3.3　制定军事经济法律、法规

在土地革命时期，毛泽东为红军制定了“三大纪律八项注意”，其内容涉及到红军经济生活的许多方面，成为干部战士行动的准则。建国后，党和政府废止了蒋介石政府的伪宪法、伪法统，开始摸索创建适合新中国社会主义条件下的军事经济法律法规，颁布了军队军事经济的一系列法律规定和规章。由于纪律严明，部队的面貌大为改观，我军军事经济实力进一步增强，有力地保证了革命战争的胜利和国防建设的发展。

3.4　制定精兵简政的政策

精兵简政，是一项极其重要的军事经济制度。它既是加强解放区政治建设和军事建设的重要政策措施，更是克服军事经济供需矛盾，提高军事经济效益，协调国防建设与经济建设关系的有效手段。在抗日根据地，毛泽东正确处理军政费用过大与财政能力不足的矛盾，一手抓生产运动，扩大财源，一手抓精兵简政，减少开支，有效地克服了“鱼大水小”的矛盾。建国后又几次实行精兵简政。“兵精粮足而胜敌，政简赋轻而民安”，是一条十分简单而又深刻的真理。在中国军事历史上，唯有中国共产党人真正深刻认识并坚持不懈地实践了它。

4　倡导艰苦奋斗、勤俭建军，培育了军事经济的优良作风

毛泽东在他领导的革命和建设征程中，倡导艰苦奋斗、勤俭建军的思想，弘扬了艰苦奋斗的精神，体现了毛泽东军事经济思想理论与实际的结合。

艰苦奋斗、勤俭建军，是毛泽东同志的一贯主张，是毛泽东军事经济思想最基本的观点。早在土地革命战争时期，他就强调，财政的支出，应该根据节省的方针，节省每一个铜板为着战争和革命事业，为着我们的经济建设，是我们的会计制度的原则。为了在全党全军形成良好风尚，毛泽东到延安以后，狠抓了军事经济活动中存在的“极端浪费，一捣千金，但求铺张，不求实效”的腐化行为。他严厉指出，如再有这类现象发生，必须严申纪律，轻者批评，重则处罚，决不可对他们纵容，……这就是经济工作中的整顿三风，我们必须毫不犹豫地执行。经过这次整顿，经济生活中勤俭节约的优良作风在军队进一步形成。

毛泽东既把艰苦奋斗、勤俭建军当作克服经济困难的重要措施，更把它当作人民军队本质的体现，将艰苦奋斗提到保证党和军队变不变质的战略高度去认识。当1949年中国革命胜利的曙光已经在东方地平线上显露的时候，毛泽东同志就在西柏坡提出“两个务必”，告诫全党、全军继续地保持艰苦奋斗的作风。1956年，毛泽东在谈到军队干部的薪水问题时，表示赞成在和平时期逐步缩小军队干部跟军队以外干部的薪水差额，但不是完全平均主义。要求军队要艰苦奋斗，“军队要成为模范”，提出了“艰苦奋斗是我们的政治本色”的著名论断。[11]毛泽东强调，要使全体干部和全体人民经常想到我国是一个社会主义的大国，但又是一个经济落后的穷国，这是一个很大的矛盾。要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针。建国初期，为了维护人民群众的利益，保持党和军队的先进性和纯洁性，毛泽东还严肃地批评和纠正了我军部分后勤系统中存在的贪污、浪费和官僚主义的现象。

毛泽东提倡艰苦奋斗，同时也提倡关心群众生活。提倡艰苦奋斗，反对把个人物质利益看得高于一切，同时也提倡关心群众生活，反对不关心群众痛痒的官僚主义。毛泽东指出，我们需要大力发扬艰苦奋斗的精神，也需要更多地注意解决群众在劳动和生活中的迫切问题。

毛泽东一生清正廉洁，妇孺皆知，堪称光辉楷模。当年，著名华侨陈嘉庚访问延安，亲眼见证了毛泽东、朱德艰苦奋斗、廉洁奉公的事实。后来，他常对人说：“一党之领袖其艰苦朴素有如此者，令人钦佩。”从而得出结论：“中国的希望在延安！”美国作家斯诺到延安采访，从毛泽东住窑洞、周恩来睡土炕等平凡小事上，洞察出共产党人艰苦奋斗作风的伟大力量，并动情地把它称之为“东方魔力”、“兴国之光”。

毛泽东军事经济思想是对马克思主义军事学说的理论创新的科学成果，是我党我军宝贵的精神财富，是我军现代化建设的光辉指南。毛泽东关于从实际出发、自力更生、独立自主发展军事经济的思想；全心全意为人民服务，依靠人民发展军事经济的思想；军事经济建设服从于国家建设大局的思想；经济民主的思想，精兵简政的思想；以劣势装备战胜优势装备敌人的思想；厉行节约、反对浪费、勤俭建军的思想等，仍然应当成为我们思考军事经济建设的理论基点。虽然现代战争出现了许多新特点，对军事经济工作提出了新的要求，但是，毛泽东军事经济思想，仍然具有深远的指导意义。

毛泽东军事经济思想植根于中国革命战争沃土，着眼于中国革命战争和国防建设的特殊性，科学分析了军事经济诸矛盾的相关性，准确地把握了军事经济发展的规律性，体现出军事经济辩证法的勃勃生机。毛泽东军事经济辩证法是马克思主义军事辩证法一般原理在军事经济领域的具体运用和特殊表现形态，是毛泽东军事经济思想的理论基础和方法论。时代在前进，社会在进步，军事经济的指导原则也必然要发生变化。但是反映军事经济矛盾运动最一般规律的毛泽东军事经济辩证法思想将永放光辉。

毛泽东等老一辈革命家倡导的艰苦奋斗的作风，是我党和人民军队先进性的体现，在新形势下我们必须继续发扬艰苦奋斗的作风。打赢未来高技术战争，保持人民军队的性质、本色和作风，是新形势下军队建设最重要的两大课题。在复杂的国际政治斗争中，西方敌对势力一直没有放弃“西化”和“分化”的图谋，利用各种渠道散布西方资产阶级的人生观、价值观。而在国家的改革开放和经济建设的浪潮中，有的同志对艰苦奋斗的优良作风了解不多，对艰苦奋斗的当代价值缺乏认识，轻视优良传统作风的作用，容易受到西方腐朽思想文化的侵蚀。正因为如此，发扬艰苦奋斗的作风显得极其紧迫和重要。

胡锦涛同志2002年12月在西柏坡学习考察时特别强调：无论我们党取得什么样的成就，都必须长期艰苦奋斗，始终坚持马克思主义政党的本色和宗旨。“越是改革开放和发展社会主义市场经济，越要弘扬艰苦奋斗的精神。即使将来我们的国家发达了，人民的生活富裕了，艰苦奋斗的精神也不能丢。”[12]我们正在推进的中国特色的军事变革，面对复杂多变的国际形势和繁重艰巨的国防经济建设任务，我国的综合国力还不够强大，国防和军队建设的发展水平还远远落后于发达国家，我们必须坚持以毛泽东军事思想为指导，坚持把人民的利益放在第一位，坚持勤俭建军、艰苦创业的原则，自觉服从国家经济建设的大局，永葆艰苦奋斗的政治本色。

【参考文献】

[1]　毛泽东军事文集第2卷[M].北京：军事科学出版社、中央文献出版社，1993:730

[2]　毛泽东选集第2卷[M].北京：人民出版社，1991:511

[3]　毛泽东选集第3卷[M].北京：人民出版社，1991:911

[4]　（美）莫里斯·迈斯纳.毛泽东的中国及后毛泽东的中国[M].成都：四川人民出版社，1989:68

[5]　党史研究，1983,6:27

[6]　毛泽东选集第1卷[M].北京：人民出版社，1991:115-116

[7]　毛泽东选集第1卷[M].北京：人民出版社，1991:122

[8]　毛泽东军事文集第6卷[M].北京：军事科学出版社、中央文献出版社，1993:339

[9]　王厚卿.中国军事思想论纲[M].北京：国防大学出版社，2000:769

[10]　毛泽东选集第4卷[M].北京：人民出版社，1991:1275

[11]　毛泽东文集第7卷[M].北京：人民出版社，1991:162

[12]　胡锦涛.坚持发扬艰苦奋斗的优良作风　努力实现全面建设小康社会的宏伟目标.求是，2003,1


215) 宗寒：略论社会主义公有制的经济效益

【出处】中国经济问题 20063

【作者简介】宗寒，《求是》杂志研究员。

社会主义公有制尤其是社会主义国有经济的效益情况如何，一直为人们所关注，需要实事求是地分析和回答。理论界对这个问题有不同见解。这里谈一点我的看法。一、从宏观上观察公有制的社会经济效益社会主义公有制是适应我国生产力的性质和社会化大生产的要求的，为我国社会和谐发展提供了根本条件。这是社会主义公有制产生社会经济效益的基础和前提。生产资料由劳动者的对立物，转化为他们共同劳动、共同致富的手段。建国以来，我国经济增长速度比世界平均水平高3倍，人均收入增长速度高6倍，国民生产总值增长了57倍，经济总量上升到世界第6位，综合国力上升到世界第2位，超过旧中国上千年经济增长的总和，只用一代人就完成了其他国家用几个世纪才取得的成就，根本原因就在于建立了以公有制为主体的社会主义基本经济制度，并通过深化改革，不断使之巩固完善。公有制是社会主义经济制度的主体和基础，起主导作用。主要表现在：1.社会主义公有制具有私有制所不具有的在全社会范围按照社会发展的客观要求自觉地科学配置资源的条件，这是产生社会经济效益的一个前提。在市场经济条件下，市场是配置资源的基础，但“市场经济不能全靠自我调整，不可以挂上自动挡就放手不管。”① 连资产阶级经济学家都看到了这一点。我国的社会主义市场经济，使生产资料摆脱了资本按追逐利润的需要自发盲目配置资源的本性，可以根据人民的根本利益和社会发展的客观要求配置生产力，并集中力量发展关系全局的最重要的生产力。像“一五”时期的156个重点项目，大庆油田、胜利油田，宝钢、攀钢、武钢、包钢的建设，运载火箭、洲际导弹和同步卫星的发射，正负电子对撞机、千兆瓦低温反应堆、14年前每秒1100到4000亿次运算的高性能计算机，去年第1台每秒运算11万亿次超级曙光4000A，以及三峡工程和黄河小浪底工程，无一不是主要集中国有经济力量进行的。“六五”、“七五”期间重点安排了3000多个技术改造项目，“八五”期间抓了62个专项，也都以国有经济为主体进行的。“九五”、“十五”期间进行了更多重大建设工程，包括“神舟六号”载人航天飞行，1142公里的青藏铁路、南水北调、西电东送、西气东输、数字移动通讯、国家高速宽带网运行，也都主要是由国有单位完成的。这些项目在我国现代化中的意义和取得的巨大社会经济效益，谁都能感觉得到。2.公有制经济具有私有制所不具有的优化地区布局，促进全国平衡发展的社会经济效益。我国地区发展不平衡，各地生产力发展水平存在很大差别。发挥先进地区的作用，促进和支持中西部地区发展，是现代化建设的重大任务。支持中西部地区发展，要发挥市场的基础性作用，但仅仅依靠市场自发地配置资源是不行的。建国以来坚持全国一盘棋的方针，主要依靠国有经济，集中力量支持中西部地区建设。“一五”时期，156项重点工程1／3摆在西部。在兰州、新疆、成都、陕西新建了航空、电子、无缝钢管、石油化工等上百个大型国有企业，投巨资兴建了成渝、宝成、天兰、兰新等铁路，青藏公路及川藏公路。1960～70年代，集中财力支持“三线”建设，投资上千亿元新建了2000多个大中型骨干企业，成为中西部地区的经济基础和支柱。以后支持中西部地区的力度更大。现在中西部地区的经济总量已占全国的42％，其中国有经济的贡献约占60％。缺乏公有制经济的主导作用，地区差距不会缩小，而会扩大。3.社会主义公有制具有调节社会总供求关系，应对突发社会性重大事故的社会经济效益。在社会经济发展过程中，保持总量平衡，促进国民经济协调发展，是国有经济的一个重要职能。计划、金融、财政、税务、进出口管理在这方面负有重任。国家制定长期规划和年度计划，指明经济发展战略和发展方向。国家通过货币发行、利率、信贷关系和金融政策调节经济运行，促进总量平衡和币值稳定。财政税收通过国家和地方预算，调节国民经济结构，控制投资规模和收支方向。对外经济通过外资利用、商品进出口调节供求结构，引导投资方向。财政金融对应对突发重大事故有特别重要的作用。从1989年我国国有银行应对东南亚金融危机可以看出这一点，从投资规模过大，国民经济出现通胀趋势时国有银行采取的信贷利率政策调节措施的力度，也可以看出这一点。宏观调节，具有个别企业无法比拟的巨大社会效益。这些重要调节，只有政府通过国有经济才能实现，非公有制经济是无能为力的。仅从以上三方面，再加上就业和税收因素，我们用投资量作权数，以投资量可以带来的实际经济收入和拉动社会经济增长的效益量与投资量相比较，试算公有制的总体经济效益见表1。

表1　公有制社会经济效益及与私有制的对比

从表1的试算可以看出，社会主义公有制的社会经济效益远大于企业效益，更远大于私有制经济的效益。以同样的投资额进行比较，公有制投资1个单位，比如1亿元，企业效益为1.2亿元，社会经济效益高于20亿元，后者比前者要高16.6倍；私有制经济投资1亿元，企业经济效益为1.5亿元，社会经济效益为0.43亿元，仅为企业效益的28％，远低于企业效益。公有制的整体社会效益至少比私有制经济高于50倍！这就是我们为什么我们必须坚持公有制为主体的原因所在。二、从微观看公有制的企业经济效益为了弄清国有企业的经济效益情况，笔者曾到十几个省份上百家大中型骨干企业和一些小型企业作了调查，听了几百位厂长、经理、工程技术员、工人以及一些省市负责人的看法和介绍，研究了大量实际资料和统计报表，实地调查了这些企业的情况，发现确有一部分企业是办得不好的。这些企业或者投资不对路，或者投资对路而管理不善，产品技术落后，长期亏损，人心涣散，必须改革、调整，有的必须淘汰。但从整体看，国有企业的经济效益并不低，而是相当高。大致说来，有1／3或1／4企业是落后的、低效的，1／3办得不错，1／3十分出色。后两类是企业不论从基本设备、技术水平看，还是从管理水平、治厂能力、发展远景看，都相当优秀，与世界上最先进的企业相比，毫不逊色。这是西方国家一些技术专家看了这些企业后都承认的。也是他们青睐我国“投资多元化”，争相向我国投资的原因之一。

我国公有制（主要指国有企业）总体微观效益高，主要表现在以下四高上。

（一）投资产出率比较高。

表2　中国国有企业投入产出分析　　　　（％）

资料来源：根据《中国统计年鉴》、《中国国情报告》、《国际统计年鉴》有关数字编制。①为“一五”期间平均额。②为国有及国有控股企业增加值占全部工业增加值的比重。③为2001年数。上表告诉我们，我国国有企业产出率是相当高的。按国有经济产值在整个国民经济中所占比重计算的产出， 要比按固定资产投资占国民收入比重计算的投入高1／3到1／2，最优时高5倍以上。我国国有企业的产出平均增长速度也比西方国家高。通常要高3—4倍，2004年以后高得更多。这是我国经济总量迅速增长的主要原因。在考察公有制企业经济效益的时候，要考虑到二个因素：1.产出的内容和质量。产出的价值量相同，产出的内容和质量往往有很大差别，甚至有根本性的差别。这一点，国有企业比非公有制企业有显著的不同，国有经济提供的产出比非公有制经济重要得多。2.国有企业的产出不仅表现在物质产品和服务上，而且表现在精神文明、技术创新、人才培养等方面。目前我国拥有科技人员3850万人，其中科学家、工程师达到225万人。其中国有大中型企业拥有科技活动人员141万人，科学家、工程师87万人。科技人员和研发人员总量分别占世界首位和第二位。国有经济中熟练工人也是最多的，世界上每5个熟练工人中中国就占一个。 这是推动我国大步前进的巨大物质力量。培育出高水平的科学技术队伍和职工队伍，什么样的产品都能创造出来。有人说：“我国国有和国有控股企业比重占40％，非国有企业占60％，但每年所消耗量资金和能源、原材料中，国有和国有控股企业至少占60％，非国有企业只占不到40％。说明国有企业的效益，不用同国外企业比较，同国内非国有企业比较，也大体要低1／2。”② 这种说法缺乏实际依据。大家知道， 我国几乎所有行业的大中型国有企业的单位产品成本和消耗都低于小型企业和非公有制企业，一般至少要低10—20％左右，好的要低1／2。③ 例如， 一些非公有制冶金企业综合的吨钢能耗为1200公斤标准煤，国有大型骨干企业为698—750公斤；国有重点钢铁企业采用燃汽轮技术比一些非公有制用常规锅炉蒸气发电量多70—90％，比燃煤电厂少用水1／3，且占地少，无污染。国有煤矿回采率为70％以上，私有小矿为20％。2004年石油和化学工业评出了100强效益企业，96.7％以上是国有企业。机械制造、电力、造纸、纺织等行业也是这样。说国有企业效益低1／2，毫无依据。另外还应看到，国有经济肩负着为全社会提供公共设施和基础工业的任务。大部分公共基础设施和基础工业是需要巨大投资和原材料消耗的。一条青藏铁路，3 万公里高速公路和一个长江三峡大坝工程要耗用多少钢铁、水泥、施工机械和砖瓦砂石？这些重大工程和重点基础工业用料多，当年投资，不能当年收益；政府和国有企业投资，全社会受益。它为整个社会和广大人民带来的利益是不能用一年的消耗和投资来衡量的。把这些极为重要和必需的投资和消耗说成是国有企业“低效”，合适吗？（二）是劳动生产率比较高。劳动生产率是活劳动投入量或投入时间同创造的劳动成果之间的比率，表示每一个劳动者在一定时间中生产的产品量或价值，是衡量国有企业经济效益的重要指标。我国劳动力多，总体装备水平低，劳动生产率绝对额目前还低于西方发达国家，但在国内可以将国有企业与非公有企业作比较。比较下来，比非公有制企业高得多。

在六十年代，有那么一段时间，世上万事都变得可能，换句话说，那个阶段是全人类大解放的时机，也是全球性能量大释放的时候。就这一点来说，毛泽东对这个进程所作的比喻最发人深省：“我们这个民族”，他大声疾呼，“就像一颗原子……一旦里面的核子被撞碎，其释放的热量将会产生巨大无比的力量。”在文革中，这个意象促使了旧时封建与乡村结构的粉碎，同时也促使了那些结构中旧习俗神奇般地消除，进而唤起了一场真正的群众民主运动。——弗里德里克·杰姆逊

2000年，国有工业企业全员劳动生产率为45998元，比全国平均数高0.7％，比私营企业高20％；2001年分别高67.2％和1.08倍；2002年分别高10％和42.7 ％；2003年分别高19％和71.9％（比港澳台企业高30.9％）；2004年分别高73.9％和70.6％（见表3）。

表3　工业企业全员劳动生产率分析

资料来源：《中国统计年鉴》（2001—2005），《中国工业统计年鉴》（2002）。①私有企业2001年以后因缺乏统计数字，以2000年为基数，以后各年按每年增长10％计算。

在六十年代，有那么一段时间，世上万事都变得可能，换句话说，那个阶段是全人类大解放的时机，也是全球性能量大释放的时候。就这一点来说，毛泽东对这个进程所作的比喻最发人深省：“我们这个民族”，他大声疾呼，“就像一颗原子……一旦里面的核子被撞碎，其释放的热量将会产生巨大无比的力量。”在文革中，这个意象促使了旧时封建与乡村结构的粉碎，同时也促使了那些结构中旧习俗神奇般地消除，进而唤起了一场真正的群众民主运动。——弗里德里克·杰姆逊

（三）是剩余产品率比较高。

表4　国有企业和非公有制企业利税情况分析

资料来源：《中国统计年鉴》、《中国财政统计》、《新中国50年财政统计》、人民网2004年11月24日、《人民日报》2005年6月15日、2006年3月13日。①国有工业企业。②国有及国有控股企业。表4告诉我们，我国国有企业实现利税额1988年前每年高于1000亿元，1988年后每年高于2000亿元，1993年后每年高于3000亿元，2000年后高于7000亿元，2005年高达9000亿元。实现利润额，从2000年的2408亿元增长到2005年的9047亿元，5年中增长了2.7倍；实际利税额从5879亿元增长到20204亿元，增长了2.4倍。 产值利税率一直高于10％，资产利税率2005年为9.6％，1985年前一直高于20％。 这在世界上也属少见。上交财政额从1980年起每年一直高于1000亿元，90年代以后高于4000亿元；它所提供的利税额在全国财政收入中1995年以前一直高于70％，2004年为68％，2005年上交利润额占44.9％，税占56.7％。国有企业以不到40％的产值量提供了占国家财政收入60—70％的剩余产品量，贡献远大于非公有制企业。剩余产品量是企业经济效益的重要标志。产品价格既定，产出量大于消耗量，才能有剩余产品。技术进步快，管理水平高，不断降低成本，个别消耗量低于社会平均必要劳动消耗量，才能取得更多的剩余收入。国有经济的利税水平及资产利税率表明，国有企业的经济效益是高的。国家财政每年对国有亏损企业也有一些补贴，但每年补贴从未超过600亿元，1994以后每年补贴只300多亿元，不到上交财政利税额的1／10。

（四）是国有大型企业经济效益高。

国有大型企业是国民经济的骨干和支柱。2004年，我国拥有国有大型企业1242家，国有大型企业的户数占4％，资产量占42.4％，产值占61.2％。 这些企业拥有的资产量大，资产总量超过10万亿元，平均每个企业拥有63亿元，有232家超过100亿元。收入高，2004年为10,009亿元，年营业收入上千亿元的15家，近百亿的103家，其中国家电网公司2004年收入4829亿元。盈利率高，2004年盈亏相抵后盈利总额5549亿元，其中石油石化公司实现利润540亿元，天然气开采公司540亿元，邮电通讯集团447亿元，分别占我国500强企业利润总额的17％、14％和13％。境外上市的1000多家国有企业的权益和实现利润占全国国有企业的1／3—2／3。

在《财富》公布的世界500强企业中，中国有18家，其中内地的15 家全部是国有企业。近些年中，世界500强企业利润增长甚微， 而我国大型国有企业利润都大幅度提高，所有重要成长性指标都超过世界500强。2002年，我国500强营业收入增加18.59％，比世界200强高16.3个百分点；平均利润增长29.91％，比世界500强高19.52个百分点；平均营业收入利润率为5.72％，比世界500强高2％。2004其年平均收入增长26.2％，比世界500强10.5％高15.7个百分点；资产周转率0.32 次／年，比世界500强（0.24次）高1／3。我国大型国有企业盈利的占93.4％。当然，我国国有大型企业的总体实力、技术水平和竞争能力与西方国家大型垄断集团还无法比，但我们已奠定了基础，积累了丰富经验，通过改革开放，产生了新的活力和竞争力，它们表现了公有制经济的实力和强大的生命力，代表着我们的希望。

三、为什么公有制具有较高的经济效益

社会主义公有制具有较高的经济效益，是由生产资料社会主义公有制的性质及其组织形式在根本上适合社会化大生产的要求和生产力的性质决定的。（一）当代生产主要是社会化大生产。即像恩格斯所说，生产资料已经“变为社会的，即只能由一批人共同使用”，否则“就不能把它们变成强大的生产力”；“同生产资料一样，生产本身也从一系列的社会行为，而产品也从个人产品变成了社会的产品。”④生产关系要求承认生产力的这种性质，“也就是使生产、占有和交换的方式同生产资料的社会性相适应。而要实现这一点，只有由社会公开地和直接地占有已经发展到除了适于社会管理之外，不适于任何其他管理的生产力。”⑤将“适于社会管理”的关键生产资料掌握在国家手中，就消除了资本私有与社会化大生产的根本对立，产生了按社会化大生产的要求，在全社会范围配置生产力的条件；将适宜于局部范围管理的生产力，由劳动者集体所有和集体使用管理，就具备了在局部范围排除资本本性，并合理配置生产力的条件。这是公有制产生较高社会经济效益的生产关系基础。

（二）公有制的交换过程和分配过程及其性质决定了公有制具有经济效益。公有制企业之间的交换是商品交换，但不单纯是物质产品的交换，这种社会分工不同的劳动者之间具体劳动的交换，反映的是劳动者在全社会范围联合劳动、分工合作的关系。公有制企业有自己的利益，同时要考虑社会利益，关键时候企业利益必须服从全局利益。公有制经济是真正以人为本，以民为本的经济，以国家富强、民族兴旺为本的经济。它是在具有全局视野、满足全局需要的情况下建立发展的。所有制的性质决定分配的性质，这也决定公有制的高效益。公有制的必要产品根据按劳分配原则进行分配；剩余产品一部分用于企业本身职工的共同福利和扩大再生产；另一部分上交国家，用于整个社会的共同福利和扩大再生产。必要产品分配使职工生活安定，逐步走上共同富裕；剩余产品分配使社会有条件进行投资，向关键领域和部门发展，控制经济命脉，在生产关系上、技术上、生产力水平和实力上保持主导地位；在公有制企业内部，能够不断进行技术改造、更新设备和产品，掌握关键、重要和先进生产力。这是公有制效益提高的资金来源和物质保证。

（三）企业管理的社会主义性质及不断改进完善的科学经营管理制度，也是保证企业经济效益提高的重要因素。固然，由于缺乏经验，体制不完善，目前我国国有企业在经营管理体制还存在许多缺陷，阻碍生产力的发展和效益提高，需要进一步深化改革，逐步走上完善。但改革的实践表明，我们有能力解决体制上的问题。大量国有企业和集体企业，就是由于抓了改革，建立了比较科学严密的内部管理制度，基础管理踏实，领导班子强，重大决策得当，技术进步快，工人积极性高，所以生产发展和经济效益一直优异。管理是巨大生产力，管理出效益。凡是管理好的企业、部门和地区，经济效益一定好，反之则必低下落后。

邮编：100727

注释：① （美）斯蒂格利茨：《中国的路绿国》，新加坡《联合早报》2006年4月12日。② 《炎黄春秋》2006年第4期第9页。③ 参见《中国统计年鉴》（1998）、《中国工业经济统计年鉴》（1991—1998）。④ 《反杜林论》，《马克思恩格斯选集》第3卷，第619页。⑤ 同上书，第629页。


216) 中国农业在十年“浩劫”和经济“崩溃边缘”中发展壮大

作者：江南晨雨

1966----1976年在中国发生的一场以打倒党内一小撮走资本主义道路当权派、斗私批修和无产阶级专政下继续革命为主旋律的史无前例的无产阶级文化大革命被自称“永不翻案”等受到群众批判冲击的极少数人说成是十年“浩劫”，经济已到了“崩溃的边缘”。但据有关资料显示，正是这十年，中国的经济仍然以年均7%的速度递增，经济总量排在世界第六，两弹一星、核潜艇、大型电子计算机、牛胰岛素、万吨水压机、万吨巨轮、南京长江大桥、成昆铁路等拥有完全自主知识产权的高科技产品和科技含量很高的重点工程相继研制成功或建成投入使用。特别是杂交水稻等优良品种的研制成功，遍地开花的农田水利基本建设，县县基本都有的小型化肥厂、农业机械厂的相继建成投产，更是为中国农业的大发展奠定了坚实的基础。记得在1966年以前，我家乡生产队里种的水稻好象全部是高杆水稻，每亩单产大约400~600斤干谷，夏季遇到稍微大点儿的台风和暴雨，高杆水稻就会齐刷刷全部躺在烂泥田里睡大觉，来不及抢收的稻子常常是稻杆烂在田里，稻谷有的就地发芽，有的也烂在田里，会严重影响当年的收成。1966年以后，以袁隆平为代表的农业科学家逐步研制出了矮杆水稻“珍珠矮”、杂交水稻等优良新品种，并借助农业生产的大集体这一非常有效的组织形式很快在大江南北推广种植，加上化肥、农药的广泛合理使用、农田水利建设方面的根本改善及新型农机具的逐步推广应用，全国农村农业农民在“抓革命，促生产”、“以粮为纲，全面发展”和建设社会主义新农村的热潮中，粮食产量年年提高，农林牧副渔和社队企业蓬勃发展。

在这十年中，我家乡生产队社员每天参加农业生产劳动的工分值大约在0.85~1.33元之间，外加2斤劳动粮；口粮大约是每年每人600斤左右。我是1967年读完小学回家当农民的，那时我参加农业生产劳动算是个半劳力，通过一段时间的劳动实践，经社员大会评议，我每天可拿5个工分（全劳力每天可拿10个工分）。那一年，到年底分红结算时，一个全劳力每天的工分值是1.2元人民币，我一个未成年的小学毕业生参加生产队劳动，每天居然可以挣到0.6元人民币外加1斤劳动粮，除了能养活自己，至少还可以养活1~2个弟弟或妹妹（口粮每斤0.09元）。文革以前，我家是全公社最穷的缺粮户，人口多劳力少，分得的粮食不是没钱拿不回来，就是拿回来后又背到农贸市场去高价出售（每斤大米0.4元左右），再把钱交给生产队将剩余的口粮买回来，经过这样反复折腾，缺粮户就常常是更缺粮了。但随着我和弟弟妹妹的逐年长大，尤其是文革期间农业生产的全面发展，我家的经济状况也渐渐得到改观。1973年我家盖起了8间两厅一厨一厕的小楼房。在我们农民看来，文革十年根本不是什么浩劫和经济到了崩溃的边缘，而是农村农业生产大发展、农民生活大改善的十年。

自从农村分田单干以后，大田变小块，拖拉机、农机具、耕牛、生产队队址等集体财产分光吃光，绝大部分农村的集体经济几乎全面崩溃。文革期间涌现的新型农机具下乡下田耕作的风景不在，取而代之的是倒退回2000多年前就广泛使用的锄头。农村农民自顾自的小农意识再次抬头，青壮年农民出外打工者众，整个农村基本上是一盘散沙，农田水利早已年久失修，土地沙漠化、干旱化越来越严重，许多良田变成了各种各样的建筑物和开发区，可耕地越来越少。随着教育产业化、医疗产业化和农业生产资料及日常生活消费品的自由市场化，农民生存生活压力越来越大，农民依然是最大的弱势群体，农村农业农民太需要全社会的关心和扶持了。

原载强国论坛（作者：江南晨雨/2006-11-28）


217) 毛泽东思想是计划经济活的灵魂和纽带

作者：永远战士

前两天在街上买煎饼果子，发现卖煎饼的大姐与众不同：别人接顾客钱时总是一把抓过，她则始终坚持用夹子夹，双手根本不与钱接触。

这实在不是记高招，要知道，早晨是生意最好的时候，她这样速度慢耽误赚钱不说，更重要的是大伙都火烧屁股似地赶着上班，万一碰上俩混球，真没准把她摊给砸了。说实在的，在这种狗食摊上吃东西的有几个讲究的，周围卖煎饼的不都是一手接钱一手抓煎饼吗，大伙彼此心照不宣：老百姓吗，就这命！

但这大姐一丝不苟地做着，手法娴熟，操作规范。我看的有傻，忍不住同她聊了几句：

大姐：“兄弟，告诉你一个常识，看大街上卖小吃的，凡是直接用手抓钱的，那都不是科班出身，一准半路出家的。”

我忍不住“扑哧”一笑：“卖个煎饼果子还讲什么‘科班’！”

大姐：“怎么不讲，这是食品行业啊！直接进嘴的东西不讲卫生行吗！”

我有点肃然起敬：“那您一定是‘科班’出身了？”

大姐面带得意色：“当然，我18岁就进国营食品店，主任给我们上的第一堂课就是讲究卫生，要我们记一辈子。70年代的食品行业管得可严了，天天讲政治挂帅，又红又专,不好好干行吗!当时国营商店对员工的操作流程有一整套规范，不直接用手接钱是最基本的一条。”

“那你们平时给顾客气受吗？”我忍不住插了一句。

“气顾客？谁敢？”她睁大眼睛看着我，“天天讲‘为人民服务’，谁敢犯这个忌！”

谈到这，我倒有点糊涂了。我明明记得，刚改革开放初去商店买个东西经常要看服务员的脸色，的确让人不舒服。当时的计划经济体制确实给人僵化、生硬的感觉，所以老有人忽悠说外国商店怎么怎么好，进去就跟大爷一样。跟外国接了几十年的轨，进商店的感觉的确不一样了，可我就怎么也找不到当大爷的感觉。一看到那些衣着光鲜的俊男靓女冲我点头哈腰，我就感觉自已像只待宰的羔羊。此时我倒真有点怀念计划经济下的国营商店，就说态度差点，可我忍过那一时之气至少不用再担心挨坑了。买东西首先图的是东西本身，质量好是第一位的。如果某人冲我点头哈腰并要我付费的话，说实话，真不甘心！

其实仔细考证一下，我们会发现国营商店大范围出现“脸难看”的现象不是在“文革”搞得如火如涂的“浩劫”时期。恰恰相反，正是在某君上台后不再提倡“为人民服务”的开改前期。失去了“为人民服务”这一根本宗旨，计划经济体制就像一具被抽去灵魂的躯壳，丧失了生机与活力，当然会显得僵化与呆板。

所以说，毛泽东思想是计划经济活的灵魂和纽带，失去了这一法宝，不但经济体制的大厦会轰然倒塌，党也会沿着革命党-----执政党-----参政党的路线一路下滑，直至做为一个文化团体存在历史的记忆中。

毛泽东时代的社会是一个公有制的、产品经济的、计划经济的社会主义社会－－与范复拜网友的几点商榷意见作者: zanshi 日期: 2007-12-25 14:49

毛泽东时代的社会是一个公有制的、产品经济的、计划经济的社会主义社会,而决不是什么资本主义的、私有制的、商品经济的、市场经济的资本主义社会，－－与范复拜网友的几点商榷意见

“社会主义社会就存在资本主义。既然存在资本主义，就存在资本循环，存在资本循环就存在资本主义市场，也存在资产阶级，也存在剩余价值，即利润的生产，因此，也存在剥削。但是，实质是存在的，存在的表面形式了。”

范复拜网友在这里说的很清楚，就是“资本”“资本主义”的实质是存在的，只是“表面形式变了”。那就是说，社会主义的本质是资本主义的，与资本主义没有本质上的区别。

按其推导是：有资本，就是资本主义，是资本主义，就存在资产阶级，存在剩余价值，存在剥削。

我认为范复拜这个推导的第一步，推导的前提错了，也就是他的这个与资本主义社会没有本质区别的“资本”这个前提错了。

我们知道，资本是一种社会关系，主要的是一种生产关系。也就是说，资本与雇用劳动是不可分的，没有雇用劳动，也就没有资本，没有资本也就没有雇佣劳动。决定它们之间的对立统一关系的联系是占有方式，也就是所有制。

资本主义社会的生产关系的所有制形式是资本家占有，而社会主义社会的生产关系是无产阶级和其他劳动人民占有，这是资本主义社会与社会主义社会之间的关键区别，抹杀了这个区别，也就抹杀了二者，从而把二者混为一谈。，而范正是抹杀了这个根本性的、最重要的区别。

这样，社会主义社会在性质、本质上并不存在资本，因为她不具有资本主义社会的那种社会关系、生产关系。因此，社会主义社会在整体的性质上（不是指局部）也就不存在什么“剩余价值”“剥削”之类的东西。

不错，在社会主义社会里，的确存在有部分和局部的资本和资产阶级，存在着部分、局部的剩余价值和剥削，这就是部分、局部的资本主义复辟，就是走资派把持的那部分质变。但这个资产阶级在无产阶级和其他劳动人民占有社会的生产资料这个主导的性质、本质上只是处于局部、部分、非主流、被支配的从属地位。因此，它并不能改变和主导前者的主导地位。如果将二者的关系和地位颠倒，或将二者平分秋色而陷入唯心论的折衷主义的诡辩论，这也就混淆了社会主义社会与资本主义社会之间的区别。

“从资本主义运动观点上观察，毛泽东时代也有资本主义市场经济，也是资本主义市场经济的一种形式。”

“第一 毛泽东时代，人们都要拿钱到市场上买米，买油，买菜，买粮，买日用工业品。百货公司，副食供应商店，粮油供应商店，就是市场。第二国家对商品销售单位下达有完成利润指标，商品销售量指标。每年全国商业都有商品交换的统计量。是商品交换就要到市场进行。毛泽东时代中国人拿钱购买商品，与资本主义国家的人拿钱购买商品，本质上是完全相同的，就是货币换。拿钱购买商品的货币交换，这一点，是市场经济的本质，中国与外国没有任何不同。因此，毛泽东时代中国存在市场经济，也就是中国有市场经济。”

1、在这里范把毛泽东时代的社会主义社会也与邓小平一样的视为市场经济，这是一个根本性的错误。

2、有市场，不等于就是市场经济，范在这里把市场与市场经济等同，把二者混为一谈，这与韩德强犯的是同一个错误。在人类历史上，早在奴隶社会和封建社会就已经有了交换和市场，不能把这种在人们的经济生活中不占主导地位的自然经济中的这种交换当作商品经济和市场经济，只有人类社会进入到资本主义社会，生产的目的主要是用于交换而不是主要用于消费的时候才能叫做商品经济和市场经济。

3、在毛泽东时代，经济的主体是全民所有制的公有国有经济，生产的目的主要不是用于交换，用于与集体所有制交换的那部分并不占整个社会经济的主导地位。由于事物的性质是由内部的主导成分的性质来决定的，所以，毛泽东时代的社会主义经济并不存在整体上的商品经济和市场经济。

总之，毛泽东时代的社会是一个公有制的、产品经济的、计划经济的社会主义社会，而决不是什么资本主义的、私有制的、商品经济的、市场经济的资本主义社会，这一点是由它的主导成分决定的。如果分不清这一点，就很难与邓小平的资本主义市场经济划清界线。

必需要明白社会主义既不是“商品经济”，也不是“市场经济”作者: 斗争问题日期: 2007-12-21 22:22

对于“社会主义商品经济论”和“社会主义市场经济论”都需要进行批判，这两论就是两个复辟资本主义的基本论调。在中国，前一个“商品经济论”是80年代初抛出的，被走资派奉为对传统理论的“重大突破”，其实也就是重大的修正主义对社会主义经济制度的根本歪曲，后一个“市场经济论”则是在90年代初所官僚买办资产阶级所抛出荒谬绝论，其实就是要彻底转变为资本主义经济罢了。

列宁指出，市场经济即资本主义经济。由此可见，官僚买办资产阶级只不过需要为资本主义的“市场经济”套上一个“社会主义”的画皮而已。其实质仍然是欺骗。

商品交换关系在社会主义社会依然存在两种公有制即国营公有制和集体所有制的条件下，依然会在一定的范围内存在，包括集体与集体之间，集体与国营公有制企业之间，仍然要保持商品交换关系，但是，在国营公有制企业之间，他们的相互关系不再具有商品交换关系的基本属性。当然，由于依然保持有货币（商品交换关系的结晶形式），使得国营公有制企业之间具有了商品交换关系的外壳形式，主要的作用是起到核算和流通这两个职能作用。同时，由于整个社会实行计划经济制度，在很大程度上限止了商品交换和市场的自发作用，对于克服商品生产与商品流通的盲目性，计划机制是起着决定性的作用的。所以，就整个社会主义经济而言属于公有制基础止的计划经济，或者说属于社会公有制经济。商品生产和商品流通仅在一定范围内存在，由此不能把一定范围内的局部的“商品经济”及其形式完全套到社会主义公有制经济形态之上，那样就歪曲了社会主义经济的本质关系。

这个论点，也适用于对封建自然经济的论证。封建制度下，虽然商品经济也有很大的发展，但是，在很大的范围内，依然保持着自然经济的基本形态，完整的封建制经济并不能被称为商品经济。这么提示一下，也就相对比较明白了。

理解商品交换关系，必需要明白，商品交换关系是不同的所有者主体之间的交换关系，也就是说从一方面看是商品交换关系，那么从另一方面看就是不同所有者的各个独立的所有者的对立关系。理解了这点，也就把握住了商品交换关系的本质。那些试图把国营公有制内部各生产单位之间的相互关系曲解为商品交换关系的，很显然，就是为肢解国营公有制，制造理论接口而已。


218) 计划经济——社会主义的基本特征

马列毛

社会主义公有制基础上必须实行计划经济，这是马克思毕生研究得出的一条必然结论，是马克思主义的基本原理，是由列宁、斯大林、毛泽东等领袖实践并丰富、发展了的普遍真理，是人类历史二十世纪的东方创举。

资本主义之所以不实行计划经济，是因为它没有实行计划经济的条件——没有对生产资料的公有制，而是实行私有制。

社会主义经济却是建立在公的制基础上，遵循着国民经济有计划按比例发展规律，就必然实行计划经济。所以，计划经济与公有制必须地因果相连，是社会主义经济的基本特征、本质特征，非常优越的特征。

公有制，必须实行计划经济，私有制，必然实行市场经济。——“什么脚穿什么鞋”，这是不争的事实和逻辑，苏东社会主义国家的“改革”，无一不是改成市场经济，是因为都改成了私有制。《共产党宣言》声明：共产党人的理论概括起来就一句话“消灭私有”。所以，苏东社会主义国家的共产党人就都自觉、不自觉地不当共产党了，——都改成了“全民党”、“社会党”、“民主党”，也就不实行计划经济了。

从二十世纪五十年代初的南斯拉夫搞“自治”社会主义，到后来的波匈事件，到“布拉格之春”、到“团结工会”、到苏共的“新思维”，都是或先改计划经济，再改共产党；或是先改共产党，再改计划经济。反正都是：

共产党——公有制——计划经济——社会主义胜利

全民党——私有制——市场经济——资本主义复辟

回顾苏东四十年的“改革”史，都是修正主义或公开地、或遮遮盖盖地拿计划经济开刀。“休克疗法”也罢，“软着陆”也罢；“一步到位”也罢，“翻牌”也罢，“不翻牌”也罢。都是要把计划经济搞乱、搞臭、搞垮、改掉。计划经济还没来得及与现代因特网相结合，就被当代修正主义改掉了。

苏东改掉计划经济就是资本主义复辟！

2003．5．21


219) 计划经济、产品经济－社会主义的基本特征，市场经济、商品经济－资本主义的基本特征

－－与迎春老师的三点探意见

作者: 清源1 日期: 2008-01-14 21:41

迎春：“在商品经济中，人们是通过市场交换发生社会联系，在这个意义上可以把商品经济称为市场经济。但是，当劳动力成为商品，形成雇佣劳动制度时，生产关系就发生了性质的变化，就不再是一般的商品经济，而是资本主义经济了。把资本主义经济与商品经济统称为市场经济，就是混淆两种不同本质的经济制度。”

商品经济是生产以交换为目的的经济形态，这种经济只有人类社会进入到资本主义社会才具有的经济形态。因为在资本主义社会之前，社会的生产都是以消费为目的的生产，都是自给自足的自然经济。

我们知道，事物的性质是由其内部的主导成分来决定的。在资本主义以前的社会里，也有以交换为目的的生产，但这种生产和交换并不占整个社会生产目的的主导地位。只有到了资本主义社会，这种以交换为目的的生产才占据着社会生产的主导地位。这样，与有市场不等于市场经济一样，有商品和有商品生产，不等于就是商品经济，只有在以交换为目的的生产占主导地位的社会里才是商品经济。

结论只能是：商品经济是与资本主义相对应的经济形态，它与市场经济一样，是与资本主义社会密不可分的经济形态。

“社会主义的经济现象既有经过市场交换的商品，也有通过计划调拨的产品，把社会主义经济概括为计划经济，显然不符合实际。”

“社会主义公有制经济决定着它的经济活动具有一些特点，如整个社会的经济活动具有计划性，这是公有制经济本质的表现，是与资本主义私有制经济的竞争无政府状态对立的。但是，不能把社会主义经济概括为计划经济，因为，一方面社会主义经济中有按计划活动的产品，同时还存在竞争无政府状态的商品经济运动，虽然这种商品经济的运动，要受有计划的产品经济的影响，但是，社会主义经济仍然存在着竞争与无政府状态的一面。用计划经济的概念，也不能反映社会主义经济的全貌。”

社会主义社会的计划调拨的产品是为主的，经过市场交换的商品是为辅的。这是由全民所有制的公有国营的经济占国民经济的主导地位来决定的，这就是社会主义社会之所以是有计划的、产品经济的原因。如果将二者平分秋色，那就会滑进折衷主义的泥坑，从而混淆社会主义社会与资本主义社会之间的原则区别。


220) 靳草：新中国建立后的毛泽东时代三十年，是成就辉煌还是发展停滞缓慢？

靳草 文

旧中国是什么样子的

这并不是离题甚远、无关紧要的问题。道理极为简单，就是因为新中国是从旧中国过来的。割断历史，就无法认识历史。有比较，才有鉴别。比较的方法是人类认识一切事物的最基本的方法。新、旧中国是历史上相连的两个环节，如果对旧中国认识不清楚，我们将无法说清楚新中国的一切问题。

那么，旧中国是什么样子的呢？

具有五千年悠久文明史的中华民族和世界上其他各民族大致一样，经历了原始社会、奴隶社会、封建社会的发展，到了十九世纪四十年代以后，在世界资本主义迅速发展的背景下，由于帝国主义列强的入侵，开始进入半殖民地、半封建社会。１９１１年辛亥革命的成功虽然推翻了腐败的满清王朝，但并没有推翻帝国主义、封建主义、官僚资本主义的统治，依然处在这三座大山极为反动、腐朽、残酷、落后的统治之下。

让我们看一看孙中山先生在１９２４年中国国民党第一次全国代表大会宣言中的描写罢：“列强之帝国主义如怒潮骤至，武力的掠夺与经济的压迫，使中国丧失独立，陷于半殖民地之地位。”“自辛亥革命以后，以迄于今，中国之情况，不但无进步可言，且有江河日下之势。军阀之专横，列强之侵蚀，日益加厉，令中国深入半殖民地之泥犁地狱。”“国内军阀暴戾恣睢，自为刀俎，而以人民为鱼肉，一切政治上民权主义之建设，皆无可言。”“所谓民国政府，已为军阀所控制，军阀即利用之，结欢于列强，以求自固。而列强亦即利用之，资以借款，充其军费，使中国内乱纠纷不已，以攫取利权，各占势力范围。”“吾国人政治上生命为之剥夺，即经济上之生命亦为之剥夺无余矣。”“中产阶级频经激变，尤为困苦；小企业家渐趋破产，小手工业家渐致失业，沦为游氓，流为兵匪；农民无力以营本业，以其土地廉价售人，生活日益昂，租税日益重。如是惨状，触目皆是，犹得不谓已濒绝境乎？”

为中华民族的解放奋斗了一生的孙中山先生，抱着事业未竟的遗憾，于１９２５年撒手西归。两年后的１９２７年，蒋介石即背叛了革命，由此激起中国共产党和革命人民的反抗，开始了十年内战。接着八年抗日战争，三年解放战争。在三座大山的压迫下，拥有五千年文明史和９６０万平方公里土地的旧中国，始终处于腥风血雨、内忧外患、战乱频仍、支离破碎、天灾人祸、生灵涂炭、水深火热之中。

旧中国的工业虽然从遭受帝国主义殖民侵略开始，经过了１００多年畸型发展，但规模非常之小、产量非常之低。以国民经济经过恢复发展已经达到并超过建国前最高产量的１９５２年的人均量作为比较，不仅在所有品种中全部低于美国同期的几倍、几十倍、几百倍、甚至于２０００多倍，而且，大多数主要品种的产量（如钢材、水泥、发电量、石油、布、食糖等）也低于印度同期很多。但就在如此之低的工业生产量中，外国资本还占到约７０％，国内资本仅占约３０％。而在国内资本中，官僚资本又占统治地位，以１９４６年为例，占到８０％。

旧中国不仅工业规模产量小得可怜，结构还很畸形。生产资料产值很低（约占３０％以下），生活消费资料产值较高（约占７０％以上）。工业技术水平十分低下，多半从事一些修理和装配。工业布局极不合理，极少的一点工业几乎全部集中在沿海几个大一点的城市。如１９３６年，关内工业产值的９４％是由上海、青岛、广州、北平、南京、无锡六个城市提供的。广大内地几乎没有近代工业，中等以下城市的所谓工业基本上是一些布坊、染坊、酒坊以及铁匠铺一类的手工业。９０％的县城没有电力供应，火车、轮船、汽车等现代运输工具要在沿海、沿江或大中城市才能见到，县城以下的地方交通运输连胶皮轮的车辆都很罕见，一般都是些几乎千百年来一直使用的木轮的，有的还带个铁箍的牛马车、人力车，而最穷的地方和人家连这样的车子也没有，就是肩扛人挑。

旧中国虽然有史以来就是世界上首屈一指的农业大国，但是生产关系、生产方式十分落后，生产效率十分低下。一直到建国前，封建生产关系占据主导地位。大约占农户总数４％的地主，占有全国耕地面积的５０％，而占农户总数７０％的贫雇农仅占１５％。生产方式是传统的个体手工劳动，几乎没有任何机械化作业，更没有电力，没有农药，没有化肥，抵御自然灾害的能力极低，停留在历史上沿袭下来的靠天吃饭的状态。农业产量很低，如１９４９年全国粮食总产２１６２亿斤，平均亩产只有１４２斤，棉花２２斤。全国９０％以上的人口从事农业生产，但粮食还不能自给。

旧中国社会的生活方式与千百年前也没有多少不同。农村中绝大多数人家是用“黑油灯”，甚至火把照明，一般的中小地主也要穿粗布、也要吃些粗粮、难得常吃细米白面鱼肉，象肥皂、火柴、煤油等日常生活用品是奢侈品，都要进口，是一般的百姓用不起的。经济情况好一些的地主才能住上砖瓦房。广大贫雇农生活在社会的最底层，很多人是上无片瓦、下无立足之地，常年吃糠嚥菜，饥寒交迫，在死亡线上挣扎。农民不仅要承受地主富农沉重的剥削压迫，还要受卷入国际市场后已侵入中国的帝国主义的剥削压迫，还要承受国民党反动派的抓兵抓丁、苛捐杂税。旧中国的万般苦难，尤以农村为甚。

旧中国虽然是号称拥有五千年文明史的泱泱大国，但是教育、科学、文化事业极为落后。总人口中９０％以上是文盲。在农村中，数百上千人的村庄有个小学毕业的，就算个“秀才”了。建国前夕，全国仅有普通高校２０５所，在校生仅有１１７０００人。旧中国３６年中（１９１２－１９４７）仅毕业大学生约２１万人，每年平均约５８００人。因此，旧中国科学技术极其落后，几乎没有象样的科学研究机构。很多有志于科学事业的知识分子也就只好到海外飘零。

由于三座大山的压迫，也由于教育与科学的落后，整个旧中国的文化是被殖民文化、封建文化、官僚资本主义文化统治着，人们的思想普遍受到这些反动腐朽文化的奴役和愚昧，先进的、革命的思想文化受到极端残酷的封闭、禁锢、镇压，人们的思想普遍受到麻痹和毒害，普遍信神、信鬼、信命运。“三从四德”、“人不为己、天诛地灭”、“有钱能买鬼推磨”、等等，是人们普遍接受的信条。鲁迅把这种旧中国的反动文化统治比喻成“吃人”，算是入木三分，揭露到骨子里面了。

由于政治、经济、教育、科学、文化的落后，医疗卫生事业也极为落后。千百年来，各种瘟疫疯狂肆虐流行，整个社会没有任何有效的系统控制机构、规划、措施，劳动人民没有任何医疗保健条件，象结核病、血吸虫、疟疾、天花、鼠疫、霍乱、黑热病、伤寒、克山病等各种急慢性传染病、地方病根本无法控制，任其疯狂屠戳戗害广大人民。因此，中国人民被殖民者羞辱的称为“东亚病夫”。再加上自然灾害和连年不断的战乱，营养不良，人们特别是劳动人民生命保障能力极为低下，建国前的１９４９年，全国人均寿命只有３５岁，低于美国的６８．６岁和印度的４１岁。在整个旧中国，哪儿的农村没有“乱葬岗”？哪儿的城市和矿山没有 “万人坑”？

“弱国无外交”。在三座大山的压迫下，积贫积弱的旧中国，倍受帝国主义列强的压迫，在国际上没有任何地位。流落在世界各地的同胞们，倍受欺凌，尝尽辛酸。一百多年里，一次又一次的列强侵略，连篇累牍的的或明或暗的丧权辱国的条约、协定，记录了旧中国在世界民族之林的羞辱史。

苦难深重的中华民族血泪斑斑的历史，至今才刚刚掀过去五十三年。它铭记在还活着的老一辈的记忆中，它镌铸在九百六十万平方公里的土地上，它刻印在卷帙浩繁的文字遗存之中。仅仅就在半个多世纪以前，我们的祖国，曾经为世界的发展做出了伟大贡献的五千年文明的泱泱大国，国家落后到了尽头！民族祸患到了尽头！人民苦难到了尽头！四万万人民在水深火热的黑暗泥潭中，煎熬着，挣扎着。这就是旧中国的真实写照。

历史是一面镜子。只有懂得历史，才能认识现在；只有懂得历史和现在，才能预见将来。整个现存的物质的和精神的一切，不过是历史嬗变的积存而已。失去了历史的记忆，就是失去了思想和智慧的根基。对历史认识上的片面和歪曲，是以后新的曲折和灾难的根源。“忘记过去，就意味着背叛！”

二十多年来，在中国就有一股势力，为了不可告人的目的，竭尽其能事，力图掩盖、模糊、歪曲这段刚刚过去的历史，搅浑搅乱人民的视听，妄图让人民忘记这段刚刚过去的历史。欲灭其国，先断其史。二十多年来，铺天盖地地充斥于电视、影剧、报刊等各种媒体的，几乎全是这些东西，以至于在青少年教育中的历史课成了最受冷淡漠视的一门课程，就是那股势力通过各种强有力的“看不见的手”所起到的作用。

笔者在这里简要地概括地描述刚刚过去不久的旧中国的真实面貌，就是重新唤起人们的记忆，为我们各个年龄组的同胞们清楚地认识新中国提供一个必不可少的尺度。没有这个尺度，我们怎么可能说清楚新中国的一切事情呢？

新中国建立后的毛泽东时代三十年，是成就辉煌还是发展停滞缓慢

（一）、问题的提出

１９４９年１０月１日，在以毛泽东为领袖的中国共产党的领导下，把马克思列宁主义的普遍真理与中国的具体实践相结合，领导全国人民经过２８年艰苦卓绝的浴血奋战，推翻了三座大山的反动统治，建立了中华人民共和国，从而揭开了中华民族历史上崭新的一页。

新中国建立后，至毛泽东１９７６年９月９日逝世，以毛泽东为领袖的中国共产党继续高举马克思列宁主义、毛泽东思想的大旗，领导全国人民，又经过２７年几乎同样艰苦卓绝的奋斗，把一个贫穷落后、半封建半殖民地的旧中国，建设成一个具有先进的社会主义制度，拥有独立的、比较完整的工业体系和国民经济体系的欣欣向荣、繁荣昌盛的新中国，成为全世界被压迫民族和人民向往的圣地，以不可战胜的英雄主义气概，自立世界民族之林。在毛泽东时代，亿万人民同声高唱的《社会主义好》、《我们走在大路上》就是对于新中国翻天覆地巨大变化的真情描绘。

对于新中国的成就，不仅无产阶级和广大劳动人民感到由衷的赞扬和自豪，就是包括曾经进行过殊死较量的敌人在内的资产阶级政治家们也不得不承认甚至于翘起大拇指。例如，美国、英国、法国、日本、澳大利亚、加拿大等国的总统、总理、首相、其他官员、学者一致评论：新中国的成就“改变了中国”、“改变了世界历史”、“提高了工农的地位”、“是人类反对压迫和剥削的斗争的光辉象征”。

其中，美国学者莫里斯 ． 迈斯纳经过大量研究作出了这样的结论： “曾经长期被轻蔑为‘亚洲病夫’的中国，２０世纪５０年代初期以小于比利时工业规模的工业开始，在毛泽东时代结束时，却以世界上６个最大工业国之一的姿态出现了。”“无论人们将毛泽东时代作何种评价，正是这个中国现代工业革命时期，为中国现代经济发展奠定了根本的基础，使中国从一个完全的农业国家变成了一个以工业为主的国家。１９５２年，工业占国民生产总值的３０％，农业产值占６４％；而到１９７５年，这个比率颠倒过来了，工业占国家经济生产的７２％，农业则仅占２８％了。”“毛泽东的那个时代……而是世界历史上最伟大的现代化时代之一。”难道这不是言之凿凿的铁的事实吗？

然而，也有完全相反的另一种观点。那些被推翻的帝国主义、封建主义、官僚资本主义势力以及它们的代表，出于没落阶级的本能，对于人民翻身当家作主，对于新中国不管多么巨大的成就，它们都会横看竖看不顺眼，狠得咬牙切齿，加以百般污蔑，寝食不安地盼望着恢复它们失去的天堂。本来，这是很一般的政治常识，不必大惊小怪的。

但是，有一种完全相反的强烈的观点，却是来自参加了新民主主义革命和新中国社会主义革命建设的、对旧中国的苦难虽然可能因为生活较为优越而体会不深的、对新中国的成就虽然由于官僚主义作风而不了如指掌但也应该基本了解的、曾经长时间担任中国共产党总书记的邓小平。

《邓小平文选》第三卷中，就至少有七处记载了邓小平关于在１９７８年底中国改革开放以前的二十多年里社会经济发展缓慢停滞的观点。

他于１９８７年６月１２日会见南斯拉夫共产主义联盟中央主席团委员科罗舍茨时说：“中国社会实际上从一九五八年开始至一九七八年二十年时间内长期处于停滞和徘徊的状态，国家的经济和人民的生活没有得到多大的发展和提高。”在其他几次讲话中，他说：“从１９５７年起，我们生产力的发展非常缓慢。”“不但生产力没有顺利发展，反而受到阻碍。”对于新中国的巨大而辉煌的成就，他也有时不得不承认一点，如他也说“当然，同旧中国相比，还是进步了。”“也搞了一些东西，比如原子弹、氢弹，我们搞成功了，洲际导弹我们也搞成了”，但“总的说来，很长时间处于停滞状态。”“中国耽误了大约二十年的建设时间。”“总的说来没有多大发展。”“这种情况不改革行吗？”

在这里，我们不要看轻这几句话。这是邓小平提出改革开放的理论和政策的总根据。邓小平就是根据他的这几句结论而设计并开始了占世界四分之一人口的“新时代”并给整个世界都带来了极为巨大的影响和变化的“改革开放”！

反差是如此之大。一方面是美国学者的“毛泽东的那个时代是世界历史上最伟大的现代化时代之一”，一方面是邓小平的“发展非常缓慢”、“总的说来，很长时间处于停滞状态”、“总的说来没有多大发展。”然而邓小平并没有拿出任何事实和道理来说明他的结论。但是，就是由于他这几句话，被中国人民推翻的“三座大山”的遗老遗少以及他们在国内外的同伙和继承人，就象抓住了几根救命稻草，开始了对新中国又一轮的攻击、污蔑和谩骂，什么新中国是“中华民族历史上最黑暗的一页”啊、“中华民族的浩劫”啊、“封建专制”啊、“法西斯”啊、“计划经济死路一条”啊，等等。毛泽东时代所发生的所有缺点错误都被无限夸大后利用起来了，连旧社会遗留下来的罪恶也加到新中国头上了。

那么，真相到底如何呢？让我们来看看具体事实罢。

在这里附带说明一下：

１、邓小平关于中国“发展缓慢停滞”的时间概念是不太清晰的，后限是改革开放的开始是肯定的，而前限有时说是１９５８年，有时说是１９５７年，有时说是土地改革以后，还有时说“‘文化大革命’前的十年，应当肯定，总的是好的”。但根据改革开放的实践看，实际上是把建国后毛泽东时代社会主义革命和建设的路线是彻底否定了的。考虑到毛泽东逝世后的两三年内，中国基本上继承延续了毛泽东时代的路线，邓小平也说他的改革开放实际上是从１９８０年搞起来的，因此，本文把建国后三十年与改革开放后的二十二年分别作为对比论述。

２、由于资料搜集的困难，大部分资料是从建国后恢复到解放前最高水平的１９５２年开始的。为了对比的方便，也把１９５７年以及１９６５年、１９７６年的有关资料列出。

３、由于统计部门和宣传工具把物价上涨了几十倍因而扩张了的国民生产总值连上涨指数也不扣除就当成了“发展”政绩，做数字游戏，统计数字做假瞒报也很严重，国民生产总值已经完全不能反映国家社会经济的变化，因此本文中尽量采用实物产量的统计。

关于新中国社会经济发展的一系列统计数据

--------------------------------------------------------------------------------

表1、全国工农业总产值指数（以1952年为100，按可比价格计算）

项目 工农业总产值 农业总产值 工业总产值 在工业总产值中

轻工业　　重工业

1949 56.3 67.4 40.8 46.6　　30.3

1952 100.0 100.0 100.0 100.0　　100.0

1957 167.8 124.8 228.6 183.2　　310.7

1965 268.3 137.1 452.6 344.5　　650.6

1976 626.6 207.1 1232.2 764.4　　2102.2

1979 845.2 249.4 1734.4 1061.0　　2991.6

表2、全国人口、职工和城镇个体劳动者人数（年底数，单位：万人）

年份 总人口 职工人数 城镇个体劳动者 全民所有制 城镇集体所有制

1952 57482 1603 1580 23 883

1965 72538 4965 3738 1227 171

1976 93717 8673 6860 1813 19

1979 97542 9967 7693 2274 32

表3、主要农产品产量（单位：亿斤）

年份 粮食 棉花 油料

1949 2263.6 8.9 51.3

1957 3900.9 32.8 83.9

1965 3890.5 42.0 72.5

1976 5726.1 44.1 80.2

1979 6642.3 44.1 128.7

表4、主要工业产品产量

项目 1949年 1957年 1965年 1976年 1979年

原煤(亿吨) 0.32 1.31 2.32 4.83 6.35

原油(万吨) 12 146 1131 8761 10595

发电量(亿度) 43 193 676 2031 2820

钢(万吨) 15.8 535 1223 2046 3448

水泥(万吨) 66 686 1634 4670 7390

木材(万立方米) 567 2787 3978 4573 5439

化纤(万吨) 0.02 5.01 14.61 32.63

纱(万吨) 32.7 84.4 130.0 196.0 263.5

布(亿米) 18.9 50.5 62.8 88.4 121.5

硫酸(万吨) 4.0 63.2 234.0 450.8 699.8

纯碱(万吨) 8.8 50.6 88.2 111.7 148.6

烧碱(万吨) 1.5 19.8 55.6 121.5 182.6

农用化肥(万吨) 0.6 15.1 172.6 524.4 1065.4

表5、固定资产投资总额（单位：亿元，统计范围为全民所有制单位）

年份 总计 合计 其中国家投资

基本建设投资　更新改造措施投资

1950 11.34 11.34 10.41

1957 151.23 143.32 131.48　　　　　7.91

1965 216.90 179.61 163.09 　　　　37.29

1976 523.94 376.44 310.93　　　　147.50

1979 699.36 523.48 418.57　　　　187.01

表6、各级学校在校学生数（单位：万人）

年份 总计 高等学校 中等专业校 普通中学 小学 合计

1949 25776.6 11.7 22.9 103.9 126.8 2439.1

1957 7180.5 44.1 77.8 628.1 708.1 6428.3

1965 13120.1 67.4 54.7 933.8 1431.8 11620.9

1976 20967.5 56.5 69.0 5836.5 5905.5 15005.5

1979 20789.8 102.0 119.9 5905.0 6024.9 14662.9

注：1、各级学校不包括成人教育。2、中等学校不包括技工学校。

表7、全民所有制单位自然科学技术人员数 项目 单位 1952年 1979年

一、科技人员总计 万人 42.5 470.5

工程技术人员 万人 16.4 166.7

农业技术人员 万人 1.5 32.4

卫生技术人员 万人 12.6 139.6

科学研究人员 万人 0.8 31.7

教学人员 万人 11.2 100.1

二、全国平均每万人口

中科技人员数 人 7.4 48.5

工程技术人员 人 2.9 17.2

农业技术人员 人 0.3 3.3

卫生技术人员 人 2.2 14.4

科学研究人员 人 0.1 3.3

教学人员 人 1.9 10.3

表8、居民年平均消费水平

年份 居民消费水平(元)　　指数(以1952年为100)

全国居民 农民 非农业居民 全国居民 农民 非农业居民

1952 76 62 148 100 100 100

1957 102 79 205 122.9 117.1 126.3

1965 125 100 237 132.4 124.8 136.8

1976 161 125 340 166.9 151.4 195.7

1979 197 152 406 188.8 168.4 221.8

表9、建国后五十年工农业交通主要发展指标与速度

指标 1952年 1979年 2001年 年平均增长率（%）

1953-1979　1980-2001

年底总人口(万人) 57482 97092 127627

原煤（亿吨） 0.66 6.35 11.1 8.7　　　2.6

原油（万吨） 44 10615 16500 22.5　　　2.0

发电量（亿度） 73 2819.5 14780 14.5　　　7.8

钢 （万吨） 135 3448 15266 12.8　　　7.0

水泥（万吨） 286 7390 64000 12.8　　　10.3

布（亿米） 38.3 121.5 291 4.4　　　4.0

粮食（万吨） 16392 32115 45262 2.5　　　1.6

棉花（万吨） 130.4 220.7 532 2.0　　　4.1

油料（万吨） 419.3 643.5 2872 1.6　　　7.0

铁路营运里程(万里) 2.29 4.86 5.76 前26年　后19年

2.9　　0.9

1978年　1997年

表10、按总产量计算的1952年中国、美国、印度的经济差距 项目 单位 中国 美国 印度 比例：

美国为 以中国为1

印度为

人口 万人 57485 17755 36108 0.31 0.63

粮食 万吨 16392 15670 5200 0.96 0.32

肉类 万吨 338.5 1045 50.9 3.1 0.15

布 亿米 38.3 87 42.12 2.27 1.10

原煤 万吨 6600 46000 3600 6.97 0.55

石油 万吨 443 950 30 703 0.68

发电量 亿度 73 4631 58.6 63.4 0.8

钢 万吨 135 8452 160 62.6 1.19

水泥 万吨 286 4239 270 14.82 0.94

表11、按人均产量计算的1952年中国、美国、印度的经济差距 项目 单位 中国 美国 印度 比例：

美国为 以中国为1

印度为

平均寿命 岁(1949) 35 68.6 41 1.96 1.17

粮食 公斤 285 882 144 3.1 0.51

肉类 公斤 5.9 58.9 1.5 0.25 10

布 米 6.7 49 11.7 7.36 1.75

原煤 公斤 114.8 2593 99.8 22.6 0.87

石油 公斤 0.8 1743 0.8 2264 1.08

发电量 度 12.7 2608 16.2 205 1.28

钢 公斤 2.4 476 4.4 203 1.89

水泥 公斤 5 239 7.5 48 1.50

表12、按总产量计算的1979年中国、美国、印度的经济差距 项目 单位 中国 美国 印度 比例： 以中国为1

人口 万人 97092 22506 63448 美国为 印度为

粮食 万吨 32115 28070 10459 0.29 0.65

肉类 万吨 1062.4 1697 62 1.6 0.06

布 亿米 121.5 32.3 75.3 0.27 0.62

原煤 万吨 63500 70850 10670 1.12 0.17

石油 万吨 10615 42082 1284 3.96 0.12

发电量 亿度 2819.5 23188 1128 8.22 0.4

钢 万吨 3448 12370 1000 3.59 0.29

水泥 万吨 7390 7665 1826 1.04 0.25

表13、按人均产量计算的1979年中国、美国、印度的经济差距 项目 单位 中国 美国 印度 比例 以中国为1

平均寿命 岁 70 76 54 美国为 印度为

粮食 公斤 331 1247 165 3.8 0.5

肉类 公斤 11 75 1 6.8 0.1

布 米 13 14 12 1.1 0.9

原煤 公斤 654 3150 168 4.8 0.3

石油 公斤 109 1870 20 17 0.2

发电量 度 29 1030 18 35.5 0.6

钢 公斤 36 550 16 15.3 0.4

水泥 公斤 76 341 29 4.5 0.4

注：此表人均寿命栏因缺1979年资料，暂列1989年数据

表14、1952-1979年间中、美、印三国经济增长幅度 项目 总产量增长倍数 人均产量增长倍数

中国 美国 印度 中国 美国 印度

粮食 0.96 0.79 1.01 0.16 0.41 0.15

肉类 2.14 0.62 0.22 0.86 0.27 -0.33

布 2.17 -0.63 0.79 0.94 -0.71 0.03

原煤 8.62 0.54 1.96 4.70 0.21 0.60

石油 240.3 0.36 41.8 135.25 0.07 24.0

发电量 37.6 4. 18.27 21.83 2.95 9.99

钢 24.5 0.5 5.25 14.0 0.16 2.64

水泥 24.7 0.81 5.8 14.2 0.43 2.87

对新中国建立后前三十年社会发展统计资料的说明

人们常说统计数字僵硬、枯燥，这是因为仅凭表面数字难以形象全貌全方位地从外到内多层次地活生生真觉实味地认识客观事物。但是，真实可靠的统计数字是社会事物发展结果的即时记载，是准确认识客观事物概貌和框架的依据。因此，我们在认识事物时，不能只看具体数据而不认真弄清它所表达的社会现象的真正含义；不能只看“果”不看“因”，也不能只看结果不看过程；不能孤立地只看一个事物，还要看它和其他事物的联系和影响。

为此，对新中国建立后前三十年社会发展统计资料作出以下说明。

１、从表１可以看到，１９７９年与１９５２年相比，二十七年间，全国工农业总产值增加了７．４５倍，其中农业总产值增加了１．４９倍，工业总产值增加了１７．３４倍。

从表３、表４、表５中可以看到，１９７９年与１９４９年相比，主要工农业产品数量增长倍数分别为：粮食１．９，棉花４．０，油料１．５，原煤１８．８，原油８８４，发电量６４．６，钢２１７，水泥１１１，木材８．６，化学纤维１６３２（此项与１９５７年相比，此前为０），棉纱７．１，硫酸１７４．０，纯碱１５．８，烧碱１２０．７，农用化肥１７７４．７；基本建设投资１９７９年与１９５０年相比增加了４５．２倍。由此可以看到，这些关乎国计民生的基础原材料的产量，在短短的三十年中取得几倍、几十倍、几百倍甚至上千倍的增长。

即使与１９５７年相比，到１９７９年，工农业总产值、工业产值、农业产值的增长倍数分别为４．０４、６．５９、１．０；三种主要农产品的增长倍数分别为粮食０．７、棉花０．３４、油料０．５３；十三种主要工业产品的增长倍数分别为：原煤３．８、原油７１．６、发电量１３．６、钢５．４、水泥９．８、木材１．０、化纤１６３１．５、纱２．１、布１．４、硫酸１０．１、纯碱１．９、烧碱８，２、农用化肥６９．６。也就是说，在被邓小平结论为“从１９５７年”起发展受到“阻碍”而“缓慢”“停滞”的二十年中，经济建设发展最主要的项目的产量的增长，基本上是数倍、十数倍，仍然是十分巨大的。

２、从主要工农业产品的增长倍数中，农业是最小的，这是由农业生产的特点所决定的。我国是农业大国，人口占世界的２２％，而耕地只有１４．３８亿亩，占世界的７％，相当于美国的５１％、印度的５８％，按人均算只有美国的１１％、印度的４３．５％。对于生产条件、生产方式和产量千百年来一直停留在中世纪的中国来说，不要说总产、单产翻几番，就是普遍增长一成就绝非易事。而我国要发展农业，就只能走自力更生的路子。在新中国建立后三十年间，粮食总产量在耕种面积缩小的情况下还增加了近两倍，这是一个奇迹，是数亿农民在党的领导下奋斗了整整三十年的结果。毛泽东时代，全党大办农业，全国支援农业，到１９７９年，从人拉肩扛手抬开始建成水库８４０００座，堤坝沟河１７万公里，其中江堤１万公里，打机井２１０万眼，再加上大规模修梯田、平整土地，使全国灌溉面积从建国初期低标准的三亿亩增加到七亿亩；建国前的易涝农田３．６亿亩有２．７亿亩得到初步治理；农用大中小拖拉机２３３．８万台；农用排灌动力达到７１２２．１万马力；农业用电２８２．７亿度；农用化肥生产量１０６５万吨；各种化学农药生产量５４万吨；再加上农作物品种的改良、优化，各种先进技术的推广，使得我国基本实现由传统农业到现代农业的转变，极大的增强了抵御各种自然灾害的能力，彻底改变了旧中国“弱不禁风”、灾害频仍的苦难局面。如果没有这些基本条件的改变，仅靠个人承包、分田单干就能增产增收，岂不是天方夜谭的神话？

农业发展的周期长，投资大。但农业一旦有了长足的进步，就会给其他各行各业的发展提供各种资源，如人力、资金、原料等。从表２可以看到，建国后三十年间，我国职工队伍增加了８３００多万，这一方面说明了工业交通等行业的飞速发展，另一方面，也说明这是由于农业的发展已经有了为其他行业提供人力资源的巨大作用。同样，改革开放后，我国每年有数亿农民进城打工，为城市和其他行业提供了大量有一定文化素质的廉价的劳动力，这也是改革开放前农业就已经取得成就的结果之一。

３、煤炭生产的飞速发展是基础原材料行业另一个有巨大战略意义的成就。１９７９年，我国煤炭产量就达到６．３５亿吨，相当于１９５２年的８．６倍、１９４９年的２０倍。九十年代中期达到最高峰世界第一的１２亿多吨，增加的６亿吨是改革开放后提出“国家、集体、个体”一起上，主要是由小煤矿生产的。小煤矿由于缺乏地质勘探、机械、动力、运输、技术方面的能力，其生产也主要是依托大煤矿实现的，因此，小煤矿的发展也是建国后煤炭生产蓄积的潜力的释放。煤炭是工业的粮食，有了煤炭，才能发电、炼钢，才能烧制水泥、陶瓷、玻璃、石灰、砖块等建筑材料，有了煤炭才能制造化肥，才能做饭取暖，才有了各行各业的发展变化。因此，煤炭产量增加的意义与其他各项指标是不同的。必须充分认识煤炭工业发展的意义。对石油、钢铁、电力的发展与其他行业的关系，也是类似的。

４、表６与表７反映的是教育和科学技术人员的发展变化。经过三十年的努力，我国建立起层次、门类、专业比较齐全的教育体系；１９７９年对比于１９４９年，各类在校生总数为８．１倍，其中高等学校８．７倍、中等学校４７．５倍、小学６．０倍。全国由解放前９０％的文盲状态，成人识字率已达到８１％。各类专业科技人员总数达到４７０．５万，相当于１９５２年的１１．１倍；有了教育文化的发展，才建立起门类比较齐全配套的科学技术体系，成为拥有一定科学技术攻坚能力的国家。这些方面的成就，为提高我国人民的精神面貌和文化素质，发展科学技术，全面促进社会和经济的发展，提供了保证。例如：在农业科技方面，基本上实现了机械化、电气化、化学化、良种化，基本上更新了一代农作物新品种，领先世界的籼型杂交水稻在四亿多亩农田中推广。在工业科技方面，独立研制成功世界上最大的１７．５万千瓦低水头发电机组，３０００万吨露天采矿成套设备、２００吨级电渣重熔炉、五十万伏输变电设备、３０万吨合成氨、２４万吨尿素成套设备。在国防科技方面，自１９６４年起相继研制成功原子弹、氢弹、洲际导弹、核潜艇，１９７０年起发射成功人造卫星并于１９７５年掌握实现成功返回技术，１９８０年成功试飞“运十”大型喷气式客机。在交通车辆、舰船制造及电子、通讯、计算机等科技方面也发展迅速，有的也进入世界先进水平行列。在医药卫生和生物科技方面，在世界上最早实现了胰岛素的人工合成、最先完成了酵母丙氨酸转移核糖核酸的全人工合成；等等。总之，这些成就说明，正是教育文化的发展才使新中国在建立后的三十年中，从一个科学技术极其落后的国家，发展成为在基础科学和应用科学的各个领域、门类齐全配套、具有一定攻坚能力、其中有些领域已经达到或者超过世界先进水平的国家。当时，国内外公认，我国科学技术的整体水平比世界先进水平仅落后１０至２０年。也就是说，新中国仅用了三十年时间就走过西方国家１００到３００来年的科技发展道路。

５、从表８看，全国居民的消费水平１９７９年比于１９５２年为２．６倍，其中农民、非农业居民分别为２．５倍、２．７倍。如果仅从数字上看，与其他方面相比，增长幅度不太高，但在实际上，随着国民经济的发展，不管是职工还是农民的生活福利条件，从物质到精神生活的水平都有了翻天覆地的巨变。１９７９年全国职工总人数达到９９６７万，相当于１９５２年的６．２倍。在旧社会，普通劳动人民子弟几乎没有受教育的机会，而在解放后，各类高、中、低等学校基本上是免费的，学生主体都是出身于劳动人民。职工住房都是分配的，医疗也是免费的。从六十年代起，全国县、公社、大队普遍建立三级医疗网，对农民实行合作医疗，解决了农民医疗保健问题。由于全国医疗保健制度的建立健全和发展，在旧中国千百年严重祸害人民的各种急慢性传染病、地方病在短短的三十年中受到控制或消灭。三十年中，以提高人民健康水平为宗旨的体育运动也有了飞速发展，以乒乓球为代表的各项运动项目在国际竞赛中取得名列前茅的成绩，扬眉吐气的彻底摘掉了“东亚病夫”的帽子。１８４０年清朝时，我国人口就已达到４．１亿，由于三座大山的压迫，人民生存条件极为恶劣，１９４９年建国时才达到５．４亿，而三十年后的１９７９年总人口即达９．６亿，人均寿命也由建国前的３５岁提高到１９７９年的近７０岁，接近甚至达到发达国家的水平。

６、为了与同时期世界上的发展变化相比较，表１０、表１１、表１２、表１３列举了与美国和印度的比较结果。

按八种工农业主要产品的总产量对比，在１９５２年，美国只有粮食比中国低一点，其余七种分别相当于中国的２．２７倍至７０３倍，平均１１１倍；到了１９７９年，美国已有两种产品（粮食、布）低于中国，其余六种分别相当于中国的１．０４倍至８．２２倍，平均仅为２．５倍；２８年间平均倍数下降了９７．７％。与印度相比，１９５２年印度有两项产品（钢铁、布）总产量超过中国，其余都低于中国，平均为中国的０．７倍，到了１９７９年，八项产品总产量全部低于中国，平均为中国的０．３２倍，平均倍数下降了５４．３％。

按八种工农业主要产品的人均产量对比，在１９５２年，美国全部超过中国为３．１至２２６４倍，平均３４５倍，而１９７９年就仅为中国的１．１至３５．５倍，平均１１倍，平均倍数下降了９６．８％；而印度，在１９５２年时，有五种产品的人均产量超过中国，而到了１９７９年，八项产品全部低于中国，与中国相比的平均倍数由１．１４倍下降到０．４３倍，下降了６２．３％。

按八种工农业主要产品１９５２年至１９７９年２８年间总产量增长的平均倍数，中国为４２．６，美国为０．９，印度为９．４；人均产量增长的平均倍数，中国为２４，美国为０．５，印度为５。

还有比活生生的事实更有说服力的吗？中国在建国后三十年间的经济发展速度，与美国和印度相比，不仅是很快，而且是飞快、极快的了！

在这里，还有必要把美国与印度发展的客观条件说明一下：耕地面积，中国是美国的５１％，是印度的５８％；按人均耕地面积比较，美国是中国的９倍，印度是中国的２．３倍；森林覆盖率，美国是２８．３％，印度是２０．３％，中国是１３％；人口，中国是美国的４．５倍，是印度的１．３倍。有人综合计算，美国的人均占有资源量是中国的２０倍。了解了这样一些情况，就更能深刻理解中国建国后三十年发展的不平凡的意义。

由于篇幅有限，也由于缺乏可比性，对于邓小平们吹上了天的所谓“亚洲四小龙”，笔者不在这里拿来作比较。“亚洲四小龙”一直是国际资本主义的小伙计，但资本主义制度并没有使它们得到发展，与旧中国相比都是彼此彼此。１９４９年以后的十多年里，他们与新中国相比望尘莫及。六十年代后半期以后，由于美帝国主义在全球改变了对共产主义的战略，利用雄厚的资金和技术，刻意打造了这么几个主要用于对中国和平演变的桥头堡。这不过是帝国主义谋士们玩弄的小魔术而已。但是，邓小平们、许家屯们却将此作为资本主义“还有生命力”、“还有值得学习之处”，喋喋不休地为国际资本主义充当免费的解说推销员。这是无知的上当呢，还是心领神会的演双簧呢？

７、当我们研究新中国建国后三十年的发展变化时，还必须清楚认识当时的基础条件和国际环境。

如前面第一部分“旧中国是什么样子的”所介绍的，旧中国给新中国留下的是一穷二白、百业俱废的烂摊子，几乎没有任何遗产可以继承，一切都要从头开始。苏联斯大林时期决定帮助我国建立的１５６个项目，虽然给予了宝贵的支持，但被赫鲁晓夫在执行的中途即１９６０年撕毁。此后，我们不得不完全依靠自己的力量进行建设。

由于新中国是中国共产党领导下推翻三座大山后建立的，是属于国际共产主义运动的一部分，它就必然会受到被推翻的三座大山的残余势力以及帝国主义和各国反动派的仇视和封杀。五十年代中期苏联赫鲁晓夫修正主义集团复辟以后，使新中国受到的封杀颠覆威胁更加严峻复杂。抗美援朝、援越抗美、东南沿海反美蒋入侵、中印边境自卫反击战、苏修百万大军压境及东北珍宝岛反击战等战事记载了这种险恶的周边局势，使得新中国不得不将国防军事斗争放到突出的战略地位，于是便有全民皆兵、三线建设、备战备荒为人民的壮举。国防建设固然有促进社会经济发展的作用，但更多的是对各种社会资源的极大的占用和消耗。

国际共产主义运动是全球一盘棋，各国人民的解放都是互相支持的。为了履行自己应尽的国际主义义务，新中国虽然百废初兴，仍然极为慷慨的从道义上精神上物质上财力上甚至不惜一切的牺牲对亚洲、非洲、拉丁美洲以及全世界被压迫人民和被压迫民族的解放斗争事业提供了全力以赴的支持。

新中国三十年的建设成就就是在这样的条件和环境下取得的。

一个极其容易作出的简单而又清楚的结论──“实践是检验真理的唯一标准。”

根据前述对新中国建国前后基本历史概况的介绍，十分清楚，只要从事实出发而不是象那种“驴虽付汝姜还树生”的无赖，只要有一点点实事求是的精神，只要有一点点爱国主义之心，只要神经正常而不是心理认知障碍，就可以从纵向横向的鲜明对比中得出这样一个小学生式的极其简单容易而又准确的结论：新中国建国后三十年社会和经济的发展是快速的、巨大的、辉煌的，不论在中国历史上、还是在世界历史上，都是值得大书特书的！

这铁一般的事实无可辩驳地说明，在中国共产党内，在两个阶级、两条道路、两条路线的激烈斗争中，一直占主导地位的毛泽东主席为代表的无产阶级革命路线是完全正确的！

这铁一般的事实无可辩驳地说明，社会主义的政治制度和计划经济体制具有资本主义完全不可比拟的强大的生命力和优越性。中国社会主义革命和建设的方向是完全正确的。

这铁一般的事实无可辩驳地说明，邓小平年对新中国经济建设“发展停滞缓慢”的结论是颠倒黑白、不符合客观事实的捏造，是对新中国社会主义制度的污蔑和诽谤。他提出的改革开放政策的总根据是根本不能成立的。

邓小平，作为一个在二十年代就参加了中国共产党、位居被称为“老一代无产阶级革命家”之列、在旧中国生活了４０多年的人，即使他不喜欢做象毛泽东那样的 “农村调查”之类的调查研究工作，但他也应该对旧中国的城市、农村、工业、农业、社会制度、精神风貌一类有个基本了解；建国后他长期担任中国共产党的总书记，即使他再迷恋于打桥牌而疏懒于实际工作，他也得基本了解新中国城乡工农业的巨变和成就。他是凭什么证据得出的在改革开放前的二十多年里“长期处于停滞和徘徊的状态、国家的经济和人民的生活没有得到多大的发展和提高”的结论的？他设计的改革开放不是以“实践是检验真理的唯一标准”为开端的吗？他不是把 “实事求是”喊得震天响吗？他得出结论的事实在哪里呢？作为象他这样一个人物，难道当他使用“停滞和徘徊”、“非常缓慢”、“阻碍”、“总的说来没有多大发展”来结论毛泽东时代时，他真的没有搞清这样一些词语的概念和含义吗？至今，我们也没有看到他拿出能够证明自己论断的任何言之有据、言之有理的东西。至今，我们也没有看到他的拥护者追随者拿出任何能够为他辩护、否认前述大量证据的东西。

是不是因为邓小平在文化大革命中受到批判而耿耿于怀呢？从各种资料来看，这一点是肯定的，他从不掩盖自己对无产阶级文化大革命刻骨之恨。那么，我们按照文化大革命中毛泽东主席和广大革命群众对他的批判，他不是一个彻底的无产阶级革命者，他没有共产主义理想，而是一个党的同路人，是一个解放后就要到站下车的资产阶级民主主义者，是一个走资本主义道路的当权派，即使是这样的，他至少也应该是一个爱国主义者，就象他自称的那样“我是人民的儿子”，那么，当他看到一百多年来陷于“腥风血雨、内忧外患、战乱频仍、支离破碎、天灾人祸、生灵涂炭、水深火热”之中的中国人民，在毛泽东时代真正实现了在世界民族之林扬眉吐气地站起来之后，在他终于执掌了中国共产党和中华人民共和国最高权力之后，在他掌握了毛泽东遗留给他那么巨大的丰厚遗产之后，即使他还有些个人恩怨，他又怎么能把属于中国人民的这些辉煌成就彻底否定呢？为什么连一些民族资产阶级爱国人士、外国资产阶级政治家和学者都能说出来的公道话，他却一字也不承认的呢？

在这强烈的反差面前，联系到邓小平在改革开放中对国际资本主义的全面投降政策及其对中华民族造成的全面损害，另一个结论也是极其清楚而容易作出的：邓小平不仅不是一个马克思主义者和无产阶级革命家，他连一个爱国的民族主义者也不够格的。

关于无产阶级文化大革命和大跃进

那么，是不是使邓小平耿耿于怀的文化大革命和大跃进确实是后果严重而乏善可陈呢？

让我们看一看具体的实际情况吧。

１、邓小平导编的《关于建国以来党的若干历史问题的决议》这样评价文化大革命：“造成严重的混乱、破坏和倒退”，“给党、国家和各族人民带来严重灾难”，以中央的名义结论：文化大革命使“整个国民经济几乎到了崩溃的边缘”。

实际上的事实是怎样的呢？根据笔者掌握的不完全资料，文化大革命中，整个中国的社会经济、工农业生产、科学技术是获得巨大发展的。

在农业方面，１９７６年与１９６５相比，拖拉机、手扶拖拉机产量增长５．７倍和６５倍；农业用电增长４．７倍，农用排灌动力机械拥有量增长４．９倍；每亩化肥施用量增长２．１倍。１９７７年和１９６５年相比，全国农田灌溉面积增长４１％；全国机电排灌面积和水电站总装机容量分别增长３５５．６％和６４３％；１９７５年全国机井数比１９６５年增长９３５．９％；以全国受灾面积基本相同的１９７６年与１９６５年相比，成灾面积由５３．９％下降到２６．７％。１９７６年比１９６５年，农业总产值增长５１％，粮食总产量增长４７％。

在工业方面，总产值增长１７２％。主要产品产量的增长幅度分别为：原煤１１０％，原油６１０％，发电量２００％，钢７０％，水泥１９０％，木材１５％，化纤１９０％，纱５１％，布４０％，硫酸９０％，纯碱３０％，烧碱１２０％，农用化肥２００％。

在基本建设方面，对我国长期发展和增强综合国力意义深远规模宏大的三线建设就是在文化大革命前夕开始而在文化大革命中期建成的，一大批冶金、煤炭、石油、电力、机器制造、飞机、汽车、航天、电子等工业科研基地和空前艰巨复杂的铁路干线如成昆、湘黔、川黔、焦枝线顺利建成，形成了有较高科研生产能力、有较大规模、门类齐全的战略后方体系。南京长江大桥、丹江口水电站、刘家峡水电站、大港油田、胜利油田、百万吨大庆化肥厂、十万吨级港口都是在文化大革命中建成的；五万吨级轮船、四千马力内燃机车，三十万千瓦发电机组，八十万倍电子显微镜也是在文化大革命中造出来的。１９７２年开始从国外引进的２６个大型冶金、化工成套设备，为满足国家长期经济建设发展的需要打下了基础。

在科学技术方面，大大提高我国科技水平和国际战略地位的"两弹一星 "就是在文化大革命的高潮中研制成功的，其他，１９７０年第一艘核潜艇研制成功，同年我国大型喷气式飞机《运十》开始上马研制并在整个文化大革命中进展顺利而于己于１９８０研制成功，１９７３年第一台每秒百万次电子计算机研制成功，１９７５年第一次回收发射人造卫星成功，同年为世界粮食增产作出重大贡献的籼型杂交水稻通过鉴定，其他我国在基础科学领域里如数学、生物学领域里具有世界领先水平的成果也是在文化大革命中取得的。为保障全国农民健康作用极大的农村合作医疗体系也是在文化大革命中建立的。?

中国基本实现工业化的历史性跨越，在国民生产总值中从１９５２年的工业占３０％农业占６０％，到１９７５年转变为工业占７２％农业占２８％，也是在文化大革命中实现的。

由于社会政治经济文化基础上的综合生存条件的极大改善，在文化大革命结束后，中国人民的人均寿命达到了近７０岁。

正因为中国综合国力的空前增强，正因为在毛主席革命路线指引下对美帝国主义针锋相对的斗争而使它们对新中国二十多年的扼杀封锁遭到惨败，在文化大革命中期的１９７２年，尼克松才不得不屈身来中国言和，不得不承认“台湾是中国的一部分”，不得不“确认从台湾撤出全部美国武装力量和军事设施”，从而导致中美关系的解冻和中国在联合国席位的恢复。这标志着一百多年来，帝国主义对中国侵略欺侮历史的最后的彻底破产。在建国后与我国建交的１５０个国家（不包括在九十年代后前苏联瓦解后与我国重新建交的１５个独联体国家），在毛泽东时代就有１１５个，其中在文化大革命开始后就有６５个，也就是说在毛泽东时代与我国建交的国家，文化大革命前有４３．５％，文化大革命开始后有５６．３％。

难道这些对于中国人民来说都是“严重的混乱、破坏和倒退”、 “给党、国家和各族人民带来严重灾难”和“浩劫”吗？难道这些发展变化就是“整个国民经济几乎到了崩溃的边缘”吗？难道国际上的那些老牌资本主义国家争先恐后地与中国建立或恢复邦交是因为中国处在“严重灾难”和“浩劫”的“崩溃的边缘”吗？这不是明明白白的挣着眼说瞎话吗？

这无数铁的事实说明，文化大革命的十年不仅不是什么“严重灾难”和“浩劫”的“崩溃的边缘”，而是新中国前三十年发展的最高潮，是新中国最辉煌的亮点！

邓小平把持下编造的《关于建国以来党的若干历史问题的决议》既要“彻底否定文化大革命”，又无法完全抹掉文化大革命中取得的这些实实在在的成就，就编了个说法：“这一切决不是‘文化大革命’的成果”，而是“由于全党和广大工人、农民、解放军指战员、知识分子、知识青年和干部的共同斗争，使‘文化大革命’ 的破坏受到了一定程度的限制”的结果。“全党和广大工人、农民、解放军指战员、知识分子、知识青年和干部”到底是与文化大革命进行“共同斗争”呢，还是满怀空前的热情积极参加的呢？邓小平们能不能说得具体一点，文化大革命中取得的无数成就中的哪一件是由于它参加者对文化大革命“进行共同斗争”以及怎样“进行共同斗争”、怎样进行“一定程度的限制”后取得的？邓小平们连一件也举不出来。历史事实是，在文化大革命的十年中，在九亿人民中，只有张志新等极个别人表达了自己的不同观点，就连邓小平虽然内心极端仇恨但也是多次反复表明自己对文化大革命的拥护。千真万确、无可辩驳的历史事实是，正是在文化大革命中，广大无产阶级和劳动人民群众、革命知识分子焕发出空前的革命热情，积极参加批判资产阶级的斗争，使共产主义的集体主义、英雄主义思想大发扬，为建设社会主义忘我劳动，创造了一个又一个人间奇迹。

２、邓小平们否定中国在毛泽东时代的伟大成就另一个重要托词就是１９５８年的大跃进。他导编的《关于建国以来党的若干历史问题的决议》是这样“彻底否定大跃进”的：“更由于毛泽东同志……在总路线提出后轻率地发动了‘大跃进’运动和农村人民公社化运动，使得以高指标、瞎指挥、浮夸风和‘共产风’为主要标志的‘左’倾错误严重地泛滥开来。”“我国国民经济在一九五九年到一九六一年发生严重困难，国家和人民遭到重大损失”，是“主要由于‘大跃进’和‘反右倾’的错误”。

事实真相是这样的吗？让我们看一看部分历史资料的记载。

就国家大型骨干项目而言，在这一年开工建设的有：刘家峡、白山、丹江口水电站、淮北矿区、武钢炼钢厂、成都无缝钢管厂、金堆城钼业公司、吉林化工公司二期工程、保定胶片厂、京密引水工程、北京十大建筑；

这一年建成的有兰州炼油厂、兰州化学工业公司、西安电力机械制造公司、洛阳轴承厂、汕头感光胶片厂、上海手表厂、上海自行车三厂、北京清河毛纺厂、杭州丝印厂、安徽淠史杭灌区宝成铁路、鹰厦铁路、包兰铁路；

在１９５８年以前开始建设或勘探设计筹备，在这一年获得很大进展的有：北京热电厂、平顶山、淮南、徐州矿区、大庆、胜利、新疆油田、四川气田、襄渝铁路、南京长江大桥、鞍钢、首钢、西华山钨矿、四川化工厂、大连化工公司、洛阳拖拉机厂、第一重型机器厂、哈尔滨电机厂、江门甘蔗化工厂、西安纺织城、黑龙江垦区，等等。

我国在这一年中，试制成功的还有：第一架半导体收音机、第一套电视发送设备、第一台四十马力拖拉机、第一部国产轿车、我国当时最大的炼钢平炉、第一台内燃电动机车、第一艘万吨级远洋货轮，等等。

再看一下逐年的国家统计资料，各行业总产值、各项产品产量、各项社会发展指标，１９５８年都比１９５７年有较大或很大幅度的增长，其中各个项目的增长率分别为：工农业总产值３２．９％，农业总产值５．４％，工业总产值５３．９％，职工总人数６７．５％，粮食２．５％，棉花２０％，油料作物１３．７％，原煤１０６５．１％，原油５４．８％，发电量４２．５％，钢４９．５％，水泥３５．６％，木材２８．４％，化学纤维１４００％，纱４９．５％，布２７．９％，硫酸１７．７％，纯碱２７．９％，烧碱３８．４％，农用化肥２８．５％，高等学校在校生４９．７％，中等学校在校生６５．２％，小学生３４．４％，都大大超过历年平均增长幅度。

仅仅在一年中，我国社会主义建设就取得了那么大的进步和发展，确凿的事实说明，１９５８年还是真正的实实在在的大跃进的一年。

１９８５年出版的《现代中国的一百项建设》一书介绍了“新中国成立以来特别是党的十一届三中全会以来建设的具有代表性的”１２３个骨干工程，仅在１９５８年一年和文化大革命的十年，共十一年中，开始建设的或建成的或有了重大发展业绩的竟占了７２．４％，其中农业、能源、冶金、化工、机械电子、交通占了８４．３％。

这些铁的事实说明，通过否定大跃进和文化大革命进而否定改革开放前二十多年新中国社会和经济的巨大成就，也是丝毫也站不住脚的。

被邓小平捧为“我党第一支笔”、被许多人认为“行文周密、无懈可击”的“大理论家”、对于帮助邓小平制定改革开放政策起了巨大作用的胡乔木，曾经这样评价建国后的毛泽东时代：“１９５７年……以后，搞一次运动，生产就被破坏一次。”众所周知，１９５７年以后，在毛泽东为首的党中央的领导下，反右、三面红旗大跃进、社会主义教育（四清）、文化大革命……，哪一年不是处在运动之中？按照胡乔木的说法，这二十来年里，经济建设始终处在“被破坏”之中，如果事实是这样的，那么，在这个时期，本文中已经大量列举的工业、农业、国防、科学技术、教育、文化、卫生、体育、人民生活等各个方面的高达几倍、几十倍、几百倍甚至上千倍的增长从何而来？难道是从天上掉下来的吗？

３、事情都是一分为二的。文化大革命和大跃进中的确也出现了许多缺点、失误甚至严重的错误。就是在新中国三十年的其他时期里，缺点和错误也是存在的，即使在建国前的血与火的斗争中，缺点和错误也会存在的。只是，由于人们动机、立场和观点、方法的不同，认识和处理的方法与结果大相径庭。

马克思主义者对待革命运动过程中自身的缺点和错误则是象对待其他任何事物一样，实事求是地进行准确的调查研究，加以辩证的科学的分析认识，迅速地纠正，以防造成更大的损失。只有无产阶革命的敌人才对他的缺点和错误抓住一点、不及其余、无限夸大、混淆真相、颠倒黑白、随时欲置之死地而后快。

无产阶级文化大革命是毛泽东根据马克思列宁主义的基本原理，根据国内外无产阶级专政的新鲜经验，为了反修防修、防止资本主义复辟、巩固无产阶级专政、推进国际共产主义运动而直接依靠广大人民群众的一个理论和实践的伟大创举。广大人民群众运用四大武器，开展无产阶级专政下的大民主，批判资产阶级和一切剥削阶级，揭露党内走资本主义的当权派，荡涤了旧文化的一切污泥浊水。

但是，在文化大革命中，也发生了以打倒一切、全面内战、无政府主义、资产阶级派性为突出表现的极左思潮甚至许多大中小规模的武斗，出现了严重的混乱失控，一些人受到无辜的或者不当的打击和伤害，严重的甚至被打成反革命。当然，这种情况也会给社会生产、生活造成一定的影响和损失。这些情况主要发生在１９６７年和１９６８年。在文化大革命的各个时期中，估计有数以百万计的人被触及而受到各种形式的揭发、批判、斗争，最严重的也有被打成反革命甚至坐监牢的，其中的分布情况是，在各级领导干部中有绝大部分，在一般干部和知识分子中有少部分，在工农群众中有个别人。这些被触及或被斗争的人中间的大部分在文革的各个时期都得到了或解脱、或甄别、或平反。

出现这些混乱的原因是复杂的，但主要是由于党内的修正主义，其次由于历史传统上的剥削阶级反动腐朽落后思想的影响和人们认识上的盲目性局限性造成的。那些所谓混乱情况大体可以分为两种，一种是坏人斗好人，另一种是好人斗好人。但在这些混乱中，最主要的始作佣者是由党内走资本主义道路当权派。当他们还执掌一定权力时，他们极为蛮横无理地公然制造冤案，把无产阶级先进分子和革命群众打成“反革命”，当他们混不下去时，他们又挑动群众斗群众，挑动内战。

历史传统上的剥削阶级反动腐朽落后思想的影响和人们认识上的盲目性局限性也是造成革命过程中混乱和破坏的一个重要原因。社会主义的政治经济制度建立以后，已经形成了几千年的不断改头换面延续下来的剥削阶级意识形态依然存在，并且几乎在每一个角落、每一个人身上发挥作用。这对新的国家政权制度、对共产主义事业是一种表面上好象是无形的而实际上无时无刻都在发挥作用的破坏力量。

因此，在无产阶级专政条件下，无产阶级与资产阶级以及各种剥削阶级在各个领域里的斗争是一种客观存在，你不斗它，它就要斗你，无法避免的、无法掩盖的。只能建立一个制度，使这种斗争不断向革命的进步的正义的方面转化。这种制度就是无产阶级大民主。只要保障人民的四大权利，只要让人民群众讲话，无产阶级先进分子和广大革命人民总会对反革命和各种错误思想行为包括各种冤假错案进行揭露批判，弘扬真理，恢复真相。通过不断的反复的斗争，才能不断提高无产阶级和人民的思想觉悟和道德风尚，使整个社会得到改造。事实上，在文化大革命十年的各个时期中，毛泽东和广大无产阶级先进分子、革命群众对于各种错误都进行了抵制、纠正、斗争。在这种正确和错误的反复较量中，犯错误的人得到改造，所有的人得到锻炼，整个社会不断得到净化升华。

当然，斗争是不可避免的，损失也是不可避免的，自从人类社会诞生以来，哪儿有不付出代价的进步？当然，对这代价和进步要做分析和对比，要把他们放到自身所在的范围内做权衡。

在当时的七亿五千万人口的社会中，开展对资产阶级、对修正主义、对旧思想旧文化旧传统旧观念的大揭发大批判，在资产阶级千方百计图谋复辟而浑水摸鱼的情况下，怎么可能不出现各种错误和损失呢？在其他的时代里，例如在旧社会，在实现了资本主义复辟的原社会主义国家，如在原苏联、东欧那些国家，还有目前正在资本主义复辟中的中国，各种社会保障的破坏与医疗卫生、劳动安全水平的下降所致的人身生命的损害，各种黑社会、绑架、暗杀、残害，各种社会压迫和社会危机所造成的如自杀一类的生命危害，比文革中少吗？如果做一下认真的调查研究，不知道要比文革中高多少倍。

资本主义复辟势力污蔑毛泽东时代的“以阶级斗争为纲”是“人斗人”，那么，在资本主义复辟下的人身伤害是不是“人斗人”？把几千万下岗工人和几亿农民置于生存危机的所谓“弱势群体”状态，是不是“人斗人”？而且，在社会主义制度下，在文革中，在实行无产阶级大民主时，广大群众对当权者揭发批判过头不实之处是有的，但大方向是完全正确的，事实基本上都是准确的。虽然有“坏人斗好人”、“好人斗好人”，但是更多的是好人斗坏人；而在资产阶级专政条件下，都是被压迫被剥削的工农群众和知识分子挨斗受压、有苦无处诉、有冤无处申，好人伸张正义，比上天还难。

站在无产阶级立场上，用马克思主义的阶级分析方法，进行全面的具体的分析，无论从政治、经济、文化，还是从近期长远、从国际到国内，全面比较衡量，文化大革命的损失与它的成就相比，都是微不足道的。改革开放时期继承的毛泽东时代的遗产主要是在文化大革命中积蓄的。最重要的是，在文化大革命中，由于长达十年的学习、批判、斗争、实践，由于许多次正反两方面的教育，几千年来长期愚昧禁锢蒙蔽人民群众的以私有观念为核心的旧思想、旧文化、旧风俗、旧习惯受到了一次最强烈的批判和清算，九亿中国人民的精神面貌与十年前发生了极大的变化，对客观世界包括人类社会和自然界的认识得到极大深化，人民群众当家作主的意识空前提高，焕发出豪情满怀的社会主义积极性，化为无比巨大的改造世界的物质力量。例如，在旧社会、特别在农村地区一直占统治地位并一直延续到新社会的旧的封建文化传统思想就是在文革中被扫除的。与之相比，印度的封建种姓制度一直到现在仍然严重存在，一直是社会发展的严重障碍之一。

这就是中国在文化大革命中虽然出现了长时间的无政府主义的混乱，但是由于在上层建筑领域里发生了伟大的革命性变化，各种社会事业包括经济建设仍然得到巨大的发展，社会面貌发生了极大的革命性变化。正是这种变化，使得在后来的改革开放过程中，那些搞腐败、搞资本主义复辟的人对经过文化大革命提高了思想觉悟的人民群众充满了惧怕，所以才编织了那么多的花样、转了那么大的迂回圈子的主要原因，也是那些搞腐败的人也不得不做做样子反腐败的原因。也是在前苏联、东欧社会主义国家在修正主义腐蚀破坏下崩溃垮台后，中国仍然屹立在世界上的主要原因，即毛泽东时代留下的雄厚的社会政治经济遗产的作用。

２、１９５８年大跃进的情况与文化大革命有一点类似。在建国后的土地改革、镇压反革命、三反五反、抗美援朝、公私合营、农业合作化等巩固国家政权、向社会主义过渡完成以后，毛泽东为首的党中央，根据当时国内外的形势，为了加快社会主义建设的步伐，提出了“三面红旗”（即大跃进、人民公社、鼓足干劲力争上游多快好省地建设社会主义）的战略决策。

当翻了身做了主人的广大工人、农民、革命知识分子在党的领导下解放思想、破除迷信、敢想敢干地进行社会主义建设的时候，党内刮起了十分狂烈的“五风”：官僚主义、强迫命令、瞎指挥、浮夸风、共产风。这五股狂风泛滥于１９５８年的７、８、９、１０月份，毛泽东于８、９月份开始发现并进行调查研究，从１０月起开始力纠，经过一系列工作和会议，一直到１９５９年才得到遏制和纠正。而后，发生了全国性的三年经济困难时期。１９５８年“五风”的影响，是其中一部分原因。

笔者认为，最重要的原因还是旧中国留下的一穷二白的极为薄弱的经济基础造成的。这时候虽然已经解放了八、九年，经济发展速度也很高，但是，原来的一穷二白的基础太薄弱了；还打了三年抗美援朝战争。就农业而言，大规模水利建设刚刚开始，机械化、电气化还在计划之中，化肥和农药的使用以及种子的改良还很不普遍，抗御自然灾害和社会风浪的能力还是很差，总的来说还是靠天吃饭。在整个五十年代以至到文革初期，中国农业虽然有很大发展，但由于重点是改造农业生产基础条件，粮食亩产增加幅度不是很大。中国农业粮食亩产的大幅度增长是在文化大革命的中后期和改革开放的初期，这是由于经过二十来年的奋斗，农业生产基础条件有了极大改善，在这个基础上，又大幅度的增加了化肥的使用。另外，１９５９至１９６１年连续发生了三年的严重自然灾害，是建国五十年来范围最大、程度最深、持续时间最长的最大自然灾害；以１９５７年全国粮食产量为标准，１９５９、１９６０、１９６１年三年连续下降的比例分别为１２．９％、２６．５％、２４．４％，是造成三年经济困难的一个直接因素。正如周恩来１９６０年１０月２９日在中央政治局扩大会议上所说：“这样大的灾荒那是我们开国十一年所未有的，拿我们这个年龄的人来说，二十世纪记事起，也没有听说过。”

一九六零年，苏联赫鲁晓夫修正主义集团对我国撕毁援助协议、停止对我国援建项目，催还债务，也是一个重要原因。

三年困难时期另一个重要原因是，由于建国以后，中国共产党地位的变化，由于社会上还存在着阶级矛盾和阶级斗争，党的队伍特别是干部队伍中发生的脱离群众脱离实际的蜕化变质现象。建国前后，毛泽东主席曾经多次发出警告，并也领导过“三反”，一九五七年初也发动过群众帮助党整风，但由于资产阶级右派趁机向社会主义进攻，再加上这时候党内已经开始形成的走资本主义道路的当权派也趁机把反右的矛头指向群众，转移斗争方向，没有能很好的解决党的队伍蜕化变质问题。结果，在大跃进中，在部分干部队伍中刮起了严重的“五风”，欺上压下、多吃多占、打骂群众，胡作非为，十分普遍。当群众生活极为困难时，他们还向党中央封锁下情。毛主席正是在力纠“五风”的过程中，在三年困难时期的严重挫折中，深化了对党和干部队伍中蜕化变质现象的认识。在三年困难时期，他就向全党提出了阶级和阶级斗争问题，其中特别是党内产生资产阶级分子、出修正主义的问题。现在我们回过头来看，三年困难时期的“天灾人祸”因素，其中“人祸”就是党内资产阶级和修正主义的蜕化变质造成的。文化大革命中造成的停产和混乱，情况比大跃进中严重多了，时间也长多了，为什么没有发生群众生活严重困难的情况呢？就是因为，文化大革命中，经过阶级斗争的锻炼，沉重的打击了党和干部队伍的蜕化变质现象，人民群众的利益得到空前的重视，干部队伍中没有人再敢象一九五八年那样狂吹“五风”、胡作非为；同时，经过解放后近二十年其中也包括１９５８年大跃进时期的大规模、高速度的经济建设，已经具备了比五十年代末期坚厚的多的物质基础。

在三年困难时期，农村的广大贫下中农承受了最大的困难。对他们来说，在旧社会中常年累月都是这样过的，甚至比这还要更苦得多。共产党领导他们翻了身，对这些暂时的困难，他们能够理解，并没有多少怨言。他们在困难面前的回答是：“苦不苦，想想长征两万五。”他们在毛泽东为首的党中央领导下，自力更生，艰苦奋斗，迅速克服了困难，创建了建设社会主义更辉煌的业绩。那些以三年困难时期为借口恶毒攻击毛泽东时代的资产阶级知识分子，其实他们在那时生活要比贫下中农好多了。他们是站在被推翻的三座大山立场上，站在资产阶级立场上，倒打一耙，把主要是旧社会遗留下来的罪恶，把走资本主义道路当权派的罪恶，反扣在毛主席的无产阶级革命路线上。在这种歪曲蒙混欺骗宣传下，旧社会的罪恶看不到了，资本主义的罪恶看不到了，好象在这以前的旧中国时代人民的生活要比这时候幸福似的，一控诉就是毛泽东时代的“浩劫”、“黑暗”、“专制”、“法西斯”，为资本主义复辟的改革开放制造舆论。

３、现在有很多资料证明，邓小平在文化大革命和大跃进中的表现并不光彩。在文化大革命一开始，他就和同在中央第一线主持工作的刘少奇派出大批工作组把数以万计的普通学生、教师打成反革命，更多的人受到各种各样的迫害，挑动群众斗群众，重演一九五七年利用反击右派之机把斗争矛头指向革命干部群众和社会主义教育运动中“打击一大片保护一小撮”的故伎，是文化大革命中混乱和分裂的最主要的原因。大跃进中，他和“五风”的源头刘少奇在中央领导第一线，他们不仅直接主管宣传部门，对煽动狂吹“五风”负有无法推卸的责任，而且或亲自出马狂吹“五风”，或纵容包庇支持狂吹“五风”、不顾人民死活的领导干部。

苏联的赫鲁晓夫通过《秘密报告》大反斯大林，推行反革命修正主义路线，背叛无产阶级革命，受到以毛泽东为领袖的中国共产党的彻底批判，变得臭不可闻。邓小平不敢如法炮制，就转弯抹角地“摸着石头过河”，公然无视新中国的巨大成就，抓住文化大革命和大跃进中的某些属于支流的而且有些要由他负主要直接责任的问题，瞪着眼说假话，抛出“发展缓慢停滞论”，诬蔑毛主席无产阶级革命路线为“极左”，公然否定了中国历史和世界历史上最伟大的一个时代，否定了毛泽东对马克思列宁主义科学的创造性发展，为推行反革命复辟的“改革开放”制造根据。这在实质上和赫鲁晓夫的《秘密报告》没有什么两样，又演绎了一场现代的“指鹿为马”剧，只不过是手段更恶劣，后果更严重罢了。


221) 湘南子: 从中国铁路里程建设来看毛邓两个时代的发展

作者: 湘南子

邓时代1980－1995共修4700公里，平均每年313公里，与民国相当。而毛时代1950－1980平均每年923公里，几乎是邓时代的三倍。

从中国铁路里程建设来看毛邓两个时代的发展来看，究竟谁才是"落后"、"停滞和徘徊"、"非常缓慢"、"阻碍"的代名词。

国家铁路线路长度

年份－－－－里程（万公里）

1977－－－－4.74

1978－－－－4.86

1979－－－－4.98

1980－－－－4.99

1981－－－－5.02

1982－－－－5.45

1983－－－－5.16

1984－－－－5.17

1985－－－－5.21

1986－－－－5.25

1987－－－－5.26

1988－－－－5.28

1989－－－－5.32

1990－－－－5.34

1991－－－－5.34

1992－－－－5.36

1993－－－－5.38

1994－－－－5.40

1995－－－－5.46

---------------------------------------

缺干少支的民国铁路（平均每年小于360公里）

从1928年至1937年七七事变的10年间，国民党政府在关内仅修建3600公里铁路。东北三省的地方当局从1928年至1931年九一八事变，仅修建900公里铁路。抗日战争时期，国民党政府在西南、西北大后方，以征用民工、拆用旧轨及滥发货币等办法，勉强修建1900公里铁路。抗日战争爆发前后建成的铁路有：陇海铁路灵宝至潼关段、西安至宝鸡段，粤汉铁路株洲至韶关段，沪杭甬铁路萧山至曹娥江段，浙赣铁路杭州至玉山段、玉山至南昌段、南昌至萍乡段，以及江南铁路（南京—孙家埠）和淮南铁路（田家庵—裕溪口）。山西军阀阎锡山以省款购买德国轨料，利用兵工建成同蒲窄轨铁路。抗日战争胜利后，国民党政府只顾发动内战，除个别路段外，基本没有修建铁路。

第一个五年计划（平均每年新修1220公里）

从1953年实施第一个五年建设计划开始，新中国的铁路事业进入了有计划地大规模建设的时期。　第一个五年建设计划时期，全路广大职工一方面积极推广中长铁路经验和开展“满载、超轴、五百公里”运动，使运输生产“更上一层楼”；一方面与中国人民解放军铁道兵指战员一起，积极响应毛泽东关于“庆贺成渝铁路通车，继续努力修筑天成路”、“庆贺天兰路通车，继续努力修筑兰新路”的伟大号召，于先后建成成渝铁路、陇海铁路天兰段和湘桂铁路来睦段之后，又在广大的西南、西北地区展开了大规模的筑路活动。从1952年建成其第一条铁路——成渝铁路——算起，到1957年第一个五年建设计划完成为止，新中国先后建成干支线6100公里，新增的营业里程占全部营业里程的18%以上。新建的宝成、兰新两大干线以及黎湛、蓝烟、鹰厦、萧穿等线加强了西北、西南与全国的联系，改变了一些海防重镇和海运港口不能以铁路与内地沟通的状况；新建的集二铁路和湘桂铁路来睦段，为加强中蒙、中越之间的国际往来创造了有利条件。

第二个五年计划（平均每年4000公里？？？是否正确？？）

当时，各行各业都在“大跃进”、放“卫星”，铁路部门为保证国民经济实现高指标，不得不脱离实际地提出“多修路，多造车，多拉快跑”的可望而不可即的高指标。如1957年完成货运量还不足3亿吨，1959年却要达到8亿吨，到1972年竟要30亿吨。根据这样高速增长的货运量的需要，第二个五年建设计划中的新建铁路由2万公里先后增加到3万和7万公里，甚至计划15年内新建12万公里。急剧增长的运量，要求机车、车辆的生产制造在短时期内翻几番，要求已经十分紧张的运输还要集中运力放日装5万辆的“卫星”。放了“卫星”之后，运输秩序紊乱，多日调整不过来，日装车又随之回落到3万辆。

（。。。不过。。。）“大跃进”也激发了铁路职工的生产和工作的积极性。人们提倡共产主义精神，大搞社会主义协作，发锔蚁敫腋傻木瘢故俏耸渖?产创造了不少新成绩。在1958年至1960年的3年内，全路共运输旅客14亿人和货物15亿吨，比第一个五年建设计划完成的总和还多2亿旅客和5亿吨货物。

1980－1995年（平均每年313公里）

建国50年（平均每年720公里）

50年来，全国修建的铁路干线、支线累计里程36000多公里。到1998年年底，全国铁路（包括地方铁路和合资铁路）的营业里程总延长已达66428.5公里，比新中国建国初期增长3倍以上。昔日，2万公里路网中，双线地段不足营业线总长度的4%，电气化铁路是空白；而今，仅双线以上地段就达2万公里，占营业线总长的1/3，电气化铁路1万公里以上，超过营业线总长度的1/5。现在，全国大陆各省、自治区、直辖市的首府，除西藏自治区以外，都有铁路与首都北京相通。


222) 我国解放前、改革前、改革后铁路建设概况

[ ylslj ] 于2007-10-03

       我国地域辽阔，人口众多，资源分布不均，地区经济发展不平衡。因此，铁路长期以来在中国交通运输体系中一直起着骨干作用，而且由于铁路的技术经济特性，铁路事业的发展对中国的可持续发展具有重要意义。

一、晚清时期的铁路建设

中国第一条铁路是1876年英商在上海至吴淞间修建的，较之世界上第一条正式营业的铁路落后了51年。1881年清政府准许修建一条自唐山矿区至胥各庄10公里铁路，掀开了中国铁路建设的序幕。

1876年至1911年，清政府时期总共建成铁路9100公里。其中，京张铁路（北京至张家口）是第一条由中国人主持修建的铁路干线。

1876——1911年35年间，新增铁路9100公里，平均每年增加铁路260公里。

二、民国时期的铁路建设

从1911年至1949年，民国时期共建成铁路17100公里，连同清政府时期，中国大陆共有铁路26200公里。但由于战争破坏或其它原因被拆去3600公里，中华人民共和国成立时，中国大陆仅留下铁路22600公里。

旧中国的铁路，很多是由外国势力为略夺中国资源而修建的，不仅数量少、质量低，而且布局不合理，大部分在沿海地区，西南西北地区几乎没有铁路。由于各条铁路在管理上各自为政，限制了铁路运输能力的发挥。

1911——1949年38年间，新增铁路营运里程13500公里，平均每年增加355.3公里。

三、新中国的铁路建设

新中国成立后，中国人民政府成立了铁道部，统一管理全国铁路，组织了桥梁和线路恢复工程，并大力修建新铁路，以保证日益增长的运输需要。

（一）、1949——1978年的铁路建设

1、在三年经济恢复时期（1949—1952年），相继完成了成渝、天兰铁路的铺轨通车任务。接着又动工新建兰新、宝成、丰沙。

至1958年，恢复旧有铁路1994公里，新建及修复第二线铁路共1337公里，14个铁路枢纽得到改善和加强。由于武汉长江大桥的建成，北京至广州铁路全线贯通，全国铁路营业里程（不含地方铁路及企业专用线）增加到26708公里。此一时期主要是我国铁路建设的规划期。

1949——1958年9年间，新增铁路营运里程4108公里，平均每年增加456.4公里（不含地方铁路及企业专用线）。

2、从1958年至1965年，新建铁路干线有包兰、兰新、兰青、干武、黔桂铁路都匀至贵阳段、京承、太焦、外福、肖甬铁路等。建成第一条宝成铁路宝鸡至凤州段91公里的电气化铁路区段。

至1976年，建成铁路干线有贵昆、成昆、湘黔、京原、焦枝等铁路；还建成了南京长江大桥和枝城长江大桥。1976年底，全国铁路营业里程为46262公里，其中复线率为15.7%。

1958——1976年18年间，新增铁路营运里程19554公里，平均每年增加1086.3公里（不含地方铁路、企业专用线及一批在建未通车铁路)。

1949——1976年27年间，新增铁路营运里程23662公里，平均每年增加876.4公里（不含地方铁路、企业专用线及一批在建未通车铁路)。

（二）、1978——1996年的铁路建设

1、在此期间，先后建成了京秦、大秦、兖石、新菏、皖赣、青藏铁路哈格段、南疆铁路吐库段等铁路新线。增建胶济、同蒲、石德、陇海东段、京广南段、沪宁等铁路第二线，对丰沙大、石太、太焦、成渝、贵昆等铁路进行了电气化改造。到1990年末，铁路营业里程达到53378公里。其中复线13024公里，电气化里程6941公里。地方铁路达到4424公里（此处数字含混不清，国家统计局另一种报道是铁路营业里程1978年为5.17万公里，1989年增加到5.69万公里）。

按后一组数据：

1958——1978年20年间，新增铁路营运里程24992公里，平均每年增加1249.6公里（不含地方铁路、企业专用线及一批在建未通车铁路)。

1978——1989年11年间，新增铁路营运里程5200公里，平均每年增加472.7公里（包含地方铁路）。

        按前一组数据：

1976——1990年14年间，新增铁路营运里程6816公里，平均每年增加508.3公里（含1976前已开工建设的铁路、地方铁路）。

2、从1990年至1996年，全国铁路营业里程增加了7129公里，达到6.49万公里，其中包括合资铁路3043公里，地方铁路5210公里，国家铁路复线为18423公里，电气化铁路为10082公里。京九、宝中、兰新复线、浙赣复线、大秦线1亿吨配套工程、侯月线、广深准高速铁路、北京西站等相继建成投产。

1990——1996年6年间，新增铁路营业里程7129公里，平均每年增加1188公里(包括合资铁路、地方铁路)。

（三）、按照三大段划分：

1、1949——1958年9年间，新增铁路营运里程4108公里，平均每年增加456.4公里（不含地方铁路及企业专用线。此一时期主要是铁路建设的恢复期和规划期)。

2、1958——1978年20年间，新增铁路营运里程24992公里，平均每年增加1249.6公里（不含地方铁路、企业专用线及一批在建未通车铁路)。

3-1、1978——1996年18年间，新增铁路营运里程4947公里，平均每年增加274.8公里（不含地方铁路、合资铁路。含1978年前开建的铁路）。

3-2、1978——1996年18年间，新增铁路营运里程7990公里，平均每年增加443.9公里（不含地方铁路，含合资铁路3043公里、1978年前开建的铁路）。

3-3、1978——1996年18年间，新增铁路营运里程13200公里，平均每年增加733.3公里（含地方铁路5210公里、合资铁路3043公里、1978年前开建的铁路)。

参考资料:① 《 国家统计局报告:国民经济持续快速健康发展 》②《中国铁路发展概况》


223) 柳鲲鹏：进藏铁路为啥停工22年

简介：以前正式的报道说是因为永久冻土导致进藏铁路停工。但《青藏铁路》纪录片告诉我们，不是技术问题。那为什么26年之后进藏铁路才铺通呢？期间为什么停工22年？对比两个时代的债务，我们惊奇的要问，难道改革开放之后的资金还没有毛主席时代多吗？什么时候真相大白？

进藏铁路，指青藏铁路格尔木至拉萨的那一段。但青藏铁路西宁到格尔木段，1979年就完成；而进藏铁路2005年，也就是26年之后才完成，期间停工22年。为什么会停工22年？根据自己以前了解的情况，“正是永久冻土层，阻止了青藏铁路的前进”。这是实情吗？最近看了《青藏铁路》的一个纪录片，了解了一点历史，但更加疑惑了。

1978年7月，正在那曲进行线路勘测的青藏铁路第二代总工程师张树森，接到上级电报上级突然下令停止，“桩子打到什么地方，就停在什么地方”。为什么？有什么理由和原因？一概不知。而总设计师不解的说：“眼看着就要完了，差这么一点了，就停止了。感觉心里非常懊丧”。

这样一个超级的大工程，说停就停，一点理由也没说，没有国家的最高领导同意，是绝不可能的。说人才，人家都在勘察路线了；说技术，人家总工程师都没发现，外人操什么心啊，什么永久冻土、高原缺氧等等完成是借口；说资金，修前面一段没有问题，这后面怎么就突然没有了？之前的资金哪里来的？来后的资金又哪里去了？没有一点迹象啊。我能够唯一想得到的解释，就是人亡政息。

本人以前了解的“永久冻土层”，真的是阻止进藏铁路的原因吗？1983年7月，邓小平在北戴河接见了西藏书记阴法唐。阴回忆说，“小平同志说，青藏路不行，有一个盐湖问题。我马上就说，盐湖不成问题，盐湖已经过去了。”那还有什么问题？阴说，“……主要看来还是永冻土问题”，“从西宁到格尔木也有冻土，只是说它那个度不一样”，“这样的话小平同志才感觉到这个问题不大”。到这里可以清清楚楚的搞明白了，进藏铁路没有技术上的问题。现在，最高领导也了解清楚了，那么又准备采取行动了吗？什么动静也没有，什么行动也没有，一切，都是不了了之。

之后纪录片直接就跑到了1994年。这又清清楚楚的表明，自那次接见之后，十多年中间没有任何可以讲述的故事，也就是高层全部忘记了还有进藏铁路这会事。这足以让每个人浮想联翩了。为什么？为什么没人关心？是进藏铁路不重要吗？显然不是；是没有资金吗？在毛主席时代经济都要“崩溃”了，都修好了西宁到格尔木的铁路，改革开放的经济超调整发展，整个中国“太平盛世”，怎么可能没有资金？可是又不对，毛主席时代国家“一无内债二无外债”，而改革开放的大量债务表明我们的资金非常缺乏，而也没有听说国家还有大量剩余资金可以用来修进藏铁路。难道说现在大大的不如以前？这真是一个奇怪的矛盾啊，到底是怎么回事？如果不是资金问题，那为什么不搞？显然，不是客观原因，完全是主观原因。

是什么样的主观原因，导致进藏铁路停工22年？纪录片没有说，如果联想到改革开放的十年间中国没有进行任何一项大型军事项目，我们只能猜测是类似“凡是毛主席的都要抛弃”这样的想法。什么时候我们能够知道真正的原因？只有等以后解密，让历史告诉人民了。

    原载柳鲲鹏博客：

    http://quantum6.vip.bokee.com

    2007-7-20


224) 大搞造船工业，建立海上“铁路”——彻底批判中国赫鲁晓夫之流扼杀造船工业的滔天罪行

国防工业毛泽东思想学习班第六班

我们的伟大领袖毛主席在《论联合政府》这篇光辉著作中教导我们说：“没有工业，便没有巩固的国防，便没有人民的福利，便没有国家的富强。”

无产阶级取得政权以后，中国人民成了自己命运的主宰，开始了大规模的工业建设。从此，具有百余年历史的造船工业，结束了长期停滞不前的极端落后的状态，以跃进的步伐，跨入现代化大工业的行列，并且在短短的十八年，走完了资本主义国家要大半个世纪才能走完的路程。

但是，我国造船工业发展的道路并不是平坦的。在无产阶级专政条件下，我国要不要大搞造船工业，怎样建设造船工业，一直存在着两条根本对立的路线。

遵照毛主席历来的教导，象我们这样的伟大国家，必须放手发动群众，依靠群众，大搞造船工业，大量造船，建立海上“铁路”，把我国的万里海疆建设成真正的铁壁铜墙，这是巩固无产阶级专政的需要，这是反对帝国主义侵略的需要，这是支援世界革命的需要！然而，这就不能不激起帝国主义、修正主义、国民党反动派和地、富、反、坏、右分子的无限恐惧和极端仇视。中国赫鲁晓夫等党内一小撮最大的走资派和他们在造船工业中的代理人，代表国内外阶级敌人的利益，疯狂推行反革命修正主义路线，千方百计地扼杀造船工业的发展，妄图把造船工业变为他们复辟资本主义的阵地。他们的这种罪行，必须彻底批判。

    （一）

突出无产阶级政治，首先和着重从政治上建设造船工业，这是毛主席的革命路线的根本点。中国赫鲁晓夫及其在造船工业中的代理人，极端敌视伟大的毛泽东思想，竭力反对突出无产阶级政治，妄图突出资产阶级政治，复辟资本主义。

他们的反革命修正主义谬论之一，是“造船工业特殊”论。中国赫鲁晓夫之流公然诋毁毛主席关于社会主义社会矛盾、阶级和阶级斗争的光辉理论，宣称造船工业 “不能照套，应当有自己的特性！”就是在这种所谓“特性”的掩盖下，他们极力抹煞无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争，胡说什么船用材料、设备与船体总装能力的“矛盾”，是造船工业的“主要矛盾”。

这完全是欺人之谈。造船工业决不是没有阶级斗争的“世外桃源”，而是从属于一定的阶级，并为一定的政治目的服务的。不是无产阶级政治挂帅，就是资产阶级政治挂帅；不是搞社会主义经济，就是搞资本主义经济。决定造船工业的方向、道路和发展速度的，是无产阶级和资产阶级的阶级斗争、社会主义和资本主义两条道路的斗争，决不是什么材料、设备和总装能力的矛盾。

中国赫鲁晓夫之流的“造船工业特殊”论，实际上是资产阶级向无产阶级进攻的一种手段。按照中国赫鲁晓夫之流的谬论邪说，就是阶级斗争“熄灭”了，两条道路斗争“结束”了，可以埋头“船、机、仪”，不问“敌、我、友”。这就是要改变造船工业的社会主义性质，使之蜕变为追求产值、利润的资本主义企业；这就是要人们忘掉阶级和阶级斗争，忘掉无产阶级专政，变成只顾生产、技术、业务的糊涂人，为他们复辟资本主义铺平道路。

他们的反革命修正主义谬论之二，是“成果挂帅”。他们狂妄地叫嚣：“政治挂帅，要拿出东西来，否则就是没有挂帅”，就是“空头政治”。他们到处贩卖“出成果就是一切”的私货，极力反对突出无产阶级政治。其实，这些造船工业建设的扼杀者，他们哪里要什么成果！他们的“成果挂帅”，不过是用来掩护他们复辟资本主义的烟幕弹，不过是用来疯狂反对突出无产阶级政治的一块盾牌。他们完全抹煞社会主义经济同资本主义经济的根本区别，为推行“物质刺激”、“利润挂帅”鸣锣开道，为复辟资本主义准备条件。

    （二）

自力更生，奋发图强，迎头赶上，立足于超，这也是毛主席一贯的伟大思想。中国赫鲁晓夫及其在造船工业中的代理人，极力反对毛主席的伟大指示，拚命宣扬“洋奴哲学”、“爬行哲学”，同他们政治上投降帝国主义、修正主义相联系，力图使我们的造船工业沦为帝国主义、修正主义的附庸。

他们到处兜售的黑货，一是所谓“拿来主义”。这就是中国赫鲁晓夫之流鼓吹的依靠从国外租船买船，“依靠进口技术发展造船工业”的道路。

正是这种“拿来主义”，对抗毛主席自力更生的伟大方针。它把造船工业的发展，寄托于从外国引进技术、进口设备和购买专利上，使造船工业不能根据我国具体情况，迅速走上独创的道路，而是无休止地仿制、装配，靠向外国“买”，跟着外国“爬”。这实质上是殖民地半殖民地船舶装配所的老路！

正是这种“拿来主义”，伸手从国外买船租船，扼杀自己造船工业的发展。中国赫鲁晓夫之流是“造船不如买船，买船不如租船”的狂热鼓吹者。正如造船工人所尖锐指出的，这种卖国主义的方针，“养肥了外国的资本家，破坏了我国的造船工业”！

这种“拿来主义”的反动本质，在中国赫鲁晓夫及其在造船工业中的代理人购买外国柴油机专利的卖国事件中，暴露得真是淋漓尽致了。当着我国自行设计制造的八千八百马力柴油机胜利通过海上试验的关键时刻，他们却强行宣判这一自力更生伟大成果的“死刑”，并且与外国垄断资本家拍板成交，为签订高价购买仿制外国低速柴油机的专利条款而举酒碰杯！这活画出了这帮家伙拜倒洋人脚下的洋奴才相。

国际范围的阶级斗争的严酷事实告诉我们：无论是美帝国主义，或者是苏修领导集团，他们都妄图孤立我们，卡死我们，妄图把我国变成他们的附庸，把我国人民当成他们的奴隶。而中国赫鲁晓夫之流这一伙当代的贾桂，正是极力迎合帝、修的需要，一“靠”二“买”，甘当所谓“红色买办”。他们根本不相信我们伟大的人民“有无限的创造力”，他们是一伙仰人鼻息的洋奴！

二是宣扬“落后万岁”。中国赫鲁晓夫在造船工业中的代理人极力主张人家搞高的、快的，我们搞“低的、慢的”，并且厚颜无耻地宣称：“没有落后就没有先进”，美其名曰“循序渐进”。这同中国赫鲁晓夫和党内另一个最大的走资派之流所鼓吹的“还是骑毛驴稳当”，“赶是从后面上去的”，不能“迎头赶上”，等等，都是同样的货色。这一伙反革命修正主义分子，对帝国主义、修正主义怀抱敬畏心理，自甘落后，而且以落后为荣。他们就是用这种“落后万岁”的爬行哲学，对抗毛主席“赶上和超过世界先进水平”的伟大号召，拚命地开倒车。他们对于一切新技术、新产品，坚持扼杀政策，总是扣上“好高鹜远”、“不切实际”的罪名，强令下马；而对于低级、简单的产品，却极力赞扬，说是“比骑驴骑马快得多”，“会起很大作用”，并为之高呼“万岁”。中国赫鲁晓夫之流的“落后万岁”，就是要永远落后，跟在别人后面一步一步地爬行，在帝国主义、修正主义面前，摆出一副准备挨打的架势。他们这种以落后为荣的谬论，完全反映了那种丧失民族自尊心和自信心、毫无民族气节的卖国贼的心理状态！

三是所谓“多得不如少得，少得不如现得”。这是中国赫鲁晓夫之流的一句流毒极广的黑话。这句黑话的真实含义就是：少少益善，没有最好。在三年自然灾害造成的国民经济暂时困难时期，正是这种谬论，刮起了大砍大杀的黑风，制造混乱，篡改方针，妄图把造船工业推上反革命修正主义的歧途。中国赫鲁晓夫之流的“多得不如少得，少得不如现得”，是他们的“洋奴哲学”、“爬行哲学”的“精髓”，它打着“现实主义”的招牌，干着反革命投降主义的勾当。

中国赫鲁晓夫之流正如“搬起石头打自己的脚”的蠢人一样，他们疯狂反对战无不胜的毛泽东思想，妄图在中国复辟资本主义，到头来使自己成为不齿于人类的狗屎堆。回顾造船工业上一直存在着的激烈的两个阶级、两条路线斗争，使我们更深刻地认识到：毛主席的无产阶级革命路线是造船工业的唯一正确的指针。我们一定要更高地举起毛泽东思想伟大红旗，使造船工业永远沿着毛主席指引的伟大航道奋勇前进！

原载《人民日报》(1968.09.22)


225) 闲说“封闭自守”及那个时代

作者：地球村过客 文章来源：强国论坛

[ 地球村过客 ]

不太记得那篇文章是什么标题了。反正是于某个中午的困倦时分，懒洋洋地在一个海外论坛（似乎是联合早报）上读了半截，然后就突然见到作文者在愤然指责毛泽东时代“封闭自守”。当时感觉眼前火光一冒，手中的鼠标已经不由在屏幕右上角那个红底的白叉叉上狠点了几下，就此忘记了那篇文章，只记住了“封闭自守”四字。

这时也正是令人困倦的中午时分，正好借讨论“封闭自守”问题，驱逐一下时时扑上眼帘的瞌睡虫。

简单地说，“封闭自守”是一个非常可笑的新造词，不仅词义不通，而且与事实不符，说轻点是主笔先生无知无学，说重点是主笔大人无德无行，因此甚而至于宁愿扭曲了事实来为当年的外敌辩护，实在是丧失了基本的底线和立场。下面，就让我来具体分析一下“封闭自守”究竟错在何处。

我认为，这个硬造出来的新词至少存在两个层次的错误。

首先是语义层面上的错误。看得出来，“封闭自守”是社论主笔仿造的港台化词语，虽然带有“创新”的色彩，但不幸的是，造词是需要古今文修养的，并非每个人都可以做得足够好。这样，那位大主笔在造词时就显示出读书（特别是古书）太少的缺点，由于语言文字功力尚欠火候，遂不小心在胡乱创新时埋下了歧义的伏线。

从语义上看，这个词语的最大问题，就是什么叫“自守”？无论如何理解，“自守”只能表示“自我守卫”。但是，“自我守卫”属于什么样的历史错误，以至于值得大主笔满怀仇恨地大加伐挞呢？

我们不妨这样分析：如果“封闭自守”是错误的，那么在大主笔看业，“封闭自守”的对立面，即“开放他守”就是正确的。但这就产生了非常麻烦的结果。显然，“封闭自守”者，是说我们关起门来，然后自己拿起枪炮，守住大门和篱樊，让外人无法进来。那么，“开放他守”的意思就是表示：我们打开大门，让外人进来，并让外人带着枪炮，守卫在我们的门前和篱芭前。

这样的“开放他守”让人想起了什么？八国联军。那年头，就是有很多外国人开着船、扛着枪、架着炮，守卫在租界、港口和一些铁路旁。

请问大主笔：这样的“开放他守”是你想推崇的美丽新境界吗？

我相信大主笔要的并不是这种“开放他守”，对吧？哈哈。确实，我认为他其实说的不是这个意思，他想说的乃是“闭关锁国”之类的，但又觉得那种指责太过于陈辞滥调，不太赏心悦目，故尔创此错词。这主要是由于主笔语言水平太有限，以至于犯了“辞不达义”、“引喻失义”的错误，尚属个人的水平问题。

水平毕竟是小事。但“封闭自守”还存在另外一个层面的错误，那可就不是小事了。因为这是历史事实层面上的错误。

前面指出，那个自创的“封闭自守”一词其实是想说：在那个年头儿，我们自己搞闭关锁国，使得对外开放进程迟迟没有进展，耽搁了重要的发展机遇。我想，这个表达应该是清晰准确的，能够代表主笔先生想表达的意思。但是，问题在于：那年头果真是“我们自己搞闭关锁国”吗？

我要说：如果大主笔确实是这样认为的，就存在为敌国辩护的嫌疑。因为他通过“封闭自守”一措辞，暗示了这么一种情况：在毛时代，西方发达国家对我们是友好而且开放的，但是，我们错误地坚持闭关锁国，大搞排外主义，坚决不与西方国家打交道，因此错过了历史机遇，损害了中国的发展进程。

请问大主笔：历史真是上面描述的那个样子吗？

幸好我不是主笔先生的老总，否则我在看了他的初稿后，后悔该找个初通世界历史的小学生来作这篇文章。当然，我不是他的老总，因此我只能建议他多读一些历史书，丰富一下历史知识。

不过，主笔先生也许会怒道：“什么？要我看你们共产党编写的教材？做梦！我可是拒绝被洗脑的！”呵呵，为防止出现这种情况，我可以提出一大堆西方专家编著的历史论著。为了让主笔先生不至于在书海中迷失了方向，我先推荐三本书：《中美关系史论》，这本书比较专业，中国社科出版社有中译本；《剑桥中华人民共和国史》，这本书比较通俗，中国社科出版社也有中译本；还有费正清教授的《美国与中国》，这本书回顾了中美两国漫长的交往史，文质俱佳，可读性强，江苏人民出版社有中译本。

读完这几本书估计需要两个星期的时间。因此，两个星期之后，大主笔就会知道：哦，原来1949年中共与美国是进行过试探性接触，而且几乎在同一时间放弃了接触政策；噢，原来即使在毛泽东宣布“一边倒”、杜鲁门政府发表《白皮书》之后，中美之间仍然存在继续接触和建立外交关系的可能性；啊，其实是朝鲜战争改变了中美关系，原来竟然是美国在朝鲜战争爆发后立即向台湾海峡派出第七舰队，也正是美国随后宣布对中国进行经济封锁，包括禁止美国公民进入中国大陆，冻结中国大陆在美资产，禁止美国公民携带价值超过100美元的中国大陆产品进入美国……哇，天哪，说到底原来正是美国（而不是中国）主动用一道“竹幕”封闭了中美经济文化交流的管道，这就是说，其实在那个“封闭自守”的年代，中国只是应变者，美国才是始作俑者啊……

现在趁着大主笔还没有开始读书，赶紧追问他几句：彼时的那番态势，难道竟然是毛泽东、周恩来、刘少奇、邓小平们搞的“封闭自守”的结果吗？就算1950和1960年代的外交态势可以被称为“封闭自守”，那又是谁导致了“封闭自守”，或者说，是谁应该承担主要责任呢？

是美国还是中国？

尽管我责备大主笔的历史水平，但我更怀疑大主笔的真实用心。我感觉，对于这个小学生都可以作出正确回答的问题，大主笔其实是想把责任硬性归咎于中国，归咎于毛泽东。或者说，在外国列强再一次试图用炮舰压制中国崛起的情况下，那位大主笔竟然试图责备毛泽东拒绝于向外国屈服，而不采取“开放他守”的政策！

那么，请问大主笔：在外国炮舰把炮口对准中国领土、誓言不改换政权不罢休的时候，你如何能够实现有尊严的对外开放？

我不相信大主笔能够回答这个问题。当然，大主笔能够在那种双方剑拨弩张的情况下，实现与美国的缓和。其中那也是可能做到的：只要你能够卑屈地跪下去，亲吻美国大兵的皮靴，我估计美国也是不会与你过度为难的。但是，以此等卑屈换来“开放他守”，又有多少国家尊严可言？

当然，满清和民国先后实践过那样的外交路线，但却绝不是令毛泽东、邓小平们所中意的外交格局。所以，大主笔毕竟是大主笔，摇摇笔头玩文字游戏还差强人意，却永远不可能达到毛泽东那样的境界。

且看毛泽东是如何解开中美关系死结的。在我看来，毛泽东的对美方略就是“以攻求动，动中求变”。毛泽东先是通过一系列彪炳史册的对外战争，使中国作为世界级军事巨人站在美国面前；然后在1960年代通过“输出革命”，利用一系列的“代理人”，让美国感受到了中国在世界的巨大影响力。从六十年代开始，《毛泽东选集》和AK47成为世界革命的总图腾。这样，到了七十年代，中国基本上实现主导第三世界、诱拐第二世界、转动第一世界的宏大战略。不过，这是我准备在九月九日谈论的话题，这里先卖一点关子，且不忙展开讲述。

统而言之，到了1970年，美国决策界和舆论界终于不得不考虑联合中国、对抗苏联的问题（过几天我将说明：改善中美关系其实是当时美国思想界的一大思潮，并非基辛格和尼克松独创）。于是，尼克松急急忙把手伸向了毛泽东，两国遂在一天之间变成了亲密忠实的老朋友，从此开创了中美关系的十七年蜜月期。纵观世界三千年外交史，此般奇迹纯属绝无仅有。

正是由于毛泽东、周恩来开创的国际新形势，为小平同志的改革开放创造了必备的基础。毛、周建立的不亢不卑的外交风格，使得中国在相当长一段时期内，与平等互利为前提，建立了与西方世界的正常交流机制。这就是说：没有毛泽东的“封闭自守”（令人恶心的不入流烂词），就没有基辛格的惊世密访（令人赞赏的一流创新好词）；没有毛泽东的乒乓外交，就没有邓小平的改革开放；没有改革开放，就没有近十年来中国经济社会的飞速发展。

那段历史的基本线索就是这个样子。再也没有比这更显豁明了的事实了。本来，这是即使台湾历史学家也会承认的事实，但我们的大主笔却要用一个生造的“封闭自守”，让人以为他完全不知道那些事实。我不认识那位大主笔，因此不知道他是否学过中小学历史，是否读过中美外交史方面的著作。如果答案是肯定的，那么我只好悲伤地承认：大主笔的问题不是出在学识上，而是出在人品上。

对于人品问题，我是不敢自诩能够予以解决的。因此，我没有必要继续狂敲键盘，用大篇幅的冗长论证，让那位大主笔明白：诚实乃是做人的第一要义。


226) 汉大赋：这个老工人在胡扯! ——评《我所经历的“毛时代”：青春是在谎言中度过的》

作者：汉大赋 文章来源：乌有之乡

(《我所经历的“毛时代”：青春是在谎言中度过的》一文附后)

我是70年进工厂的。就说开会吧，这是文革中的事，还不是困了就睡，那有那麽多闲人分析你对路线的态度问题。这种人有没有，有。通常是被我们工人看作傻子腿子，威信极低，人见人收拾的废物。我们车间有一个，动不动上纲上线的，外号软皮旦，谁见谁逮着开心。工人不仅仅是语言，那个头毛都快被撸完了。我是新工人，不能动手，可也语言奚落开心。生活正常运行。还有看病不要钱，在医务室，转医院随时转，只要你提要求。没感到药品短缺，青霉素都不太用，随便吃点药就好了。我比老工人小三岁，差不多都是70年代工作的，怎么感觉差这麽多?

我在江苏省徐州市，不算什么富裕的地。工龄八年请病假不扣钱，请事假才扣。有病假条立刻休息。工伤全包，领导还要带东西看望。我曾有一次工伤，自己在家闷想上班，医生不准就不能上。进厂定岗后，立即分给单身宿舍，号召以厂为家。我们三班倒，我干过专门替班休息的机动班，每天病假工休的都是我们替班。那个时期没感觉什么紧张恐怖，我照样和朋友们练拳习武，走访朋友，烹狗煮酒，以武会友。

我们这蔬菜从没有挤着买过，夏天西红柿两分钱一斤还没人要，69年就没有粗粮了。工厂食堂的菜只有5分钱份的是素菜，其他是肉丝肉片鱼虾，分别是1毛、1 毛5分、两毛。每份菜都是一大勺，标准铝饭盒大半盒。吃肉没限制，米饭馒头油酥饼卤牛肉猪头肉香肠随便。当时最喜欢下白班学习完洗完澡，买三两馒头象块砖头大，两毛钱牛肉一夹，边走边吃，好不过瘾。上好的卤牛肉，1块2一斤。我们车间党支部书记4个儿子，如狼似虎，粮食不够吃，就买议价粮。书记和我们聊天自己告诉我们的，说自己生活困难，叫儿子吃穷了。很显然是炫耀自己的4个儿子，谁抓?从工人到领导都充满同情。

还私下不敢说话，这更是胡说八道。我们工友私下不说话，都是木头人?不但说话，还有荤缎子。性知识就从这来。我是青年突击队长，加班都是自愿的。我曾经3 个月不休息，一个月每天上两个班。当时厂里的年轻人意气风发，非常活跃，干起活来嗷嗷叫。这就是火红的年代，激清燃烧的岁月。这个老工人描绘的，怎么也和我的记忆连不上。可能这个老工人自闭吧，以至看什么都是扭曲的。他的每一条都充满了仇恨，都和我的记忆不符，而当时我们同学工友朋友是以大群论的，没有一个人，有这个和我们差不多同时进厂的老工人一样的感受。按规矩早进厂一天都是师傅，怎么会有这样一个学员蛋子?

事实上我们是当时最富的人，比起知青农民兄弟，还有养家糊口的人，我们真是快乐的单身汉。因为当时是8块钱一个月生活费标准的生活水平，而我们工资加补贴和夜中班费烤火费降温费，平均有40多块钱，可以娶媳妇养5到6个孩子，当然生活水平要降点。但我的师傅们娶个农村的，就是这样!------------------作者留言：我是一个爱国者，我希望我的祖国日益强大和富强，老百姓富足而安宁。我敬佩毛泽东，我期待现在拥有百倍于他老人家时期的国力的祖国，能拥有他老人家自有人类以来所未见的，超凡绝圣的政治洞察力，大无畏的勇气，钢铁般得意志，举重若轻的高超的斗争艺术……

附：我所经历的“毛时代”：青春是在谎言中度过的

文章提交者：废话一筐 加帖在 猫眼看人 【凯迪网络】 http：//www.kdnet.net

我今年55岁。2002年内退[实际上就是下山岗]的一名普通工人。本人亲身经历过58年[那时我刚上小学]直到毛时代结束的农村和工厂生活。

我现在也对普遍存在的官商勾结、权钱交易深恶痛绝，也对安排我们岁数大的人内退不满。但我绝不赞成毛的那一套。毛时代除了苏联人帮助我们搞了一些工业项目之外，所谓自主建设企业基本上都是假的，无法使用的。

我1972年进入当时排全国第四位的钢铁公司一下属厂。从我厂的情况可见毛时代的成绩。该公司建于1905年为清日合建，主要生产生铁。其四座高炉一直用到现在。七十年代建了一座5号高炉，头两年建了6、7号高炉。七十年代建了一座三吹二的120吨氧气顶吹转炉练钢厂，直到八十年代只能产沸腾钢，九十年代引进技术进行改造而成为一座现代化炼钢厂。

电影《火红的年代》所讲，中国自主设计、自主制造的世界一流水平的现代化一米七热连轧机组于七十年代在我公司建成投产。可这个现代化的轧钢厂就是生产不了，因轧出的钢板厚薄不均无产（法）使用，八十年代引进日、德技术和设备进行改造才成为一座真正现代化的热连轧厂，九十年代引进一座冷轧薄板厂，才使这个公司真正成为钢铁公司。我厂是苏联专家设计建造的58年投产，七十年代发明了世界首创的“尽忠钢”，炼了几个月下马了。随后又首创了中国的四立米大电铲两台，人民日报头版头条两个版面进行报道，可这两台电铲连矿山都没上去就折了。那年代我们工人拼命大干，其劳动强度现在的人无法想象，干少了路线分析你是哪个路线的。拼命生产出来的产品一堆一堆地在选矿厂铁路边上生锈。

我入厂头一年月工资21元；第二年24元；第三年27元；第四年33元；第五年38元6角1分。到华执政时涨到45元1角8分。那时有病到厂卫生所5分钱挂号费，给6片止痛片或者6片消炎片。开其他药得找关系。卫生所看不了的病才转诊到医院，医院根本没啥药，青霉素都缺。医院挂号费1角也是2天的药量。那时比自已买便宜一半多一点吧。家属看病是半价。卫生所、医院开出的病休证明需到车间、连队经领导审批，不批准不准休息。我回想那时真是人间天堂哟，我们天天饿着肚子却在想着世界上有三分之二的人在死亡线上挣扎呢。等着我们去解放呢。多么伟大的中国，多么伟大的毛泽东呀。我是永远也忘不了毛泽东的。

有人提出毛时代造出了原子弹、卫星、导弹等等，别忘了那些东西都有苏联人的参与指导，如果不是60年苏联人撤走，62年原子弹就爆炸了。搞过工业的人都明白，师付领进门修行在个人。

你想知道我们68年开始的上山下乡的苦难吗，你想知道当时农村的真实生活吗，哪得多少天能说完地呀。上面我写了七十年代的工资收入，今介绍那时的生活水平。工人粮食定量分工种如：炼钢工每月了51斤，重体力劳动的45斤，机床操作工38斤，市民27斤，我是天车工每月41斤，每月3两油，半斤到1斤肉。定量内每月1到2斤大米和白面逢年逢节能多个2至3斤，剩下全是苞米面和少量高粮米。

定量不够吃私下买粮票3角5到4角一斤。到郊区农村买苞米5角一斤，买这些东西风险很大被发现了东西就被没收了，蔬菜是下来啥吃啥。茄子、土豆5至7分一斤，西红柿1角到1角5一斤，大白菜3分一斤。副食店来菜了得拼命挤。

我们上班干活时间是8小时，但每天[周六除外]班前班后都得开会。基本是：0点上班[甲班]中午11点左右能回家，白班[乙班]是早7点准时开会，8点接班16点交班又开会到18点以后回家，丙班是13点准时开会到16点接班0点下班回家。星期天大部分不准休，名为献工。

开会时大眼瞪小眼必须精神十足，否则领导说你思想有问题。开会时有辅导讲解员，比如批林批孔时辅导员给讲解道；孔老二在台上拿个小旗摇晃，他的徒子徒孙就在台下喊，叫做摇旗呐喊。最难为人的是，你必须不停地自我批判，编造出个人有不健康的思想，有不良行为通过学习毛著才发现自已很危险才认识到错误的严重性，否则你过不了关。

那时人与人不可私下杂谈，谈多了说不上那句话就被人断章取义地向上汇报，象我们年轻地开你个路线分析会，历史上有问题或者家庭成份不好的就上纲上线了。 71年我车间就编造出一个反革命集团，主犯被判18年一个、15年一个，另一个是贫民被定为阶级敌人厂内改造。我们年轻人对敌人（我车间当时4百多人必须有百分之五的人被定为阶级敌人）又打又骂会被评为优秀青年重点培养，写了这么多可能又有人问你是不是家庭成份不好或那时挨过整，我告诉你我家庭成份是中农，本人性格孤独很少跟别人交往，并且是毛的忠实信徒，那时崇拜毛的程度你都无法想象。后来才知道什么世界第一强国，什么全世界三分之二的人在受苦受难，期盼着我们工人阶级去解救，全世界等着我们去解放。。。。。。全是骗人的，我们的青春是在谎言中度过的。

回复 你能告诉我厂名和地址吗?

作者： 双枪将 日期： 2007-08-23 18：40

我1972年进入当时排全国第四位的钢铁公司一下属厂。从我厂的情况可见毛时代的成绩。该公司建于1905年为清日合建，主要生产生铁。其四座高炉一直用到现在。七十年代建了一座5号高炉，头两年建了6、7号高炉。七十年代建了一座三吹二的120 吨氧气顶吹转炉练钢厂，直到八十年代只能产沸腾钢，九十年代引进技术进行改造而成为一座现代化炼钢厂。

其实只想问你一句，你们厂是什么厂，我想看这个厂是不是象你说的这样。请你把厂名和在点说出来。多谢你。

相关评论

没有一点工人阶级味道的工人作者： 老汉日期： 2007-08-23 23：19

此人写的东西好像是事实，但立场不对，完全不是工人阶级的立场。

文章的错误主要有三：一、是以点带面，攻其一点不及其余；把他们厂里的个别现象或一段时间内出现的问题，拿出来做例子，把全国都看成一样，如果全国炼的钢铁都像他们厂一样，为什么我们修的长江大桥几十年还安全无恙？而不像沱江大桥没有用就塌了，这大概很多都是用引进的设备所生产的材料吧！

过去我们自己生产的坦克、飞机还卖给国外，如果都是骗人的材料，人家下次还要吗？关于原子弹、氢弹、导弹卫星、核潜艇等等，那一个和苏联有关，杨振宁教授原先以为原子弹是有苏联帮助的，但当他了解到完全是我国自己造的之后，感动得流泪；如果外国人能把尖端的技术给你，那么东欧国家在苏联的帮助下，为什么没有造出来原子弹？台湾在美国帮助下为什么没有造出来原子弹？

二、离开当时的实际情况，孤立地谈问题。解放时，我们国家一穷二百，好像一个穷人家一样，家里什么都没有，一家人又要过日子，首先要种地才有吃的，其次要盖房，才有住的，在这种情况下，你只有勒紧裤腰，节衣缩食、艰苦奋斗，把剩下来的钱去买农具，才能发展生产，买木料、砖头、瓦片才能盖房。家里没有多余的粮，只能按需要分着吃，出力多的，多吃一点，老弱就少吃一点。

当时我们的国家分配制度也是这个道理，在当时来说，这是最合理、最公平的办法，没有一点值得像右派那样挖苦、讥笑的，否则就会出现“朱门酒肉臭，路有冻死骨”，有钱的撑死，没钱的饿死。医疗保险虽然不是很优越，但不会看不起病等死吧？工人的家属看病可以报一半医药费，儿女上托儿所，也可报销一半，过去，伤风感冒几毛钱就解决问题，现在一百多元也不行。

毛主席时代最重要的一点就是让大家都有工作做，毛泽东时代除你犯罪以外，绝不能让工人下岗的，工资虽低，但就业率高，不像现在连大学毕业都找不到工作。当时国家条件这样困难，能做到农民有地种，工人有工做，也是很不容易了。毛主席为了子孙后代长远利益，从环境卫生、体育运动，水利建设、搞四个现代化，搞国防建设等等，都是为了给子孙后代留下和平、安宁、没有污染的环境。他要求大家勤俭建国，把钱用到最需要的地方去，这种做法有什么错？有什么罪？难道吃光上代、吃现代、吃完现代，吃下代，才算英雄，不算狗熊？

当时毛泽东说：“工人工资一个月50元，一年600元，还有7400元上缴国家”。（顾龙生编著：《毛泽东经济年谱》，中共中央党校出版社，1993年3 月第1版第635页）。这也是也是为了中国当代和子孙后代的劳动保障进行积累。毛泽东说：“工人除提供出来的他们的必要劳动之外，剩余劳动所提供的资金，都由国家集中，这是为现在、将来的工人、农民服务的，拿出来为他们服务的。“（同上，620页）

在劳动保险金条列里包含的主要内容有：养老费、医疗费、抚恤费、救济费、工负伤、残废死亡待遇、生育补助费、疗养费、父母和配偶及子女医疗费、享受优异劳动保险待遇、托儿费、其他支出等。老工人辛辛苦苦节省下来，毛泽东为他们存下的这笔钱，现在早不知去向了，然后他们把工人推向了社会，用年轻人交的社保金来补老一代工人的所谓”社保金“。

三、他对毛泽东的思想教育存在着抵触情绪，工人班前、班后会，上山下乡，进五七干校等等，这些都是毛泽东对人民的教育，要他们的立场转变到真正的无产阶级立场上来，全心全意为人民服务，提倡学习雷锋的精神。如果现在仍然坚持毛主席的思想教育，那么社会上就不会出现大量高级官员的腐败，社会上的坑蒙拐骗也不会泛滥成灾。

当然在毛泽东时候，也有些人是打着红旗反红旗，搞形左实右的东西，每次政治运动，毛主席主要发动群給党的领导提意见，但最后总是有人转移斗争目标，把运功搞成了整群众。有些人好大喜功，弄虚作假，生产上放卫星，但这些问题一经发现很快就被纠正，不像现在前腐后继，勇往直前。我们看缺点、错误，要看他是前进中的缺点和错误，还是倒退中的缺点和错误。

如果这位是真正的工人同志，那是一位在毛泽东时代没有被教育好的工人，他的立场至少还站在中农的的小生产者的立场上，目光短浅，自私狭隘，每时每刻产生着资本主义。

回复本文章

老汉说得对

作者： tlyzp日期： 2007-08-27 16：11

如果现在提倡学习毛泽东思想，会有这麽多贪官污吏麽会有这麽多反党反毛叛国分子麽会有这麽多吸毒爱滋超女……

＂老工人＂是个冒牌的．作者： 无声与有声日期： 2007-08-27 20：37

我认真看了他的原文，如果是哪个年代过来的人，应当能看出这＂老工人＂是冒牌的．


227) 云淡水暖：不搞大包单干的牧民小日子为什么要舒服些

上世纪80年代始发于小岗村的“大包干”成为一种强制性的政策后，内蒙古草原上也“必须”照办，并且推广所谓“网围栏”，就是按照“包干”划分各家各户的“领地”，变游牧为固定圈养，据说出于两个善良的愿望，第一，按照“经济人”原理，自个给自个放牧，最有积极性；第二，按照“经济人”原理，“当时还有一些学者搬出了哈丁的“公地悲剧论”，认为草场只有分到各家各户才能得到保护。”（《第一财经日报》）。

峰回路转，经过20多年的实践，情况似乎发生了变化，据《第一财经日报》报道：在一些地方，一种新型的合作经济模式已开始兴起，牧民们自发地组织起来，拆除围栏，把草场和牲畜入股，小范围地进行游牧。…在内蒙古草原实行20多年的草场家庭承包的格局即将被打破，原本被分割得支离破碎的草场重新联为一体，定居式的生产方式有望重新被游牧生产方式所取代。

为什么“一包就灵”才过去这么些年就“不灵”了呢，因为牧民们有比较，老牧民苏伊拉杜很怀念上世纪60年代，草场开阔，草也长得旺盛。“我每天都很快活，而且整个牧区的人都有一种互助精神。”，当时，其他的牧民看到苏伊拉杜的骆驼后，都会主动告诉他，所以他的骆驼不会丢，也不会被人偷，如今，可能真应了“经济人”原理，防别人都跟防贼似的，这两年苏伊拉杜先后有16头骆驼走丢，最后只找回4头，多数被人杀了或关起来了。更让他担心的是，草场被一块块围起来后，更加剧了草原的荒漠化。

观点上的冲突在于，牧民们认为：拉了网之后，牲畜在一个地方来回走，围栏里的草不是被吃完了，就是被践踏完了，而农业部兽医局局长贾幼陵认为：游牧就是逐水草而居，也可以说是靠天养畜，牲畜死亡量大。“我这么多年的工作就是为了减少靠天养畜。”，但也有学者站在牧民一边认为：内蒙古草原的大规模退化正是发生在上世纪80年代牧民定居（承包单干）之后。

撇开生态学的争论不谈，就经济形式而言，想不到大草原上也有一个坚持集体化的地方，也有这么一些在集体化模式底下过着比较舒坦的小日子的牧民们作为一种参照，报道说，在内蒙古也有一些嘎查突破行政命令（这表明：草原大包干是靠行政命令推行的），并没有完全把草场分到各家各户。白音塔拉嘎查原书记策登扎布告诉记者，20世纪80年代推行草场承包时，他挑了三块最好的草场共10万亩没有分下去。

分有分的理由，不分有不分的道理，分的结果就是老牧民苏伊拉杜那样的单干户，而不分的白音塔拉嘎查以3至5户家庭为一个作业单位，组成20多个生产小组，几个邻近的生产小组再组成一个大的作业组，看来是基本保持了集体经济的劳动分配模式，但也有不同于大集体时代的改变，按照原书记的说法，叫做“统分结合”，就是：牲畜品种改良、疫病防治、防灾都是统一起来做的，遇到灾年草料不够时，策登扎布还会组织牧民到200公里外的草场打草。

“实践是检验真理的唯一标准”，当老牧民苏伊拉杜感叹放牧和生存状态的恶化时，白音塔拉嘎查的牧民们正享受着集体经济带来的诸多好处，集体草场的盈利主要用于牧民防病治病和开办学校。嘎查办过马背学校，也办过中学。有的学生如今已读到了博士，有的成了大学教授。嘎查组织牧民学习先进的生产经营技术，出钱请城里兽医站或改良站的技术人员给牧民们讲课，办培训班，还购置了65台风力发电机，全嘎查家家户户都看上了电视。

可能正是白音塔拉嘎查这样的集体化范例给牧民带来的实惠，才使草原上的人们重新审视起当初的“行政命令”来，才重新在合作化的道路上寻找新的突破。这里给人们一个思维的空间就是，如果说50年代、60年代刮“共产风”，靠行政命令强行搞“公社化”，超越了合作经济的发展阶段，造成负面结果，算是“极左”的话，那么，靠“行政命令”强分草场，又何尝不是“极左”呢，邓小平讲的“主要是防止‘左’”，是不是也应该包括采用这种类似于“休克疗法”的那些个专家、学者、贤达们。比如强制国有企业在一夜之间“改制”，让少数蛀虫、奸商、贪官大发其财，这就是“极左”。

原载强国论坛（作者：云淡水暖/2007-07-24）


228) 谈谈“反毛瘾君子”们否定 “一穷二白”的表演

作者：hzr6

来自 乌有之乡

谈谈“反毛瘾君子”们否定 “一穷二白”的表演

新中国的工业体系，的确是在“一穷二白”的基础上，靠毛泽东思想和全国人民忘我劳动，奋发图强，艰苦奋斗，一步一步建立起来的！

“穷”的意思，十分清楚，就是很少！——一些人在“论坛“上所举的“事例”，只能够证明旧中国的工业，是新中国进行社会主义建设的“穷”基础，那么大的一个国家，人口几亿，只有那么一点点“基础”，难道还不能够说个“穷”字？

“白”的意思，也很清楚，就是没有！——新中国的航天工业、原子能工业、石油工业和石油化工工业、电子工业、重型机器制造工业、汽车工业、大型电力设备制造工业、现代轻纺设备制造工业、化扦工业……等等，就是在旧中国没有的“基础”上，靠毛泽东思想和全国人民忘我劳动，奋发图强，艰苦奋斗，一步一步建立起来的！

在旧中国，日本为什么敢武装入侵并占领中国那么多国土？外国为什么能够在旧中国的领土搞成那些“租界”？难道不能说明就中国人还没有站起来？旧中国在工业方面的“一穷二白”就是那时中国人还站不起来的重要原因！

在今日中国的论坛上，一些“反毛瘾君子”们，自称很懂历史、很懂经济、很有知识，偏偏不愿意正确理解“一穷二白”的含义，一再否定新中国的工业体系是在旧中国留下的“一穷二白”的工业基础上，靠毛泽东思想和全国人民忘我劳动，奋发图强，艰苦奋斗，一步一步建立起来的！在新中国成立的时候，中国的工业状况和经济状况，完全可以用“一穷二白”来形容，一个人口四亿多的国家，制造不出一架象样的飞机，制造不出一辆象样的汽车，制造不出一台象样的拖拉机，制造不出一辆象样的坦克，制造不出一艘象样的军舰、甚至制造不出一块象样的手表……

在1949年10月1日以前，诺大一个中国，没有一个象样的发电厂的设备是中国自己的工厂制造的，甚至没有一个象样的小照相机是中国自己制造出来的；长江上没有一座大桥，公路上没有一辆中国生产的机动车，中国人的手腕上没有一块中国生产的记时手表……；这难道就不能用“一穷二白”来形容新中国在当时的经济状况和当时的工业基础？

在今日中国的论坛上，那些“反毛瘾君子”们，自称很懂历史、很懂经济、很有知识，偏偏不愿意承认与正视新中国发展工业，建立新中国现代工业体系，就是在旧中国“一穷二白”的基础上，由共产党以身作则，领导全国人民艰苦奋斗、奋发图强和忘我奉献的伟大成果！这样一些自称是很懂历史、很懂经济、很有知识的 “反毛瘾君子”们，他们为了反对共产党坚持在中国走社会主义道路，为了实现自己在中国恢复剥削阶级的统治地位的“目标”，为了发泄自己对社会主义制度的仇恨，竟然连中国在社会主义建设中所取得的伟大成就都要竭力进行“否定”，甚至不承认新中国的工业体系是在旧中国“一穷二白”的基础上逐步建立与发展起来，这也算“很懂历史、很懂经济、很有知识”？

特别是那些现代中国的“反毛瘾君子”们，他们由于仇恨共产党领导中国人民推翻了代表中国剥削阶级利益“国民党政府”，就在今日中国的一些“论坛”上结成“团伙”，只要发现有人在“论坛”上发表赞扬社会主义建设、赞扬社会主义制度、赞扬新中国的“帖子”，他们就会一轰而上，加以围攻和辱骂，进行形形色色的“反毛“和“哈美”的系列表演……

这种结成“团伙”的“反毛瘾君子”们，不少是职业的“反毛者”和职业的“哈美者”，他们大多是只发骂人的“短帖”，很少去看自己所攻击和辱骂的 “帖子”写了一些什么内容，只知道赞美资产阶级的“自由、民主、人权”、赞美美国、赞美旧中国，大骂新中国、大骂毛泽东、大骂共产党、大骂社会主义，充当中国剥削阶级的孝子贤孙们的“论坛打手”和鼓吹美国式“民主”的“论坛喇叭群”，听从那些自称“很懂历史、很懂经济、很有知识”的“反毛瘾君子”们的引导，卖力地为“论坛”上出现的“反毛“和“哈美”言论大唱赞歌；为那些否定新中国成就的“反毛“和“哈美”言论不断发“短帖”加以吹捧与支持。这些“表演”，在那些自称“很懂历史、很懂经济、很有知识”的现代中国的职业的“反毛者”和职业的“哈美者”们心目中，就像“隐君子”离不开“毒品”一样，乐在其中、极为迷恋，自欺欺人地以为“这就是中国的民主力量”，这就是他们的“实力”表现，这就是他们能够在中国恢复剥削阶级统治地位的“前兆”和“预演”，这就是展示他们的聪明与智慧的极好方式……

像这样的“司马昭之心”，在如今的中国“论坛”上，不仅他们自己明白；越来越多上网“浏览”的中国人，只要多看看他们挖空心思的“反毛“和“哈美”表演，谁还会不清楚他们所鼓吹与贩卖的究竟是一些什么货色？！


229) 一如：王立群忆苦很虚伪

作者： 一如

早晨看了会儿《百家讲坛》易中天对话王立群。这期讲坛，与其说对话，不如说是王立群教授诉苦专集。看王教授是这般凄凄残残娓娓道来，我也别闲着，来个场下评点吧！“我的童年少年几乎没有欢乐可言，磨难太多了。”

———王立群从自诉一开始就把自己打扮成了个倒霉蛋儿。

上小学时，他的成绩非常突出，当时学校准备保送他上开封的重点中学，但因为家庭出身，最终上了一所民办学校。校舍是租用的两间民宅，学生大都是因父母的政治问题而被划为“另类”的孩子。

———那时有重点中学么？

因是民办学校缺乏经费，学校实行“半工半读”的教学模式，1958年，“砸石头”成为王立群13岁时当童工的深刻记忆。所有收入全归学校，自己分文不取。和泥制成土坯，还要负责运到砖厂去，又瘦又小的他“推不动也得推！”。

——当时有民办学校么? 教授应该说说你的老师是不是和同学们一起劳动？那个年代是不是全民都参加热火朝天劳动竞赛？ 80年代上学的我还捡过粪蛋儿施过肥呢！搂干柴为教室取暖也是常事。听您眼泪汪汪的描述，怎么感觉你是在万恶的旧社会而不是欣欣向荣的新中国呀？其实您比起现在的失学儿童、留守儿童，你幸福多了。

上初三时，中学合并到了开封的（干部）子弟中学，王立群也随之成了公办学校的学生。此时三年自然灾害来临了，饥荒、挨饿至今让他刻骨铭心，到黄河河滩上割草，去农村的荒地里挖野菜，“水红花饭”、“树叶馒头”成了家常便饭。（看台下的一中老年妇女为之流了泪）

——-60年内忧外患的中国全国人人饿肚皮。国家领导人都啃窝头、吃糠菜，你如果吃的肥肠满肚就过于另类了吧？

王立群说，他的高考成绩也是非常好，又因为家庭出身的问题没有进入“绝密”和“保密”单位。自己招聘到了技工学校。他很想就职于技工学校，可又因为家庭出身的问题从技工学校到了小学当大队辅导员。

———我相信王教授高考成绩也是非常好。但进入“绝密”和“保密”单位可不单看你一个高考成绩呀！主要还看你的综合素质。在那个战火刚刚停息、恐怖主义分子猖狂的岁月，把你拒之门外合情合理。

那时侯有应聘么？不都是组织分配么？

到了技工学校是不是组织安排呀？如果是，说明党和政府对你这个“出身有问题”的毕业生还是关怀的嘛！

到了小学当大队辅导员要比在技工学校教数学正规体面。这个培养祖国花骨朵的岗位好比一肉包子，想来不是因为“出身有问题”而落到教授头上的。如果说王教授决心大、表现好而张嘴争取到的似乎更合乎情理。

对比一下千千万万的下岗工人、流浪进城的农民，教授的行为不应该是诉苦，而是感恩。在对比下为了生存死难的矿工、被钢水烫死的钢铁工人，您还能张开口若悬河的嘴么？

节目结尾，王立群有高调赞扬了司马迁的梗直；评说司马相如是迎逢、汉武帝是魔鬼。结合自诉，王立群俨然就是个司马迁。（看台下，有人颔首，有人很不以为然。）

近年一些教授、学者、明星都有个共同特点，就是清一色自诉曾经遭遇的苦难和迫害。仿佛不这样就不光荣正确。这些名利双收的人士大多机敏圆通；也不能称得上远离迎逢。我还要问，王教授以上的自诉，如果在60、70年代您还能不能在大庭广众之上宣讲？如果不能，王教授您也称不上鲠直。

尽管王立群教授口口声声蒸气凛然的说喜欢司马迁、追随司马迁，但依我观其行、辨其言的结果看————王立群教授更象他自己讲诉的司马相如。


230) 苏拉密：毛与邓的国家发展战略布局次序之不同

苏拉密

毛的战略布局次序是：

1，完成农业生态革命，就是修水利和治水灾盐碱。因为这个靠人力就能完成，不需要太多的工业技术，这个是立国之本。

2、加速完成工业化，这个是强国之路。同时，为下一步的农业科技革命奠定基础。

3，在工业成果的支持下进行农业科技革命，就是化肥、机械、农药、种子等，这个不能提前，因为他需要工业技术的支持

4，最后发展日用化工工业，解决化纤（穿衣）、塑料（日用），合成洗涤剂（洗衣粉）以及其他日用轻工业，提高人民生活水平。

这个也不能提前，因为这个需要重工业提供原材料和设备。

邓小平由于在法国见过人家的富裕生活，就希望中国也能生活水平快速提高，但他不知道人家是怎么搞起来的。

邓小平总是不断地试图把3、4项提前到第2项之前。

这个指导思想既造成在6、70年代和毛的战略思想对立，同时也是他78年掌权后的执政思想，这个路线造成现在中国产业战略失败的困境。


231) “贫穷不是社会主义”辨

[ 一江春水向东流也向西流 ] 于2007-04-01

这两天，关于什么是社会主义的争论又多了起来，那么到底什么是社会主义呢？我认为应该有一个最简单的答案，本帖就试图给出一个这样的答案。

1987年4月26日，邓小平在接见外宾时指出：“搞社会主义，一定要使生产力发达，贫穷不是社会主义。我们坚持社会主义，要建设对资本主义具有优越性的社会主义，首先必须摆脱贫穷。”

“贫穷不是社会主义”论断的提出，迎合了人民迫切致富的愿望，对激发、调动全国人民投入改革开放的积极性，发挥了巨大的作用。但对于什么是社会主义的问题，这句口号依然没有给出确切的答案。

邓小平批判了“两个凡是”，说：“要用准确的完整的毛泽东思想作指导的意思是，要对毛泽东思想有一个完整的准确的认识，要善于学习、掌握和运用毛泽东思想的体系来指导我们各项工作”。那么。对邓小平理论，我们是不是也应该不搞“两个凡是”，作为一个体系来学习掌握呢？这应该是没有疑义的。基于这样的观点，再来审视“贫穷不是社会主义”，就会发现，这句话既没有说，也不包含“富裕”就是社会主义的含义。众所周知，世界上最富裕的国家，都不是社会主义国家，也可以作为反证。

马克思主义理想的社会是共产主义社会，是非常富裕的，富裕到了人们各尽所能后，可以各取所需。高度发达的资本主义国家也非常富裕，但是他做不到各尽所能、各取所需。所以，仅仅是国家的富裕，不可能是共产主义，也算不得社会主义。

“贫穷不是社会主义”，“富裕不是社会主义”，两极分化更不是社会主义，那么就说明以物质财富的多少来衡量什么是社会主义是没有道理的。社会主义社会是共产主义社会的初级阶段，换句话也可以说，社会主义是追求共产主义的一条道路。共产主义“各尽所能、各取所需”八个大字所体现的，其实是人与人的平等和公平。那么就可以明确了：社会主义就是以公有制为保障的追求平等与公平的社会；或者说是这样的一个过程或道路。

我认为，经济地位决定了人的社会地位，是非常唯物主义的论断。在私有制社会里，能够指望有真正的公平、平等吗？如果从制度上、思想上都脱离了对平等与公平的追求，就完全脱离了社会主义道路。所以，不论以什么民主啊、人权啊、民主社会主义啊等等的旗号出现，只要他鼓吹牺牲不可避免论、两极分化合理论、公有制落后论、鼓吹全盘私化的，我们就知道他一定是对社会主义人民民主、社会主义道路打左灯、向右转的伪君子。而伪君子是最善于把系统的邓小平理论教条化，抽去他的精髓，割裂他们的联系，把其中的特定语言如“发展才是硬道理”、“贫穷不是社会主义”等等推到了“凡是”的极限，让真理变成谬误。


232) 柳鲲鹏：工分里的金子——看《大寨纪实》有感

作者：柳鲲鹏 文章来源：http：//quantum6.vip.bokee.com/

2007-3-26

最近看了一个纪录片《大寨纪实》，觉得不错。觉得不错的原因，是片中正反双方的声音和问题都有，可以自己去思考。

实践证明，作为农民，如果在经济活动中不能组织起来，那么是没有什么力量可以发挥的。这一点应该已经成为一个共识，所以现在越来越多的人（如温铁军）想方设法把农民有效的组织起来。当片中访问的一个厂长说“（承包前农民）省心……承包下去以后，各个方面的工作你都得经营”时，虽然不是从农民口中说出来的，我也是完全赞成的。因为象我们这样的所谓知识分子也孤陋寡闻，比如就不会识别那些以假乱真的的假冒商品，更何况知识不高的农民呢？

可是当片中播放一个吉林农民说“七分钱的（一个工）分，正好一天挣三盒火柴……农民他不高兴”时，我相信也很多人对此会点头同意。可大多数人的体会是，现在我积极性是很高，钱也多了，怎么还是不够用？甚至更紧张？这也是现在很多人想不通的地方。当然我们也要承认这位农民的判断：一个工分，挣到的钱，的确只能换三盒火柴。可是，一个工分是否就等于三盒火柴？这之间是否等价？如果搞清楚了这个问题，那么什么也就明白了。光看收入，并不能说明所有的问题，还要看看支出。

显然，除了工分收入，那个时候的农民是很少有什么其他的收入的。那么支出呢？应该说，那个时候的农民，几乎也很少支出，比如大寨的上学、住房、医疗等等，都是集体搞的。毫无疑问，没有集体合作和工分这个机制，农民是不能享受这个好处的。于是就可以发现，工分之中，除了三盒火柴之外，还包含一些价值很高的金子。当时农民们会认为这天生就应该有的，没有想到这其中的必然联系——等认识到的时候，后悔有用吗？

看看现在，大多数农民除了农业收入之外，还可以打工，按说生活水平应该好多了，轻松了才对。是这样吗？我相信没有多少农民会给一个肯定的回答。为什么呢？因为农民现在什么也要自己出钱，尤其是号称新三座大山中的教育、医疗，几乎把农民压得喘不过气来。没错，你是为自己干，可是同样的，你什么也要自己出。而遗憾的是，你提高积极性的结果，没有跟上支出的增长速度。

对于绝大多数人来说，更重视眼前利益，农民也不例外，所以没有看到工分里的金子时，他们更喜欢承包。可是作为领导人，就要在保证眼前利益的时候，更多的把人民的目光放长远一些。否则也太没有水平了，也太不负责了。

顺便提几句。片中提到说大寨承包后1991大寨铁姑娘队长郭凤英回到大寨的时候，群众经济水平“还相当低”，人变得冷漠，集体或者公共的事情没有人管，精神面貌还不如70年代，这也是几乎所有农村的事实。如果听到“要致富必须发展乡镇企业，靠大寨那点土地是不行的”，以前那些想靠种田致富的农民肯定是哭笑不得。至于说到承包后农业基本建设荒废，只能吃以前的老本，更是令人只有叹气的份了。

历史让农民经历了两种生活，现在，农民会选择哪个？如果看清楚工分里的金子，我相信农民的选择是不言而喻的。据说以前的承包先锋小岗村，又开始重新走集体的路子了，这就是历史的回答吧。


233) 不究底里地毁说“毛泽东时代的‘苦、穷、饿’”是一种“泯心缺德”性指责

在我的记忆里，在我当年的会议记录里，文革结束后，曾有近十年时间（仅是我的记忆、记录），一些人为了批毛泽东的“左”，再三再四、喋喋不休地指责说：“在当时的‘先治坡、后建窝’的指导思想下，使群众的利益受到很大伤害！同志们哪！那个年代，——有一个统计，国家的平均积累率达25‰，最高的年份甚至达到40‰……可见……”

时过二十年，现在有些人（但愿不是当年批评高积累的那一帮人），不讲当年的高积累及其必要性，又在毁说毛泽东时代的“苦、穷、饿”，认为“毛泽东只能搞穷”。这是一种“泯良缺德”性指责。

毛泽东时代是个巩固政权、白手起家的创业年代，那时人们的价值观念同今天的大不相同的。离开这个前提，看问题都不会客观。愚见以为，现在有些人，抛开当时的十分菲薄的基础，并且──并不了解当时人们的政治、道德追求，妄自用自己今已“私我化”了的观念，去猜摸说当时的缺错，是不恰当的。

比如说工资，那时是上下一心（右派们积蓄在心底的反对、仇恨，因为他们自知无理又缺德，不敢明里表示出来，况且又是极少人，不在此说），要铺家底、创社会主义大业，要振兴中华，要支援第三世界的革命，大家都勒紧裤带，少消费，高积累，故而工作人员的工资是低的（最低的每月只有二十几元，甚至十几元）。但不可否定，在社会主义精神鼓舞下，当时人们正在形成艰苦奋斗为荣、享受奢糜为耻的风尚，各级干部也都在带头，要缩小同工农间的收入差距。毛泽东在 1957年有一个讲话（这方面的讲话其实很多，不仅仅是毛泽东，各级领导都有这方面的讲话），人们不妨去看看，那就是讲艰苦奋斗、缩小收入差距的。他说：

“我赞成在和平时期逐步缩小军队干部跟军队以外干部的薪水差额，但不是完全平均主义。我是历来主张军队要艰苦奋斗，要成为模范的。一九四九年在这个地方开会的时候，我们有一位将军主张军队要增加薪水，有许多同志赞成，我就反对……根本的是我们要提倡艰苦奋斗，艰苦奋斗是我们的政治本色……在必要的时候，在座的同志们要住棚子。在过草地的时候，没有棚子都可以住，现在有棚子为什么不可以住？军队这几天开会，他们慷慨激昂，愿意克己节省。军队这样，其他的人更要艰苦奋斗。不然，军队就将你的军了。在座的有文有武，我们拿武来将文”※。

所以，毛泽东时代，有那么一个很长的时间，拿工资的人工资不但没加，反而减了，并且是从毛泽东、朱德和周恩来等领导人那里带头减工资。比我长的一些人们大多回忆说，那个“减”，减得人心振奋，减得人们的工作“嗷嗷地上。现在不同了，人们的工资不要说减，那怕有一两年不加，人们也要嗷嗷叫的，而今天的这个“叫”，不是工作要大上，而是骂娘。当然，现在是现在的政策，时髦的话叫“有不同的治国理念”。这就是说，时过境迁，价值导向不同了，也就有不同的是和非。也可说成：今昔不可同日而语，也不可笼统地说现在的不好。

既然是这样，我更劝现在一些人，尤其不要简单指责说“毛泽东时代收入低”，最好去看我们的起点，认真研究所谓的冶国理念──连同价值观念（当时），毛泽东时代起步于什么样的经济基础？人们思想上与现今有什么不同？由此，再进一步看今昔的哪一种冶国理念更科学，更象社会主义，更符合科学发展观，然后再去评判好孬。只有这样才是公允的。才不会落下千古笑柄；不会被钉上历史的耻辱柱。

另外，有一个更为重要的情况要说明，当时工作人员最低工资虽只有十几元，但在计划经济下，物价也极低（本网民上世纪60年代后期工作，第一月曾从工资中拿出5元招待来访的多位同学，几个？现已记不清，几乎吃全了──在今天看来“十分好的菜”，还喝上瓶通化葡萄酒），且十分稳定。加之，住房、医疗、读书和养老均有保障，所以，那几个钱“本身是极贵的”。同今天相比，故有人说“毛泽东时代，一人工资养全家；现在，几人的工资才够一个学生花”。

再就是要说毛泽东时代的农民工分了。中国是个农业国，农村当时的起点、基础更差些，要想翻身，得要较长时间的“投入”，故在党当时的长远战略下，农村生活改善也相对较慢，基础建设，如农田水利、农化的建设，投入较大（这些投入，改革开放后才产生效益）。我在近一段时间的调查中发现，在安徽铜陵，凤阳、河南上蔡商水西平等地的好多农村，上世纪60、70年代，一个劳日（十工分。一个强劳力每天能得十分左右）的分值只有几分钱。网上右派们在论坛上经常发文说到这些事，──这，倒也不是造谣。确实是低呀！但由此，这些右派“摸说”毛泽东时代经常饿死人、三年自然灾害期间出现饿殍多少万。这就是右派们的一种 “造谣”了。也有一些不明真相的人说：那时候中国的粮食普遍不够吃。这纯属于胡说八道。为了批驳右派们的谣言，很多实事求是的人，讲到当时国家的政治背景：那时的政策要“备战备荒为人民”，在农业部门工作的人都知道，那时候的粮仓里的粮食虽不能说堆积如山，但全国各地的所有粮库确是堆满了粮食。而从80 年代改革开放后，这样的情况没有了，──不是说今天中国的粮食减产，而是因大包干、藏粮于民了。

顺便要说到一点：当时在国家手里掌握了大量的粮食，但是人民买粮食却要凭借粮票，这又是什么原因？回答是：一是备战备荒（当时的敌人有日美蒋印，接着又有苏），决不受制于人；二是科学配给。现在看来，这个科学配给，作为计划经济，是相当有益的（虽然标准低些）。所以，那时候人们的健康水平，总体是不错的。有人说：那个时代，很可能是中国历史上人民健康水平最高的时代，其标志就是出现了不少的老寿星。这有道理，因为在解放前的国民党时期，人们普遍营养不良，平均寿命只有30来岁，而改革开放后呢，人们又普遍地出现食物、营养“相对”过剩，而且污染极严重。所谓相对过剩，是指好多东西（食品是其中之一）是通过“坑蒙拐骗”生产出来的“假伪劣”。其证明是：在70、80年代，人们患“绝症”的比率，远远低于90年代以后。我们客观地看，当今，得癌症的、心肌梗死等等病的，确是很多很多，这在80年代，得这些病的人口比例是相当小的。

毛泽东时代，至于农民工分值很低的地方，──也请人们不要误会，以为这一点点的工分值，农民买不回粮食。完全不是的！调查发现：农民们分粮是依据的工分数，──而不按工分值折算为人民币。所有工分值较低的社队，社员分得计划内口粮的工分标准也是极低的。一般每人每天得二、三分，就能分回全家全部计划内口粮，剩余的工分就是年底分红，当然，因为分值低，年底分红也不会分得“上百成千”的巨款。这样，无论基础多差的农村，社员基本粮食是分得到的，此外，全国农民当时无一例外的都有“自留地”，自留地里的收粮和菜蔬，也是农民的重要生活补充。因这样，可以说，毛泽东时代农民生活是有保障的，并在不断改善着。

本文到了这里，得回答一个问题：当时为什么出现饿殍？我坚持我以前的观点：饿殍是有（其实，在迄今的世界上，那家没饿殍，何况中国当时确实还穷，刚建国，又有敌人破坏），但极少，即在三年自然灾害时期，这种情况也很少（如今，网民遍全国，这一情况完全可以搞清楚了。关心此事者，不妨就地作点扎实的调查，粉碎谎言并不难。本网民已作了大量的调查。从调查情况看，决大多数地方的“饿殍”，是当时地富反坏右造谣及今天的右派夸张、人云亦云——吹出来的）。有网民曾提供情况说，他的家乡的每个村当时有多少多少的饿殍，──后来，该网民作了修正（大大降低了数字）。调查表明，──该网民修正后这个数字比较符合实际。不过，要特别特别地指出：一、该网民所说这个地方的饿殍的出现，是被当时中央批判为反革命事件的；二、在出现一些饿殍的地方，几乎没有一个当地政府没有大量的粮食，尤其是河南的信阳地区，一边有饿殍出现，另一边，社粮公所、县粮站和当地粮库，却囤集着若干亿斤的粮食。对于这样一种情况及原因，本网民在去年《还历史本来面目》组文中，已有明确说明。这里，为使本文得以上网（已发过一篇，没上网了），就不作交代了。

写到这里，要进一步指出：毛泽东时代，最低工资，十几元/月；农民工分值，每劳日几分钱，并不象有些人说得那样“穷苦”啊！此外，中国要干大事，要大发展，得要有先人“苦一阵子” 作点积累啊！毛泽东这样做了，现在有一些人，一会儿这样指责、一会那样批评，不但不实是求是，还互相矛盾，不受良心的谴责吗！

原载强国论坛（作者：春天的惊雷/2007-03-20）


234) 如果没有毛泽东时代的高积累……

毛泽东时代勤俭节约，艰苦奋斗，把人民的生活水平压到最低限度，很少生产自行车、轿车、汽车、电视机、衣服布料、烟酒糖油等等生活消费品，几乎把全部的原材料都投到了重工业上，大建钢铁厂、油矿、煤矿、铁矿等，还大修水利，建主要公路等，才使原材料的产量大增，二三十年就把这些这样原材料的产量提高几十至几千倍，这在世界史上是没有的，这就为后来发展轻工业，大量生产生活消费品提供了原料保障。

如果没有这一阶段的高积累，现在中国还会有大半地方通不上电。通电要建电场，还要有线路、线杆，这都得消耗大量的钢铁、水泥、煤炭等，如果没有那段时间建的这么多的铁矿、煤矿、钢铁厂、水泥厂等，现在凭什么能这么多的原料用于通电建设？

如果没有这一阶段的高积累，现在中国还会有大半地方通不上车。通车要有公路、铁路，还要有车，这也都得消耗大量的钢铁、水泥、煤炭等，如果没有那段时间建的这么多的铁矿、煤矿、钢铁厂、水泥厂等，现在凭什么能这么多的原料用于通车建设？

如果没有这一阶段的高积累，现在中国农业还会有大半一亩单产二三百斤，还普遍解决不了温饱。中国几千年来，虽然一直都是单干，农民积极性极高，可是农业产量一直都很低，解放前，一亩单产好的也就不过是二三百斤（关于这点，我曾经问过老年人，解放前，一亩地的产量普遍是一两口袋。那时的口袋是长的，有煤球炉那么粗，有大半人高，方便牲口驮，一口袋就是一百多斤。解放前的亩可能比现在的亩要大），原因就是旱灾涝灾虫灾严重、品种差、缺肥料、缺农药、缺机械，而且因为缺机械，耕种不了，大部分地区都是一年只种一季。所以几千年来都没解决温饱问题。现在产量提高了，温饱解决了，不是单干的功劳，原因是品种好了；有排灌设备，旱涝保收了；有化肥，肥料足了；有农药，虫害也轻了；有了机械，多数地区一年可种两季了，也能深耕细作了。可是，如果没有毛泽东那段时间建设的重工业做基础，就不可能有现在这么多的化肥厂，农药厂，也没有现在这么多的农机厂，也不可能有充足的石油、煤炭、钢铁、电力等原料生产化肥、农药、机械，现在的产量也就不可能有现在这么高，大部分地区还会维持在解放前或解放初一直到70年代的水平，大部分人的温饱仍然不会解决。

如果没有这一阶段的高积累，现在中国还会有大半人“新三年，旧三年，缝缝补补又三年”。生产布料、衣服需要棉花、化纤，还需要工厂、机器，可是如果农业产量不高，棉花的供应就不能充足；如果没有石油、煤炭、钢铁等重工业，化纤、机器等也就不足，也就不可能生产出来足够的布料、服装。所以，如果没有毛泽东时代的高积累，也就没有现在这么多的布料、服装，现在大部分人还会维持原始的“新三年，旧三年，缝缝补补又三年”的水平。

如果没有这一阶段的高积累，现在中国也不会有这么多的汽车、火车、轮船、公路、铁路、电视机、自行车、摩托车、空调、高楼大厦等等。生产和使用这些东西，都要消耗大量的钢铁、煤炭、石油、水泥等，如果没有毛泽东时代的高积累，搞那么多的重工业，就不可能生产出来这么丰富的消费品。

物质财富是硬的，是吹不出来的，也是变魔术变不出来的，没有足够的重工业，没有足够的原材料，就不可能有足够的生活消费品。

有一个很贫穷的家庭，老父亲当家时，为了能富起来，就限制全家人的消费水平，平时烟也不让吸，连酒也不让喝，更不用说吃肉、穿新衣了，一二十年积累起来比较殷实的家底。后来，老父亲去世，儿子当家，拿出来钱猛吃猛喝，吃好的穿好的玩好的。还骂父亲当年不会当家，把全家人搞得几乎饿死，几乎穷死，经济几乎崩溃；大夸自己的成绩，当家第一天全家就吃到了肉，都穿了新衣；还大叹往事不堪回首，永远都不愿意回到父亲那个时代，永远都不用父亲的老政策，把老父亲的高积累、勤俭、艰苦奋斗的成绩完全否定了。这样的儿子有吗？太多了，很会忽悠。

原载强国论坛（作者：千里夜行人/2007-03-17）


235) 简论“回到毛泽东时代去”的确切涵义与前景

作者：李宪源

“所谓毛泽东热，并不是指要回到毛泽东时代，实际上是对真正社会主义的呼唤。那就是对——公正，清廉，平等，群众民主，劳工神圣等等的呼唤”的看法，从时空概念和历史发展流程去理解，我看基本正确；但要注意两点：

一、人民群众所以怀念毛泽东，是因为毛泽东时代和上述所举“真正社会主义”各类要素，存在着实质性的联系，老百姓能够在毛时代真切感受到对发展这类要素的不懈追求与努力；而不可能是两者无不相干的；老百姓不会把两样互不相干甚至截然相反的东西，比如国民党年代或“改革开放”年代，与“公正，清廉，平等”之类硬扯到一起去加以怀念向往。

二、要澄清长期以来比较流行的一些误识；这些误识在很大程度上乃是右派有意制造的一种舆论。

所谓“回到毛泽东时代去”，其确切涵义，并非是指简单化机械化地复原一个实际上不可能照样复制的历史年段；而是指要运用毛泽东思想的核心精神和正反两方面实践经验教训，来确定当今中国的社会与经济发展道路与形态。这类“确定”工作如果进行得好，其社会表现形态和实践结果，可能会出现新中国建立之初那种“天下大治”的境况。如果处理不好，则不仅可能重现文革时的社会动荡局面，而且可能重复国共内战的历史场面。

从另一个角看，右派所谓“回到毛时代去”的讥嘲，乃是映射“回到消费品相当匮乏的贫穷中去”。这就需要用大量事实来说清楚：如果中国不搞所谓“改革开放” 的瞎折腾，而坚持1976年前毛时代的做法，大针不变微调不断，按照当时人民生活水平逐年稳定提高的速率来推算，经过以后30年的发展建设，中国工农大众的实际生活水平，其实不知会比现在好上多少倍！这不仅可以根据本人亲身经历体会很深的“困难年”之后到1976年间左邻右舍大多数普通家庭经济收入情况变化来估算，钟庆最近出版的《刷盘子》之书，对此更有非常系统详尽的分析测算，兼有他个人的亲身经历回顾与说明。（见附录一）

自由新右和“泛左翼”内右翼人士杨帆王小东等，老喜欢把经过三十年经济建设发展和天文数字内外举债情况下的工农生活水准，与三十年前缩衣节食基本建成完整国民经济体系和既无内债又无外债的情况比，从不考虑“改革开放”这些年巨额借款即使全放到瑞士银行去，单靠可观利息盈差平分到全国人民头上，其它什么“飞跃发展”都不搞，也足以把大多数中国人的生活水准，提高到当今“农村真穷、农民真苦、农业真危险”的现实处境和城市底层平民“看病难、上学难”的一般性水平。更不要谈，上述这些人在慷慨激昂强调“不承认改革开放确实提高了人民生活水平是不行的”之时，从不把中国老百姓遭受重大损失的医疗教育住房等类可观福利和隐性收入计算在内。

这类问题不争论清楚，显然大大影响了“泛左翼”内杨帆王小东等“右翼”人士，对历史和现状的客观认识，左右了他们按照改革设计师所定明确标准明显“已经走到邪路上去”之“改革开放”，至今采取盲目肯定、不容反对的固执态度。

---------------------------------------------------------------------------------------------

附注一：

毛泽东的经济非常辉煌，以至于中国80年代雄鹰折翼——古今多少事，都付笑谈中》

作者： 愚蠢小猪(燕.庄.黄.桑) [142768：4856]， 01：26：26 02/06/2006：

- 论剑谈棋 豪杰尽聚 - 华岳论坛 - http：//washeng.net/

《毛泽东的经济非常辉煌》

[说说容易]这些天回复了我不少贴子，说为什么中国发展基干产业没有像日德一

样自然而然改善生活，我一直不太重视，觉得[说说容易]不应该不知道显而易见

的事实，自己看看历史就应该一目了然。[说说容易]后来有写了篇文章，说我“

粗暴”，看样子[说说容易]是动了真感情。

[说说容易]不知道看了《三国演义》没有，开篇就是“古今多少事，都付笑谈中

”。历史是已经发生的事实，任由后人评说，点评三国，分析利弊得失，怎么是

对三国人物的粗暴？我觉得[说说容易]应该心平气和都付笑谈中。

还是先简要提提日本，作为一个参考。1955年日本从败战的废墟中恢复过来，基

干产业基本成型，达到战前水平。朝鲜战争，日本发了一小笔战争财，外汇储备

有9亿美元。不过，此时的日本，工业品的国际竞争力极差，处于长期慢性贸易逆

差中，直到1965年以后。此时的日本，非常贫困，所以是多事之秋，各种工人运

动不断，有名的是1960年三井的三池煤矿大罢工，起因是大规模裁员。1960年，

池田内阁提出了“收入倍增”计划，10年时间使国民的实际收入翻番。而就在这

个时点，日本的缝纫机已经普及，但冰箱和黑白电视机还是稀罕货。

70年代中期，我能够记事开始，生活是一直改善的。我现在还能记得家里是什么

时候添置自行车、缝纫机、电扇，还有半导体收音机。至于手表，由于太小，父

母什么时候有手表的就没有记忆了。我是知识分子家庭出身，臭老九，住集体宿

舍，左邻右舍是工人家庭，大家的情况都差不多。有一家买了台9寸的黑白电视，

有时候放在楼道中大家一起看。不过那时候我就看上彩电了，如果不嫌路远，可

以晚上到父母的单位去看。第一次看《大闹天宫》动画片就是看彩电，我现在还

能记得当时的情景，在一个大屋子里挤了很多小孩。

这种情景与60年代初头的日本差不多。看到当年很多日本人围看一台电视的照片

，让我触景生情。2004年初，看一日本报纸，介绍2003年一些国家的“三种神器

”和人均GDP。泰国的“三种神器”之一是电扇，用了很大篇幅介绍，那么热的天

气，现在才玩电扇？！中国20年前就玩过了！要知道泰国的人均GDP有3000美元，

是中国的奋斗目标。

至于吃的方面，当然是定量供应。不过当时家家户户养鸡、种菜。父母是知识分

子，也养鸡种菜，我帮忙。邻居之间互通有无，却也其乐融融。上小学时还有劳

动课，劳动课就是种地，种蚕豆蓖麻等。收获时蚕豆分回家，蓖麻则分钱。在小

学种地学到一招，就是化肥非常管用，于是偷一些化肥施在自家的菜地里。

记忆中的生活改善还是有挫折，在70年代末80年代初。武汉是南方城市，吃大米

，结果当时强制配给40%的面粉，据说面粉是从美国进口的。这下遇到了大麻烦，

我家虽然是南方人，毕竟在北方生活过一段时间，还是有办法对付面粉，左邻右

舍就完全不行。于是发挥革命的人道主义精神，用自家的大米去换邻居的面粉，

我家几乎100%吃面粉了。这一段时间可谓刻骨铭心。20多年后，看到一招牌，上

写“使用美国面粉”。不禁好笑，老子20多年前就吃腻了美国面粉。

进入80年代，冰箱彩电洗衣机急速普及了。当然，我依旧忘不了起早贪黑排队买

彩电冰箱洗衣机的情景。现在的日本，商店开业时，也会有这样的盛况，看不到

边的人群彻夜排队，因为商店有限量的近乎白送的商品出售。此时的我，已经没

有当年那种斗志了。80年代可以说是中国的黄金时代。当时的人们充满希望和憧

憬。再过20年咱们再相会！实现四个现代化已经不是可望而不可即的梦想。

80年代的结局并不太好。1988年我准备高考，由于物价飞涨，我还要奔波于附近

大大小小的商店，抢购卫生纸白糖等一切可以买的东西。我在路上曾经看到一个

老太婆推着一车卫生纸！刚进大学时，就听一教授说现在物价涨得厉害，如果肚

皮大一点，一个月没有100元不行。可我当时家里每月只给50元！听学长们说他们

刚搞了一次罢吃运动，抗议食堂的饭菜提价。1989年的学潮其实是物价飞涨的结

果。1973年，日本遭遇石油危机，也是疯狂抢购卫生纸，日本的黄金时代结束了

。

现在的中国已经找不到当年那种豪情壮志了。GDP虽然依旧节节高升，四个现代化

已经不再被提起，代之的是小康。不清楚小康生活的标准是什么，中国是否实现

了。明明白白的是上不起学了，看不起病了，住不起房了，养老没有着落了。中

国遇到了严重危机，这几乎成了共识。就在几年前，看见几个人在树下纳凉聊天

，他们聊什么我不知道，但有一句话声音非常大，我听到了，“现在是经济危机

！”，当时的我却不以为然，觉得经济形势很好啊。更早几年，看到下岗工人游

行打出横幅“我们不要小康，我们要温饱”。更是哧之以鼻，你们懒活该，不去

找工作，游什么行！

中国的传统是下情上达很慢，下层处于危机中，上层一看还满眼繁花似锦，经常

发出“不食肉糜”的声音。现在的好消息是，上层的人也认识到危机了。坏消息

是什么原因导致的危机，用什么方法解决没有达成共识。

从行文看，[说说容易]好象也意识到了当前的危机。不过，[说说容易]很难面对

现实，也不知道如何调查事实。[说说容易]好象是学经济的，中国学经济的一大

特点是不知道既不知道怎么种地，也不知道工业产品是如何生产的，却知道如何

运用假设逻辑，论证出真理，可以论证出“人有多大产，地有多大产”。

[说说容易]给我的《理性人的动态数学模型》中提到：“是首先提醒您，Qd=Qs，

也就是供给等于需求，不是假定的，是在一系列的讨论之后，论证得来，

认为应该会实现的。”

[说说容易]不知道搞过“论证”没有？“论证”是先假设，然后逻辑推导，实际

上逻辑也是假设。1+1=2并不是总成立。论证的结果不过是在两个假设基础上的结

果，是假中假。[说说容易]把假中假当作真理了，作为理论的基石，[说说容易]自

我承认了其理论“建筑在沙滩上”。[说说容易]应该去调查一下现实，Qd=Qs是否

成立，在什么条件下成立，而不是在纸面上论证。

好了，下面论述的是，中国是如何享受前人积累情况下，雄鹰折翼的。日本相对

就很幸运，基干工业成型后，整个国家几乎一无所有，只有继续艰苦奋斗。作者： 五四精神 发布日期： 2007-8-01“毛泽东时代”至少有两种用法：一种是指毛泽东时代的生产生活条件；二种是指毛泽东路线。现实斗争中右派诘问时往往在这两种用法间象游蛇那样流离。所以左派除了在讲历史问题时可用“毛泽东时代”之外，其他情况下不应用“毛泽东时代”，象说明路线方向问题应说“毛泽东路线”，不给右派混淆概念的可乘之机。


236) 强国之鹰：理性地看待毛泽东时代的"贫困"

[ 强国之鹰II ]

相对于现今，毫无疑问毛泽东时代是贫困的。即使是相对的那个时代，毛泽东时代和先进的西方国家相比，也是贫困。这是事实。但是，也应当看到，毛泽东时代和西方国??家之间的财富差距，不是毛泽东创造的，而是历史留给毛泽东遗产.毛泽东时代的贫困如期说是贫困，不如说是富裕之前艰苦创业的一个必经阶段。

在一个一穷二白的基础上建设一个新社会，注定了我们必须要经过毛泽东时代的贫困，才能走向真正的民族复兴和国家富强。旧中国留给老一辈的基础太差了，使得毛泽东??根本就没有办法选择一条不经过艰苦创业的积累就建设一个强大国家的条件和基础。查一查，1949年我们有什么工业基础，又有什么科技基础？现在的一些人，不了解??当时的情况。一个比较常见的例子，就是拿日本来进行对比。但是，他们不知道，他们如此的对比实际上是非常肤浅的。其实，一个国家真正的财富，不在于工业基础和财??富的短暂毁灭，而在于这个国家的人民是否掌握了尽心工业化和科技创新的能力和知识。缺失工业化和科技创新的能力和知识，是旧中国留给毛泽东最大的缺陷和短缺，同??样毛泽东时代积累下来的工业化和科技创新的能力和知识，连同毛泽东思想是毛泽东时代留给我们最大的财富。一个国家只要掌握工业化和科技创新的能力和知识，就能够??短时间恢复其经济强国，这是日本比较快经济振兴的奥秘。

在一个缺失工业化和科技创新的能力和知识的国家进行建设，决定了毛泽东时代必然一个艰苦的、长期的积累过程，也注定了毛泽东时代是一个"贫困"的时代。在一个农??业社会建设现代化的国家，在一个没有工业基础的国家建设现代化。决定了必须把有限地资源首先要进行高投入的重工业建设，而不是首先投入到同人民日常生活紧密相关??的轻工业建设中去;必须在建设一个满足绝大多数国民需要的廉价和福利的国家教育体系和科研体系的同时，在这个贫困的国家保证国民最基本的医疗和衣食住行。所有这??些，决定了我们人民的生活水平提高在毛泽东时代必然是一个缓慢的过程.但就是这个代价，使我们国家积累了起来，并从根本上杜绝了自鸦片战争以来百余年外国列强入??门抢夺我们的历史，奠定了民族复兴的坚实基础.值得庆幸的，在这样的一个艰难的积累过程中，我们没有出现大的失误。我们的人民衣食住行基本上得到了保障，老百姓??不用担心坑蒙拐骗，也不用担心食物的安全，更不用担心飞车抢掠.老百姓看得起病，上得起学，也有个安居的场所， 人均寿命也从不到35岁提高了和发达国家同步的6??9岁。不但如此，我们还取得了超越那个时代的经济成就和科技成就。两弹一星、杂交水稻、大飞机等等研制的成功就是明证。更重要的是，我们完成了整个国家的工业化??过程，基本实现了全民的义务教育，创造了今天都没有逾越的适龄儿童就学率，建立了强大的自主研发的科研体系和培养了大量的人才，并且让公平，公正，独立自主，建??设强大国家的思想深入人心不可扭转，使整个民族的思想和意识得到了前所未有的解放。

理性地看待毛泽东时代的"贫困"，深刻理解我们这个国家和民族走过的道路。对于我们这个至今仍然在毛泽东时代所创造财富和成果庇护下，建设和谐社会的民族有着重??要的意义。

毛泽东中国人民的伟大英雄，世界受压迫人民的伟大领袖，永远活在人民的心中！


237) 事实说话：文革期间工农业增长数据

1975年宣传画

(作者：左大培第二/2006-12-05)

抓革命、促生产始终是十年文革的主线。正因为这样，除1967年、1968年两年经济下滑，1974年小幅增长外，其余年份工农业总产值都实现了快速增长。特别是重工业的增长速度更快。实例：

1966年工农业总产值2534亿元，比上年增长17.3%。其中工业总产值1686亿元，增长20.9%，（按1957年不变价格计算），农业总产值641亿元，比上年增长8.6%。钢1532万吨，比上年增长25.35；原煤2.52亿吨，比上年增长8.6%；原油1455万吨，比上年增长28.6%；天然气13.4亿立方米，比上年增长21.8%；粮食2.14亿吨，比上年增长10%，棉花233.7万吨，比上年增长11.6%；基本建设投资总额209.42亿元，比上年16.6%，社会零售商品总额732.8亿元，比上年增长9.3%，进出口贸易总额127.1亿元，比上年增长7.3%。

1969年工农业总产值2613亿元，比上年增长18%；其中，工业总产值1665亿元，比上年增长29.5%；农业总产值948亿元，比上年增长2%（按当年价格计算）。在工业方面，轻工业增长21.3%，重工业增长39.1%。钢1333万吨，比上年增长47.5%；原煤26.06亿吨，比上年增长20.9%；原油 2174万吨，比上年增长36%；发电量 940亿度，比上年增长31.3%；基本建设投资总额200.83亿元，比上年增长77.6%；社会商品零售总额801.5亿元，比上年增长8.7%；国家财政总收入526.8亿元，总支出525.9亿元，结余9000万元。

1970年工农业总产值3137亿元，比上年增长25.7%。其中，工业总产值2421亿元，比上年增长30.7%；农业总产值716亿元，比上年增长11.5%（以上按1957年不变价格计算）。工农业产品产量：粮食 23996万吨，比上年增长13.7%，棉花 227.7万吨，比上年增长9.5%，钢 1779万吨，比上年增长33.5%，原煤 3.54亿吨，比上年增长33%；原油3065万吨，比上年增长41%；发电量 1159亿度，比上年增长23.3%。基本建设投资总额312.55亿元，比上年增长55.6%；社会商品零售总额858亿元，比上年增长7%。国家财政总收入662.9亿元，总支出649.4亿元，结余13.5亿元。

1971年工农业总产值3520亿元，比上年增长12.2%；其中，工业总产值2782亿元，比上年增长14.9%；农业总产值738亿元，比上年增长3.1%（以上按1957年不变价格计算）。工农业产品产量：粮食25014万吨，比上年增长4.2%，棉花 210.5万吨，比上年下降7.6%；油料 411.3万吨，比上年增长9%；钢 2132万吨，比上年19.8%；原煤 3.92亿吨，比上年增长10.7%；原油 3941万吨，比上年28.6%；发电量 1384亿度，比上年增长19.4%，基建投资总额340.84亿元，比上年增长9.1%；铁路货运量168132万吨，比上年增长11.8%；进出口贸易总额120.9亿元，比上年增长7.1%；社会商品零售总额929.2亿元，比上年增长8.38%。国家财政总收入744.7亿元，总支出732.2亿元，结余12.5亿元。

1972年工农业总产值3635亿元，比上年增长4.5%，其中，工业总产值2547亿元，比上年增长6.6%，农业总产值1088亿元，比上年下降0.18%（以上年按1970年不变价格计算）。钢2338万吨，比上年增长9.7%，原煤4.1亿吨，比上年增长4.6%，原油4567万吨，比上年增长15.9%，发电量1524亿度，比上年增长10.1%，基建投资总额327.98亿元，比上年下降3.7%，铁路货运量17.755亿吨，比上年增长5.6%，进出口贸易总额146.9亿元，比上年增长21.5%。社会商品零售总额1023.3亿元，比上年增长10%。国家财政总收入766.6亿元，总支出766.4亿元，结余0.2亿元。

1973年工农业总产值3968亿元，比上年增加9.2%。其中，工业总产值2789亿元，比上年增长9.5%，农业总产值1179亿元，比上年增长8.4%（以上按1970年不变价格计算）。工农业产品产量 粮食26494万吨，比上年增长10.2%，棉花 256.2万吨，比上年增长30.8%，油料 418.6万吨，比上年增长1.7%，钢2522万吨，比上年增长7.9%，原煤4.17亿吨，比上年增长1.7%，原油5361万吨，比上年增长17.4%，发电量1668亿度，比上年增长9.4%，基本建设投资总额338.1亿元，比上年增长3.1%，铁路货运量185183万吨，比上年增长4.3%。进出口贸易总额220.5亿元，比上年增长50.1%，社会商品零售总额1106.7亿元，比上年增长8.2%，国家财政总收入809.7亿元，总支出809.3亿元，结余0.4亿元。

1974年工农业总产值4024亿元，比上年增长1.4%。其中工业总产值2796亿元，仅增长0.3%；农业总产值1238亿元，比上年增长4.2%（按1970年不变价格计算）。工农业产品产量：粮食2.7527亿吨，增长3.9%，棉花246.1万吨，下降3.9%，油料：44.4万吨，增长5.4%，钢2112万吨，下降16.3%；原煤4.13亿吨，下降0.96%；原油6485万吨，增长21%；发电量1688亿度，增长0.2%。基本建设投资总额347.71亿元，增长2.8%；铁路货运量：7.69亿吨，下降3.2%；进出口贸易总额292.2亿元，增长32.5%；社会商品零总额1163.6亿元，增长5.1%。国家财政总收入783.1亿元，总支出790.8亿元，赤字7.7亿元。

1975年工农业总产值4504亿元，比上年增长11.9%。其中：工业总产值3219亿元，比上年增长15.1%；农业总产值1285亿元，比上年增长4.6%（按1970年不变价格计算）。

粮食：28452万吨，比上年增长3.4%；棉花238.1万吨，比上年下降3.3%；油料452.1万吨，比上年增加2.42%；钢2390万吨，比上年增长13.16%；原煤4.82亿吨，比上年增长16.7%，原油7706万吨，比上年增长18.82%；发电量1958亿度，比上年增长15.99%；基本建设投资总额409.32亿元，比上年增长17.71%；社会商品零售总额1271.1亿元，比上年增长9.2%；国家财政总收入815.6亿元，总支出820.9亿元，赤字5.3亿元。

原载强国论坛


238) 1949至1980，1980至2005，中国的发展数字说话

1975年宣传画

（作者：看开点没有过不去的坎/2006-11-23）

1949年，中国人均寿命为35岁，世界平均水平是47岁.1976年，中国人均寿命65岁，世界人均57岁.(资料来源:2004年第2期<百科知识>).2005年中国和世界平均寿命都是72岁.

1949年，中国文盲率为80%以上，妇女在90%以上.1970年降为10%左右(资料来源:卡内基国际和平基金会对中印发展的研究报告).

1950年，中国GDP在世界的排名在30名以后，具体的排名没有找到.30名以后这个数字是吴殿廷\武聪颖<中国宏观经济的国际评价>里的.1970年，中国GDP在世界的排名是13位(很多义务劳动如农村水利建设没有计入当时的GDP);1980年中国GDP在世界的排名是第7位(呵呵，真是大跃进呀.虽然准备与国际接鬼了，但很多义务劳动成果依然没有计入当时的GDP).1990年中国GDP在世界的排名下降为第10名，以后几年大致在7名左右徘徊.2005年，中国GDP在世界的排名为第5名，但经过专家的数字修正，中国GDP在世界的排名终于超英，排在第4名(好象只差百分之零点零零几).1970年至2005年中国GDP在世界的排名见以下列表(数字来源:官方网站)

到1970年，中国的预期寿命，婴儿死亡率，医疗服务等指标已经达到了中等发达国家的平均水平，人均识字率在1980年达到中等发达国家的平均水平.

1970年世界各国（地区）GDP总值排名（除苏联外，按当时汇率）

01----美国--------1，0255亿美元

02----日 本----------2068亿美元

03----西德----------2037亿美元

04----法国----------1470亿美元

05----英国----------1236亿美元

06---意大利---------1077亿美元

07---加拿大----------851亿美元

08--澳大利亚---------429亿美元

09---墨西哥----------396亿美元

10---西班牙----------390亿美元

11----瑞典-----------357亿美元

12----荷兰-----------351亿美元

13----中国-----------272亿美元 ★★★★★

1980年世界各国（地区）GDP总值排名（除苏联外，按当时汇率）

01----美国---------2，7956亿美元

02----日 本---------1，0279亿美元

03----西德-----------8261亿美元

04----法国-----------6824亿美元

05----英国-----------5367亿美元

06---意大利----------4546亿美元

07----中国-----------3015亿美元 ★★★★★

08---加拿大----------2689亿美元

09---西班牙----------2218亿美元

10---阿根廷----------2090亿美元

1990年世界各国（地区）GDP总值排名（除苏联外，按当时汇率）

01----美国---------5，8033亿美元

02----日 本---------3，0522亿美元

03----德国---------1，5470亿美元

04----法国---------1，2198亿美元

05---意大利--------1，1045亿美元

06----英国-----------9946亿美元

07---加拿大----------5827亿美元

08---西班牙----------5115亿美元

09----巴西-----------4650亿美元

10----中国-----------3878亿美元 ★★★★★

1995年世界各国（地区）GDP总值排名（按当时汇率）

01----美国---------7，4005亿美元

02----日 本---------5，2929亿美元

03----德国---------2，4166亿美元

04----法国---------1，5257亿美元

05----英国---------1，1032亿美元

06---意大利--------1，0661亿美元

07----中国-----------7006亿美元 ★★★★★

08----巴西-----------6756亿美元

09---加拿大----------5760亿美元

10---西班牙----------5709亿美元

2000年世界各国（地区）GDP总值排名（按当时汇率）

01----美国---------9，8247亿美元

02----日 本---------4，7661亿美元

03----德国---------1，8752亿美元

04----英国---------1，4409亿美元

05----法国---------1，3133亿美元

06----中国---------1，0808亿美元 ★★★★★

07---意大利--------1，0776亿美元

09---加拿大----------7242亿美元

08----巴西-----------5998亿美元

10---墨西哥----------5814亿美元

2001年世界各国（地区）GDP总值排名

01----美国--------10，1714亿美元

02----日 本---------4，2451亿美元

03----德国---------1，8738亿美元

04----英国---------1，4063亿美元

05----法国---------1，3027亿美元

06----中国---------1，1590亿美元 ★★★★★

07---意大利--------1，1409亿美元

08---加拿大----------6771亿美元

09---墨西哥----------6178亿美元

10---西班牙----------5775亿美元

2002年世界各国（地区）GDP总值排名（按当时汇率）

01----美国--------10，3831亿美元

02----日 本---------3，9934亿美元

03----德国---------1，9841亿美元

04----英国---------1，5636亿美元

05----法国---------1，4313亿美元

06----中国---------1，2371亿美元 ★★★★★

07---意大利--------1，1843亿美元

08---加拿大----------7167亿美元

09---西班牙----------6531亿美元

10---墨西哥----------6304亿美元

2003年世界各国（地区）GDP总值排名（按2004年1月1日汇率）

01----美国--------10，8572亿美元

02----日 本---------4，2907亿美元

03----德国---------2，3862亿美元

04----英国---------1，7750亿美元

05----法国---------1，7316亿美元

06---意大利--------1，4554亿美元

07----中国---------1，3720亿美元 ★★★★★

08---加拿大----------8505亿美元

09---西班牙----------8271亿美元

10---墨西哥----------6116亿美元

2005年世界各国（地区）GDP总值排名(按名义汇率计算)

1---美国--------14，4866亿

2---日 本---------4，6638亿

3---德国---------2，7301亿

4---英国---------2，2275亿

5---中国---------2，0548亿 ★★★★★

6---法国---------1，9727亿

7---意大利-------1，7096亿

8---加拿大-------1，0345亿

9---西班牙-------1，0190亿

10--印度----------719，8亿

原载强国论坛


239) 中医在文化大革命时期的发展（斯诺）

什么是针刺？

革命前我住在中国时，对针灸从来没有认真地尝试去理解他。我和大多数外国人一样，以为凭经验的中国医学大都是江湖医术。1960年，我第一次回中国观光，发现中国医学值得予以更大的注意。我听说1958年以后，所有西医都应至少以六个月的时间来学习传统医学，中国的医学已有二千二百年的有文字可考的历史，包括成千上万万的卷籍、处方和各种疾病及其治疗的详细记载。

关于针刺，我同中国医生和外国医生谈过多次，但是我发现，关于针刺的最好的简要说明，仍是美国公共卫生署的一位高级外科医生威廉．Y．陈医生在1961年所作的那份报告，我以前也曾引用过他的话。陈医生在全面调查过程中，根据他个人关于中国方面的知识，根据对最近访问过中国的外国医生的资料的研究，并根据对中国的专门医学杂志(“较重要”的二十五种)上的研究报告所作的分析，对针刺提出了这样的评论：

中国的传统医学是一种凭经验的医术，有四千年的实际经验作基础。它对健康和疾病的简单概念，是身体机能上阴(反)和阳(正)两种力量的调和或不调和。在解剖学和生理学方面，中国的传统医学实际上没有作出什么贡献；但有关草药、药物以及记录了各种疾病观察所得经验的医学论文等大量卷籍，却是宝贵的。使用这些药物和针灸、推拿、气功等疗法的效果，确实有其实验价值。……

针刺，包括热针和冷针刺入身体的特定穴位。所用的针可细可粗，可短可长(从三厘米到二十四厘米)。当针刺进去，并在不同的深度刺激不同的组织或器官时，就引起生理上的反应，从而产生疗效。

现在，针刺医生需要学习消毒技术，基础解剖学和相当于“中级医生”必修的各门科学课程。他们全都隶属于医院，差不多所有医院都有专门的针刺医生。很多人都使用低电压的电针。针刺治疗有时间放射疗法结合起来。陈医生继续写道：

假设：扎针所产生的刺激由末梢神经传到了大脑皮层，并在大脑里面对病理的刺激起抑制作用。这样的一种解释，同巴浦洛夫的条件反射学说似乎是协调一致的。

针刺实际上已广泛应用于各种疾病，从诸如阑尾炎那样的外科症状以至象糖尿病那样的慢性症状。据信，它对神经系统的疾病或由神经引起的疾病，疗效最好。在治疗脸部麻痹、关节和湿疹方面，据报告也有良好的疗效。一位俄国医生声称，使他长期受苦的关节炎，针刺之后已大有好转。

1958年，一位去中国研究针刺的印度医生，最初对针刺的价值有一定的怀疑。但是，后来他认为，中西医结合已得到显著成功。他患的急性窦炎，也用针刺治好了。（“医药与卫生”，《中国季刊》第6期，1961年4-6月）

我本人在北京和其他城市的医院里，就遇见患阑尾炎、湿疹、风湿症、窦炎、结核病、偏头痛、支气管炎和各种神经衰弱症的病人，在用中国的传统方法治疗。我在汉口见到一位病人，到医院时已不省人事，经西医诊断为急性阑尾炎。用中药和针刺治疗后，他就痊愈出院了。

中国的草药和针刺是并用的，草药医生往往也是针刺医生。翻译中国的传统医学术语是困难的，但其基础就是阴阳这个“矛盾”的概念。人体是一个有机的统一体；疾病由于不同器官或其延伸部分之间失去平衡引起的，治疗就是恢复平衡和协调。这是通过使八个主要方面，即阴阳、表里、冷热、虚实的紧张“对立”得到缓和而实现的。

在针刺的详细入门书中，根据那些原理和它们之间的“生命力”的平衡，把人体绘成了图解。在正常情况下，非对抗性的“矛盾”处于均衡状态。当发生“不统一”(疾病)时，那就是一个器官或一组机能已疲劳过度，刺激过度，受了损伤，或受到别种扰乱。医生的任务，就在于消除对抗或充血的起因，使之恢复平衡。

前一次我去反帝医院(那时称为北京协和医院)参观时，有人对我讲，“疾病有内因也有外因”。讲这话的是该院的副院长徐鸿图(译音)医生。他说：“当然，大脑的高级神经系统影响到整个生理状态。我们所说的‘怒发冲冠’会引起某些器官的疼痛和损伤。一个病人来看病时诉说疼痛，西医可能诊断为由高血压所引起，但中医却可能用药物和针刺来治疗。

“西医常常只问症候和病历。中医却把一个人看作是受外部和内部紧张所支配的统一体。他要了解病人的家庭情况，他同父母的关系，他是否喜欢他的妻子，他的工作情况如何，有什么个人的不满，生活上有什么不调和的地方，他是本地人，是南方人还是北方人。所有这些都要作为诊断的参考。”

“南方还是北方？这也有关系吗？”

“有关系，对北方人是‘热性’的药物，南方人服了会引起‘凉性’反应。”

“我想，这类询问也会问到病人的政治思想吧？”

“当然，所有各种矛盾冲突都要加以研讨。”

从这次和以后各次谈话来看，似乎很清楚，中医病理学家也有几分是精神分析学家和精神病学家了，针刺是常被用作冲击疗法的。在现代中国，由不能解决的紧张或忧虑所引起的疾病，是否比在美国狂热的竞争制度下为多，我不知道。据上面引述过他的话的陈医生报告说，在这两个国家里，高血压心脏病的发病率(不管它证明了什么)大致相同（中国医务界的消息说，中国现在肯定比美国少）。我没有关于中国的神经衰弱症统计数字，但我在各地医院和疗养所看到的病例似乎是很多的。共产党人正在企图建立的那种制度的社会压力所引起的内心紧张，显然是很厉害的，而且又很少有发泄的地方，因此求教于中医的人数量多也就不足为奇了。

陈医生最后说：“共产党人企图使传统医学同现代科学的医学相结合，从而创造一种中国的新医学，这一雄心壮志能否获得成功只有等时间来证明了。不管结果怎样，它的发展是值得我们不断地予以注意的。”

已故的英国小说家奥尔德斯·赫克斯利，是一个热烈相信针刺的人，早在1957年就报道说：“现在国际针刺会议正在召开，”几百名欧洲医生正在试图“把西方医学的科学和技术同古老的中国针刺科学和技术结合起来。”他还说：

把一根针扎到膝盖下腿部的表皮里面(或别的部位，针也可扎得很深；操作很熟练，是不致于出血的)，竞然会影响到肝的功能，这显然是令人难以相信的。……在正常的、健康的有机体里，(中国人认为)有气血在不断地循环。……针使气血的流动改变方向和正常化。

据中国针刺医生的说法，在人的四肢、躯干和头部里分布着以某种方式与各个器官相连的肉眼看不见的“经络”。赫克斯承认这是“一个由经验所证明的事实的问题。”他接着说：

在这些经络上有特别敏感的穴位。把一根针扎进其中一个穴位，就会影响同这个穴位所在的经络相连的器官的机能。熟练的针刺医生扎了若干选择得宜的穴位，就能重新建立气血的正常循环，从而使病人恢复健康。

我们会又一次耸耸肩膀，说这没有什么道理。但是，只要读了最近召开的针刺会议的会报，我们就知道，实验人员使用精密的电子测量仪器，已能探索出中国人所说的经络的路线。当针扎进一个重要穴位时，就能录下电流状态的较大变化。（伦敦《观察家报》1961年10月22日。）

赫克斯利说：“在中国古老的治疗方法很有效验”的那些病理症状中，有“各种令人不快的精神状态，例如，某几种的抑郁和忧虑，据推测它们同器官的受到扰乱有关，只要气血一恢复正常循环，这些症状就立即消失了。在精神分析学家的病榻上躺了几年也得不到的疗效，在某些病例中，用一根根针扎两三下却可能得到。”

想到中国的医学文献对于细菌学、微生物学、寄生虫学、流行病学、内分泌学、性病学等基础科学，严格说来几乎没有提供任何知识，对于消毒也只有朴素的概念，因此，人们对针和草药疗效的热忱或许也有其限度的。在预防天花、斑疹伤寒、结核病、鼠疫、痢疾、霍乱、破伤风、黑热病、疟疾、丝虫病、梅毒和其他一些疾病方面，中医学说实际上是无效的。甚至在1971年让一个外行人去判断，中国的那些可能仍在继续反对中西医结合政策的人究竟是否有几分理由，也许仍然为时过早。

在我看来，直到六十年代中期，我在医院里遇到的一些医生对于传统的治疗方法所得到的威信，还是感到不安的。许多医生至少对强迫学习中医这一点，一定很恼火，正象要所有的西医学习接骨术那样。在文化革命对西医人员的影响中，除去更强调深入农村地区服务外，就是他们对于群众认为什么好、什么不好的意见也采取了更加谦虚的态度。针刺的效果及其在应用中发展起来的新技术，到了七十年代，已经使它更加受到人民的欢迎，它的疗效也更令人印象深刻了。

在我们讨论把这种新的麻醉方法应用于切除腹部巨瘤、胸腔手术，甚至应用于切开心脏的手术时，林巧稚大夫说，“现在还不能用一般的解剖学理论来说明针刺。”她最后说，“我国成千上万的科学家正在研究这个问题，我们期望早日得到一个‘突破’”。

原载强国论坛


240) 莫里斯·迈斯纳：文化大革命中成功的新农村建设政策

1975年宣传画

中国文革研究网录入

恢复在农村建设工厂企业的方案可能是从社会方面来说最重要、从经济方面来说最成功的新农村政策。在运动开始时，就宣布农村的工业化是文化大革命的目标之一。1966年5月，毛泽东写道：“农民以农为主(包括林、牧、副、渔)，也要兼学军事、政治、文化，在有条件的地方，也要由集体办些小工厂。”（毛泽东给林彪的信，英译文见《时事背景》第891期，第56页。下面关于农村工业化的论述部分，引自乔恩．西格德森的文章《农村工业和国内技术转让》，见施拉姆编：《中国的权威、参与和文化变革)。第199—232页。）这个目标并不是第一次提出来的。大跃进运动期间，曾建立了许多地方农村企业，但是，在随后的经济危机中，大多数企业证明是失败的或不健全的，因此后来放弃了这种艰难的尝试。在文化大革命后期，这个方案被恢复了，此后它就兴旺发展，成为毛泽东时代(实际上也是毛泽东以后时代)的发展战略的主要创新之一。预期的目标既有经济的又有社会方面的：从社会方面来说，其前景是缩小“三大差别”中的两项，即工农差别和城乡差别；从经济方面来说，它利用了可能会浪费掉的地方人力和资源，因此既为农村的发展又为整个国民经济做出了贡献。

大部分农村工业最初是为支援农业生产而建立起来的。重点在于建立生产和修理农具和农用机械、制造化肥和加工当地生产的农产品的小型企业，建立培育良种和推广农业新技术、新方法的小型农技站。到1976年毛泽东时代结束的时候，中国的化肥有一半是地方农村工厂生产的，迅速增长的农业机械产品中也有一大部分是地方农村工厂生产的。另外，农村的许多小型工厂还生产水泥、生铁、建筑材料、电力、化工产品、药品和各种各样的小消费品。到70年代中期，一个县里有一百多家这样的小工厂，生产几百种产品，这种情况并不罕见。农村企业开始利用的是能够被迅速吸收、适应当地条件的中、低级技术，但是它们利用在当地可以得到的大量剩余劳动力和原材料(大部分常常尚未开发)发展起来，常常是繁荣兴旺。

城市向农村提供了许多发展农村新企业所必要的技术。城市对农村的援助包括把小型的(通常是过时的)工厂转让给农村，把城市里的技术员、科学家和工业管理人员派到农村去，提供书籍和教师来传播科技知识，在城市的工厂和学校里为农村培训人材。但是，农村企业大部分是在当地筹措资金，而国家和城市很少提供资金；同时也是由当地机构管理的，即由大队、公社和县政府管理。文化大革命后期拖拉机和其他农业机械化设备也由当地管理。60年代初建立的苏联式的国营拖拉机站被取消，拖拉机（以及维修工具）被移交给大队和公社。同时，拖拉机的产量由1970年的7.9万台增加到1976年的19万台。（马克．塞尔登：《中华人民共和国：革命变革史》(纽约：每月评论出版社，1979年)，第125页。关于1975年夏农村工业化的综合报道，见德怀特．珀金斯编：《中华人民共和国和农村小型工业》加利福尼亚大学出版社，1977)。

毛泽东的宏伟规划是在农业地区达到当地社会经济自给自足和缩小城乡差别、农村工业化的方案是整个规划的一部分(可能是最成功的一部分)。毛泽东时代结束时，这个方案取得了许许多多的成就：把近2000万农民改变成为农村的专职或兼职的工业工人；在一定程度上解决了农村就业不足的长期问题；就比较成功的企业来说，为农业，也为扩大农村企业的进一步投资，积累了资金。此外，农村工业对使公社在文化大革命以后的那些年里重新成为极其重要的社会经济组织，发挥了作用，一些较先进的公社成了向周围农村地区传播科学知识和技术的小型技术中心。虽然从统计资料方面来看，农村工业的发展似乎没有对城乡收入水平之间的差别产生重大的影响，文化大革命以后二者之间的差距和以前一样大，但是，这个方案基本上是按照毛泽东在1961年提出的意见进行的。他那时说：

“不要涌入城市，就在农村大办工业，使农民就地成为工人，这样有一个极其重要的政策问题，就是要农村生活不低于城市，或者大体相同，或者略高于城市，每个公杜都要有自己的经济中心，有自己的高等学校，培养自己的知识分子，这样才能真正解决农村人口过剩问题。（毛泽东：《读苏联<政治经济学教科书>笔记》，见《毛泽东思想万岁》(台北：1969)第389-390页。）

在另外的两个极其重要的领域——医疗保健和教育方面，文化大革命也引起了财力物力从城市向农村的重大转移，当然也有重点的大转移。60年代初，随着大跃进运动灾难以后的缩减，中国的28万个农村医疗所中有20多万个被关闭，而城市医院的数量几乎翻了一番。（班琼．安：《中国政治和文化大革命》(西雅图：华盛顿大学出版社，1976)第155页。）1965年，毛泽东曾抱怨说，在绝大部分人口居住在农村的国家里，培养医生仅仅是为城市服务。他建议采取根本措施来改变这种局面：

“医学教育用不着收什么高中生、初中生，高小毕业学三年就够了。主要在实践中学习、提高。这样的医生放到农村去，就算本事不大，也比骗人的医生和巫婆要好，而且农村也养得起。……”

毛泽东还提出要大力加强疾病的预防工作和“常见病、多发病、普遍存在的病”的治疗，而不要把大量人力、物力仅仅放在研究“高、深、难的疾病上，所谓尖端”，他最后说：“城市里的医院应该留下一些毕业一两年、本事不大的医生，其余的都到农村去，……把医疗卫生工作的重点放到农村去嘛!”（毛泽东：《对卫生工作的指示》，1965年6月26日。见斯图尔特．R．施拉姆编《未经审定的毛泽东文稿》第232-233页。）

总的说来，1969年以后所实行的政策遵循了毛泽东的这些建议。经过文化大革命的混乱之后，医学院校重新开学。为了培养医生以满足迫切需要，正式学制从六年减少到三年，课程也作了修订。这样来解决毛泽东指出的：“群众迫切需要解决”的问题。1971年招收入校学习的新学员中，包括更多来自农村地区的学生，其中许多人是年轻的“赤脚”医生。他们缺少正规教育，但是拥有丰富的实际知识和实践经验。全国的整个卫生保健体系迅速从城市向农村发展。城市的医院和医学院校在农村人民公社设立医疗所和教学点，并且把医生派到那里去工作。城市的医疗中心和解放军(军队有自己的医学院校和医院)把更多的巡回医疗队派到农村去；所有的城市医务人员都必须轮流到医疗队或公社医疗中心工作。1969年，赤脚医生的培训计划大大加快了，并且系统化了。到70年代中期，这类医辅人员的数量达到100多万(自1965年以来增加了四倍)。他们从事疾病预防工作，提供卫生教育、节育知识和节育药物用品，治疗常见病，而把较严重的病人转到公社医院或城市医院去。赤脚医生在公社医院或城镇医院接受六个月的教育训练之后，回到选派他们来培训的乡村去，和普通农民一样以工分计酬，通常既从事医疗工作又干农活。他们有机会定期在专门医院接受更高级、更专门的训练。虽然农村的新卫生保健体系主要是由公社、大队和生产队的地方基金提供经费的，但是中央政府的支持对于它的建立和运转也是必不可少的。在农村工作的专业医疗人员的工资是由国家支付的，巡回医疗队是由国家提供资金的，培训赤脚医生的费用也主要是由国家承担的。虽然农村的医疗服务水平依然远远低于城市，但是所有这些带来了财力物力自城市向农村地区的重大转移。

文化大革命中和以后的一段时间里进行的教育制度的根本改革，也和卫生保健方面的改革一样，非常有益于农村。1966年以前，教育制度上普遍存在的人员缺乏和不公平现象是非常突出的，并且不断发展。教育上的人力物力集中在城市地区，这不但表现在大、中学校上，而且也表现在小学的数量和质量上。入学考试和以正规的学业资格和成绩为根据的升级制度，严格的入学年龄限制，以及所征收的学费，严重地限制了城市贫困青年受教育的机会。对农村青年的限制就更大了。所实行的教育制度和所教授的内容主要是为城市里的专业工作和公务而培养学生的，不管是有意还是无意，都起了继续维持城市高贵阶层的特权的作用。60年代初，农村学校和业余学校的数量下降了，而城市里为党政官员的子女特设的预备学校却扩大了。（约翰．加德纳：《知识青年和城乡不平等，1958-1966》)。见约翰．w．刘易斯编：《共产党中国的城市》(斯坦福：斯坦福大学出版社，1971)，第235—286页。）另外，整个教育系统代价很高，效率很低。大学为已经人浮于事的政府机关和城市工业部门培养了大量的专业毕业生却没有培养多少具有农村非常需要的技术的毕业生。许许多多青年人从大学和中学毕业后，因无法在城市里找到工作而灰心丧气。在盛行的上山下乡制度下，学业前程欠佳的学生(大部分出身于工人和农民家庭)被送到农村去，而他们既不愿意去农村，也发挥不了多大作用。

1966年以前的那几年里，教育制度就受到了强烈的批评。毛泽东是最严厉的批评者。1964年，毛泽东断言，“现在的教育办法是摧残人材，摧残青年”。他谴责学校开设的课程、教学方法和考试方法，认为这些都有不少问题，是“摧残人的”。他主张，学制应当缩短，以“教育和生产劳动相结合”为基础的新制度应当取代脱离现实生活、只学习书本知识的旧制度。毛泽东强调了他长期持有的观点，他认为最好的、最有创造性的教育方式是在实践的过程中自学的方式。为了支持这一论点，他把孔子说成是一位贫苦的农民、一位多才多艺的人，甚至是群众路线的先驱者：

“孔夫子出身于贫农，放过羊，也没有进过中学、大学，是个吹鼓手，他什么都干过，人家死了人，他给人家吹吹打打，也可能做过会计，会弹琴赶车，骑马射箭。他教出了颜回、曾子等七十二贤人，有弟子三千。他自小由群众中来，了解群众的一些疾苦”。（毛泽东：《春节谈话纪要》，1969年2月13日。见施拉姆编：《未经审定的毛泽东文稿》，第197—211页。）

但是，直到文化大革命搞垮了党的组织以后，才开始了重大的教育改革。在文化大革命期间，学校基本上停止教学了。学校重新开学以后，它们是按照毛泽东的新教育方针工作的。这个方针的最明确的特点当然是在农村地区发展教育。国家给予比较富裕的城市地区的援助减少了，资金转到较贫困的地区，主要是农村。虽然和社会经济生活的大部分领域里一样，也宣布把地方的自力更生作为教育上的指导方针，但是国家的财政援助和政策，对决定如何向教育提供资金和向何处提供资金，依旧是关键性的。新政策优先考虑小学。既然初等教育在城市里已经普及，其结果是在许多农村地区其至边远地区推行了至少是五年的初等学校教育。在现在被谴责的“文革十年”里，农村中、小学的注册人数引入注目地增加了，十年里小学的注册人数从大约1．l6亿增加到l．5亿人，中学的注册人数(包括乡村小学增加的两年制初中班)从1500万上升到5800万人。（苏姗娜．珀：《毛泽东以后的中国教育：是进两步，退两步，还是重新开始?》，见《中国季刊》第81期(1980年3月)，第6—7页。小学学制从六年缩短到五年，农村小学增加两年制初中班，因此中学注册人数迅速增长。见该书第11页。）

在发展农村学校的同时，也试图摧毁国家的教育官僚机构。分散学校系统的领导权。文化大革命以前，农村学校是由县政府按照统一的国家政策管理的，而新政策要求当地村镇管理学校。小学一般由生产大队管理，中学由公社管理，目的是在选择教师和教材、推荐学生进入中学和大学、修订课程以满足当地的特殊需要等方面，给农民更大的发言权。（学校由地方管理，同时也由公社和大队提供教育经费，而国家帮助支付教师工资。见《毛泽东以后的中国教育：是进两步，退两步，还是重新开始?》，第7页。国家的方针要求各级学校的课程都要包括政治教育(特别是学习“毛泽东思想”)、军事训练和定期参加生产劳动，这当然限制了地方的自治。关于文化大革命对教育方针和实践的影响，见约翰．加德纳和威尔特．艾德玛：《中国的教育革命》。载于施拉姆编：《中国的权威、参与和文化变革》，第257—289页。）另外，取消了学费、入学考试和入学年龄限制。大跃进运动期间采用的许多业余教育和工读教育方案又实行起来。由于大、中学校入学标准和课程发生了变化，农村青年接受较高级教育的机会增加了。不再重视进入大学的入学考试，而实行生产大队推荐，根据政治标准和学业能力挑选的制度，让贫农、工人、士兵和基层干部优先上学。只有在工厂或农村从事了几年生产劳动之后，才能被大学接纳入学；大学生毕业以后，需要回到家乡地区工作。

70年代初期实行新的农村教育规划时的蓬勃景象，同文化大革命后期城市教育的(特别是高等教育的)沉闷状况形成了鲜明的对照。下面还要提到这一点。和当时的推测相反，文化大革命没有严重地破坏农业生产。60年代后期和70年代初期，农业生产以每年增长大约3％的速度持续发展。1但是农民的收入基本上停滞不前，农村的生活水平或食品消费没有提高。文化大革命后和以前一样，农村在经济上仍然受城市的剥削，仍然是国家为城市的工业投资而进行资本积累的主要来源。农业的盈余本来可能提高农民的生活水平，或用于农业的全面发展，但是通过税收、粮食征购和国家价格政策而继续进入国库。即使许许多多的农民从农村工业化的规划和教育、卫生的改革中获益，文化大革命并没有带来城乡关系上的任何根本变化。

（ 美 莫里斯·梅斯纳《毛泽东的中国及其发展——中华人民共和国史》，社会科学文献出版社，1992年，中国文革研究网录入）


241) 我们曾经拥有的辉煌——纪念长阳“合作医疗、赤脚医生”运动四十周年

中国工人网 http://www.zggr.org

                    ·丑牛·

今天，有病难、吃药贵已经成为家喻户晓的话题。还有人把"医疗、教育、住房"称作是压在人民头上的"新三座大山"。有道是："房改把你的荷包掏空，教改叫你二老发疯，医改请你提前送终"。不免有些夸张，却有着千千万万的生活实例来佐证。

看病吃药难最厉害的是农村，根据调查，农民中百分之七十的人小病扛着，不愿去医院；百分之三十的重病人死在家中，因为没钱住院。

人们会自然地会回想四十年前在中国广大农村兴起的那场规模宏大的"合作医疗、赤脚医生"运动，短短几年时间，全国90%以上的农村，初步解决了看病吃药难的问题。用当时共和国卫生部长崔月犁的话说："在农民尚未解决温饱的条件下，能解决看病吃药的难题，这是古今中外从所未有，是伟大的创举。"

这一运动是怎样兴起的呢？又怎样消失的呢？让我们从"合作医疗"的发源地之一的长阳县里一个深山小镇--乐园去追寻吧。

            "中国合作医疗之父"出在深山

被国际医疗卫生界称为"中国合作医疗之父"的覃祥官，今年已七十三岁了，仍住在他出生的海报1300米的杜家村土家老屋，与老伴刘维菊在一起，过着"日出而作，日入而息"的田园生活。

四十年前，他是长阳县乐园公社卫生所的一名年轻医生，说起他当医生，是被迫的。原来在高级社时，他刚二十岁就当了团支部书记，又兼副业主任。一次建榨坊，抬大树，扭伤了腰。那时，在深山里，除了草（药）医串乡外，稍有名气的中医，称"先生"，得抬轿子去接，酒肉相待，还得重金礼谢。为求医，他卖掉了家中仅有的两匹牲口，腰伤好了，但已不能参加重体力劳动，社里就保荐他到县里的中医培训班去学医。三年学成之后，人民公社建立了，分配到刚成立的公社卫生所当医生。

公社所在地叫"秀峰桥"，一听就知道，这是群山环抱的溪流边。公社周边上百里，没有一条公路，连拉板车的路也没有，社员来公社卫生院看病可是难上难哩，叫做"小病扛、大病拖、快死了找'马脚'。"曾因腰伤而倾尽家产的覃祥官就想：能不能改变这种状况呢？他把这个问题向公社党委提出来。他的设想是：办生产合作社解决了农民单家独户生产上的困难；办信用社，免去了农民受高利贷的剥削；办医疗上的合作，不就解决农民看病吃药的难题吗？都是山里人，都亲身体验到山里人看病求医的难处，公社党委开了好几次会，把覃祥官的建议，当成一件群众生活的大事来研究，还形成一个实施合作医疗的共同意见，但具体怎么办，谁也没经历过，覃祥官就自告奋勇地去他老家杜家村办试点。为了一定把此事办成，他"背水一战"，辞去卫生所拿国家工资的职务，回家去当社员，靠工分吃饭，断了自己的退路。

回到杜家村当晚，他就坐在一盏油灯下，构思他在一个村实施合作医疗的"蓝图"。没有任何参考资料，仅凭着他行医数年的经历；没有任何工具，只有一张老式算盘放在手边。一个村有多少人，生病的比率有多少？常见病有多少？一次治疗得花多少钱？妇科病是多少？一次治疗得花多少钱？传染流行病是多少？一次治疗得花多少钱？老痼疾病人是多少？长期治疗一年得多少钱？疾病预防费每年一个人得花多少钱？……。这一加起来，把他吓了一大跳，平均每人得大几十元钱，无论如何社员"合作"不起。

在房子里转了几转，他坐下来开始"算减法"了。

看病的钱能不能省下呢？能啊：开支最大的是医护人员的工资、房屋、设备。毛主席说"亦工亦农"，我们为什么不能"亦医亦农"。医生、护士、卫生员一律拿工分，也可以"亦农亦医"，农民中的小知识青年不也可以培训成医生、卫生员么？大集体、小集体不都可以办自己的卫生室和小药房么？

至于药费，这是开支的大头，也能大大地省。长阳漫山遍野都是药。还有名贵的药，为什么不能自采、自种、自制呢？

精打细算后，每人一年一元钱，集体公益金再补助四角钱，每次看病五分钱的挂号费就可把合作医疗办成功。鸡叫三遍，他的在一个大队实施合作医疗的初步计划也完成了。天一明，就跑到支部书记家里汇报，当他谈完了计划之后，书记说，旁的都好办，就是叫"先生"来当"农民"这不好办，从盘古开天辟地就没这回事。"先生"是坐轿子的，农民是抬轿子的，你祥官能办到，旁人能办到吗？祥官说："我还想让你在大吉岑上开药铺的老爹也来哩，他要能来，卫生室的药房全套设备也就解决了。书记说："难哩，他是我老爹，不看一个小药铺，他全家日子过得好啰"。覃祥官说，那我们先去做工作，试一试。我们卫生室一开，他的生意也未必好做了。他们约定，共同做这位老先生的工作。

为说服这位同行老友，覃祥官真是很费了一番心思。他先从毛主席的《把医疗卫生工作的重点放到农村》这一指示谈起，肯定农村医疗卫生的局面很快就会改变；又谈到毛主席批评卫生部是"城市老爷部"，连大医院也要放下架子，一个小药铺能长期当"先生"吗？又谈到公社党委的决心，要办合作医疗，肯定小药铺的生意不好做了；最后谈到白求恩大夫的精神，那时，"老三篇"在社员中普遍学习，你做医生的肯定要带头学《纪念白求恩》。

老先生听完覃祥官的一席话，心里早就明白他的来意了，加上他当支书记的侄子也曾向他讲了当前形势，就对祥官说："祥官，我们从小学徒弟、师傅教我们的就是'济世救人'，你说怎么搞，我跟着你干。"

这位老先生的"加盟"，真解开了覃祥官计划中的最后一大难题，药和药房都有了，他立即向党支部报告，支部书记欣喜万分地说"明天就开社员大会"。

在社员大会上，支书宣读了《杜家村合作医疗实施方案》。他说："这是盘古开天辟地以来没有的事，坐轿子的先生和种田的土巴佬坐在一起，实行看病吃药不花钱，叫'合作医疗'，算是'医疗合作社'吧！我们还要选一个好地方，盖一栋土家吊脚楼式的'医院'（这幢土家吊脚楼不几年后就盖在三面环山，面对千山万壑的一个平坝子上，从我当记者走过的村庄来比较，今天，它仍然算得上是最漂亮的村级卫生室）。

1966年6月18日，杜家村卫生室挂牌了。土家人祖祖辈辈第一次走进"自家的医院"。他们有的是来看病的，有的是来庆贺参观的。有的没进门就燃起了一挂鞭，是谢神敬祖，还是祝贺社会新事物的诞生？谁也说不清。过去，在公社卫生院，人们称覃祥官为覃医生，现在他是"亦医亦农"的社员了，乡亲们反而改称他为"官医生"，是直呼其名呢？还是尊称呢？谁也说不清。（从那以后，从中央到地方的各级领导，一律称他为"祥官同志"，这大概是对他所开创事业革命性质的肯定）。

            跨过高山，越过海洋

杜家村大队看病只花五分钱挂号，打针、吃药不要钱的事一下子传开了，山上山下，左乡右邻的人都纷纷来参观，看到他们的药房，看到他们的药园，看到他们的银针，火罐，看到他们的土法制作的膏、丹、丸、散；听到社员们的"现身说法"，心想，这样天大的好事，我们不是可以照样办么？于是各大队纷纷向公社提出申请，要办杜家村似的合作医疗。

顺应群众的要求，经过一些时的筹备，公社在1966年底，召开了有一百多人参加的公社社员代表大会。成立了有公社党政领导人、社员代表和医务人员组成的"合作医疗管理委员会"推举覃祥官为管委会主任。大会宣布：从一九六七年一月一日起，全公社实行"合作医疗"制度。各大队建立起卫生室，生产队逐步建立起医疗点、小药房。一批医务工作者加入赤脚医生的行列，一批又一批的有文化的青年男女，进入培训班、医院、学校进修、学习，成为遍布山村的卫生员，进步快的成长为赤脚医生。从此，土家儿女小病不出村，大病不出公社，预防药送到田间家门口的卫生医疗网络建立起来了，看病吃药再也不是土家山民们的天大难题了。

1967年的6月26日，为纪念毛主席《把医疗卫生工作的重点放到农村去》的指示（简称6.26指示）发表两周年，公社在一处河滩上（山里没有大场地）举行了一次"献药大会"，这是一次表达群众办合作医疗的盛会。那一天，从四面八方来的群众，背着背篓，把他们自采的、自种的药材献约"合作医疗"。他们穿着节日的民族盛装。有的敲锣打鼓，有的吹着唢喇，有的跳着巴山舞，有的唱起了山歌……。大会收到了几万斤的药材，有的还是家藏多年的珍稀品种。

大会使群众受到鼓舞，交流了经验，学到了知识。从此，社员自留地里，种了一小块药地，生产队里有一块小药园，大队里有一方大药园，公社呢？规模更大了，在适宜珍贵药材生产的高寒荒山，先后开垦了三大药材基地，一个在土地岭，一个在下花田，一个在车边荒。不仅种植了植物药，还饲养了动物药。

这真是：群众一旦掌握了自己的命运，就一定可以创造出人间奇迹。

1968年，也就是乐园公社实行合作医疗制度两年后，一份《深受贫下中农欢迎的合作医疗制度》的报告，送进了中南海，受到党中央有关同志的重视，为检验这份报告，还到北京郊区的黄村，良乡两个公社、组织群众座谈。两个公社的干部群众讨论了这份报告，一致赞成"合作医疗好"。

因为这是第一件反映自下而上地实践毛主席医疗卫生战线上的革命群众运动，在报纸上发表前，就连同两个公社的座谈讨论的材料，一起送毛主席审阅。毛主席看后，立即批示："此件照办"。1968年12月5日，这份报告连同两个公社的座谈报道，在《人民日报》头版用一整版的篇幅发表。

从此，这个鄂西边陲小县里的边陲小镇--乐园，为全国忆万群众所瞩目，成为贫病无医的人们取经寻宝之地。那时，乐园与外界没有公路相通，最近的公路通道榔坪镇，是宜昌--恩施简易公路上的小镇，离乐园尚有二十多里的山路。

人们多是带着干粮、水，跋山涉水地步行到乐园的，要到合作医疗第一村的杜家村，还要步行三十多华里。但这并没有阻挡来参观的人流。到80年代初，除西藏、台湾两地外，各省都有参观者，共约五万多人次。如今，还流传着许多取经者的虔诚佳话。其中最著名的是河北省代表团的到来。带队的是河北省副省长，在战争年代，他被打掉了一条腿，安上了假肢，坐车来到榔坪，听说还要走几十里的山路，人们劝他不要去了，他一定要"人不到黄河心不死"，人们只好为他准备了一副抬子，他拒绝坐，他说："为了贫病交迫的人民免除病痛，我爬也要爬上山"。他硬是拖着一条假腿，翻山越岭走到乐园，走到"天下合作医疗第一村"的杜家村。

覃祥官这个创办合作医疗的第一代赤脚医生，也走出深山，到武汉、到上海、到北京、走进人民大会堂，走进中南海，一直登上天安门城楼旁的观礼台上，受到毛泽东主席的几次接见。

1974年这位深山里的土家汉子，走出国门了。那一年，中日通航协定签定，中日双方各派代表团到对方的首都参加首航仪式。中国代表团的团长是副总理王震将军，在挑选代表团成员时，要有一位能代表新中国农民形象的人。就选中了"中国赤脚医生覃祥官"。果然覃祥官这位深山里的土家汉子，也不辱使命。他的传奇的人生，他的英俊轩昂，总是受到一些日本年轻女性的关注。一次，一位日本女青年跟着他叽哩哇啦说过不停，他问翻译，她讲了一些什么？翻译说：她读过关于你当赤脚医生的一些动人事迹，他很敬佩，她很想跟着你到中国当一名赤脚医生。覃祥官对她说："赤脚医生并不是打赤脚，要穿草鞋，住土屋，钻林扒子，晚上出诊还要打火把，赶野兽，吃的是包谷糁，山药蛋，还要同巫婆神汉'斗法'……"关于赤脚医生的艰辛，并不是她的浪漫想象。这女青年吐了吐舌头，竖起了大姆指："中国赤脚医生，大大的好！"王震将军知道后，对覃祥官说："祥官，你真行啊！周总理交待的'不卑不亢'四个字，你完成得很好"。回国后，王震将军在收到的礼物中，给了他一把十分精致的日本折叠伞，他带回家乡，在卫生院展出。他说："我们决不要满足赤脚医生今天的水平，我们要创造更高、更先进的水平"。果然，不几年，乐园卫生院建成了一座较现代化的医院、CT扫描、高倍显微镜，都是当时只有县以上医院才拥有的设备。

1976年，也就是乐园合作医疗开办的第十个年头，中国赤脚医生覃祥官就登上了世界医疗卫生的讲坛。那年九月，世界卫生组织西太平洋区委员会第二十七届年会和基层卫生保健工作会议在菲律宾的首都马尼拉市举行，有三十三个国家的卫生部长参加，中国首席代表（团长）是共和国的卫生部长，副代表（副团长）是土家族的赤脚医生覃祥官。

因为是专门讨论基层卫生保健工作的会议，主题发言由这方面卓有成就的中国赤脚生覃祥官来作。其他代表每人只给十分钟的机会。

覃祥官走上讲台，不时离开讲稿，插叙一些他所亲历的赤脚医生的故事，谈中草药的神奇功效，谈群众对"合作医疗"的支持，每年"献药大会"的热烈场面，预防工作一直做到回头、家门口，一些老痼疾和地方传染病如梅毒等，几年时间就全部消灭……。

他的主题发言，赢得阵阵掌声，本来，会议下午安排是大会发言，但大家更愿意请中国赤脚医生主持一个咨询会，由大家向他提问题。有的代表问："赤脚医生看病不收钱，工资从哪里来？"覃祥官答："记工分，和社员一样记劳动工分。"有人问："那医生愿意吗？"覃答："第一，生活有充分保障，第二，靠毛泽东思想来武装，医生的目的是为人民服务，不是挣更多的钱。"下面一阵议论：在资本主义国家难于办到。有人问"挂号费一次收五分钱，折成外汇是多少？"这下把覃祥官楞住了，五分钱应该怎么叫他们理解是多少钱呢？他灵机一动，从荷包里掏出一盒火柴，把它举起来："可以买两盒火柴"。会场上为中国赤脚医生的机智和幽默，也为中国农民享受的优惠而鼓起掌来。

会后，菲律宾前总统马科斯夫人伊梅尔达亲自邀请覃祥官到一个省去指导基层卫生工作。

在会议期间，发生了一出小插曲，反映了赤脚医生的功底。会议期间，正逢毛主席逝世，中国代表要到中国大使馆去轮流守灵。覃祥官在大使馆碰到柯华大使，他的额头上贴着纱布，大使因哀伤和忙碌，昏沉沉地碰在建筑物的石柱上，左额碰开了一条口子。大使很着急，说我这样狼狈的样子怎么接见政要啊！覃祥官轻轻揭开纱布，对大使说："不要紧，明天一早，你就可以不贴纱布了"。大使以为他是随便安慰的话，覃祥官回到住地后，把它带的治伤药粉拿了一些来，叫柯华大使敷上后睡上一夜，第二天一早准收口。第二天，大使果然揭去了纱布，只留下淡淡一条痕。大使问他："祥官，是什么神药？"祥官说："我也不保密，此药老百姓称他为'七叶一枝花'。"

            偶遇：赤脚医生怎么诊病

我没能看到赤脚医生的诊治活动，只是在2002年初次寻访赤脚医生覃祥官时，偶然的一次路遇，让我看到了当年赤脚医生的风采。

覃祥官把我从长阳接到乐园，住在他亲手办起来的卫生院里（这里特为他保留了一间办公室）。第二天一大早，我们就坐上了一辆农民私人开的"班车"去杜家村，这是一辆破旧的中巴，又是一条破旧的称不上公路的路，车子一路巅波得几乎把满肚子吃的、喝的都吐出来。到了离杜家村不远的一个小集镇--大吉岭，我们下车歇了一会，感觉好多了，上车后，车已发动了，一个五十来岁的妇女，一下子把门卡住，唤她身后奔跑的年青姑娘快来上车。

一看这老年妇女就是土家老太，她头上缠着血红色的大包头，颈上围着腥红色的羊毛大围巾，上身穿着橘红色的大襟棉袄，镶着两道紫色花边，外披一件深红色的西式大衣，下身穿的是紫黑色的缎子棉裤。她浓眉大眼，方方的面庞，整个面孔红里透棕，很难猜出她的身份，给我第一眼的印象是：土司娘娘。

她一眼就认出了坐在我身旁的覃祥官，一阵风似地走过来，拉着他的手："哎呀，官医生，你还认得我吗？"覃祥官瞅了好一会，只是笑，说不上她的名字，她索性把我往另一张座位上推过去："你让开，让我陪官医生坐一起"。这简直是命令式的。她从荷包里掏出香烟，递给覃祥官一支："抽，不是好烟，'家里穷，红金龙'，"不由分说，啪的一声，打火机的火苗伸到覃祥官的嘴前。覃祥官见我被挤走，有些不安，似乎向她打招呼："这是省里来的老记者啊！"她仍然不理会；"记者么！到你家够记的了，我们这机会难得，先让我们'拍拍'吧"。她向我微微一笑，似乎要我理解地的心情，又似乎要安慰我："你要记官医生，就从我这里开头吧：官医生是我的救命恩人啦！"作为记者来说，这真是一个好的开头。我问她："救你这条命，一共花了好多钱？"她举起了又粗又黑的大手，伸直了五个指头："五分钱，就是五分钱。"她的脸变得严肃起来，似乎沉浸在往年的回忆中："五分钱，不是一条命，是两条命！"我问她"怎么是两条命呢？"她立即提高嗓门，喊着坐在前边副驾驶座位上的姑娘："快过来，见见救了你的小命的官医生"。姑娘立即往后座走来，她和她妈妈完全是两样人，长得眉清目秀，高佻的个子头发长得披肩，穿着一身黑色西服，黑色高跟鞋，就是面孔白里透红，洋溢着土家妹子气。

"就是生下这个姑娘啊，在月子里，我中了邪"覃祥官打断她的话说："是产褥热，不是中邪……"在巅波的车箱里，当年的医生和病人，像兄妹二人，回忆着当年的故事！

在一个漆黑的深夜，杜家村卫生室的广播喇叭突然打开了："紧急通知！紧急通知！请杜家村卫生室注意，范自香在家中病重，请立即去抢救。"覃祥官火急地背起药箱，提着马灯往几里路外的范自香家赶去。到了范自香家，病人已是昏沉沉地躺在床上，经过检查，他判定是产褥热，这不是什么疑难病，只是病人拖久了，没有得到治疗，十分虚弱，他立即进行了抢救措施，让病人清醒过来，病情稳定下来后，他开了几剂"扶正祛邪"的方子，嘱天明后立即去卫生室取药。他回来后，顾不得休息就把药方配好，等了两天，没见人来拿药，他急了，这种病还能延误么，立即又背上药箱，上门探视，送药上门。他一进门，眼前景象叫他大吃一惊，堂屋里香烛缭绕，一个马脚正在桌上装神弄鬼，进到房里，只见范自香已面无人色，失去知觉，只剩下奄奄一息，床上、帐子上到处贴着各种符咒。

覃祥官愤怒了，扯下这些鬼东西，向马脚吼道："你都快把人搞死了，还在装神弄鬼的，趁早滚蛋！"马脚指着他的鼻子说，范自香坐月、血污渎犯鬼神，你敢与本神斗法，将有厉鬼缠身……覃祥官把他赶走后，一连三天就守在床头，好在产褥热有各种名医秘方可供参考，他可根据病情辩证施治，边观察，随时跟据病情变化，改变处方。终于，范自香转危为安了。

故事还未说完，她母女要下车了。范自香双手紧拉着"官医生"的手，边抖动，边喃喃自语："好人啦，好人啦！"已走到车门口，她又回身过来，向"官医生"伸出了大姆指："是真正的共产党！"

我问覃祥官，为什么你从来不讲这样的故事呢？他说："太多了，太平常了。"

我来长阳多次，都是为了探寻"赤脚医生"的足迹，但给我的却是另一个重大启示："群众为什么会真心实意地跟着共产党走！"

            忘记过去，就意味着背叛

两次出国后的赤脚医生覃祥官，并未陶醉在颂歌里，他看到世界上有更先进事物值得学习、借鉴，"合作医疗"应有更美好的前景。

"小病不出村，大病不出公社"，但重病呢？疑难病呢？还得送到县里、地区、省里去治。能不能把这些病人的医疗费也包下来呢？

能的，一定能。三级医疗网都有赢余，公社办的三大药材场产品除自用外，也可出售、赤脚医生们在医疗实践中取得了一批可喜的科研成果，有的已批量生产，如"三百棒"注射液，对风湿、坐骨神经痛具有很好的疗效。已被外地医院采用，远在边疆的海防部队也曾来求医、求药，他算了算，现在已有百万"家底"了，经过努力，积累到两百万，他就可以宣布：所有病人的医疗费用，都由"合作医疗"包下来。

然而，到了八十年代初，随着农村家庭联产承包责任制的推行，人民公社也解体了。有一次，他从外地开会归来，药园里的珍贵药材已被挖掘一空，养鹿场的大门也被人下走，几条梅花鹿已无影无踪，只有一条小鹿，被狗咬伤，扒在地上。从来他回家的路上有一个习惯，看到路边有鹿爱吃的草就扯起来带回家喂鹿，他抱起小鹿，手中还捏着一把采回来的鲜草，他把草送到小鹿嘴边，小鹿不吃，眼旁挂着泪，他也情不自禁地掉着泪。合作医疗就这样终结了么？赤脚医生就这样消失了么？他怎么也不甘心。

1993年，"中国合作医疗之父"以长阳县政协副主席的身份退休了，在县城，他分到一小套住房，但他从不在这里居住，回到海拔1300米的深山老林和老伴"安享晚年"。

其实，他一天也没忘记过"合作医疗"。

1996年，湖北省副省长高瑞科来乐园视察，找到覃祥官，听了他的"牢骚和怨恨"。高瑞科同志鼓励他能不能把"合作医疗"恢复起来，并拨给他十万元经费。这比他开创合作医疗时社员集资千把元要多得多了。他下山了，准备重振旗鼓，哪知这钱一到乡里，就被挪作他用，发了拖欠的工资。他愤愤不平地找到县长那里去评理，县长却反而劝说他："用了就用了吧，干部总得要吃饭嘛！"他只忿忿地说了一句话："我再也不干了"。

这件事在2002年初湖北电视台的《往事》节目中曝料，节目主持人是著名的打假斗士司马南，他在节目的最后，向司马南讲了这一段《往事》后，然后，面对观众讲了最后一句话："我再也不干这傻事了"。这件事在长阳县引起了一场风波。覃祥官竟敢这样揭我们的老底。好在当时那位县长早已调走，只要覃祥官把这事"说清楚"就行，覃祥官怎么"说清楚呢？"他只好说："在电视上讲这话确实不妥当"。

这是他办"合作医疗"惹下的最后一场"风波"。

他真的"金盆洗手"了，就在这年秋天，毛主席忌辰的日子，他和老伴刘维菊一起来到北京，俩老抢着从乐园采摘的一束山花去看毛主席。进门时，花被工作人员收下了，俩老随着人流，走近毛主席身边，不禁泪流满面，中国合作医疗之父，赤脚医生覃祥官恭恭敬敬地三鞠躬，沉痛地向毛主席诉说："主席，我没能完成您的指示"。

他带着终身的遗憾回到老家。

2004年，我陪一位慕赤脚医生之名的老教授，再次来到杜家村，在他家住了三天，话题仍是对"合作医疗"的唏嘘。临别时，他带我去看在村头大路边新建立的一块"墓碑"。这墓碑修得很奇异：第一，它没有修在墓地，而是修在大路边；第二，它不是一块碑，而是一座碑亭，整个建筑比乡村常见的土地庙还要高大；第三，它不是一块碑，而是五块垒成两层。上层左边的一块是毛主席对长阳合作医疗报告的批示，上层右边一块是新华社关于中国合作医疗之父的报道摘录；下方两侧，是密密麻麻地刻写着合作医疗从杜家村到乐园的发展过程，只有中间一块是墓主人覃祥官夫妇的名字。

我问他为什么做成这样奇特的一个"墓碑亭"。他说：原来，我曾向上面建议，在杜家村头立一块碑，正面写《天下合作医疗第一村"》，后边写事，没有得到批准。我就只好自己掏钱来"树碑立传"了。这样做，没人干涉。

对这段辉煌的往事，长阳人也有些彷徨。今年是长阳实施"合作医疗、赤脚医生"运动四十周年。也是毛主席对长阳合作医疗报告批示38周年。有关方面准备开一次座谈会。这个信息，引起了北京、上海、昆明、郑州、南昌等地专家、学者们的关注，纷纷报名参加。但到了开会的前夕，却被告知6·26的座谈会不开了。上级指示：会议太多，太集中，要开也得延期举行、异地举行。我的理解是，延期，主是避开"6·26"这个日子，现在提起来太刺激人了；异地，就是不要在长阳或乐园，这地方太敏感了，但离开了这两点，会还有什么意义呢？

在长阳土家族自治县兴起的一场"合作医疗、赤脚医生"运动，对中国以至世界卫生医疗的贡献是不可估量的，那时，在中国经济处在相当落后的情况下，基层卫生工作居全世界发展中国家的先进行列。今天呢，我们的经济济发展了，国力增强了，但据世界卫生组织调查，在171个国家中，中国排在倒数第四位。

有什么理由我们要忘却曾经有过的辉煌！？


242) 社会主义在中国死了，中国的社会主义万岁！——评《中国与社会主义：市场改革与阶级斗争》

1958年宣传画

著■李民骐（美国马萨诸塞州·阿姆赫斯特中国马克思主义研究小组）

译■戴瑜慧

Martin Hart-Landsbergc和 Paul Burkett于每月评论2004年7-8月号刊登的长文「中国与社会主义：市场改革与阶级斗争」，可望成为用马克思主义观点探讨当代中国的卓越文献。他们提出很有说服力的论证指出，恰如正统马克思主义理论所可预见的，中国「市场社会主义」的实验已经使由外资宰制的资本主义全面复辟。再者，中国资本主义的发展并非以自主的资本积累为基础，称不上是成功的模式，也就不值得其它边陲国家效法。中国也绝不是如许多「进步派」、「左派」所相信的那样，是个兼顾资本主义增长与满足大部份人民需要的「进步」发展模式。作者正确地指出，中国这条由外资主导、以出口带动的资本主义发展道路，社会成本极其庞大且有增无已，因它加深了国内与国际的矛盾，也遭到中国工人阶级越来越强烈的抵抗，势必无法持久。

两位作者对中国工人阶级的处境备感同情，极其支持他们的斗争，对未来根据为需要而生产与国际团结的原则，建立起以工人——小区为中心的社会主义社会也充满信心。我们与两位作者深有同感，在理论与政治立场上也有颇多共同之处，愿以下列的评述补充作者的论点。

不可抹灭的革命成就

如同Hart-Landsberg 和Burkett所指出的，许多「进步人士」与「左翼经济学者」之所以被1980年后的中国模式所吸引，大部份是因为自前苏联与东欧的社会主义终结后，他们备感悲观，热切于在新自由主义形式的资本主义之外，另寻出路。主流资产阶级经济学者认为经济计划与国有制基本上是没有效率的，这些「进步派」与「左翼派」逐渐接受了这样的论点，因而认为社会主义要有希望，就得是某种形式的「市场社会主义」。这种灰心丧志的态度导致他们之中的许多人对只要是看来比正统新自由主义多一些「国家主导」或「社会导向」的社会模式就大唱赞歌。

事实上，新自由主义带来的巨大社会、经济灾难，并非某种特定资本主义形式或错误政策造成的，而是世界资本主义的根本矛盾所致。鉴于过去25年来新自由主义对世人造成的深重罪孽，此时正是全世界的左翼重新评价20世纪社会主义革命历史经验的时候。

莫忘发生过的失败、悲剧与罪恶是重要的，但不低估过往革命的重大成就也同等重要。中国、前苏联、东欧、越南、朝鲜和古巴的工人阶级可从过往革命的成就获得诸多教益，并理所当然地应引这些革命的成就为荣。在未来的斗争中，他们不仅会从世界其它地区工人阶级的成就与进展获得激励与信心，当然更会在自身的历史中获得激励与信心。

Hart-Landsberg和Burkett赞扬毛泽东领导下的社会主义中国，在工业发展、公共医疗、教育与社会安全上，成就斐然。Magdoff和 Foster在编者言中，非常正确地指出，阶级权力关系的转变可使旧貌换新颜：

「中国革命后的大约的30年间孜孜于运用资源力求达到社会平等与满足人民的基本需求，特别是那群过往的被压制者。到1970年代末??，中国已经成为高度平等的国家，就收入分配与满足基本需要而言，可说是全世界最平等的国家。」（Magdoff and Foster 2004）

Hart-Landsberg 和Burkett认为毛时代的中国不能说是理想的社会主义社会，这个说法不无道理。经济不平等与官僚特权依然存在，异议遭到压制，经济则苦于无效率与不平衡。就算在文化大革命最激进的年代，社会民主也顶多仅有限度的发展。然而这些问题，必须放在其历史脉络中探究。中国革命是在异常艰困的物质与文化条件下发生的。革命前的中国是被压迫的「半殖民、半封建」边陲国家，仅有非常少量的现代工人阶级。而新成立的革命政权遭到资本主义强权围攻，被迫必须顶住资本主义世界体系加诸其身的资本积累与军事竞争的压力。客观环境大大限制了革命的历史潜能。尽管有历史限制，中国革命还是显示了工人阶级的生活可以在「阶级权力的移转」下获得根本的转变与改善。

Amartya Sen （1999）一项很有说服力的研究认为，最能表示人民生活水平的，不是商品消费的多寡，而是人民的身体、心理、社会能力发展的程度。许多研究已指出，按照身心与社会能力的指标来衡量，前社会主义国家绝大多数人民的生活水平远高于资本主义边陲或半边陲国家的人民（Griffin1989：194-225；Navarro1993） 。国家社会主义体制瓦解后，前苏联与许多东欧国家的人民，健康与教育指标大幅下滑。

中国的资本主义「改革」造成劳动人民生活条件的严重恶化，这点并不为人深知。一般认为，尽管经济与社会的不平等扩大，但大多数中国人民的生活水平已快速改善。Hart-Landsberg和Burkett则提出大量的经验证据显示，许多部门的中国劳动人民由于失业率上升，劳动条件恶化，社会安全网瓦解，不仅陷于相对贫困化，更受绝对贫困化之苦。如果比较毛泽东时期与资本主义「改革」时期的健康与教育指标，他们状况恶化的程度就更加明显了。

表1与表2呈现了1962至2001之间，中国与其它选来比较的国家的健康指标。结果显示出改革前后两种不同的社会制度，对劳动人民的生活条件不同的影响。在毛泽东的社会主义计划经济20年间，中国人均寿命增加30.5年，远高于其它国家。相较之下，资本主义「改革」的20年间，虽然经济增长较快，中国人均寿命却仅增加3.6年。或有人会说，第二时期的人均寿命的起点较高，要再增高比较困难，增长当然比较缓慢。然透过与其它国家的比较可证明这是错误的解释，因为在1980-2001年间，中国人均寿命的增加低于其它国家（除了两个非洲国家之外）与国家群体，甚至也低于在1980年时起点高得多的高收入国家。

同样，1960-1980年间，中国的婴儿死亡率下降90%，优于其它国家与国家群体。到了1980-2001年，中国的婴儿死亡率虽然下降11%，但表现却落后于许多国家与每个国家群体，而仅高于高收入国家。1980年阿根廷与马来西亚的婴儿死亡率低于中国，此后20年，仍设法做到比中国进步更多。墨西哥1980年的婴儿死亡率高于中国，但在2001年时表现却优于中国。1980年时中国的表现大大优于印度尼西亚，但到了2001年两国的婴儿死亡率却约略相同。中国人民健康情况的剧烈恶化，只能用公共医疗体系的崩解来解释，而这大都肇因于农村私有化导致靠集体经济维持的合作医疗体系瓦解。

表3与表4是中国与其它国家、国家群体的小学中学入学率。1970-1980年间，即毛泽东时期的最后10年，中国在基础教育上几乎比每个国家群体都有更大的进展。而1980-1990年间，中国几乎比每个国家群体的表现都差。再者，毛时期的中国，10年间的中学入学率远比资本主义中国的19年还有更大的进展，中国小学的入学人数在资本主义「改革」时期，甚至下降了6个百分点。这些事实对社会主义的前途都有重要的涵义。

鉴于地球生态圈的负荷能力有其限制与今日人类面对的环境危机，必须彻底重新建构全世界生产与消费的规模与方式，才能够确保生态的永续发展。人类面临的难题是，重组世界经济体系以满足全球人口的基本需求，而又无需耗尽地球的资源或造成对生态无可补救的损害。

历史社会主义在基本医疗与基础教育上的成就，强有力地证明了：以公有制与计划经济为基础的社会主义体系，就算在扭曲的形式与非常艰困的物质条件下，仍比资本主义更能满足绝大多数人民的基本需求，改善他们的生活水平。这为未来世界经济体系应该根据生产资料公有制和民主计划的社会主义原则来安排，提供了极有说服力的事例。

中国处于世界资本主义不稳定的中心

Hart-Landsberg 和Burkett 对中国资本主义的矛盾提出令人信服的分析。资本主义「改革」不仅造成收入与财富分配越来越不公平，也使大部份劳动人民越来越陷于绝对贫困的处境。随着劳动人民的实际收入停滞，大众的消费落后于经济发展的速度，中国经济的扩张却越益依赖外国投资与出口，特别是对美国市场的出口。

Hart-Landsberg和Burkett认为，中国出口导向的增长战略加剧了全球的生产过剩，增加了亚太地区经济体的竞争压力，我们深感同意。中国庞大的剩余劳动力加入全球的劳动后备军，已削弱了众多国家劳动阶级的议价能力。进而言之，中国如今已然成为世界资本主义不稳定的中心。

在新自由主义体制下，全球经济渐趋停滞，也显现越来越不稳定的特点。全球经济至今尚未沦入恶性的向下螺旋，大部分是因为美国凭借其世界霸权的地位，力求以较快速的增长，把需求注入其它国家。按市场汇率计算，1995年到2002年，世界GDP累积的增长，98%是拜美国之赐〈Roach 2004a〉。

全球经济增长结构的不平衡造成美国不断增加的贸易经常帐赤字。赤字现占美国GDP的5.7%，如当前的趋势不减，到2008年美国的净外债将达到GDP的40-50%，超过出口额的300%。美国已吸收了全球超额储蓄的80%。随着美国经常帐赤字持续增加，私人资本的流入量已越来越不足，而亚洲的中央银行在挹注赤字上已发挥日益重要的关键作用（Roach 2004b）。

由于国内需求不足，亚洲国家得依赖对美出口以免陷于经济困境。为防止本国货币对美元升值，以保持出口竞争力，亚洲各中央银行持续买进美国债券，现已持有2.2兆美元债券，等于全世界官方外汇存底的80%，而官方外汇存底中70%以美元作为资产形式。日本和中国积累的外汇存底分别为8250亿与4800亿。

在亚洲的经济体中，中国扮演核心角色。因其大量的廉价劳动力，中国已成为亚洲出口积累的中心。中国的外汇存底大部分表示的不是贸易盈余，而是从亚洲各经济体如日、韩、台、港的资本流入。中国中央银行实际上是把亚洲的超额储蓄转换为美元资产。

中国中央银行积累外汇储备所滋生的货币供给，造成银行部门的信用爆炸，这反过来又导致投机性的投资热潮与房地产泡沫（Roach 2004b；Xie 2004a）。中国的投资热潮是无法持续的，因为它造成生产大量过剩，又使一些关键商品如食物与石油的供给紧张，推高了他们的价格。由于中国在亚洲的出口体制中居关键地位，一旦泡沫破灭，不只中国经济要下挫，其它依靠对中国出口来维持经济增长的亚洲经济体，也不能幸免。泡沫爆破后，生产必然大量过剩，世界经济可能陷入通货紧缩。若主要的中央银行另谋他法，想用放松货币政策来缓和全球的衰退，石油与食物价格的上涨就会导致全球的滞胀（Xie 2004b）。

总之，由于全球经济的失衡与美国经常帐赤字的持续增长，全球经济面临越来越大也更具毁灭力的泡沫。看来中国已成为最近这一波全球经济不稳定的震央，「由于全球经济的增长活力现在实际上仅靠一个消费者——美国，和一个生产者——中国来推动，要维持这个越来越脆弱的安排，是日益不可能了。中国可能是这个链条中最脆弱的一环。」（Roach 2004b）中国资本主义和新自由主义的全球体制能够逃过这些破坏力日增的泡沫与危机吗？

环境对资本积累的限制

中国资本主义的发展不仅令社会崩解，亦耗尽资源，造成环境恶化。Hart-Landsberg 和Burkett广泛讨论了中国资本主义的国内与国际矛盾却未辟章节探讨环境问题，真是令人惊讶。

地球政策研究所主任Lester R. Brown指出，「中国已超过其生态系统的承载力——过度开垦土地、过度放牧、过度滥垦山林、过度汲取地下水。」〈Brown 2003：11〉随着水源不足与土壤的侵蚀日益严重，中国的谷物生产已停滞不前，未来还会衰减，大有推高世界粮食价格之势。

中国快速的积累已加速世界的能源危机。中国的石油消费预计在下个十年将呈倍数增长。若把中国的石油消费对油价的影响计算在内，到2014年，中国可能得花3000亿美元进口原油与相关产品，这会大大拖累中国的经济（Xie 2004c）。中国也正快速追上美国成为排放温室气体的最大户，沦为全球环境严重问题——全球暖化的罪魁祸首。

社会主义死了，社会主义万岁

自1980年代初期开始，中国以「市场改革」之名，逐步采用资本主义的发展模式，这个模式是依靠剥削广大的劳动人民、外国资本的支配与出口外国市场建立起来的。尽管经济快速增长，但经济、社会与环境的矛盾却日益深化。就算中国资本主义可以经受即将到来的全球经济危机的巨大破坏而幸存下来，不用太久也必定会碰到环境对资本积累的限制。

资本主义的发展造成尖锐的社会两极分化，越来越多的劳动人民遭受绝对贫困化之苦。随着「市场改革」的深化，资本主义发展的社会基础日益窄小。「新左派」知识分子的崛起是社会矛盾的日益扩大在意识形态领域的反映，他们对自由市场、资本主义与帝国主义的支配，提出程度不一的批评。这与1989年之前东欧与中国的意识型态状况大异其趣，彼时彼地独立的知识分子一面倒地受到资产阶级自由主义意识形态的影响（注一）。

Hart-Landsberg 与Burkett对中国劳动阶级寄予厚望，未来，如果这些反资本主义、具批判力的知识分子能与中国劳动阶级日益增强的抵抗斗争汇聚合力，那么一支强大的革命社会主义力量早晚会重新出现在中国的政治舞台。◎

注一：在中国，「新左派」是个宽松的类别，包括了多种左倾的倾向，他们一方面不同于右翼自由派，另一方面又区别于马列主义的「老左派」，如：社会民主派、左翼民族主义派、后现代派、新马克思主义者与新毛派。关于自由派与新左派观点的综合评述，参见Wang〈ed .2003〉。

书目

Brown， Lester R. 2003. Plan B: Rescuring a Planet under Stress and a Civilization in Trouble. New York; London: W. W. Norton & Company.

Griffin， Keith B. 1989. Alternative Strategies for Economic Development. Basingstoke: Macmillan.

Hart-Landsberg， Martin and Paul Burkett. 2004. China and Socialism: Market Reforms and Class Struggle. Monthly Review 56（3）: 7-123.

Magdoff， Harry and John Bellamy Foster. 2004. Editors’ Forward. Monthly Review 56（3）: 2-6.

Navarro， Vicente. 1993. Has Socialism Failed? An Analysis of Health Indicators under Capitalism and Socialism. Science and Society 57（1）: 6-30.

Roach， Stephen. 2004a. Global: The Long Road. The Morgan Stanley Global Economic Forum <http://www.morganstanley.com/GEFdata/digests/latest-digest.html>， May 14， 2004.

____. 2004b. Global: Collision Course. The Morgan Stanley Global Economic Forum， September 27， 2004.

Sen， Amartya. 1999. Commodities and Capabilities. Oxford: Oxford University Press.

Wang， Chaohua. 2003. One China， Many Paths. London; New York: Verso.

World Bank. 2003. World Development Indicators 2003 （CD ROM）.

Xie， Andy. 2004a. China: the Final Frenzy. The Morgan Stanley Global Economic Forum <http://www.morganstanley.com/GEFdata/digests/latest-digest.html>， October 4， 2004.

____. 2004b. Asia / Pacific: More Inflation Scares Ahead. The Morgan Stanley Global Economic Forum， October 7， 2004.

____. 2004c. China: Oil Price May Drop Sharply. The Morgan Stanley Global Economic Forum， May 24， 2004.

表 1

各国与国家群体的人均寿命

1960-2001 （years）

国家 1960 1980 2001 1960-1980的变化 1980-2001的变化

阿根廷 65.2 69.6 74.1 4.4 4.5

澳大利亚 70.7 74.4 79.1 3.7 4.6

巴西 54.8 62.6 68.3 7.8 5.7

加拿大 71.1 74.7 79.1 3.6 4.4

中国 36.3 66.8 70.5 30.5 3.6

法国 70.2 74.2 79.2 3.9 5.0

印度 44.3 54.2 63.0 9.8 8.8

印度尼西亚 41.5 54.8 66.3 13.3 11.5

日本 67.7 76.1 81.1 8.4 5.0

南韩 54.2 66.8 73.6 12.7 6.8

马来西亚 54.3 66.9 72.7 12.6 5.8

墨西哥 57.3 66.8 73.4 9.4 6.6

纽西兰 70.9 73.2 78.2 2.3 5.0

奈及利亚 39.7 45.8 46.1 6.2 0.2

南非 49.2 57.1 47.1 8.0 -10.0

土耳其 50.5 61.4 69.8 10.9 8.3

美国 69.8 73.7 77.5 3.9 3.9

东亚/太平洋 38.8 64.3 69.2 25.5 4.9

高收入国家 68.9 73.8 78.1 4.8 4.3

中等收入国家 44.9 65.6 69.7 20.7 4.1

低收入国家 43.9 53.2 58.9 9.3 5.7

世界 50.2 62.6 66.6 12.3 4.0

来源: 世界银行2003.

表 2

各国与国家群体的婴儿死亡率

1960-2001 （每1000 个活胎）

1960 1980 2001 1960-1980的变化 1980-2001的变化

阿根廷 60 33 16 -27 -17

澳大利亚 20 11 6 -10 -5

巴西 115 70 31 -45 -39

加拿大 27 10 5 -17 -5

中国 132 42 31 -90 -11

法国 27 10 4 -17 -6

印度 146 113 67 -33 -46

印度尼西亚128 79 33 -49 -46

日本 30 8 3 -23 -5

南韩 85 16 5 -69 -11

马来西亚 73 31 8 -42 -23

墨西哥 94 56 24 -38 -32

纽西兰 23 13 6 -10 -7

奈及利亚 123 117 110 -6 -7

南非 89 65 56 -24 -9

土耳其 163 103 36 -60 -67

美国 26 13 7 -13 -6

东亚/太平洋129 53 34 -76 -19

高收入国家 35 12 5 -22 -7

中等收入国家120 55 31 -65 -24

低收入国家 146 109 80 -37 -29

世界 119 78 56 -41 -22

来源: 世界银行 2003.

表 3

各国与国家群体的小学入学率

1970-1999， % gross

1970 1980 1999 1970-1980的变化 1980-1999的变化

澳大利亚 114.8 112.0 101.2 -2.7 -10.9

巴西 119.2 97.8 166.0 -21.3 68.1

中国 90.9 112.6 106.4 21.7 -6.2

法国 116.9 111.1 105.2 -5.8 -6.0

印度 77.8 83.3 101.6 5.5 18.3

印度尼西亚80.0 107.2 107.9 27.2 0.6

日本 99.5 101.1 101.3 1.6 0.2

南韩 103.4 109.9 98.6 6.5 -11.3

马来西亚 88.7 92.6 98.7* 3.9 6.1*

美国 87.6 99.3 100.3 11.7 1.0

东亚&太平洋 89.4 110.6 105.7 21.2 -4.9

高收入国家 99.9 102.4 102.0 2.5 -0.4

中上收入国家 107.3 102.1 129.2 -5.2 27.0

中等收入国家 93.8 106.2 108.5 12.3 2.4

中下收入国家 90.8 107.0 104.0 16.2 -3.0

低收入国家 66.0 82.9 94.6 16.9 11.7

世界 85.4 96.9 102.1 11.5 5.2

*为 2000年的数据

来源: 世界银行 2003.

表 4

各国与国家群体的中学入学率

1970-1999， % gross

1970 1980 1999 1970-1980的变化 1980-1999的变化

澳大利亚 82.1 71.2 156.4 -11.0 85.3

巴西 25.9 33.5 103.2 7.6 69.8

中国 24.3 45.9 62.8 21.6 16.9

法国 73.4 84.6 108.7 11.1 24.1

印度 24.2 29.9 48.7 5.7 18.8

印度尼西亚 16.1 29.0 54.9 12.9 25.9

日本 86.6 93.2 102.1 6.6 8.8

南韩 41.6 78.1 97.4 36.5 19.3

马来西亚 34.2 47.7 70.3 13.5 22.6

美国 83.7 91.2 94.6 7.5 3.4

东亚&太平洋 23.8 43.3 60.8 19.5 17.5

高收入国家 75.1 86.3 105.3 11.2 19.1

中上收入国家 34.6 49.5 88.3 14.9 38.8

中等收入国家 27.4 51.1 69.9 23.7 18.7

中下收入国家 25.8 51.5 65.0 25.7 13.6

低收入国家 17.6 28.7 44.5 11.1 15.8

世界 34.1 48.9 66.7 14.7 17.8

来源: 世界银行 2003.


243) 应正确评价中国的文化大革命与资本主义改革——对《中国与社会主义》及其回应的评论

1970年招贴画

金宝瑜

Hart-Landsburg 与 Burkett 所写的《中国与社会主义：市场改革和阶级斗争》一书的译文在《批判与再造》（10 期、11期、12期和15期）刊出之后，引起了一些响应与讨论。其中包括《批判与再造》去年12月号 (14期) 老田所写的《「邓小平过程」为什么是可能的》，和在今年6月号（20期）陈映真所发表的《「中国人民不能因怕犯错而裹足不前」》，以及吴一庆在7月号（21期）所写的《从阶级关系反思中国的「资本主义复辟」》。这本书能够引起对中国大陆的过去、现在与未来的讨论是好事。Hart-Landsburg 与 Burkett决定写这本书的原因是一些「西方左派」把中国从七十年代末以来的改革定位为社会主义的，并名为「市场社会主义」。特别使他们震惊的是在一次古巴的会议中，几位古巴经济学家也把中国的改革说成是社会主义的发展，认为中国可以作为他们学习的模式。

两位作者把1978年年底中国共产党的十一届三中全会后开始的改革分为三个阶段：第一阶段（1978-1984），第二阶段（1984-1991）和第三阶段（1991到现在），并将国有企业的私有化、劳动体制的改革、农村人民公社的解体、中国对外资的开放、经济特区的成立等各方面在这三个阶段的改革作了很清楚的说明和记载，这是此书的重要贡献。此外，两位作者对近些年来「西方左派」有关中国的讨论也作了很周详的介绍和批评，他们在这方面的努力是值得赞许的。

在读过Hart-Landsburg 与Burkett的文章和在《批判与再造》中的几篇回应后，我对如何看待中国革命后的发展，以及如何评价七十年代末开始的改革有一些看法，就在这篇文章中将自己的一些看法分下面几点加以解释和说明。

一、两个截然不同的世界

对中国大多数的劳动人民来说，革命后到改革前（1949-1978）和改革（1979）后到今天的社会是截然不同的。这一点可以从老田的文章中引述两位工人所说的话中看出，这两个工人的话几乎所有在改革前当过工人的人都可以同意。工人们亲身体验到这两个截然不同的社会，有位工人对我说：「中国当前所实行的不是什么有中国特色的社会主义，而是有中国特色的资本主义。」并解释说：「中国特色的资本主义就是骑在人民身上的有权有势的官僚，这些官僚靠着他们的权势发财致富。」一位中国大陆农民则告诉我：「当年毛主席说要反资本主义，我真是不明白什么是资本主义，也不明白为什么要反。现在全明白了。」

对中国的大多数劳动人民来说中国在改革前和改革后是两个截然不同的社会，如果我们承认这一点，那么「社会主义」和「资本主义」就不再是两个空洞的概念，而是有它们的实在的具体内容。这实在的和具体的内容是年龄在四十多岁以上的大多劳动人民亲身体验过的。换句话来说，也就是「社会主义」和「资本主义」在中国有它们具体的实践内容。就是因为中国社会在改革前与改革后是两个截然不同的社会，那么从一个社会转变到另一个社会，必然经过了激烈的阶级斗争。事实上从中国革命成功后向社会主义过渡开始直到今天为止，阶级斗争就没有停止过，只是在不同时期以不同形式出现而已。而且阶级斗争在将来也一定会继续下去。

我认为Hart-Landsburg 与Burkett虽然对一九七十年代末以来的改革有详尽的报导，但是他们对中国革命后到改革前的社会缺乏足够的了解，因此他们也不可能对今天中国的社会有什么深入的分析。他们虽然承认中国革命后三十年在经济建设和人民生活提高方面的成绩，并说这成绩是：「结束了外国对中国的控制和农村地区的封建关系，实现了充分就业和基本的社会安全，并为人民带来了普遍平等。」（15期，1页）但是他们并不认为在这三十年间，包括1966年开始的文化大革命后，中国社会在经济上、在政治上和在意识形态上产生了什么根本的变化。对这两位作者来说，中国的社会向来都是一个由共产党控制的、工人没有主权（包括工人无权组织自主工会）的社会。因为他们对中国革命后社会的不了解，他们也就无法认识到1949革命后中国社会的变化和中国各次群众运动，包括1966年开始的文化大革命的意义。这就是为什么他们对文化大革命的评价完全是负面的。他们对文化大革命的评价与以邓小平为代表的改革派没有两样，即「导致了巨大的不稳定和人员的死亡。」（同上，2页）他们虽然提到1982年时中国共产党在新的宪法中将工人的「罢工权」废除，但是他们没有提或是不知道原宪法中对工人「罢工权」的保障是在文化大革命中才争取到的（注一）。

就是因为Hart-Landsburg 与Burkett对中国社会缺乏认识，他们才会对改革背后的真正原因作出错误的分析。他们接受了以邓小平为代表的改革派所给的改革的原因，并且接受了改革派说的：邓小平的改革并没有一整套计划，而是走一步看一步的「摸着石头过河」。Hart-Landsburg 与Burkett认为改革一旦将市场的机制纳入了中国的经济体制，市场的机制就不断的带来新的矛盾，为了解决这些新的矛盾而继续推动着改革向前进。因此读了这两位作者的分析后会得到一个结论，即在改革的初期将市场纳入中国的经济体制，是为了解决计划经济导致的经济停滞的问题，但是市场的机制却带来新的矛盾和问题，使得改革不得不进一步深化。

吴一庆的《从阶级关系反思中国的「资本主义复辟」》一文。」（21期）与Hart-Landsburg 与Burkett有着相同的问题。虽然吴说要从阶级关系来思考中国的「资本主义复辟」，但是他对中国社会在1949年到改革前的一段和改革后到今天这一段的阶级关系有什么不同，或阶级关系有什么改变并没有说明。他说：「就社会生产关系而言，广大劳工阶级并不实际掌握社会生产资料。」（同上，4页）吴一庆的这句话没有什么意义。广大劳动阶级掌握生产资料到底是什么意思？改革之前，在具体政策上做了些什么有利于广大劳动阶级掌权的措施？有什么结果？为什么失败？只有将这些历史上的实践加以说明和分析，才能使我们更进一步了解「资本主义复辟」背后的阶级关系。

吴一庆又说：「问题的关键在于，尽管广大劳动阶级获得了相当的社会经济权益，但在最根本的层面上，新生国家仍维持或复制了他们被剥夺和被支配的社会地位。」在吴的文章里，他把「新生国家」看成一个数十年来如一日、没有任何改变的实体。「新生国家」就是「维持或复制」劳动人民的「被剥夺和被支配的社会地位」，因此「新生国家」在改革前和改革后并没有什么根本的区别。果真如此，那么吴所说的：「毛泽东遏制革命倒退趋势曾获得一定的成功，但不久即遭到对手重挫。」（3页）又是什么意思？毛泽东为「遏制革命倒退趋势」做了些什么？在什么地方得到一定的成功？毛的对手是谁？他们为什么要打击毛？既然有毛的「遏制革命倒退趋势」的措施和毛的对手对这样措施的严重打击，那么不正是说明了中国共产党内有的要将革命往前推进（或是遏制革命倒退），有的则是要打击革命的前进。这样对革命完全不同的认同和措施正说明了吴所指的「新生国家」不是一个固定不变的、只是为「维持或复制」劳动人民的「被剥夺和被支配的社会地位」的统治集团。

Hart-Landsburg 与 Burkett和吴一庆没有将中国革命后到改革前一段的发展和改革开始至今的发展作鲜明的对比，因此从这三位作者的论述中中国革命后的这半个多世纪中，中国到底是向社会主义过渡还是向资本主义过渡并没有本质上的区别。如果真的是这样，我们又何必在意和关心今天中国的「市场社会主义」是不是社会主义？我们又何必在意和关心资本主义是不是已经在中国复辟？

对中国绝大多数的劳动人民来说，中国社会在改革前和改革后是截然不同的，但是这三位作者看不到这一点。就是因为他们模糊了改革前后中国社会的区别，他们也就不可能认识邓小平改革的性质和改革背后的真正原因。Hart-Landsburg 与 Burkett认为改革是为了解决生产力不能发展的问题。吴一庆也是一样，他说：「如前所述，对统治阶级精英来说，市场化提供了绝佳的化公权为私利的机会。但此类情形的出现，应该说并非改革的初衷。经济改革的本意是通过有限松绑以缓解和消融文革后期日趋严重的社会经济矛盾，而官僚政治权力的滥用在改革初期只是个人化的投机行为。」（21期11页）

二、社会主义在中国的实践

在革命后的五十年中，社会主义和资本主义在中国都已经有它们具体的实践内容，我们应该从它们在中国的具体实践内容，来认识它们的意义。这样可以避免把社会主义和资本主义变成空洞的和抽象的概念。如果对社会主义和资本主义的讨论只停留在概念层次，那么张三有他的一套道理，李四又有另一套道理。在这个层次上去讨论中国是不是社会主义，或是中国的资本主义是否已经复辟就没有意义。

社会主义和资本主义有它们不同的优越性，如何去评价它们不同的优越性就完全要看从那一个阶级立场出发。社会主义是从资本主义到共产主义之间的一个过渡阶段。在社会主义这个阶段中，虽然商品生产仍然存在，但是商品生产受到一定的限制。中国在革命成功后到七十年代底改革之前的社会主义实践是对商品生产加以限制，并逐渐将一些生产「非商品化」。下面就革命后社会主义改革的三十年中，将一些重要的生产和劳动力「非商品化」的过程加以说明和讨论。

劳动力「非商品化」的改革

资本和雇佣劳动是资本主义生产的两个必要因素。因此在社会主义的改革中将劳动力变成不能自由买卖的商品是非常重要的改革。中国在社会主义的计划经济下，每一个国有企业不必自负盈亏。一个企业的成绩的考核不以企业的利润多少或者是否亏本为标准（注二）。有的企业（像一些轻工业）因为国家将它的产品价格订得高，所以利润很高，另外一些企业（像重工业和支农的工业）因为国家将它的产品价格订得低，所以有亏损。亏损的原因基本上是因为产品的价格订得低，因此并不代表企业经营不好，亏损部分由国家补贴。在资本主义下，赚钱的企业可以用它的利润再投资来扩大生产，而且利润越高越会吸引更多的资本来投资。如果企业亏本，银行讨债，企业就得宣布破产。社会主义的计划经济是看当时经济发展的需要由国家进行投资，像1960年代时农业机械化是一个重要的发展目标，农机的价格必须要订得低，人民公社和大队才买得起。因此生产农机的工厂会因为产品价格低而亏本，但是国家继续补贴和继续投资。

每个企业的工资基金由国家按一个企业的工作人数和工资等级来拨发（注三）。企业的工资支出由国家拨发，企业的厂长没有权力可以用节省工资为理由来解雇工人。在社会主义改革中，国有企业的工人除了有极重大的特殊原因外，不能被解雇。工人的工作权受到国家的保护，也就是说工人有「铁饭碗」。工人的铁饭碗是劳动力「非商品化」的必要条件。换句话说，只有工人的工作权有保障，劳动力才不会被资本当做商品自由购买。从一九八○年代的改革开始，国有企业解雇了大批的工人，另外许多工人被强迫退休，在职的工人也都随时面对被解雇的危机，同时工人也失去了曾经被宪法保障的罢工权。劳动力再次沦为可以被自由买卖的商品，工人也就失去了一切曾经享有过的权益。吴一庆要分析中国社会的阶级关系就不能不去实际了解中国工人的过去和现在，不能只用「广大劳工阶级并不实际掌握社会生产资料」这种抽象的、没有内容的话来解释「资本主义复辟」。

劳动力如何可以变成「非商品」是一个最值得我们关注的议题，也是在社会主义改革中，国有企业工厂中最重要的阶级斗争的内容。劳动力「非商品化」包含的范围从国有企业工人的工作是终身制还是合同工制（或契约工制），到工厂内的劳动程序、规章制度、管理阶层和工人之间的关系和工资制度。

在社会主义改革的过程中，国有企业工人的工作是否应该是终身制一直是一个争议。1956年时，刘少奇派遣了一批人去苏联学习他们的「合同工制」。这一批人回来之后就开始策画如何在中国推行苏联的「合同工制」。但是不久「大跃进」开始了，因此阻碍了「合同工制」政策的推行。到了一九六十年代初，刘少奇又看到推行「合同工制」的机会，他开始推行了所谓「双轨制」，即国有企业可以同时雇用临时工和永久工，并且鼓励采矿企业多雇用农民为临时工。1965年，中国国务院通过新的有关雇用临时工的条例，鼓励国有企业增加雇用临时工和减少雇用永久工。此条例更授权给各个企业，使企业可以用国家所拨发的工资基金来多雇临时工。但是次年文化大革命开始，所以刘少奇的扩大使用临时工的政策无法继续推行。1971年时，在国有企业的大批临时工获得永久工的地位。（Liu Chiang-tan ）（注四）

我们不难理解工人在工厂中的地位与他们是临时工或是永久工有直接的关系，临时工连工作权的保障都没有，也就不可能去争取工厂的管理权。而工人争取工厂的管理权是实际掌握生产工具的第一步。除了临时工和永久工的争议外，厂内的工资制度也是一项重要的争议。刘少奇认为工资应该从计时改为计件，并且用奖金制度来刺激工人的积极性。但是毛泽东则认为用物质来刺激工人的积极性是资本主义的做法，工人阶级为了工资和奖金彼此竞争不利于工人团结。在社会主义改革中直到文化大革命，中国的国有企业的工资制度常常不断的变更。有时工厂管理会开始提倡计件工资，并且实施奖金制，过了一阵（常常是因为群众运动）计件工资和奖金制度又因受到批判而废止。

社会主义将劳动力「非商品化」的改革中，一个重要项目就是工厂内劳动程序和管理的改革。苏联革命之后，在新建的现代化工厂中，工人的劳动程序仍然延用西方资本主义工厂的劳动程序，厂内的管理也是从上到下的。1960年时，鞍山钢铁公司的工人提出改革工厂内的工作组织和劳动程序的提案，主要内容是：（一）政治挂帅，（二）加强党的领导，（三）展开群众运动，（四）有计划的推进工厂管理人员参加劳动和工人阶级参与工厂管理，（五）改革不合理的规章制度和加强工人、干部和技术人员的结合，积极推进技术革命。「鞍钢宪法」的精神代表了一个远大的目标，即是经过工厂内管理和生产程序的改革，进一步朝向废除雇佣劳动的方向努力。毛泽东在1960年批评当时工厂内的从上到下的管理制度时，看到这项提案的重要性，而在3月22日将它命名为「鞍钢宪法」。

1960年虽然有了「鞍钢宪法」，但是在文化大革命之前，「鞍钢宪法」中新的工厂管理和干部与工人之间的关系并没有能实现。这一点将在下面讨论文化大革命时再作说明。

基本生活需要「非商品化」的改革

社会主义改革中的另一重要的项目，就是将以资本积累为生产目的改变为以满足人的基本需要为生产目的。在资本主义生产下资本为主，生产的目的是资本增值，资本不会投入不能增值的生产。因此，即使是美国这样富有的国家，却无法消除贫穷。低收入人们的需要，像平价房屋、低价医疗，永远不可能得到满足，贫民区的学校永远是劣等的，原因是满足贫穷人的需要的生产不能使资本增值。所以在资本主义下剩余资本会投到观光旅游点，包括高级旅馆、高尔夫球场、赌场，但是资本不会投向建造平价房屋，或者在都市的贫民区盖新的校舍。

在中国社会主义改革中，人民生活的基本需要，像食物、饮水、医疗、教育、住屋等都不再是商品生产。国有工厂的工人住屋每月房租只要一元到两元人民币，煤气和水电各几角钱，在食堂吃饭只要一角到两角（注五）。除了吃饭与住屋外，工人的医疗完全免费，工人的家属也只要付少许的医药费用。那些年国家还为工人盖了慢性病的长期疗养院。每个工厂和事业机构都设有自己的学校和托儿所（注六）。因此工人的工资虽然低（注七），但是他们不担心失业，他们的基本生活非常有保障。工人的消费水平低，但是在慢慢提高。他们积几月的积蓄就可购买像自行车、缝衣机、照相机和手表一类的「大件」。

农民的生活不像工人一样有保障，因为在人民公社下，农业仍然是集体所有制。公社与公社之间的生产力还存在着很大的差异。富有的公社（大队）的农民生活已经达到很高的水平，像长江三角洲一带的人民公社，因为这一地区本来就是中国农业最发达的，在人民公社成立后，公社和大队又建起自己的工业。工业利润中的一部分用来支持农业和用作福利的支出，他们有钱建起自己的医院。但是在贫穷的公社和大队中，生活就要困苦得多。不过因为每个人都可以从粮食生产中分到口粮，而且有对五保户（老、弱、孤、寡、残）协助的设施，所以农民的基本生活有一定的保障。特别是在文化大革命之后，农村的医疗和教育往前推进了一大步。从中国革命后到改革前，中国农民基本生活的保障是历史上从来没有过的，也是其它第三世界的农民从来没有过的。

资本主义改革派说铁饭碗扼杀了中国工人的积极性是对工人最大的侮辱，就像他们说大锅饭养懒汉是对农民最大的侮辱是一样的。在一九七十年代底改革之前，工人加班是自愿的，许多老师傅对工厂是非常关心的，他们在星期天和假日都要到厂里去看看，检查一下机器才放心，他们把工厂当做自己的一样去爱护。农民利用农闲的日子修建农田基本建设，他们一年的工作日从50年代中每年工作119 天增加到70 年代中每年工作250天。中国在革命后三十年的经济建设奠定以后发展的基础，而这三十年的建设是中国劳动人民一点一滴累积起来的。

社会主义下改革的成绩

中国在社会主义时期的成就连世界银行也不得不承认，在世界银行1981年的《世界发展报告》中这样说：「在过去三十年中，中国最卓越的成绩是，中国低收入人口的生活较诸与中国相类似的贫穷国家，要好得太多了。中国人不但都有工作，而且他们的食物供给在国家的配给制和集体的保险下得到保障，大多数的儿童不但有学校可读，而且学校的质量也很够水平。中国人口的绝大多数都享有基本的医疗和有关计划生育的服务。一个社会的生命预期平均年龄代表它的经济和社会中的各种变量，大概是表示一个国家真正贫穷的最好的指数。中国的生命预期平均年龄已经达到64岁，以中国的个人平均所得来说是个杰出的成绩。」

在社会主义时期，中国的工人和农民不只是获得了生活的保障，而且他们的劳动受到社会最高的尊敬。不管一个人做什么在其它社会看来是最低贱的工作，他（她）一点也不失做人的尊严。在那三十年中，中国人也是一百多年以来，在西方白种人面前可以抬起头来，第一次不感到自卑。

中国社会主义的改革把中国向社会主义过渡推前一大步，使中国的劳动人民认识到从一个半封建、半殖民社会中解放出来的意义。我并没有意思将解放后到改革前的中国社会说成是完美无瑕的。中国革命后的社会充满了各种矛盾和各种问题，像在追求「工农联盟」中，工农之间的矛盾（注八）；像在农业集体化中，集体与个人之间的矛盾；也像在全民所有制中，发展重工业与发展轻工业的矛盾等等。在社会主义的改革中，中国共产党也在处理这些矛盾和问题中犯了很多错误，像在农业集体化中「一大二公」的政策；「大跃进」时，因操之过急而引起的夸大、谎报和不实的作风，和因此所造成的损伤等等。另外还有如何才能将计划经济变得更灵活，如何一方面限制农村自发性的资本主义，却又不挫伤生产力的发展。就像祝东力所说的，毛泽东不但认识到这些矛盾和问题，而且不断去思考和探讨如何看待和解决这些矛盾和问题。因为篇幅的限制这里无法从毛泽东在这些方面的思考来进一步认识社会主义改革的问题。

资本主义改革派的做法不是从过去的问题和错误中去寻求解决和改进，他们是要利用过去的问题、矛盾和错误作为资本主义改革的借口。为了给资本主义改革找正当性，他们必须要否定社会主义改革的一切成绩。但是因为中国大多数的劳动人民是肯定社会主义的，所以资本主义改革派必须要用「中国特色的社会主义」这样的说法来掩盖资本主义改革的实质。如果中国大多数的劳动人民都像改革派一样厌恶和痛狠社会主义，那么他们就不必如此苦费心思地想出「中国特色的社会主义」来为改革找正当性了。但是这番苦心终于还是白费的，就像祝东力所说的：「现实的中国究竟姓『资』姓『社』——这至少从1990年代中期以来，就已经是一个无需讨论的问题了。」

这里说的社会主义改革可能过于完美化了，因为到了70年代底中国大多数人的生活并不富裕，在农村中还是有很多非常贫穷的公社，不是所有的农民都能达到丰衣足食。在都市里的大多数工人的生活虽然有保障而且与过去相比提高很多，但是生活水平还相当低。这说明了社会主义改革时期可能太过注重长期的积累，而太过节约眼前的消费，这一点是值得检讨的。但是如果社会主义的改革得以继续，今天人民生活的水平也会普遍提高，不会像今天这样，穷人不得温饱，而富人穷奢极欲。

三、从工农阶级立场来了解文化大革命的意义

邓小平改革派用文化大革命作为改革的借口

Hart-Landsburg 与 Burkett对文化大革命的评价是：「导致了巨大的不稳定和人员的死亡。」（同上，2页）吴一庆对文化大革命的评价是：「极简要的说，晚期毛主义的阶级视野缺乏一个明晰的聚焦点，它同时患有政治散光和政治近视。毛的阶级理论与实践一方面表现得过于宽泛，另一方面却又过于狭隘。它的政治斗争目标通常针对于个人，无所不包而显得太过散乱：在文革期间，它的斗争锋芒几乎指向所有的事物」因此「阶级」「这一极其重要的批判性概念完完全全被庸俗化了」吴并且认为这种庸俗化的阶级理论和实践引起了社会的暴力和人们对政治的疲惫和恐惧，因此「为社会接纳『市场经济改革』路线奠定了广泛的大众心理基础。」

Hart-Landsburg 与 Burkett和吴一庆对文化大革命的评价与资本主义改革派的说法是一样的。资本主义改革派用文化大革命作为改革的借口，他们说多年的政治运动使得经济不能发展，中国的经济发展因为政治的混乱而倒退了十年。为了了解文革后十年中国经济的发展，世界银行还派了经济专家去中国调察真相。Thomas G. Rawski将调查的结果写成《中国的经济成长与就业》(Economic Growth and Employment in China) 一书，在1979年出版。Rawski对中国从1966年到1975年的经济成长和就业的情况有详细的报导和分析。这本书中所提供的数据与资本主义改革派的宣传完全相反。

Rawski在第一章的总论中这样说：「中国在供给全国的人口，包括收入最低的人口，足够的食物、住屋、医疗和其它生活必需品上获得非常大的成就。中国的现代化技术在制造业各部门和科学中的各学科都得到广泛的的掌握和迅速的发展。一个在1957年时尚不会制造农机、发电厂，甚至手表的国家，现在可以生产电子计算器、人造卫星、口服避孕药和原子武器。而且为工业发展所需要的科学技术不只是集中在几个大城市。农村的电气化、农村的地方工业、技术训练和出版业的发展，已经把现代的科学和技术带给了中国的两亿多家庭。中国的少年教育已达到普及小学，而且中学的教育正在快速的扩展中，这样的发展就保证了知识的传播将会继续普及和深化。」

并不是只有Rawski一个人对中国从革命后到改革前的经济发展如此正面评估。1975年和1978年，美国参众两院联合经济委员会（Joint Economic Committee of United States Congress）举行了两次有关中国经济发展评价的听证会，在每一次的听证会中，都有数十篇当时研究中国经济专家的文章，这些文章包括了中国经济的总发展、工业发展（科技的进步）、农业发展（农业的现代化和农业科技）、中国的贸易、中国的教育、医疗和自然环境。这些文章中的绝大多数对中国经济发展的评估都是正面的。作者们大部分不是左派，但是他们对中国能在不到三十年的时间有这样全面的发展是佩服的。他们这些资料是要供给美国政府制订中国政策参考的，所以是实事求是的。

Hart-Landsburg 与 Burkett和吴一庆认为文化大革命给中国带来社会和经济问题，并认为这些问题是改革的原因。他们这样的看法若是在改革初期提出来的，还可以因为那时许多人对事实真相不够清楚而被原谅。但是今天中国的广大群众，包括中国的一些知识分子都开始对文化大革命重新评价了，这三位作者这样的看法就实在是脱离中国社会的现实太远了。

我认为如果中国没有文化大革命，邓小平的改革将不是在1979 年，而是早在1966就由刘少奇开始了。果真如此，中国的「反复辟」就会比今天要困难得多，甚至于几乎不可能。这就是为什么搞资本主义复辟的核心和他们的支持者最痛恨的就是文化大革命。

中国革命后的群众运动

要了解中国文化大革命的意义，首先得了解中国革命后多次的群众运动，文化大革命只不过是将群众运动再提升一步。这个时期的群众运动是中国社会主义改革中的新生事物，是在这之前世界上从来没有过的，也是在资本主义改革之后又从这个世界上消失的史迹。中国过去的群众运动是由权力中心——中共党中央——发动的。中国共产党这样的做法并不合「统治阶级」的规律。世界上的统治阶级都惧怕群众，他们怕群众起来会出乱子，会动摇他们的统治。

中国有几千年的封建历史，再经过几十年军阀和国民党的专制统治，中国在革命之前没有民主的传统，民众没有表达他们意见的习惯。中国的革命是共产党依靠工人和农民成功的，革命时毛泽东将共产党的游击队比成鱼，把群众比成水，鱼只有在水中才能生存。但是革命成功后，情况就完全不同了。如果中国的社会不经过彻底的改变，共产党就仍然是跟过去没有多大区别的政治集团。但是中国的革命是社会主义的性质，在社会主义阶段共产党作为无产阶级的代表，它所执行的政策必须不断取得无产阶级的认可。换句话说，共产党必须要坚持群众路线。

不只是要坚持群众路线，而且要将数千年来深入中国广大群众人心的「帝王将相」、「剥削有理」、「君君、臣臣、父父、子子」、「劳心者治人、劳力者治于人」和「有福的人是上辈子修来的」之类的思想和意识形态扭转过来。

中国在革命后的土地改革不仅是将土地重新分配，而且是一场群众运动。在这场群众运动中，封建制度的意识形态受到批判，农民在土地改革中所获得的不仅是土地，他们更从封建思想和意识形态的枷锁中解放出来。

今天中国大陆的人不管赞成或不赞成改革，他们都可以同意一件事，那就是在改革前政府官员鲜少贪污受贿，而今天政府的官员从上到下都贪污受贿。为什么？这不是有没有法制的问题，今天大陆的整个执法系统内，上至法官下至警察，一大帮人都贪污受贿，有法律又由谁来执行？

中国革命后的「三反」和「五反」就是反贪污受贿的群众运动，当时的做法是发动群众来检举贪污的官员。此后在每一次的群众运动中，在不同程度上，每一个单位的主管都要受到群众的批评，这难道不是对群众表达自已意见和看法最好的鼓励？这难道不是群众表达他们意见最好的训练？这难道不是给改变「统治者」和「被统治者」之间关系提供了可能？

就连一般被认为最「民主」的国家的美国，它的统治阶级也不会用发动群众来改变社会。美国的南方在南北内战后，对美国黑人的各种合法的与非法的歧视与欺凌一直持续到黑人的民权运动起来才有所改变。美国的民权运动是一场由黑人发起、受到白人支持的群众运动。这场群众运动受到南方地方政府的镇压，但是因为广大群众的支持而取得胜利，美国联邦政府在1964年通过「民权法」（Civil Rights Bill）来保护黑人的公民权。美国的「民权法」跟其它法律立法的过程一样，是在人民组织起来发动群众运动之后，政府才被迫通过法律来进行改革。美国的劳工立法也是劳工运动起来后，统治阶级不得不向劳工妥协而通过的。

如果我们把中国革命后的共产党看做「统治阶级」，把群众看作「被统治阶级」，这样统治和被统治的关系在一个连资产阶级民主传统都不存在的社会里，如果没有群众运动，又如何能够扭转过来？吴一庆提到「新生国家仍维持或复制了」劳动人民「被剥夺和被支配的社会地位」，但却对这个「新生国家」企图要改变这种关系的群众运动只字不提，而且也完全不能了解文化大革命在改变劳动人民的「被剥夺和被支配的社会地位」的重要性。

文化大革命路线的斗争

上面提过在文化大革命前，「鞍钢宪法」中的有关变革工厂内劳动过程和工人与管理干部之间关系的提案并没有能实现。在文革大规模的群众运动下，工厂内的劳动过程和管理制度的变革才受到重视，在不断的政治学习中，工人认识到「鞍钢宪法」各条对群众取得在工厂中领导权的重要性。

Charles Bettelheim 是一位对社会主义有深入研究的法国马克斯主义者。在他的两本研究苏联革命后的阶级斗争的著作（Bettelheim， 1976， 1978）中，对苏联革命后的社会，从马克斯主义者的立场作了详尽的分析和批判。他这两本书受到研究苏联革命后社会作者的重视，对了解社会主义在苏联的实践和修正主义如何在苏联发展作出很大贡献。

Bettelheim 在1958年、1964年、1967年和1971年访问中国，并对中国社会作各方面的调查研究。1971年他去中国时，特别调查了在文化大革命中工厂的劳动过程和生产管理的变化。Bettelheim对「鞍钢宪法」在中国工厂中的实践、工厂内不合理规章制度的改革、工人与干部思想意识的提高都非常称赞。他看到工厂内的技术改革从过去依赖专家改变到依赖直接生产工人，也看到解决工厂中的经营管理问题从过去依赖管理阶层到依赖工人群众。他对文革在工厂内所产生的变革（transformation）这样的新生事物感到非常振奋（注九）。

文化大革命的确有许多值得检讨的地方，这是在重新评估文革时必须要做的工作。对文化大革命作评价，必须要从当时社会的客观现实来检讨主观上所犯的错误，包括因为经验不足所犯的错误。中国1960年代的社会客观现实包括了中国广大群众的思想和意识形态，他们的思想意识形态虽然在革命后的十多年中改变了很多，但是还不可能彻底脱离旧社会遗留下来的残余，这就是为什么一定要进行文化大革命的原因，但也是进行文化大革命所面对的阻碍。

从改革以来，绝大多数对文革的批评都是要彻底否定文革在向社会主义前进中的重要意义。这样的否定是不合历史事实的，也是不会被中国广大劳动阶级所接受和允许的。我们对文革的评价可以是三、七分，甚致是四、六分，但是绝对不能对文革全面否定。

文化大革命路线的影响

文化大革命是一场激烈的政治斗争，但是许多人只看到文革表面的派系政治斗争，而不去进一步了解文革所产生的各方面的影响。文化大革命不仅遏止了「合同工制」的进一步推行，也遏止了人民公社的解散。但是文化大革命的成绩还不止于这些。

文化大革命对各种资源的分配也有很大的影响，像对医疗资源的分配。一个例子就是在广东省，1967年时，这省的城市人口占全省的20%，但是城市从政府分配到的医疗资源占全省的70%到80%，有60%的高级医疗人员和三分之二的病床都在城市里。在广州医生与病人的比例是1:600，在农村中医生与病人的比例是1:10，000（Sidel and Sidel，34页）。在文革中的政策是减少都市与农村之间医疗分配的不均衡。都市的医疗人员被鼓励和说服去农村训练农村的医生和赤脚医生。这样的努力获得很大的成就，使得农村的每个生产队都有一个不脱产的赤脚医生。另外，医疗资源也得到比较合理的分配，根据中国公共卫生部的报告，到了1979时，中国农村的病床已经占全国的62 %，而且医院的质量也提高很多 (同上，48页)。

文化大革命中的教育政策也是了不起的成就。在封建制度和资本主义制度下，劳动人民永远是用自己劳动积累的社会剩余来培养将来统治他们的精英。如果教育制度不能彻底改革，那么所谓劳动人民当家作主只能是一句空话。但是要改变从中国数千年封建科举制度遗留下来的士大夫思想，以及改革从西方学习到的资本主义的一套挑选精英的教育系统谈何容易？反对的力量有多大？从革命之后到文化大革命的十几年中，中国的教育制度没有根本的变革。从文化大革命起才重新考虑到底谁有资格上大学？在文化大革命中废除了凭书本知识入大学的考试制度，中学毕业后一定要在工厂或农村工作过才有资格入大学。这是第一步尝试为工农阶级培养自己的领导人的措施。

文化大革命中还有更多的新生事物这里无法多作解说，最重要的是文化大革命对人的思想意识的改变，就像Bettelheim所说的，文化大革命使我们「发现了」在建设社会主义中的阶级斗争的重要形式。

四、也从阶级关系来分析中国的「资本主义复辟」

我认为Hart-Landsberg 和 Burkett 对改革背后的动力的分析是不正确的。邓小平的改革不但从一开始就有全盘的计划，而且改革政策中的重要项目都是早从50年代开始刘少奇就一直在努力推行的。吴一庆则认为市场化为统治阶级精英提供了化公权为私利的机会，但此类情形的出现并不是改革的初衷。这三位作者都强调了资本主义改革并没有一个清楚的目标，但是一旦将所谓市场纳入经济体制后，改革者就一步步跟着市场的发展走。他们跟许多人一样把改革看成要解决经济的现实问题，因此没有政治斗争的内容。虽然这三位作者书或文章中都用了的「阶级斗争」和「阶级关系」这样的辞句，但是在他们的论述中却找不到阶级分析的内容。

追溯1979年三中全会改革的起源

邓小平1979年的农村改革就是从刘少奇早在1960代初时提倡的「三自一包」开始的，「三自一包」就是扩大自留地、扩大自由市场和实行每个农户自负盈亏。一包就是包产到户，也就是每个农户要包下一年的生产量，超过这个产量归农户自己所有，藉此来刺激农民的积极性。刘少奇在一九六0年代初时，提出这一套农业政策就是要将成立不久的、尚未稳定下来的人民公社解体。如果刘的政策早在六十年代初得以实现，那么不需几年人民公社就会解散。到邓小平的农村改革时，人民公社已经有了二十多年的历史，这时的人民公社比一九六0年代初时要坚定和稳固多了，但是仍然经不起由「三自一包」政策一步步的袭击。1984年，改革开始仅五年之后人民公社就解散了。由此可见，如果刘的政策在六十年代初得以实行，「人民公社」就根本没有持续的可能，当然也就更谈不上什么发展。

同样的，邓小平在改革中一个非常重要的项目即是国有企业的改革。国有企业改革是把原国有企业改变成以谋求利润为目的企业，并进一步将国有企业私有化。国有企业的改革是资本主义改革中的重要项目，因为要建立资本主义必须要将原国有企业「非商品化」的生产改变成为资本增值的企业，将原国有企业的资产变为资本。相对于资本必须要有雇佣劳动。前面提过在社会改革的过程中，刘少奇的政策就是要在国有企业内设立起「合同工制」。「合同工制」就是使得企业可以随时将工人解雇，当工人失去了「工作权」的保证，劳动力就可以进一步变成商品。

从改革的具体政策看改革派的阶级性

如果我们要从阶级关系来分析中国的「资本主义复辟」，我们则必须要认识邓小平改革的阶级性。如何决定改革派的阶级性不是凭空无据来决定的，而是必须从改革的具体政策来分析。到底什么样的政策对劳动阶级有利或是有害必须要根据劳动人民长远的总体利益来衡量。

（1）用农业改革来打击「工农联盟」

在中国革命时，中国工业发展落后因此工人的数目和力量很小。所以中国共产党在革命时的策略就是「工农联盟」。「工农联盟」就是在工人领导下与农民结成联盟。这样团结绝大多数中国劳动人民的策略是中国革命成功的基础。在社会主义建设时代中国共产党还是坚持「工农联盟」，集体化农业提高了农业的生产力和完成大量的农田基本建设。在工业的支持下，农村快速进行现代化。在社会主义改革中，只有农业集体化才有可能实行「工农联盟」。在「工农联盟」下中国的城市与农村同时成长，促进了工人和农民的团结。（金，《批判与再造》20期，16页）

在农业改革初期，中共中央提高了农产品收购价格，1979年粮食的收购价格提高了20%，并且将超额的价格在提高价格之上再加50%。此后几年农产品价格连续提高，农民的收入在短时期内增加了很多，积极性增加。邓小平的农村改革就在这在表面看来一片大好时进行，「农村改革」从「承包制」开始逐步将人民公社解体。

邓小平的改革从农业开始是改革派看准了与国有制相比较，将集体所有制解体要容易得多。在「人民公社」下的大队和生产队的生产还是小规模的，富有的公社有相当大量的生产工具，像大型的农机、农田灌溉系统，还有大队和公社的工厂。邓的改革就是将这些集体所有的资产承包给个人。人民公社解体后，将原公社的行政单位改为乡，将大队改为村。资本主义的农业改革打破了几十年来的「工农联盟」。到了1980年代中期之后，农村的两极分化逐渐明显。许多农户借着权势和关系承包原来属于集体的资产而发财致富，在农村中出现了万元户。乡和村的干部和农村中的新富是邓小平政策的坚决支持者。

在改革刚开始时，农民因为粮食收购价格提高而收入增加，但是农户中的绝大部分收入，很快就被农用生产资料（化肥、农药和水等）的价格上升给抵消了。随着集体农业解体，过去一切由集体负责管理和维修的灌溉系统都渐渐失修。人民公社解散后，就再没有可能组织农民来搞农田基本建设。本来属于集体财产的，像养鸡养猪场、各种农村的工业企业和灌溉系统，都是过去靠所有社员的劳动建设起来的，现在变成了私人财产（注十）。许多生产的必要资料，像水或电，农民也得要付现金才能买到。农村的新官僚体系很快就建立起来了，在这个体系下有权就能换钱。过去的生产队长、大队的队长和人民公社的干部是管理生产的，是为农民办事的。今天农民所有生产一切都要靠自己，除了交粮、交税和交费外，连卖自己的产品也得自己想办法，农村的官僚只知道将钞票往自己的口袋里放。

农业改革的结果就是中国农业专家陆学艺所讲的中国农业的现状：即耕地不断的减少、土壤肥力减退、水利设施年久失修和各种自然生态破坏、农业生产工具落后，原有的农机具普遍老化、不配套。（陆学艺，2002）怪不得农民要说：「辛辛苦苦干了三十年，一个晚上回到解放前。」农民所指的是他们辛苦了三十年所修建的农田基本建设和他们所积累的生产工具，如今几乎全部毁坏了，他们现今又重新回到革命解放前靠天吃饭的小农生产。这是所谓「三农」问题的基本原因。

农业的凋敝是大批农民离开家乡去城市谋生的原因，二十五年的改革使中国农民沦为跟其它第三世界农民相同的悲惨命运。近些年来中国都市大规模的建筑需要大量的廉价劳动力，建筑公司认为城市里失业的工人所要求的工资过高，不肯雇用他们。这就跟台湾城市的建筑都要雇用菲律宾和泰国的移住劳工一样。中国一亿的农民工是在城市里生活最困苦的一群人。

在农村集体制解散后，农民成了分散的个体，农民要组织起来就困难多了。工人要与农民形成联盟不但因为农民的组织没有了而困难，而且随着城市内工人失业的严重化，他们会认为农民工抢了他们的工作，就像台湾的工人认为「外劳」抢了他们的工作一样。在资本主义制度下，工人为竞争工作机会以维持生计，会妨碍工人团结，不利发挥工人的力量。在发展落后的国家工人不但要团结，而且要和农民团结。「工农联盟」虽已被破坏，但是中国「工农联盟」的革命传统依然存在，未来仍有重组的可能。

（2）用国有企业的改革来建立雇佣劳动制

资本主义改革在农村基本完成后，改革派就进行将原国有企业改革成为资本积累的企业。将原国有企业的资产变为资本，将原国有企业的工人的劳动力变成商品，将工人变为雇佣工人。在三中全会后，改革派很快就进行了工资制度改革。早在1979年到1980年时，工厂内就开始实行计件工资和奖金制度。但是工人抗拒这样的改变。他们不为奖金而彼此竞争，他们将钱分了作为生活的补贴（注十一）。在此同时，改革派设法扩大工厂内管理阶层与工人之间的工资差别。他们在管理阶级中设立起各种不同的职称，像总经理、副总经理、厂长、副厂长、各级工程师等各种职位，每一种职位都在原工资之上再加与职位相关的报酬。

1985年中共的十二大通过了国有企业的「经济体制改革」，将原来的国有企业改变成独立的谋利的法人，劳动体制改革是国有企业改革中的一部分。在「经济体制改革」的条例中，授权给企业的总经理或厂长，使他们可以将企业利润的一部分再投资，他们也有权将企业的生产设备变卖或租赁。企业的高级管理阶层有权决定企业的工资制度和对劳工的处罚，包括解雇工人。「经济体制改革」规定国家不再直接干预企业的经营，国家只是用价格、税收和借贷来间接影响企业的生产。当一个国有企业都变成一个自负盈亏的独立的法律实体后，这样的改革已经改变了国有企业的实质，每个企业都变为各别的独立谋利机构。

在国有企业体制改革中，企业的厂长和各层管理阶层的收入与企业的利润挂钩，另外每个有高级管理职称的人还设立了由他们自由支配的账户。这个账户就像美国高层管理的可以报销个人消费的账户（expense account）一样。这个账户被工人称为高级管理的「小金库」。厂长也有权用企业的利润给工人增加工资，此后中国在改革前的八级工资制就完全被破坏了，同样的工作会因工厂赚不赚钱而有不同的工资。总经理或厂长在「经济体制改革」所获得的对工人的制裁和处罚权，逐渐改变了工厂内工人和管理阶层之间的关系。

1986年「合同工法」通过，规定企业新雇的工人都改为合同工。合同工与企业签订一年合同，一年之后企业有权不再续约，1988年时人民日报报导北京市要将工厂的所有工人（包括1986年前雇用的）在五年之内全部改为合同工。但是工人对合同工制非常抗拒，直到1992年时在所有企业中合同工工人只占2%。

（3）国有企业私有化与产业后备军

改革派用从上层通过法律来强制把原国有企业中的资产改变成资本，把原国有企业的工人变为雇佣劳动者，这就充份说明了改革派的阶级性。改革的目的就是在原国有企业内设立起一套资本经雇佣劳动所产生的剩余价值而不断增值的一套机制。在设立雇佣劳动制的过程中，工人的反抗就是资本主义改革的阶级斗争的具体内容。

工人一方面要抵制对他们的「铁饭碗」不断的袭击，一方面要面对各种生活必需品（包括住屋）的压力和日常消费品物价的上涨，因此社会动荡不安，更因此导致1989年在中国各城市大规模的示威游行和6月4日中共中央的武力镇压。这一切都说明了资本主义改革派的阶级性。在1989年之后，改革步骤加快。企业的总经理和厂长将原国有资产变卖，然后宣布企业破产，将工人大批解雇。从90年代初到21世纪初，中国有好多城市，破产关闭的工厂达到原来工厂的一半，或更多，失业的工人越来越多。改革派终于完成大多数国有企业的私有化，并且将大批工人赶到工厂之外，成为新的产业后备军。

中国当局最近虽然在福利措施上作了一些改善，这是面对资本主义残酷的社会现实，所有政权都必须要实行的安抚政策。但是这些为资本主义补漏洞的安抚措施永远都没有可能解决今天中国工人和农民的问题。中国今天失业的工人和失去土地的农民已经被资本抛弃在体制之外，这几亿人民的生路已经被断绝了，而且这样的事实每天每时仍在持续进行，这又怎能靠一些福利的措施来补救？

资本主义改革与中国的劳动人民

在资本主义改革进行了二十五年之后，中国社会中有不小的一部份人（包括大学教授、城市中小学老师和国家各阶层官僚、做生意的、公司的中级管理阶层），他们的每月收入从几仟到一万人民币，消费水平的确提高了很多，另外极少一部份人（约5%到10%，包括高级官僚、公司的总经理、律师和会计师等高级专业人员）他们每月收入有几万或几十万甚致百万人民币，这些人过着非常奢侈的生活。在工人中，除了少数工人的工资较高外，大多数工人的每月工资都在六百人民币上下，更有一些打零工的工人，他们的工资可以少到每月三百人民币以下，大部份工人失去了他们曾享有的福利。前面已经说过，在农村中大多数的农民过着困苦的生活。随着生活必需品「商品化」的改革，许多生活必需品对中国大部份的劳动人民来说，都变成了奢侈品，像医疗就是一个最好的例子。

中国医疗体系的改革与其它行业的改革并行，医疗体系的改革给广大群众带来的灾害只是许多改革中的一个例子。1985年时医院和其它医疗机构开始实行自负盈亏，从此之后医院和诊所就像其它企业一样变成营利机构。医院第一步做的就是停止生产低价的药品，因为生产这些药品利润很小，有时甚至赔本。接着为了增加利润，医院开始进口昂贵的医疗器材。新的医疗器材增加了医院的收入，但是很少人能负担高价的检查费用。在今天的中国城市里，失业和被迫退休的工人没有医疗保险，他们交不起钱就被拒绝在医院的大门之外，更不要提从农村到城市工作的民工，这些付不起钱的贫穷人生了病只能等死。就连有医疗保险的人生一次大病也要付几万元人民币，因生病而举债的比比皆是，借不到钱的只有等死。在改革前中国人享有接受医疗的权利，因为医生的诊断和治疗以及药物不是商品。改革将医生的诊断和治疗以及药物商品化后，剥夺了广大群众的这种权利，正说明了改革者的阶级性。

除了生活上的困难外，中国广大的劳动群众受尽了各级官僚的压迫和欺凌。在农村中，地方官僚对农民的压迫和欺凌可比于旧社会的地主和恶霸，这些可以从陈桂棣与春桃所写的《中国农民调查报告》了解到一些。在都市中，警察和几乎所有的制法人员，不但不再是人民的公仆，他们成了骑在人民头上的新官老爷。他们借故罚钱，贪污受贿，不受任何法律的约束，激起人民的公愤。

更要一提的是近年来中国大量的「圈地运动」，在官商勾结下，农村农民赖以生存的土地被无偿或少量的赔偿被强占。在都市里，许多小市民因建设新的高楼大厦而被迫迁移却不给足够的补偿。今天中国稀少的土地变成了开发商竞争的昂贵商品，只要有钱有势就可以占据，农民和贫穷的都市居民就成了牺牲品。

五、中国的未来

在陈映真所写的《中国人民不能因怕犯错而裹足不前》一文中，陈认为中国目前实行的是「类资本主义」，但是他并没有解释什么是「类资本主义」。从他的文章中去理解「类资本主义」好像是类似资本主义，却又不完全是资本主义。因为不完全是资本主义，所以陈得出了中国这样「类资本主义」的发展，不会使中国变成帝国主义。并由此得出中国的发展有「改变既有单极独霸、美国中心的世界秩序的可能性」，果真如此将会有助于世界和平。陈映真并且借用德国驻华大使的话说：「但看来建设社会主义没有现在的答案。也许有些政策在日后看来是错误的——而有些是正确的，但中国人民却不能因为担心犯错而裹足不前」。

陈映真对中国未来经济发展是乐观的，他说：「对中国发展的批评和低度评价由来已久，但至今十几二十年来这些批判与负面预测，没有一条成真。科学、富有创见的评估和认识中国的工业化之发展社会学的意义，成为急迫的理论课题了。」

我当然不认为我对中国未来经济发展的评估有什么创见，或许也不够科学。但是还是要提出我自己的观察和分析来供大家讨论。我对中国未来十年经济发展的评估是悲观多于乐观。我的评估是根据下面几个原因：

第一，未来中国资本主义的发展困难的最重要原因之一是：中国的农业在过去二十五年没有现代化的发展。中国今天农业的现状不是当初农业改革所希望的结果。当初在人民公社解体后，资本主义改革派所希望的是发展现代化的大型企业农场。在农民分地的过程中，官方一直强调农田应该向种田能手集中来发展专业户。但是二十多年改革的结果，除了原国有农场变成企业式的经营外，现代化农场成功的例子很少。不成功的原因有两个：一个是农民不肯放弃农地，另外一个是资本没有投向农业的积极性。今天中国的农业问题非常严重，中国大多数人口仍然停留在农村，但是农村经济不振，他们处于半失业状况，农民收入低，许多农户靠家人在城市打工寄回来的钱生活。

上面已经提过中国的农业因各种自然生态破坏所引起的问题，这里不再重复。农业发展的落后将不能供给城市所需的粮食和工业所需的原料。农民收入低，国内市场则无法扩张（注十二）。农业不能现代化是中国资本主义发展的最大阻碍之一。

第二，因为国内市场不能扩张，因此造成中国制造业的生产设备利用率过低的问题。在《中国工业发展报告（2003）——世界分工体系中的中国制造业》中有这样的报告：「根据第三次工业普查结果，1995年生产能力利用率在60%以下的有半数产品，其中照相胶卷仅为13.3%，电影胶片25.5%，电话单机51.4%，彩电46.1%，家用洗衣机43.4%，空调器30%，自行车54.5%，内燃机43.8%。国家经贸委2002年上半年主要商品供求情况调查表明，600种重要商品中，供过于求的商品占86.3%，供求基本平衡的商品占13.7%，没有供不应求的商品。」（27页）。在一篇纽约时报杂志的报导中也强调中国生产设备产能过剩的问题，这篇文章说中国近90%的产业都是供过于求（New York times Magazine，2004年7月4日，30）。

中国近年来能够维持经济高成长率的原因之一就是对制造业（包括出口制造业）生产设备大量的投资，另外的原因就是大量的房屋建筑和公路及其它交通设施的投资。但是生产设备的投资因为消费市场无法扩大而存在着大量的没有利用的剩余产能。像彩电的生产能力利用率是46.1%，也就是说有53.9%彩电生产设备是被闲置没有用来生产。人民的收入不够高，消费市场扩张不够快，是资本主义的基本问题，这个问题近二十年来在世界各国普遍存在，而且日趋严重。

第三，中国用出口来带动经济的策略不能持续。就因为世界生产供过于求的问题日趋严重，中国出口增加的速度必然要下降。近年来中国对美国的贸易出超是靠中国借钱给美国来维持的。美国对世界各国的贸易的大量入超不可能长久下去，世界资本主义的危机是必然的，只是时间的问题。如果我们用过去二十年的发展作为借镜的话，危机到来时，以美国为主的发达国家一定会将危机所造成的灾害转嫁给发展落后国家，由落后国家的劳动人民来承担（注十三）。

第四，从中国的进出口来看，中国在技术上无法与美国、欧盟和日本竞争，中国的进出口没能脱离其它资本主义发展落后国家所处的劣势。中国的制造业虽然增长很快，但是它生产制造业装备的能力却非常的薄弱。在上面提到的这本工业发展报告中，报告者们这样说：「我国装备制造业的生产能力利用率也只有50%多，国内市场急需的许多重大技术装备、专用设备、仪器仪表等技术密集性产品每年大量进口。」（28页）。在这一段的批注中，报告者们用两个例子加以说明：在中国化纤制造设备的进口占国内市场需求的80%以上；石油化工装备、轿车工业装备、数控机床等设备的进口占国内总需求的70%以上（同上）。根据这个报告，中国除了装备方面的技术落后外，在许多产品的生产中，很多重要技术和组件都得靠进口（27页），因此跟许多发展落后国家相似，中国的出口还是得依靠进口的技术装备、精密的仪器和各种零组件。中国的出口大部分还是利用廉价劳工所争取到的出口市场。在资本主义的发展下，中国的生产技术无法追赶美、欧或日本。

第五，中国加入世界贸易组织对这个组织来说，的确像英国的《金融时报》所说「不只是重要的，甚至是关键的」。事实上，对中国资本主义的发展来说，加入世界贸易组织也是重要的和关键的。就是因为这样，中国经过了15年的谈判后。接受了加入WTO的苛刻条件，在2001年进入世界贸易组织。而入世贸的这些条件将便利于跨国资本加强对中国经济的控制。除了大幅降低进口关税和取消许多进口限额外，中国将国内的服务业市场对外开放，服务业市场中最重要的就是金融业。中国同意在加入WTO之后的几年中，将国内几项重要的劳务市场开放，其中包括金融行业（银行、保险、证券等）、通讯、法律、会计、管理的咨询，并且开放外国的工程师、建筑师、都市规划师、医疗和计算机等专业人员到中国开业。另外，中国将取消所有对外国在中国的零售业、批发业、和修理与维修等行业的限制。

在入世贸前，中国对外国商业银行在中国的业务有很严格的限制，外国银行只能在几个大城市营业，而且只可以进行外币的交易，不能进行人民币的交易。在中国加入WTO之后，从2005年开始，中国就必须取消在地区上对外国银行的限制，再过两年之后，外国银行可以进入以人民币与当地企业的交易，三年后 (2008年）外国银行可以接受个人的存款，也可以贷款给个人。五年之后（2010年），外国银行将享有与本国银行同样的权利（所谓full national treatment）（Lardy，70，73-74）。近两年来国际的超级大银行（像Bank of America 和Royal Bank of Scotland Group）大笔投资中国正是进行对中国金融进一步控制（华尔街日报，2005年 8月 22日，C14）。中国加入WTO对国际垄断资本进一步控制中国的贸易和对中国的投资的确是重要的和关键的。

最后一点是在过去二十五年资本主义的发展中，中国的自然资源环境受到极大的创伤。资本主义的发展向来都是对自然资源和环境进行掠夺的，但是资本主义帝国可以将对资源和环境掠夺所造成的创伤转嫁给落后国家。中国尚称不上一个帝国，无法将资源和环境的破坏转嫁。事实上，中国大陆和台湾一样，在发展以出口来带动经济成长的策略下，必须承受由资本主义帝国转嫁过来的对自然资源和环境所造成的伤害。中国大陆和台湾的大量出口是在牺牲自己的资源和环境完成的。为了增加出口，中国大陆和台湾都不去计算对自然资源和环境损伤的成本。过去的台湾和今天的中国大陆，纺织业的大量出口都是将干净的纺织品和成衣出口，把生产数倍于自已消费所造成的污染留下。为了出口建立起来的制造业消耗大量的能源和水资源。这样对自然资源和环境的高度、快速掠夺是无法持续的。基于以上原因，我对中国资本主义发展的远景是不看好的。我们不能将短期的国民所得的增长率等同于长期的经济发展。台湾用出口来带动国民所得的增长所造成的对自然资源和环境的灾害，以及今天台湾经济所面临的困境应该可以作为中国大陆的借镜。

六、总结

毛泽东在1940年完成〈新民主主义论〉，那时他说明了在帝国主义之下争取资本主义旧民主的时代已经过去，只有由无产阶级领导的新民主主义才能救中国。无产阶级领导的新民主主义革命胜利后，下一步就要进行社会主义革命。毛泽东这篇论文的结论是从中国人民在多年流血斗争经验中所得到的。在帝国主义下，落后国家无法独立发展资本主义。拉丁美洲的人民在战后的四十年中，吃了多少苦头才终于了解，他们国家的资产阶级过于弱小，无法领导他们反帝，因此他们无法挣脱各帝国的控制来独立发展资本主义。资本主义帝国在世界发生经济危机时，利用「全球化」把危机所造成的灾害转嫁给他们来承担。

中国人民在过去二十五年中，又再度体验了资本主义在中国的实践。中国广大的劳动人民是有智慧的，他们经历了社会主义和资本主义在中国的实践，他们面对着两个截然不同社会，他们不会「裹足不前」，他们会作出自己的选择。◎

注一：除了工人罢工权外，宪法还保证了「四大」即大鸣、大放、大辩论和大字报。

注二：企业的考核标准是：多、快、好、省。

注三：工人工资分为八个等级，除了少许因生活费用差异所作的调整外，全国国有企业的工资同一标准。

注四：此本书原是中文，是在写"Labor Reform: Mao vs Deng. "文章时用的参考数据，但是本书目前已经遗失。

注五：食堂的一切除食物外的开销（食堂水电等一切费用和厨师的工资）都由工厂负责支付。

注六：有的只有小学，有的有中学。

注七：学徒的工资每月从18元人民币开始，一级工的工资约40元，随着工资等级的提高每月可达 70-80元，技术工人每月可拿一百多元。

注八：工农的矛盾是因全民所有制和集体所有制并存之间的矛盾。

注九：Bettelheim对文化大革命重要性的分析非常深刻，这里限于篇幅无法多作介绍。

注十：有些名为集体所有，但是由农村的官僚所控制。

注十一：1984年到1985年时，日常消费品价格上涨加快，工人用「奖金」用来补偿他们实质工资下降。

注十二：日本虽然也是小农经济，但是日本的农业是现代化的农业。在战后经济快速发展时，日本的农业人口占40%，日本政府用大量经费补助农业。今天中国的所谓三农问题的重要原因之一就是农村缺少资本，私人资本不但不投向农村还从农村抽走。政府也不将钱投向农业。除非政府对农业大量补贴，中国的农业无法现代化，但是中国政府在目前的发展下没有这个能力，也没有这个意愿。

注十三：有关这方面的分析请见：金宝瑜着，《全球化与资本主义危机》。

参考数据

中文

1. 毛泽东，〈新民主主义论〉1940，《毛泽东选集》，第二卷，人民出版社，1968。

2. Hart-Landsburg 与 Burkett ，《中国与社会主义：市场改革和阶级斗争》译文《批判与再造》（10 期，11期，12期和15期）。

3. 祝东力，〈经济转轨的前景〉，《批判与再造》（13期）。

4. 老田，〈「邓小平过程」为什么是可能的〉，《批判与再造》（14期）。

5. 陆学艺，《「三农论」——当代中国农业、农村、农民研究》 社会科学文献出版社2002。

6. 陈映真，〈「中国人民不能因怕犯错而裹足不前」〉《批判与再造》（20期）。

7. 吴一庆，〈从阶级关系反思中国的「资本主义复辟」〉《批判与再造》（21期）。

8.《中国工业发展报告（2003）——世界分工体系中的中国制造业》，中国社会科学院工业经济研究所，经济管理出版社，2003。

9. 金宝瑜，〈中国农业发展与问题〉，《批判与再造》（20期）。

10. 金宝瑜，《全球化与资本主义危机》，巨流图书公司，2005。

英文

1. Bettelheim， Charles， Class Struggle in the USSR: first Period， 1917-1923， Monthly Review Press， 1976.

2. __________， Class Struggle in the USSR: Second Period， 1923-1930， Monthly Review Press， 1978.

3. __________， Cultural Revolution and Industrial Organization in China， Changes in Management and the Division of Labor， Monthly Review Press， 1974.

4. Hsu， D.Y. and Ching， P.Y.， "Worker-Peasant Alliance as a Rural Development Strategy for China， " Monthly Review， March 1991， pp. 27-43 .

5. Hsu， D.Y. and P.Y. Ching， "Labor Reform: Mao vs. Liu-Deng， " in Mao Zedong Thought Lives， Vol. I， Center for Social Studies & New Road Publications， 1995.

6. Hsu， D. Y. and P.Y. Ching， "Mass Movement" Mao's Socialist Strategy for Change. " in Mao Zedong Thought Lives， Vol. I， Center for Social Studies & New Road Publications， 1995.

7. Liu Chiang-tan "The History of Our Contract Labor System" in Labor Contract System Handbook， Science Publisher， 1987， pp. 1-18.

8. Rawski， Thomas G. Economic Growth and Employment in China， A World Bank Research Publication， Oxford University Press， 1979.

9. Sidel， Ruth and Victor W. Sidel， The Health Care of China， Beacon Press， 1982

10. United States Joint Economic Committee Congress， China: a Reassessment of the Economy. A Compendium of Papers， U.S. Government Printing Office， 1975 .

11. United States Joint Economic Committee Congress， Chinese Economy Post-Mao， ACompendium of Papers， U.S. Government Printing Office， 1978.


244) 我们不要一个警察世界——文革中的砍监放犯与毛泽东的“群众专政”观浅谈

（有待改正稿）

老石

目 录

前言

一、文革中的“砍监放犯”与当时的司法体制改革

（一）砍监放犯

1、一些省、市、区的档案、资料。

2、其中的区别，以相邻的皖、浙两省为例。

（二）背景与当时的司法体制改革

1、现有档案的开放有限

公安部撤消的一个文件；

毛泽东“八·四”指示；

毛泽东“九大”前后讲话，“不抓人”的一贯性。

2、文革爆发后，整个司法体制立即发生的变化。

（1）群众组织接管公安机关。

（2）“江青支持的”四院（部）联合报告。

（3）司法体制的重大变化和谢富治的有关讲话。

（4）劳教、少管等工作撤消。

（三）是毛泽东，还是谢富治、江青提出的“砸烂公检法”

1、江青、张春桥与“砸”。

2、谢富治其人。

（1）山头与邓；

（2）和“酷史”罗瑞卿的不同形象；

（3）谢所理解的毛泽东的专政思想。

3、应该是毛泽东提出的“砸”。

4、毛泽东对公安工作的态度。

（四）林彪事件的前后，司法机关的调整

1、毛林的路线分歧已成为主要矛盾。

2、第15次公安会议，第7次劳改会议，毛、周指示中有区别吗？

3、一系列调整、部分转“正”。

4、李震“奇案”。

二、今日中国和西方国家不同的法治实践，问题与前景

（一）“改革开放”后的中国走向“法治”的实践及其提出的问题

1、全面恢复文革前乃至上世纪五十年代的司法体制。

“依法治国”、入宪，扩编、扩监。

2、彭真，文革之前、之后，政法战线的主帅。

“玻璃板”与“十无”

3、“五次高峰”与持续20多年至今未下的“第五次高峰”。

犯罪统计

“下不了手”与死刑、酷刑

治本，靠的是“把经济搞上去”吗？

4、应该终结的“严打”模式，云南厅长的总结，北京局长的新模式取代。

5、深化司法改革的前景。

（1）定位“警察国家”？

（2）司法独立、政法委、律师、劳教。

（3）有回归中国传统的路吗？

（4）百年的西望、再西望。

（二）西方的法治问题

1、发达国家的发达犯罪。

美国：高投入、高犯罪、低破案率。

英国：其保守性也被逼得“朝令夕改”。

日本和欧洲等。

2、也有的进步和回潮。

（1）相对的司法独立。

（2）高效权威、反应敏捷的警务指挥系统。

（3）对酷刑的重视。

（4）开放处遇制与阶级、种族的倾斜。

（5）一定程度的民主性——即群众性。

（6）米兰达警告：“正当程序革命”与西方文化大革命。

（7）保守回潮。

3、对西方法治的批判。

（1）以恶治恶。

（2）哈贝马斯：“西方的法治传统也面临着危机”。

（3）左翼批判。

《新犯罪学》、福柯

越轨会议，伯克利学派

（4）批判法学运动的兴起。

三、另一条道路是可能的

（一）进一步认识毛泽东对改造罪犯和群众专政的探索

1、毛泽东的“把犯人当人看”、“人是可以改造的”，从本质上区别了古今中外的其它理论和实践。

（1）从革命根据地开创的革命人道主义传统。

37次批示、谈话和毛泽东的博大胸怀

（2）对国民党、日本战犯等的成功改造。

2、毛泽东的“横竖不杀”与整个官僚阶级的血腥对抗。

3、“道县事件”及其文革的秩序观。

4、也谈文革中的专制。

反毛与反林、反周的不同，“一打三反运动”与“打开监狱找左派”

学习班、“5.16”

“公安六条”与45号文件

5、监所内的“把犯人当人看”的运动

（1）1972年的大幅度提高犯人伙食供应标准。

（2）“三杯水”与废除“法西斯审讯方式”。

（3）各地的贯彻。影响

6、“小册子”、“三位一体”和枫桥道路。

（1）“小册子”与司法民主。

（2）“三位一体”的可行性。

（3）枫桥道路。

（二）群众专政，大民主和人类的前途

1、“要重视文革中‘斗、批、改’阶段的研究，从这里可以认识主席对未来的探索”。

还应该重视毛泽东晚年所关心的国家理论问题，其中可以包括“评《水浒》”、“官僚主义者阶级”批语的公布，都涉及到体制问题。

2、十月革命和1949年革命后提出的问题。

3、“专政是群众的专政”——毛泽东最本质的说明。

即使在毛泽东领导的时代，无产阶级专政也只是在群众运动的动态中才能体现出来。

4、毛泽东：“没有无产阶级大民主，无产阶级专政就有变成资产阶级专政的危险”。

中国式的大民主，是对人类民主运动的一个极其重要的贡献。

削弱国家机器，靠的是武装人民和群众专政。

“三结合”的革命政权，也需要强调“精简机构”和干部的“半供洽制”。

“七、八年来一次”、“社团革命”、“颜色革命”。

所谓“大民主”，说到底就是群众路线。

群众化，首先是语言文化的。

要不要群众化是要命的问题

5、美国新保守主义的崛起，也给历史带来一次重新“洗牌”的机会。

写在后面的一点记忆

前 言

中国文化大革命期间，曾在全国范围内大规模、整建制的撤消监狱、劳改单位，一大批正在服刑的犯人回到原住地、原单位接受群众的监督改造。之后，留在监、所的犯人和其它在押人员，也经历了一场监狱史上仅见的“把犯人当人看”的运动。而在之前，全国各地陆续撤消了劳动教养、少年管教等工作。整个司法体制也曾发生过根本性的改革，其中有一个“砸烂公、检、法”的公案。

——这是称之为第一次无产阶级文化大革命，那次“认真的演习”中至今人们还重视不够的一个重要内容。由于我国现有档案的开放程度还相当有限，笔者还不能据此理清这场司法改革的头绪。但是，我们还是可以以此为切入口，了解毛泽东的群众专政观。今日中国法学界的主流批评毛泽东搞的是“人治”，不要法治，同时却大都肯定毛泽东改造罪犯的思想代表着世界行刑制度的潮流和方向，司法界过去也常引用美国首席大法官伯格参观我国监狱后的评价：“几乎所有欧洲国家的法庭和监狱我都参观过，中国改造犯人的制度是最好的制度，最富人道主义”。那么在这方面，究竟是法治还是人治？所谓现代法治，就是营造各式各样、有形无形的监狱来控制全社会，这可能是福柯对几百年来的西方现代文明社会的最精辟的分析，也同样适用于走上“全球化”轨道的“欠发达国家”。已经持续20多年的我国“第五次犯罪高峰”仍在越攀越高，被人们誉为法制最健全，国家机器最强大的美国，其社会犯罪也同步强大，说到底，现代社会一刻也离不开犯罪推动其运转。北大一位著名的法学家说：“但是经过了20年的改革，人们却由对法治的希望变成了对法治的失望，如果不是绝望的话”。哈贝马斯也认为，西方的法治传统正面临危机。毛泽东却说：“我们相信人是可以改造过来的，在一定的条件下，在无产阶级专政的条件下，一般说可以把犯人改造过来”。依造他一贯的思想，要改造好人，必须改造制造犯罪的社会。毛泽东所说的无产阶级专政就是“群众专政”，例如他所推广的“枫桥经验”，就是毛泽东一贯主张的“不杀人”、“不关人”、“不打人”，靠群众说理教育改造的另一条道路。

毛泽东说：“没有无产阶级大民主，无产阶级专政就有变成资产阶级专政的危险”。群众专政，或者是对群众专政，就是在文革中反复较量的两条路线斗争的最本质的体现。也只有从这里才能澄清近30年来垄断了话语霸权的少数权贵有意搅混的文革的真实。究竟是《文革的屠杀》，还是镇压文革的屠杀？所谓“暴虐文革”、“专制文革”应该有更本质的认识。有身价的“100个人”或者其它权威记忆可以一千次一万次地炒作，但终究代替不了掩盖不住千百万造反奴隶另一种完全不同的文革史。即使如此，和历史上各次大革命比较，这次文化大革命仍然是代价最小的，也是一次难得的锻炼。人类历史上，亿万人民第一次有机会在政治、经济、文化教育等各个重要领域里，那么广泛地参与了民主运动，在争取人类另一种前途的斗争中，为今后世世代代的奋斗留下了极其珍贵的教训和经验。也只有有了这种中国式的“大民主”，民主，才第一次具有了较为完整的意义。人类应该有幸于毛泽东点燃的、中国在历史上第一次直接推动全球政治运动的文化大革命，德里克说：“文革是人类的最后一次挣扎”，不过，这个“挣扎”是一个较长的历史时期，我们正在经历的只不过是它的一次较大的反复。

在中国文革爆发40周年的前夕，笔者谨以此文抛砖引玉，以寄希望人们对此问题的重视，和深入、系统的研究。本文内容繁杂，仍只是浅谈，它期待看来自各方面的补充、启发，批评、改正。也借此机会，促进本人能够认真读一点书，再继续这一工作时，会有所提高。

一、文革中的砍监放犯与当时的司法体制改革

（一）砍监放犯

1、取自全国六大区域十余省、市、自治区有关“砍监放犯”的档案及其它文史资料，其中：

黑龙江：“（文化大革命期间），……开监放犯十余万”，“从1967年至1970年，全省59个单位先后砍掉57个……”。

吉林：所砍“占全省劳改单位总数的77.87”，“被放掉57％”。

新疆：“1970年3月1日至1973年3月10日，除第一监狱外，19个在押犯单位整建制地移交”。

湖南：“劳改单位只剩下13个”。

江西：“到1969年4月，省劳改局和全省各劳改、就业单位，全部或分别被撤消或交出”。

安徽：“保留下来的还有9个单位”，“5236名罪犯未能收押改造”，“38200名在押犯，被清理回原籍”。

——此外，已查阅到相关资料的还有京、晋、青、川、鄂、鲁、苏、浙、沪等。

2、其中的区别，以相邻的皖、浙两省为例：

皖：5年以下徒刑等条件，才可清理回原籍。相同中外较好的惯例。

浙：根据浙革（69）215号文件《浙江省革命委员会关于加强无产阶级专政若干问题的暂行规定》，只有“重政治犯”和“海归”特务等四种特殊对象（涉及人极少）才有“需送劳改场（所）”的资格，并要报省革委审批，地（市）、县级政权无权。

——结合下面要谈的也在浙江的“枫桥经验”，笔者认为，或许，后者才是毛泽东的思想和路线。

（二）“砍监放犯”的背景，与当时司法体制的其它改革

1、文革后，1979年公安部《关于撤消几个错误文件的通知》，其中第一个就是“1969年1月8日公安部印发的《关于群众专政的几个典型报告》的小册子。”其发文时间正处于各地“砍监放犯”高潮中，只是笔者还没有见到次文件原文。

我国现有档案的实际开放对文革时期，尤其是政、法资料是基本上非法封闭的，令人担心的一次又一次的“烧档案”烧的又大都是文革时期的。

一位“九大”代表回忆当时传达毛泽东的一个讲话：“我看不需要这么多监狱，把监狱里这些人放到群众中改造，这个办法好，天塌不下来”，这位代表本人亲自去执行解散的劳改单位——郭当口农场，以及人们谈当年“干校”所熟悉的罗山农场等，在河南的档案馆、地方志中看不到一点“砍监放犯”的蛛丝马迹，许多省都是如此。

1968年秋，在“反多中心”运动中，我被以“现行反革命”的身份被关进了郑州市看守所，至1969年底释放，在这期间——“九大”前后，正目睹了各地转来的此类人员以及本所的一些家属持大队、街道介绍信来领人的情况。1979年底我以“妄图夺省委领导权”的罪名被判刑去到监狱后，这个话题仍然是老犯人经常议论的，不过他们归功于林彪，我反复和他们辩论说是推广“枫桥经验”（下面要专题谈到）。当时，我并不知道毛泽东在“九大”有此讲话。

听了那位“九大”代表回忆后，我从有限的资料中没有找到毛泽东的这个讲话，也包括我们当时十分熟悉的毛泽东在八届十二中全会和“九大”的许多讲话，今天在正式出版物中都看不到。但是，就在《毛泽东传》等书里，也有毛泽东在“九大”前后类似这种内容的讲话，而且不仅一次。例如，1969年3月15日，毛泽东对中央文革碰头会议成员一篇很长讲话中说：“关的人太多，统统放了，只是不是杀人、放火、放毒、破坏，写几条反动标语，那有什么要紧？有的人放出来，只有不继续杀人就行了，可以继续进行教育。他再杀人，再抓嘛！这是第一。一个是关，一个是放。一个不关不行，我们说的是大部不抓，一个不杀”。这段话是谈清理阶级队伍（以下简称“清队”）开始的，也是他的一贯原则。更早一些，他也强调了群众专政的问题，据《王力反思录》，在林彪主持的政治局常委会上传达的1967年8月4日毛泽东给江青的信中说：“现在文化大革命要解决的首要问题之一就是群众专政”。这里，他主要强调的是和走资派的斗争，“如果不实行群众专政的话，就是走资派来专了群众的政”。

2、文革爆发后，整个司法体制发生了重大变化。

（1）文革开始的夺权，“接管政权，从报纸宣传工具开始，接看就接管公关机关”，这是1967年1月17日，北京市公安局被革命群众组织接管的当天谢富治讲的，他还说：“大致上，全国大城市的公安局都被接管了。他们做得对，这件事情是伟大领袖毛主席所支持的”。

（2）1968年12月11日，被文革后归罪于“江青支持的”高检、高法、内务部军代表、公安部领导小组联合向毛泽东、中央、中央文革写了《关于撤消高检院、内务部、内务办三个单位，公安部、高法院留下少数人的请求报告》，被批准执行。

谢富治1967年5月5日说：“检察院完全是学苏联的”；1967年11月25日说：“法院这个名称是旧的东西，沿用国民党时用的名称”，“要通过斗争把原来法院存在的资产阶级的封建主义的东西统统搞掉”。并说，17年来这个问题一直都没有解决的，只有靠造反来解决。

——对此的认识，也需要联系1960年就曾撤消过检察院（1962年恢复），以及曾有过的司法合署办公问题。

在公安部“留下少数人”中，领导干部只留了文革初期刚从部队调来的李震、施义之等人。

同时，公安部发下文件，中断了和地方公安厅、局的垂直关系。

地方专政机关也是萎缩状，湖北省“1968年将原公、检、法干部精简90％”；浙江省革委1968年的54号文件，要求县级公安机关军管会人员不少于10—15人。

（3）全国各政法学院和大学法律系遭大幅度砍缩。

（4）文革全面展开之始，劳教等制度就成为造反的对象，1966—1970年，全国各省、市、区陆续宣布撤消劳教、少年管教和强制劳动等工作，1969年后一些省“普遍实行”对“无帽就业人员实行民主管理”。

（三）是谢富治、江青等人，还是毛泽东提出的“砸烂公、检、法”

1、文革后，批判江青、张春桥中，也有这个“砸”的问题；

张1967年12月19日在上海大会上历数上海各任公安局长在“十几年里干尽了坏事”。此时的他是刚跟随毛泽东巡视大江南北后。

江青一再公开表示过对“大沿帽”的反感，但这么大的体制问题，生活在毛泽东身边的她，恐怕不会是她自己提出来的，就像她1967年7月22日肯定河南提出“文攻武卫”的口号，之前，7月18日毛泽东在武汉已讲“你们要把工人学生武装起来”，并夸奖武汉造反派“钢工总”修工事很好。

2、谢富治其人。

（1）谢从历史上看，他是红四面军——二野体系的，算是邓小平的老部下，据说他在八届十一中全会上的批邓讲话，事先是得到邓的谅解的。

（2）和谢接触的人，明显感到谢完全不同于其前任罗瑞卿给人普遍留下的“酷吏”形象。江青认为：谢的“缺点是弱一些，软一些”。

谢认为公安部的权力太大，就此和罗瑞卿在中央会议上的争论。

在他主持公安部工作期间，1961年4月的第11次全国公安会议要求严格控制劳教对象；1964年12月通知，禁止各地看守所组织在押人员进行劳动生产（1985年公安部又指示恢复）；根据他对监狱的调查研究，报请中央确认毛泽东提倡的“改造第一、生产第二”的劳改方针……

（3）谢富治1967年8月7日在斗罗大会上的讲话（后来批他称“谢八、七讲话”中说：“我们不能靠抓人的办法，抓人解决不了问题，主要靠群众专政，这是伟大领袖毛主席的思想”）。谢说，就是革命派夺了权，只要“还是抓人”，就是“根本没有改造”。他强调公安机关只能由“群众监督”，不允许“监督群众”、“镇压群众”，否则就是“苏联那一套”。

3、应该是毛泽东提出的“砸烂公、检、法”。

“谢八、七讲话”中说：“砸烂公、检、法，毛主席当我面讲过没有十次也有八次”。谢传达毛泽东的“公检法问题严重，要彻底革命”，其意也是一致的，后者在文革的一些正式文件上可以被引用。另据资料记载，1967年9月19日毛泽东在长沙说：“过去好象说，没有公检法就不得了，我一听说公检法垮台了，我就高兴”（当时有张春桥、杨成武、汪东兴陪同）。

——据此，应该认为，“砸烂公、检、法”是毛泽东提出的，谢富治也绝对不敢伪造。

4、解放后，毛泽东对公安工作肯定没有批评和不满意多，直至到文革时的基本否定，就是后来的“要一分为二”也是从此为前提。他“不要一个警察世界”，就是对穿警服的数量也要求限制。公安老干部说过那时在局机关里，几个科室才一套警服，供个别需要用。

（四）林彪事件的前后，司法改革的调整

1、“九大”以后（可追溯到“7.20“后），在是否要”继续革命“的问题上，尤其集中在为“四届人大”准备中涉及的国家体制上，毛泽东和林彪的路线分歧已成为主要矛盾，毛泽东为准备“摊牌”作了必要的调整。此外，当时条件，一些做法还只能在“演习”范畴内。

2、根据周恩来指示，1970年12月至1971年2月，召开了第15次全国公安会议，1973年召开了第7次全国劳改会议。传达了毛泽东“对公安工作要一分为二”的指示，周在会议的讲话中说：“不能说17年公安工作的领导是黑线领导，是无产阶级专政，不是资产阶级专政”。周提出：“公检法干部要归队”，“要恢复、整顿劳改农场”等。是否可以认为，毛、周的指示、讲话是有区别的，就像不久后对林彪问题的认识上的“极右”和“极左”的分歧。

3、公安部恢复了对地方公安机关的联系和业务指导。

1972年至1973年期间，各地军管会撤消。各级法院和公安局公安机关恢复“正常”。检察院未恢复，职责归公安部门，并被1975年《宪法》确认。

各地恢复了劳改管理部门，归属公安部门。恢复了一部分之前被撤消的劳改单位、监狱。

各地恢复了劳教、少管、强劳等工作，可能还不太“正常”，今日一些正史、专著、地方志（如：河南志、行政司法志）只承认1976年后恢复。

4、在这一背景下，1973年10月21日发生了“李震（建国后第三任公安部长）奇案”，当时周恩来主持的政治局会议分析“他杀”的可能性大。文革后结案为李震是批左思潮不力并继续排斥老干部，受周恩来批评而“自杀”，这个理由无法服人，只能说是毛泽东比喻的“清宫奇案”吧，置于上述背景下，对这个部门的复杂性、残酷性，必须有足够的认识。第4任公安部长是华国锋，他在国务院还分管农业。自他1976年主持国务院工作后，公安部工作由部党的核心小组副组长施义之主持至文革结束。

——前述重大改革，在文革后被完全否定了，如何评价，可能要有一个“竖”、“横”的比较。

二、今日中国和西方国家不同的法治实践、问题与前景

（一）“改革开放”后的中国走向“法治”的实践，及其提出的问题

湖畔派诗人骚塞说：“我希望改革，因为我无法眼看着一切事物都朝着革命发展，尤其是除改革以外没有任何可能去阻止革命”。

1、全面恢复文革前乃至上世纪五十年代的司法体制，大规模地扩编、扩监。

1978年初，第17次全国公安会议，完全肯定了文革前17年的公安工作。1978年末恢复检察院。1979年重建1959年撤消的司法部（同时撤消的监察部，不久也重建了）。1980年中央政法委成立。1983年中央政治大学成立……

根据中央（1982）30号文件，解放军地方部队改为武警部队（上世纪五十年代就是公安部队），以后又陆续将一些“裁军”的野战部队划入，其轻兵器等装备方面有些已高于野战军，说明军队的主要使命已经发生变化。但是，武警却没有经受住第一场重大的考验，“6.4”后，武警部队的整个领导班子全调换，本来应属他们的任务，却不得不调动整建制的野战军来完成。

从上世纪七十年代后期华国锋执政起，几次大规模的扩大警察队伍。“全国法院的定员从83年的15万人扩充到91年的25万人”。为适应1983年的“严打”，上海为此建新押点一次就拨款5000万元，“为接收新判决的犯人”，安徽各地市计有阜阳等7个地区，合肥等6个市“又筹建和收回了21个劳改场所”；湖南“全省有14个地（州）、市和75个县新办劳改场所90个”；江苏“1987年共28个监管单位比1980年增加14个”，“干警比1980年增长近2倍”；山东除接受和新建一些省管单位外，同时在10地、市各建劳改队1个（聊城未建）……离任前的司法部长张富森今年4月7号在人民大学法学院做报告中说：“全国监狱达到标准需要财政投入200亿元……尚有70多亿的缺口。”

从华国锋的“十一大”强调法制建设，到“十五大”确认“依法治国”，并通过九届人大入宪。

2、彭真。

上世纪五十年代，他很快取代了王明、董必武等人对政法工作的领导，又正式确认为协助邓小平对中央书记处工作负总责并分工负责统战政法和港澳方面工作，1958年任中央政法小组组长，至文革开始时被打倒。文革后复出先任人大法制委主任，再任中央政法委书记，主持了宪法的修改和一大批法律的制订以及大规模地普法宣传工作，也是林彪“四人帮”两案审判指导委员会主任。1983年6月任全国人大委员长，本年7月19日和邓小平一起同公安部长谈话，确定“严打”。可以将他定位为：文革之前，文革之后政法战线的主帅。

新中国成立后，在社会治安、改造罪犯上取得了世界各国少有的成绩，但也存在一些问题，有些还是很严重的。

从新中国第一个劳改农场——北京清河开始，上世纪五十年代全国兴建了一大批工农业劳改企业，例如黑龙江省“为落实中央南犯北调和建设商品粮基地的任务”，至1956年“新建22个劳改农场，6个劳改工厂”。1955年至1958年，10余万犯人从湘、苏、赣、闽、浙、粤、予、鲁、鄂、京、辽、津等13个省、市调入。江苏省的省管劳改企业，1966年的年利润1692万元（其后到1978年为5690万元，1983年2460万，1987年5225万）。1956年上半年，由于超体力劳动，全国犯人非正常死亡增多，受到毛泽东的严肃批评：“有些人只爱物、不爱人”，“不要想在劳改犯人身上搞多少钱”，“把犯人当成劳役，只有压服”。

1958年，北京市的犯罪率曾降至万分之三点八（共2428起。1957年是6125起，为万分之十五点五）。今日许多年青人从长辈那里知道的“路不拾遗，夜不闭户”，实际上是1958年的中国留下的印象，但是，“大跃进”中的政法战线也刮了一股“浮夸风”，这就是当时推广到全国的“十无”，即无反革命、无刑事犯罪等，有些地方发展到“三十五无”（如河南）、“百无”（山东一些地方）具体到：“无50元以上的偷盗”、“无交通事故”等，在贯彻中摧残了多少将来有可能“对抗领导”，实则有个性的青少年！！！这一个被“第一线”主持工作的领导人肯定的经验，却遭到了毛泽东的痛斥。它确实是受苏联上世纪三十年代那一套残酷的作法的影响，也有西方刑事人类学龙勃罗梭的剥夺犯罪能力理论的影响，还应该有当时大张旗鼓地贯彻彭真这一指示的影响：“一定要把北京市的社会治安情况和政治情况搞的像玻璃板、像水晶石、像镜子一样”。

4、“五次高峰”与持续20多年至今未下的“第五次高峰”。

上世纪90年代中期，政法界提出了新中国犯罪“五次高峰”说，即上世纪50年代、60年代、70年代中都有一年犯罪高峰，80年代是第4次，90年代是第5次，今年3月24日的《嘹望东方周刊》发表的文章说，“据统计，20世纪80年代中期的第4次犯罪高峰期，发生大案10万起，是前3次高峰刑事大案总和的2倍；而20世纪90年代中期涌来并持续到现在的第5次犯罪高峰，发案率上升到80年代前半期的8倍”。

官方公布的数字：“1999年，全国刑事立案统计数据，自1992年以来首次突破200万起，2000年又升至360多万起，与上年相比，增幅达61.7％”，“2003年，全国公安机关破获当年的刑事案件1842699起，破案率41.9％”。“2000年，中国法院系统判处的黑社会性质组织犯罪比1996年上升了6倍”。

德国施奈德的《犯罪学》认为：“犯罪统计是犯罪学最重要，但也是最困难的任务之一”。据公安部的一项研究：1985、1987、1988年对15省、市的300个派出所为期3年的刑事隐案调查，犯罪明数最多只占实际发生的1/3，公安大学一位教授估计的“明、暗”比例应为1/10。还有一个“不破不立”，即破案、立案的关系。20多年来立案标准也经过了一次又一次的调高。就此，四川数字称每年的“8类严重暴力犯罪的立案数都在30000起左右”，一个郑州市2004年就“抓获各类违法犯罪嫌疑人4万余人”，人口小省云南被刑事犯罪致死的“平均每天7人”……

当年，邓小平曾说：“刑事案件、恶性案件大幅度增加，……原因在哪里？主要是下不了手”，“必须依法杀一批，有些要长期关起来”。邓小平决定“严打”的83年7月19号谈话中说：“那一次政治局会议讨论打击经济犯罪问题，讲到从重从快从严时，有同志冒了一句，说还要搞准。我说，没有准不准的问题，……有什么准不准的问题？是下不了手！”对公安部报告中说“要多作教育、疏导和预防犯罪工作”时，小平批评说：“这样四平八稳解决不了问题。”他说“搞得不疼不痒的不行”。——这其中有同志讲“准”的问题和公安部的“多做教育”，显然是毛泽东时代的“老调子”，不符合邓的风格。83年“严打”杀了多少？恐怕要以万计。正常呢？“根据联合国经济与社会理事会秘书长关于死刑的第6个五年报告的统计，中国在1994年至1998年执行死刑12338起，并指出中国是所报道执行死刑最多的国家”。茅与轼的数字更惊人，每年处死超过一万五千人。今天的网上还在争论一年判死刑是一万还是四万的问题。现在媒体已认为，第一次“严打”时，全国人大通过的《关于严惩严重危害社会治安的犯罪分子的决定》中第一条……，就“为滥用死刑打开了闸门”。

83年“严打后”，仅上海就上万名罪犯送往新疆、青海，各地也都不在少数，天津注销了成千的劳改释放人员的城市户口，“送边远地区”。

理代刑法之父贝卡利亚说：“犯罪的罪行越重，对社会造成的危害越大，对待犯罪的手段越严厉”。那么，再犯罪的手段也是否也会随之升级，进入一个恶性循环呢？这个道理，二千多年前的我们的老祖宗都懂。

“严打”也使酷刑、虐犯放开了手脚，进口警、械具提供了虐犯的“玩具”，各地在刑侦实践中还发明了不少刑讯“专利”，即使对错“掉”进去的同行也不客气，也包括类似宣传中对张志新那种临死前控制说话的残酷手段。近日又报导的景德镇市第二看守所被关人员按送钱分坐牢档次。牢头狱霸打死人事件，这是今天各地看守所普遍存在的现象。这类事情的报导已经不少，尤其是孙志刚事件曝光前后。古代汉朝就曾废除过肉刑，清朝宣统年间也为此颁旨，今天尽管不断曝光，不断打击，仍“非常顽固”，存在着，这其中，市场经济和腐败起了更大的作用。

当今中国最大的犯罪现象，应该是腐败，以及腐败滋生的犯罪。我们今天要告诉民众的已经不是有多少干部腐败了，而是还有多少干部没有腐败！那些成熟的政客懂得，共同腐败是官僚内部的稳定剂，为此才好理解一代又一代新的大家族要带头富起来。他们是以亡党、亡国的风险为代价的，实际上他们是真正愿意亡国，只有亡国，他们将来才不会有原告，但就今天来说，腐败犯罪已使全社会从下到上，从个人到国家，全部失去了安全感。一位老刑警队长说，今天许多犯罪分子作案前就已经作过计算，包括风险成本。犯罪后能找到的关系，后者能包庇，摆平的力量。有的干脆事先和司法人员，甚至司法机关进行交易，共同安排作案，破案和善后。这位正在服役的警察携夫人在南方坐了两趟长途汽车后，感慨的说：“还是他们(黑社会)能保证安全，更讲规矩。”腐败也腐蚀了国家机器，法学家贺卫方引用普通民瑶：大沿帽两头翘，吃了原告吃被告，原告被告都吃完，还说法制不健全，按此逻辑法制越健全，供他们吃的东西就应该越多。这可能是法治社会的一条潜规则，区别恐怕只是有没有规矩（立法和宣传修饰）。

邓小平也认为：“只靠打击并不能解决根本的问题”。“翻二番，把经济搞上去，才是真正治本的途径”，如今，按官方数字，经济已翻了二番，而刑事犯罪翻了更多，更多的番，世界上还没有靠把经济搞上去来根本解决犯罪问题的先例，也不会有后例，属常识问题。司法部监狱局1995年所作好一次比较全面的大规模调查表明，以侵犯财产与金钱为驱动力和团伙犯罪是在押犯的两个基本态势。据《中国青年报》今年8月19日文章，宣布迈入小康社会，被誉为“温州第一强市”的乐清市，“2000年至今年6月，当地因争权夺利引发的雇凶案件，经批捕的就有47起，涉案的雇凶者近50人，他们九成以上是个私企业家，富人村官等”。是否叫越富越恶。改革开放以来，“一部分人先富起来”，“一切向钱开”，“不管白猫黑猫”，“胆子再大一点”的社会主流意识，恐怕是和社会犯罪的心态紧密联系的。

5、应该终结的“严打”模式。

1981年中央提出依法从重从快的“严打”方针。“我国先后于1983、1996和2001年在全国范围内开展了3次‘严打’集中统一行动和连续不断的各种专项斗争。”“可以说‘严打’是贯穿于20年来我国刑事司法实践的一条主线。”

2001年，江泽民在全国治安工作会议上强调：“严打是打击刑事犯罪的长期方针，要坚决贯彻执行”。

2003年11月20日，第20次全国公安会议重申：“坚定不移的贯彻严打方针，建立经常性严打机制，始终保持对刑事犯罪活动的高压态势”。

但是，公安部主办的《公安研究》2004年第7期发表云南省公安厅长江普生的文章说：“综观20多年严打整治斗争的历程，出现了这样一个怪圈，即：发案、破案、抓人；发案多、破案多，抓人多，发案更多，破案更多，抓人更多。简而言之，就是“打不胜打，防不胜防”。这当然是“新政”的“新思维”，借一个地方警察头子发表出来。

2005年6月，北京市公安局长马振川在大会上声称，将用“织网防控”模式取代“严打”，对此一些媒体用了十分醒目的标题：“中国将彻底告别严打”，可见严打并不得人心，不过，一些媒体也警告说，但愿“新模式”不是“换汤不换药”，还是搞“严打”那一套。

6、深化改革的前景

（1）定位：警察国家。

主流认为我国现在是从“警察国家”向“法治国家”过渡，当然，远远谈不上“文化国家”。实际上，目前，还处在又一轮较大幅度扩警中。

公安部办公厅杨晔文章：2004年，全国170万公安干警约占公务员总数的25％，在县、市一级约占50％。

《嘹望东方周刊》2005年3月24日文章：“2004年的一场皇粮运动”，2005年1月27日，四川省公安厅宣布，连续5年每年新增警力5000名，10天前，重庆宣布新增一万警力。统计表明，中国正以11名警察/万人这样远远低于国际平均水平的警力，应对看新中国成立以来的第5个犯罪高峰。《嘹》文说：“一些地方警察主要靠罚款来养活”，如按人们要求的“500人配1警（可能是美国标准吧），那就还要扩充百万，而在老百姓眼中，今天已经是满街都是大沿帽了，这当然包括非刑事、治安警察。警察待遇比美国（月薪几千美元）大不足，比俄国又大有余（但俄的破案率达62.5％，远高于美国），我国因公牺牲的怃恤金仅2至3万元太低。

洛克说：“在所有国家权力中，行政权力是最桀傲不驯的，因为它是唯一不需要借助程序就能行使的权力，所以它有极大的随意性和广阔的空间”。中国法学家认为：“与西方比较，中国警察拥有广泛而强大的权力，兼具有司法和行政双重功能”。例如，“拥有英国等西方国家治安法院对违犯治安管理行为和交通违章行为等轻罪的行政处罚权……”

在孙志刚事件曝光后，一位著名经济学家说，原来应该是保护人民安全的警察，现在倒成了对人们安全的威胁。

——在中国目前的社会环境中，又有警察留给人民群众那样深刻的负面影响（尽管基层警察确实辛苦，来自社会环境和官场腐败两重压力也使他们两难），继续建设一个“警察国家”的前景，恐怕是不言自明的，还可能有另外的选择吗？

（2）司法独立、政法委、律师、劳教

所谓法治的制度性前提，司法独立，那怕其要求只是相对的也难解决，法学界一直有人提出：政法委的合法性问题，实际上是党的领导问题。

北大法学教授贺卫方说：“虽然审判‘四人帮’被看作新中国法治的起点，但在实质上违犯了这一基本的法治原则”。

在北大法学院院长朱苏力评冯象的政法笔记中，后者有这样一句话：“法律正在努力学习争取成为资本的语言和权势的工具。”还是郑大一位法学教授更直接了当说：“你没有钱奢谈什么法律”！

在一个腐败的社会中，更难有司法的公正。

律师只12万人，太少吗？没有“两面三刀，又厚又黑”，一个都难存在。

劳教：1955年肃反建，文革后恢复“与强制劳动改造场一起收容打砸抢分子”（即造反派），近年主要关押“法轮功”的人员，50年来。有400万人被用此惩罚。准备改为违法行为教育矫正制度，“矫正”一词是学美国的，后者是用作刑罚、监狱。改名称能改变其用司法手段为政治打击所用的性质吗？

原收容遣送制始于1951年，明文确立于1982年，“尤其是自1991年开始，收容遣送制度的性质已明显从福利救济转移到了强化政府行政管理职能方面，这种转变导致了一些地方和部门对收容遣送制度的滥用。”终于以一个“孙志刚事件”才有了一个改变。

（3）有回归中国传统的路吗？

管仲的“依法治国”，至今有本质的区别吗？包括梁启超的“法治主义”传统。

孔子任司寇诛少正卯，能否认吗？《孔氏族规》的血腥味，各种维护“三纲”的私刑，我们要这样的“村社自治”么？儒家的“德治”是贵族的。

李光耀苏哈托式的另一条现代化法治道路与新权威主义。

（4）百年的西化，再西望。

“1902年晚清政府启动自上而下的法制现代化运动，从修律、立法到司法，乃至法律层面都有日本为参照，在制度模式上，确立了仿行大陆法系国家的改革途径。”

与现代教育同步的“法学教育”，“民国初，大学生中一大半都是学法的”，任何文化都含有其属性的法制要求，所谓“法盲”是“改革”初的荒唐用语。当时开始的“普法教育”无非是想从新罩上曾被大革命冲破的“铁幕”，20多年的“普法教育”的效果，是从上到下，从里到外，全社会普及了犯法的意识。或许这正是“法治社会”所要达到的目的。

从民国的“模范监狱”到刑事实证学派的影响，学“巡警”到“社警”，（这个中心转变，美国休斯教警察局自1982年开始用了五年，我们只要一道命令，就全面推广了），各级各类司法人员一批又一批赴西方学习，“法制健全”的美、欧、模式，几乎成了我们唯一的希望。

（二）西方的法治问题

1、发达国家的发达犯罪。

美国：“据美国联邦调查局统计，美国警察每年逮捕犯罪嫌疑人总数约为1500万”。创建现代监狱制的美国，今日，“加狱外，平均每34个成年人就有一人在狱内外服刑”。

美国指数犯罪的平均破案率为20％。

“每年各级政府所支出的费用高达1300亿美元”。警察90万，和法国、意大利一样，秘密警察、监狱看守、辅警及警察机关文职人员不统计在警察总数之内。

“在最高警戒度监禁一名犯人，所花费的资金可以向数千名穷人提供热饭菜”，狱中把人相互伤害每年二万起，造成90人死，400人死因不明。

英国：《英国犯罪调查》表明，1997年以来，英国总体犯罪率下降了22％，但“美国哥伦比亚广播公司”（CBS）甚至警告美国的度假者说，英国是一个比美国犯罪更猖獗、更危险的社会。1829年英国议会通过了《大都市警察法》，世界上第一支正规警察队伍产生。过去一向以保守著称的英国法律系，1996年《警察法》、1997年《警察法》、2002年《警察改革法》……，被犯罪逼得几乎“朝令夕改”，也称之为“新自由主义的刑事司法改革”。撒切尔主义的“还人民以自由”，布莱尔的标语“解放个人的潜能”，都是无耻的推卸国家责任。

日本：曾被认为有优于欧美“罪感文化”的“耻感文化”，尤其在“教育子女的过程和方法上存很大差异”。

2002年11月19日，内阁会议批准的《犯罪白皮书》说，2001年警方掌握的刑事犯罪案件数量比上一年度增长了10％，达358万件。

其它：“根据国际刑警2000年统计，该年美国犯罪率每10万人中有4123.92起，法国6445.54起，德国7624.71件，日本1985.03起”。中国当年没报，1997年为133.82起。应当说明一点的是，中国的立案标准和中国少数人畸形的挥霍性消费一样，都太高了，或者换句话说，中国所报数字“含金量”高，不能同比。

2、也有的进步和回潮。

（1）相对的司法独立。

（2）“高效权威，反应敏捷的警备指挥系统”，主要有全国犯罪情报信息中心，各地警察指挥中心和城市警察通讯网组成。各城市普建911指挥中心——这一套也影响了我国的警务建设。

（3）对酷刑的重视，联合国的公约；荷兰1988年法律认为“引起强烈忧虑和其它严重扰乱精神的行为，都是酷刑罪的构成条件”；法国“1994年”3月1日的新型法典，其第303条规定“动用酷刑或其他野蛮行为，以杀人罪论处” 。

（4）开放处遇制度，不定期刑制、缓刑、假释、美国狱外执行人数已超过狱内执行人数，为此，英美自上到下设两套管理系统，但费用太高，问题也太多。从本质上也只是相同于中国古代的“宽缓刑狱”、“恤刑怜囚”等手段。尤其是美国，实际受益者又有阶级、种族因素的倾斜，狱中大多是黑人和少数民族。因此狱内犯人和狱外保守回潮一样地要求取消缓刑等。

（5）一定程度的民主性——即群众性。

英国20万人参加陪审员工作。

英美80％的警力投入巡逻，1972年密州堪萨斯城的“巡逻试验”，是对预防犯罪的挑战，也说明警察作用有限。社区警务：英美历史上非正式警务论的影响，1982年休斯敦警察率先实行，用5年多时间才把重心转化，将此光大的，首推英国艾克赛特市，其归属的德文郡，前局长著名演讲中强调了“群众路线”。如果说“上世纪末，美国各级政府和警务部门意识到，市民参与是预防控制犯罪的最有效途径”。那么在这之前的近50年前1951年5月毛泽东就提出“全国各地必须普遍组织群众性的治安保卫委员会”。40年前，毛泽东对公安部负责人讲“群众起来后，做的并不比你们差，也不比你们弱，你们不要忘记动员群众”。美国和新加坡也曾对中国文革后期的“向阳院”——社区建设经验重视。

（6）影响较大的“米兰达警告”，这就是人们在美国影视中常听到的一句“台词”：“你可以保持沉默……”也因此少了多少刑讯。

“正当程序革命”等进步，也是60年代左派运动——西方文革的产物。

（7）保守回潮：和撒切尔夫人——里根的保守主义同步。

美国与60年代的最高法院相反，“七十年代以后作出的判决多倾向于扩大警察和检查官的权力”。

60年代“向贫穷开战”后被释放的犯人重新犯罪率达50％以上。美国总统委员会的报告《自由社会中的犯罪挑战》及所属9册资料，极大刺激了欧洲各社会党政府，社会学家的《马丁森报告》呼吁废除不定期刑、缓刑和假释；埃利森论文《关于死刑的威慑效果》得出一次死刑可以抑制7-8件杀人案件的发生，也第一次将计量分析引入犯罪学。1969年《奥地制矫正法典》，1976年的《加利福尼亚刑法典》仍明确报应思想。

3、对西方法治的批判。

（1）边沁名言：“惩罚，无论其可能呈现什么形态，都是一种恶”，福柯对两种刑罚（1757年巴黎公开处决刺杀路易十五的达米安的凌迟场面和80年后巴黎某狱囚犯的作息时间表）的描述，本质是一样的。西方刑罚学及整个法学系统，和经济学一样，或许都可以归入韦伯的工具理性，都是主张以恶以恶的。

作为道义，法律两种报应理论的奠基者康德和黑格尔，都是只讲统治者一面理的，康德更是视人民的反抗为“极大的罪行”（《法的刑而上学原理》），是“重大的叛逆罪”（《历史性批判文集》）。功利主义更有强烈的阶级性，二者（报应、功利）无论如何来回“兜圈子”，其轴心没变，都是法治社会的需要。刑事社会学派尽管承认犯罪是不良社会环境的产物，所以国家没有惩罚犯人的权力，萨瑟兰（美）主张取消刑罚以矫治代替，其实只是换了一个概念，根本没有取消。

（2）“西方法治传统也面临着危机”——哈贝马斯。

清华一位法学家说：“间接民主制下，无论是形式法治，还是实质法治，法律都成为科层制权力自上而下施加的社会控制工具，而不是自下而上的民意真实表达”。

《中国法学向何处去》说：“但在美国一些法学家看来，现实主义法学已经从法官身上剥掉了用黑色法袍裹着的一贯正确的外装，显示出他们……在某些方面和一定程序上只有一种表面的独立性”。

（3）左翼批判。

泰勤，沃尔顿1973年的《新犯罪学》认为：拥护现有体制的权力机关其实是暴力机器。

福柯认为，监狱是用来对工人阶级分裂和有效控制的，他干脆一针见血地指出，自启蒙以来的一切以自由为名的“立法”都只是营造各种“监狱”。

在全球“文化大革命”高潮的1968年在英国成立的“全国越轨会议”（NDC）。批判传统犯罪学陷入所谓“实证主义犯罪学的套圈”，“越”的方法论就是“标鉴理论”，受它强烈刺激起来的美国“伯克利”学派更具战斗性、政治性，他们认为：

刑法及刑事司法是资产阶级压迫劳动阶级的工具，是有意将工人阶级犯罪化；犯罪是社会弱者对国家的反对，真正的犯罪是：帝国主义、剥削、种族隔离、腐败、高官渎职，污染，大公司犯罪（价格垄断、偷税、欺骗消费者）。犯罪学的最终目的，是为了达成“没有国家和刑罚的社会”，即资本主义的崩溃。——对其的批评是难以体系化，没有解决的办法，然而温和派的妥协更没有出路。1976年伯克利分校的犯罪学系被取消，也同杜克大学法学院院长声称的，不许任何批判法律研究的成员在美国法学院有一席之地。

（4）批判法学的兴起。

1977年春，在威斯康星大学召开的批判法律研究会议，标志着“批判法学”这一运动的诞生。至今，已成为法学领域内一个强势的左翼运动。

其著名口号：“法律推理是政治的”。它认为法是阶级统治的偶然成物，完全没有必要性。

这一运动的两个思想渊源之一的欧洲新马克思主义中，必然有毛泽东及其中国文革的影响（有待了解），中国法学需要“批判法学”的理论，“批判法学”是否也应该有对毛泽东的探索更多的了解和研究。

三、另一条道路是可能的

（一）进一步认识毛泽东改造罪犯和群众专政的探索

1、司法界主流在批评毛泽东搞的是“人治”，不要“法治”的同时，不少人却肯定：“毛泽东改造的思想代表着世界行刑制度的潮流和方向”，他的“把犯人当人看”，“人是可以改造的”，从本质上区别了古今中外的其它理论和实践。

美国首席大法官伯格参观我国监狱后说：“几乎所有欧洲国家的法庭和监狱我都参观过，中国改造犯人的制度是最好的制度、最富人道主义”。

（1）在对待犯人的人道主义待遇上，毛泽东及其领导的共产党自建国前的革命根据地始，就有一个相当好的传统，建国后，毛泽东更为关注这个问题。例如：

1934年，毛泽东主席在第二次全国苏维埃代表大会上的报告，就明确规定：“对于一切就范的犯人，禁止一切不人道的待遇”。

1944年，边区政府在清理工作中明确：“犯人是人，且多是社会上不幸的人”，“一方面剥夺其自由，一方面要尊重他人格”。

“建国以来，就改造犯人的方针政策，毛主席多次重要指示”，如“把犯罪分子当人，要给犯人以人道主义待遇”（见《公安史料》1988年第4期）。

1956年毛泽东在同外宾谈到改造罪犯比较困难时，明确指出：“这个问题不取决于罪犯，而决定于我们”。

1964年8月12日毛泽东在听取谢富治汇报后说：“就是应该把人当人，反革命也是人嘛”。

1965年8月8日毛泽东在接见外宾时指出：“要把犯罪的人当做人，对他有点希望，对他有所帮助，当然也要有所批评”，“采取镇压、压迫的方法，他们宁肯死”。

1975年2月27日在对特赦罪犯的指示中说：“不要强迫改造”，“强迫改造也不好”。

——据一些在监管工作第一线的作者统计，毛泽东在其著作、批示、谈话中涉及改造罪犯，关心罪犯的人道待遇的达37次之多。这是古今中外的其它任何国家领导人都难有的如此博大的胸怀！邓小平讲：“要讲人道主义，我们保护大多数人的安全，这就是最大的人道主义！严厉打击刑事犯罪活动是一件大快人心的事”。彭真谈的最好听的，就是要像医生对待传染病人，老师对待学生，家长对待孩子那样，而且只是对劳教人员讲的。

毛泽东认为：“人是可以改造过来的”，不少学者则批评毛泽东是要改造人性，尽管他们自己也难以说清什么是人性，其实，一部人类社会的发展史，就是一个不断改造，或者反复改造人性的过程。其中应有的区别，仅仅是改善从恶，或者改恶从善罢了。如果说，某些设计师是用十分庸俗的实用理性，故意放纵人们的一些贪婪的兽性欲望，诱使整个社会的短视，从而回到人人都忙着觅食筑窝的“动物世界”，以便于统治者永远稳定的“放牧”，那么，毛泽东则是领导人们决不放弃寄托人类理想的“乌托邦性”来改造理性，升华兽性，并不断争夺掌握自己命运的权力，用一个大写的“人”来要求一代又一代的人，承担起自己的责任和使命，这就是我所理解的毛泽东的“人性改造观”，也以此来认识他的群众专政观。

（2）上面提到的毛泽东1975年2月27日的指示，是毛泽东对公安部《关于第七批特赦问题的报告》和准备对全国人大的说明（周恩来已经批示）所作的长篇指示，其中这段话：

“锦州、大虎山、沈阳还有战犯，为什么没有放？……不要强迫改造。都放了算了（他是指报告中还要继续关押的13名），强迫他们改造也不好……”。——“这些指示，几乎出乎所有人的预料，很长时间准备好了的材料全部作废”。

对共产党收押的日本战犯，毛泽东主张“一个不杀”，当时也是中央大多数领导人想不通的。1956年宽释返回日本的战犯，刚登上日本舞鹤港，就发表了《告日本人民书》，表示：“低下头来，衷心谢罪”。其归国代表到日本国会请愿，要求政府承认“中国归还者联络会”会员不是“民族英雄”，而是战争罪犯。“被判无期徒刑的日本战犯上村喜赖1976年提前释放时，请求离境前去参观毛主席故居”，离境时表示：“感谢中国政府，感谢毛主席，感谢在监狱里与我朝夕相处帮助我改造自新的所有人员”。

这样的例子很多，包括美国间谍李克、李又安夫妇释放回国后撰写出版的《解放后的囚犯》。

中国末代皇帝溥仪获释后，在天安门广场向毛主席挂像深深地鞠了三个躬。

2、毛泽东的“横竖不杀”与整个官僚阶级的血腥对抗。

要认识毛泽东的“群众专政”在文革中的探索，或许，首先要理顺几十年来已强烈影响人们认识文革的“暴虐”、“专制”，应该有的本质的真实。

解放初镇反时，我们杀了几十万反革命，那是还没有完全结束的你死我活的内战，秦始皇坑那几百个“儒”，当然无法与之相比，毛泽东那样讲，是他搞“阳谋”的一贯风格，上世纪八十年代，监狱里关押着五十年代以后最大一批政治犯，胡耀邦、赵紫阳都可以用政客的口吻“负责任地”告诉外国人：中国没有关押一个政治犯。从延安整风到建国后的历次肃反、到文革时的清队，毛泽东一直主张“一个不杀，大部不抓”。《王力反思录》中说：毛泽东“在文化大革命中还反复说，我党七大后犯了三大历史错误，其中第二条就是杀了一个王实味。毛主席的“一个不杀”原则，连林彪、江青、康生也破坏不了。我从报上看到的被迫害致死的老同志，没一个是枪毙的，全国枪毙了四位烈士，绝不是请示过毛主席的”。“他还说，即使证据确凿的特务，也要一个不杀”。对斯大林肃反所杀的党内反对派，毛主席还对后来的一个苏共领导人说过：

“这些人不但不该杀，而且还留在中央和政治局就好了。”今年正在被粉饰的蒋介石，且不要说对共产党，就是国民党内部的高官，被他处决、暗杀的有多少！社科院一位对国史研究总有独到见解的学者说，毛泽东就是死守“不杀人”这条杠，用毛泽东自己在文革中对外宾说的话，就是“但横竖不杀，搞错了将来平反”。这是斯大林、蒋介石以及党内其它主要领导人如刘、邓、彭，都不能相比的。就是另一个彭德怀——人们为了利用他来反毛，故意掩盖他在庐山会议上挨整的主要问题是“里通外国——，1957年，一进北大的门，就要把贴大字报的学生统统枪毙”。陈云说，如果毛泽东1956年去世……，或者说如果让上述人替代毛泽东，仅一个民主和专政的问题，能比毛泽东做得好吗？有人这样说，党内高层6个最能整人的人刘、邓、彭、康生、罗瑞卿、周扬文革中被打倒了5个，且不论他们整的人是否是对的。或者换句话说，当时不打倒这5个人，文化大革命可能就起不来，无非是第二次“反右”。同样有影响的两个天安门事件，1976年的清明节是解放后几十年第一次在天安门广场有些人反毛（主要是高干子女，人们总结是贵族造反），并借助了关心政治前来观看的成千上万的群势，而且在这里，打、砸、烧了，最后抓了几十个人。全国唯一被暴力打死的人，还是反对他们反毛的人。平息、驱赶时，没有带进去一支枪，也没有水龙头、催泪弹，恐怕美国这些“民主国家”也不会做的这样好。1989年的“风波”，是“自由化”的开始，波及全国后，打倒邓、反腐败成为群众运动的主流，到“6·4”，是坦克车、机关枪和整建制的野战军……这个世界也没有其他人能做到这个程度。

所谓文革中的最大冤案刘少奇，用谢富治67年3月24日在公安部的讲话说：刘少奇“在47年、48年冀中要打倒一切老干部，那时候叫搬石头，是毛主席纠正的，63年至64年四清时，在工厂工段长以上干部都要打倒，毛主席主持制订了23条，纠正这种形左实右的东西，一直到文化大革命，刘派老婆、亲信到学校，把系以上的干部都打成黑帮，斗争方法戴高帽子是他们搞的，发展到八月中斗小流氓，十万人大会，其中还有公安人员，小孩子五花大梆，拳打脚踢，后来才打人成风了”。——最后这一段话就是指的那些以高干子女们为主组成的“老红卫兵”——“联动”（联合行动委员会），1966年8月前后，在北京搞的“恐怖”，成千条人命遭他们“草菅”，包括海外宣传的大兴县的屠杀，都是这一背景下的产物。

文革初期，当时在中央主持工作的刘少奇在给中南局、西北局的批示中明确指示：“大学生中的反党、反社会主义分子，一定要把他们揪出来，应届高中毕业生经过市委批准可以批判、斗争和戴帽”，“中学老师要集中交待问题，不管学生、老师，只要反党，就要给他们以专政”。后来回到北京的毛泽东看到刘少奇批转北京大学《文化革命演示文稿》第九号时所写的批语后说，“怪不得到处镇压群众，现在才明白有一个资产阶级司令部”！在八届十一中全会的讨论中，毛泽东当面批评刘少奇说：“你在北京专政嘛，专得好”！这就是毛泽东在他的大字报《炮打司令部》中愤怒指责的“五十多天”，除了学生、老师，整个社会各行各业都有大批人遭到残酷斗争，也因为各层当权派在这“50多天里”以及8月后继续执行资反路线中的组织挑动干部斗干部，群众斗群众，给文革全面展开后形成两派斗争及其残酷性留下了祸根。据说，八十年代初在看守所里，韩爱晶给蒯大富偷递了一个条子说蒯，你组织打倒刘少奇的活动，是你公民的权利，他们非法关押你，残酷斗争你才是违法的。道理应该是这样。刘整了千百万人后被打倒（用“民运”一位秀才的话说，刘是整了一辈子的人，最后整到自己头上），成了“最大的冤案”，那么他整的千百万人都是正当的，这不是典型的封建政治的宣传？居然持续了几十年。

如果说，在“五十多天”里，各个工作组，各级干部是听命于中央在第一线主持工作的刘少奇、邓小平而镇压群众的话，如果说在文革前的十七年里，许多领导干部对毛泽东是采取阳奉阴违，暗行其事，另搞甚至方向完全相反的一套（辟如57年反右，在基层基本上是镇压批评官僚的左派），那么，在八届十一中全会后刘少奇已明显靠边站，又有了向全党、全国人民、全世界公布的文革宪章“十六条”，而各级党政领导几乎是完全一致地公开顶着“这次运动的重点是整党内走资本主义道路的当权派”，“不许以任何借口整群众”的明文规定，直接组织领导更大规模地整群众，知识分子、干部，一些地方还直接使用了专政工具，不少还是老婆、孩子一起上到第一线。尤其是那些高干子女，好象从父母那里得一密传，以极左的面目出现，借“破四旧”故意制造恐怖以威慑整个社会，以“血统论”作杀手锏，目的是压制、镇压有可能在这次运动中涌现的新的革命力量——造反派。他们的《红后代的宣言》指责“江青太狂了”，他们6次冲公安部，“火烧谢富治”，“打倒三司，油煎江青”，高呼“刘少奇万岁”，直至把矛头直接指向毛泽东、林彪。文革中“戴高帽”、“挂牌子”、“游街”、“罚跪”、“抄家”、“清城”（把市民中的“四类分子”赶出城），直至“打人”、“杀人”，破坏正常的法制秩序，就是这群“红后代”们首开先例，大开先例！（据中国百年法制大事纵览：“1966年8月至9月，不到一个月的时间内，北京市有114000多户被迫自动交出了财物、大批文物字画。据统计，自8月下旬到9月底的近40天里，北京有1700多人被打死，有85000多名所谓“五类分子”被驱赶出北京”。——对于“高干子女的这些罪行，文革后，专门下了文件，不予追究，因为他们是反对“四人帮的”）。尽管因此必然影响到以后两派斗争中对这些手段的使用，但是除个别地区、个别事件（如道县事件等）以外，都没有这些“自来红”们搞的恶劣，他们的目的是明确的，就是要让你毛泽东收不了场，以保整个官僚阶级的阶级地位。所以谢富治问毛泽东汇报：“联合行动委员会有许多高干子弟，毛主席说，这是阶级斗争”。毛泽东也从中感受到了他和整个官僚阶级的冲突会到什么程度，据《王力反思录》说，1966年国庆节晚上在天安门城楼上，毛泽东对周恩来和中央文革小组的几个人说：“文化大革命是要搞到底，要枪毙我和你们一起枪毙”!

在北京等大城市，这个官僚阶级可以纵容他们的子女疯狂到这种程度，在地方，在“山高皇帝远”的地方，他们更可以让其下属放开手脚。“二月逆流”中，军队首先向学生、群众开枪，就是在新疆、内蒙、青海等边远地区。四川一下子抓了三万五千人，川大一个学校就抓了五百多人。而在这之前，经毛泽东批准，解放军总参、总政在1966年8月21日发出《关于绝对不许动用部队武装镇压革命学生运动的规定》，中共中央22日转发公安部《关于严禁出动警察镇压革命学生活动的规定》，这些地方军区、部队之所以敢违令，是上面有人支持的。而且是步步升级，甚至调动指挥武装农民进城压制造反派，文化大革命的血腥味，完全是这个官僚阶级利用他们操纵控制的权力有意制造的，文革后又由他们来清算，将他们的罪恶栽赃陷害于别人。

3、“道县事件”及其文革的秩序观。

是《文革大屠杀》，还是“反文革大屠杀”，——这是熟悉文革历史的人看了宋永毅这本书后，应该提出的问题。

其中最突出的是湖南“道县事件”。近年，我在湖南看到馆藏的原始资料，事实十分清楚：为了对抗中央1967年7月下旬给湖南造反派组织“湘江风雷”平反，以“抓革命、促生产领导小组”名义，控制道县实权的县武装部，1967年8月，召集区、公社武装部负责人和保守派组织负责人开会策划，又秘密发枪给保守组织“红联”，企图在贯彻落实中央决定前彻底摧垮“湘江风雷”派的道县“革联”，造成即成事实，但是没有攻下“革联”抢枪后所守的县二中，于是以打击地富四类分子现行活动为借口，“全县10个区、1个镇、36个社都发生非法杀人事件”，发展成为大规模屠杀，对象包括“四类分子”的子女，而“革联”立即发表“紧急声明”，并派人冒险突围去省城长沙向社会和部队“紧急呼吁”制止这一屠杀事件，省会许多造反派组织发表声明，呼吁之后，6950部队（47军）进驻道县，制止了屠杀的继续。

道县事件也反映出几个问题：

就在事件发生近10天前，1967年8月4日，毛泽东在答复林彪提出的抢枪等问题写给江青的信中，分析说：“现在75％以上的军分区干部支持右派”，王力认为，这个估计严重了，然而道县事件以及全国普遍出现的这类情况都充分证明了毛泽东的看法，也只有他们能够组织调动起“全县10个区、1个镇、36个社（牵连的责任人中，仅脱产干部就有402人）”的力量，并发给他们武器，记得在这之前，张春桥等中央文革小组成员在讲话中告诫造反派，这么大的一场大革命，一定要有大的牺牲准备。用江青的话说，“当别人拿起武器的时候。我们不要天真烂漫”。

其二，将造反派和“四类分子”、“地富子女”混在一起打击、镇压，是贯穿于文革前、中期的一种普遍存在的斗争特点，例如在刘、邓的资反路线时，是从起来造反的人身上抓出身等辨子，以编入“牛鬼蛇神”队伍，在两大派斗争中，保守派都喜欢称造反派组织为“大杂烩”、“牛鬼蛇神排成队”；清队，就是从清肃造反队的队伍开始的，扩大到全社会（当然是必要的）后许多地方，逐渐把打击的主要现行对象指向造反派，以证明造反派的队伍不纯，为进一步全面镇压造反派作准备。现在，海外的一些右翼文革史专家将文革中主要受迫害者总结为：一是地富子女，二是造反派。其实，地富子女除了文革初期的“血统论”时被统统打击外，分两大派后，跟随保守派的地富子女就基本上不受打击了，也就是说，文革中受打击最大、最多，也最狠的只是造反派，包括参加造反派的地富子女、知识分子和干部。

广西事件，更集中上述特点，而且军队直接用重武器来消灭“4.22”造反派，所谓的“贫下中农法院”则直接操生杀大权。上述特点，尽管在全国是普遍存在的，但像道县、广西这样恶劣的事件，也是仅见的几例。今日《道县志》将此事件归之为：“公检法机关被砸烂，全县各级党组织瘫痪”，而这种情况，也是当时全国普遍存在的，这就提出了一个文革中的全国秩序问题。

在一个曾几年处于“半无政府”状态下的中国，差不多有六年左右的时间，在大部分城市里，除了交警、消防警，你几乎看不到警察，这个“无大沿帽的时代”，又能乱到什么程度呢？按照法治社会的思维逻辑，那是不可想象的。但是从那个时代过来的普通民众的回忆，比较今天，觉得那个时代的秩序太好了，这当然是指社会犯罪，无论犯罪总量及其程度，更重要的是社会安全感，这是否定文革后的年代里远远不能相比的。在前面我们所谈的上世纪六十年代美国释放的罪犯重新犯罪率达50％以上，才成为保守回潮的一个借口，可知道美国仅负责监督缓刑和假释的机构就有3500多个，有一大批缓刑监督官和先进的电子监督方式等，那么，本文开头就谈的“砍监放犯”，综合已有资料，估计应有百万罪犯在文革中回到一个被“公”认为“大乱”的社会，岂不是一大群“猛虎下山”！然而却无声无息了，这些资料凡是官方整理过的都是冠以“极左”、“破坏法制”等等，但是却只看到黑龙江省提到“开监放犯，造成政治、刑事案件大幅度上升”，只用了1970年和1965年的比较。1970年是林彪人为制造的紧张，占文革10年总量的“绝大部分”死刑、重案、冤案都集中在这一个时期，怎么能用这一年来代表文革时期。换句话说，它正是文革后那场大“清算”以前的一场预演。是为了全面清算、镇压文革所制造出来的（下面还要谈到）。

同时，这个资料也回避了这些“案件”中有多少、有多大比例是“放犯”的重新犯罪率，其它大量资料也都看不到一点涉及重犯率的问题，倒是前面那位“九大”代表谈到，原来曾有人担心让解散劳改队后自己回家的犯人是否会逃跑，以后的调查证明，没有一个逃跑的。尽管对文革的“罪恶”的清算不知进行了多少遍了，那么结论是“砍监放犯”的重犯率相当低，低得使清算者无法拿出来。

我在另一篇文章中曾讲过，文革前曾使社会治安最头疼的职业犯罪群“盲流”，在没有公、检、法的“大乱”文革中，反倒“金盆洗手”不作案了，反倒在跟随造反派出生入死的闹革命中表现出高尚的一面。和“放犯”例子一样，都有力的说明当时的社会环境中正气是压倒一切的。后一个例子还应该使我们认识到，他们过去的犯罪也是社会对他们不公平的产物。

还有一个我曾提供给新权威主义者和自由主义者的“暴民”例子：1967年夏秋，发生全国各地的造反派抢枪风潮（也有修枪、造枪，甚至自己设计、自己制造先进武器的），当时我们一个城市里，数以万计的武器都在千家万户之中，日夜到处都是枪声、爆炸声，根据中央“9.5”命令收缴后，所作的总结（也包括以后“一打三反”等运动的清算中）抢枪中是有个别走火伤亡事件，却没有趁机“打黑枪”、“报私仇”的。这在今天，几乎是不可想象的。

一些批评文革的人，也总结出文革看似无序，实际上是很有序的。对照今天，出台了无以数计的法规，在实际运作中，一个“钱（或利）”字就可以使所有东西都面目全非，五花八门，也可以总结为：看似有序，实则无序。或许，可以得出这样一个结论：一种社会正气，胜似一打法律。

（3）也谈文革中的专制

除了报上宣传的张志新、遇罗克等人，曾经是我在省、市看守所难友的刘长湘——给各大军区司令写信、煽动反林的“66.4”案，杨运凯——名字记忆可能有误，是已经关押了十几年的一位国民党军统特务、“三面间谍”，蒋爱国——仅有偷盗行为的一位单纯的年青人，在“一打三反”运动中都被处决了，但同期我的难友中还有另一些“现行反革命”、“投敌叛国犯”，如徐贞祥、文保灿、梁和平、李希文、陈远辉等人都处理较轻，或者不了了之，按人民内部矛盾处理，他们今天有些还在郑州生活，回顾自己的命运，他们也从来没“感恩”过，因为他们认为本来就不该抓他们。总结这些熟悉的人，除蒋以外，同是政治犯，为什么会有两种不同处理，也有一些规律性的东西。

第一，出身、身份不同。徐贞祥反右时在北京上大学就跳得很高，这次“一打三反”刚掀起恐怖高潮，他就顶风作案，在郑州各繁华中心张贴自己书写的真正恶毒攻击毛泽东的传单（不是观点，是为了出气，挑战恐怖，当时定为“3.11”大案），在看守所关押时，还一直在写什么“一分为三”等不同于毛泽东的哲学理论，为什么处理时不了了之呢，主要是出身好，可以算认识问题。而刘长湘其父解放前是德士古公司的一个买办（“当然”是阶级报复）。我本人在1968年的“反多中心”运动中挨整时，抓我一个“实质性”问题，就是在办公室一张印有毛泽东头像的报纸旁随手写了“打倒大少爷”这样的“反标”，而同厂一个女工在“一打三反”一次大会上扯掉一张大标语（为了坐）形成“反动影响”，仅作了检查。

第二，反毛和反林、周的不同。文保灿是粮食学院的学生，写信给陈伯达，全面攻击毛泽东和文革，在号内，刘长湘说文保灿，你是反毛的，我只反林。结果是刘被杀，文被释放。文革期间的专制中有这样一个现象，因反对领导人被处理的，被杀的大多是反林，被抓的又大多是反周恩来。《王力反思录》说，“据说（据中纪委人说）全国抓了一千万“5.16”，就是因为说人家反对周总理”，不过王力说的“抓”，绝大部分人是进了“学习班”。1974年郑州街上一份《高歌猛进》大字报没点名地影射周恩来在庐山（九届二中全会上）一开始和林彪是一致的。（据说邓颖超专程来看了）作者被地方判了5年徒刑，1977年初，为迎合当时的“抬周压毛”，要拿作者的人头奠基，如果不是他“疯”了的话。在掌握实际权力的官僚那里，他们实际上并不把反毛当成很大的事。只是因为别的原因要整你时，给他戴上这顶帽子。我这个货真价实的“毛泽东主义分子”，每次挨整都首先被扣上“恶毒攻击伟大领袖毛主席”。在文革中，被戴上这顶帽子的绝大多数人，恰巧都是最积极的跟着毛主席走的人，整人者正是用这种手段抵制毛泽东的路线的贯彻。

第三，文革后，最高人民法院关于复查纠正文革期间错判死刑案件的报告中说：文革中的“绝大多数死刑”是1970年前后判的，“一打三反”运动中错判死刑最为突出”。我上面提到的刘、杨、蒋，以及遇罗克（他判死刑是因为手榴弹问题，硬把他文革初期反“血统论”与死刑联在一起，是文人的政治游戏。何况他是明确支持江青反“血统论”的。就像文革后被华国锋处决，并在处决前割去肾的李九莲，文人们也故意回避她的主要罪恶是为江青被抓鸣冤叫屈的。郑州郊区一个姓赵的农民仅说一句“江青不是毛主席老婆吗？就被以三个“恶毒攻击”罪名判15年，出了布告）等人被杀，包括张志新第一次被判都是在“一打三反”中。1970年大年初一传达4、5、6号文件，当天就把一大批造反派抓了起来、关了起来。林彪还提出，要杀一小批、关一小批、管一小批（土改后，仅林和邓分别提出过“要杀一小批”“杀一批”），此时的他，不仅要通过“第一个号令”要指挥一切，而且要杀人立威。“一打三反”中所杀第一批，主要是从狱中取一部分历史反革命垫底（例如杨运凯），第二批是以现行刑事为主，蒋爱国仅是一个“小偷”就是被做为典型，被草菅了人命，但也对造反派开了杀戒，有些是以无政府主义，一般流氓习气上纲上线开刀的，例如郑州国棉六厂的郭金保。有些则直接是以反革命集团，例如被称之为第二次信阳事件的赵、马、朱、巴等集团案先“送”走的一些人，准备好的第三批，是更大一批造反派，他们或者已被印上了判死刑的《布告》，只待朱笔，我们厂就有李洪玉、吴庚全二名“首犯”，这是1974年我们去接他们出狱时，法院告诉我们的，而且是还包括有其它人的一大批。例如郑州铁路局的王志祥等人，其家属已准备去收尸……。或者已对他们拟好了判决书，如赵、马案剩余没走的，还有武汉等地近年的新发现。总之，幸好出了林彪的“9.13事件”，这第三批乃至以后还可能有的其它批，才被搁置下来，才少掉了一大批造反派的人头！今天有人说，林彪事件使军队失去了左派，才有了文革的失败，且不说，文革究竟主要依靠群众运动，还是官僚机器内部的“先进力量”，而实际上“一打三反”，甚至从1968年就开始整治造反派的军队干部（例如河南的王、王、杜、李等），大多是1967年曾不同程度先后支持过造反派的。控制地方权力以后的军队，喜欢的是老干部的掌权经验，保守派骨干的听话，而造反派难融体制的天性已和他们格格不入，而且必将成为他们跟随林彪另一条路线的障碍。至于林彪集团如果成功的中国与世界，包括大历史中如何评价林彪，这不是本文的主题，有一点可以肯定，他们对内肯定是军事官僚专政。他们的“571工程纪要”为拉拢文革中的反对派，也攻击毛泽东是“秦始皇”，今日对此欣赏的人们是否也要正视一下林彪集团已经普遍实施过的法西斯专政。就像李锐宣传的邓小平和李维汉一起谈毛泽东的“封建”，而实际上，是毛泽东的子女还是这些改革派的子女世袭了封建特权？！

林彪事件后，国务院曾批转《公安部关于清理拘留人犯的请示报告》，全国各地进行了针对“清队”，尤其是“一打三反”的清监，一些文件中首先引用了毛主席的指示：“我们不是靠杀人来统治”，显然是针对林彪的“一小批”的。在这次“清监中”，江西省，仅一年时间，全省就清理未决犯4227名，教育释放的1879名，无罪的58名。湖南省1973年记载：“处理结果为：平反的154人，撤消原判不予刑事处分的559人……，免予刑事处分的326人，减轻处罚的325人，提前释放的221人，改判的350人”。仅此二例，就可说明“一打三反”等造成了多少冤狱，我的上述难友，有的就是有幸于这次“清监”。当然，更有幸于这次“清监”的是一大批造反派，正是从这时开始，有一个被否定文革后清算者批之为“打开监狱找左派”的运动，也确实如此，当时各个单位都是经过反复的斗争，硬是从看守所，从监狱、劳改队接出了一批自己风雨同舟的战友，有的还被披红戴花在闹事中游街。只是到1974年春夏，随着批林批孔运动被扭转，对造反派的“纳新”（入党），“提干”（给实职）停了，打开监狱找左派也停了，也致使相当一部分战友一直到文革被否定也未出狱。

1970年前后的这次造反派被整高潮，无论从延续的时间和被整的规模都超过了“二月逆流”的第一次高潮（那也是第一次省市看守所爆满，我们后去者只好委身于分局拘留所）。但是，若和1976年政变后一直持续6至7年的第三次高潮比较，前二次高潮的总和也远远达不到第三次的程度，记得1977年—1978年间党报、军报公开和毛泽东的一贯提倡唱反调，杀气腾腾地宣称：可抓可不抓的一定要抓，可判可不判的一定要判。当然这一切我们都没有条件准确地量化。前时《毛泽东旗帜网》有一封云南一批老红军、老八路、老兵署名的信，其信中说现任云南省委书记写序的《云南现代简史》中说：文革结束以后的“云南揭批查运动中，审查7569人，判刑的只24人……”，而事实是“有150多万人受审查，其中，判刑劳改的有5万多人“。这是一个只有2000多万人的省啊。

《毛泽东传》曾几处用相当大的篇幅谈老干部的受迫害及其平反情况，其中，在纪登奎谈“放了原来关押着的三百五十人“后，本书说：”据此，文化大革命以来被关押着的几百名干部几乎全都解除监禁，许多人被安排工作或住院治疗“，就此书所持的官方立场及其为他们鸣冤叫屈的感情来说，这个数字可能不会缩小多少。唯一的问题是那一级的干部。不过，在地方监狱中，能看到的老干部至多是凤毛麟角。

整个文革中，凡是监狱“库满”，就主要装的是造反派这种“货色”，凡是造反派在社会上活跃时，监狱就生意萧条，一般如此。

1969年4月5日，毛泽东在同谢富治谈话中说：“十六条”第7个问题，我就加了一句：在运动中，除了确有证据的杀人、放火、放毒、盗窃国家机密的现行反革命分子，应当依法处理外，其它一个不抓，一个不杀，一个不关。尤其是在文革的那些年头里，毛泽东的“一个不杀，大部不抓”的政策，他是年年讲，有一段时间，甚至月月讲，逢会就讲，逢有关文件就强调。清华大学一份矛头直指文革和毛泽东的《414思想必胜》的作者周泉缨被抓后，毛泽东批评谢富治：他们有他们的理论家们，他写一份大字报你抓他做什么，我看还是放了好。

但是不仅仅是地方官僚，包括文革中控制权力后的军事官僚，无论如何都难以适应不靠“抓人”、“杀人”的专政，这也相同于前述对西方法治批判的道理，归根结底是一种统治方法。十八世纪末和十九世纪初，美国创立的二种现代监狱原本，“独居制”的费城监狱，关键在于一个隔离，“绝对沉默制”的奥本监狱，要害在于中断你和外界的交流，监狱，无论怎么现代化，如何文明、宽容，本质上都离不开这二点，或者说，具备这二点，加上监狱难以改造的顽习——酷刑，就成了监狱的基本特征，那么，文革中还有一种具备这种特征的“监狱”——另一种“学习班”，因关押的人被有些人习惯称之为“牛鬼蛇神”（还是文革初刘少奇资反路线的思维、习惯），也被“戏”称为“牛棚”。

文革中有两种学习班，1967年毛泽东巡视大江南北，曾总结了一些地方两派群众组织坐在一起共同学习，消防派性，实现革命大联合的一种经验：“学习班是个好办法”。这种办法在文革高潮及其以后，确实起到了积极作用，直至1976年“批邓，反击右倾翻案风”的运动中，解决一些省又形成两派的问题仍在用这种办法，毛泽东对华国锋说的：“你办事，我放心”，就是指处理这个事情（官方出的《毛泽东传》正式引用张玉凤的话：“当时主席写这三句话是答复华国锋同志汇报的几个问题的意见。后来传说‘照过去方针办’是临终遗嘱。‘你办事，我放心’是指定接班人，这是不符合事实的”。《毛泽东传》也正式澄清了当年华国锋及“十一大”所谓秉承毛主席遗志解决“四人帮”问题所依据的毛泽东的话：“今年解决不了，明年解决”的原文：“我看问题不大，不要小题大做，但有问题要讲明白。上半年解决不了，下半年解决，今年解决不了，明年解决，明年解决不了，后年解决。”这段话经华国锋和保驾的一掐头，意思就完全颠倒了。《毛泽东传》也终于说了实话：“毛泽东并不是要把江青打倒”，上述事实，早几年在纪念某位党史专家的文中、在《邓小平年谱》中都已公开报道。我们一些同志学习《毛泽东传》是否也要正视这个党史上最大的谎言、阴谋？看来，那场政变完全可以加上无耻两字。至于如何处理当年的那场政变，据说原中纪委书记陈云说：“下不违例。”是否太轻松了！这是我党、我国仅有的一例，难道永远可以逃脱党纪国法的追究！？在回到主题，正如前面已谈过的，任何革命的口号、形式，都会被那些成熟的官僚用来反对革命、镇压革命。学习班也是如此，大概是从反极“左”开始，到“清队”全面使用学习班来整人、关人，也一直到文革后期，1975年在邓小平的各项整顿中，也广泛使用学习班的形式来整新干部（参加领导工作的造反派），例如郑州的“万人学习班”。直至1975年冬批邓运动开始才解散，否则，一大批造反派就不仅仅只待在学习班了，邓整顿中，各地也已开始抓人，而且出手就狠。例如万里到徐州整顿铁路，抓了“踢派”头头，为了平衡，硬是把正在搞“民营”玻璃仪器厂的“支派”一号头头打成“新生资产阶级分子”，专政机关判他5年，报上去后，市委改为10年，省委改为15年，到万里那里又改成20年，一天之内，加了15年，主要是态度问题。此人也确实是条倔强汉子，就是在监狱里，几个春节，几个“八月十五”都是在“小号”（监狱中禁闭室）度过的。文革后持续多年的“清查”运动中，仍继续使用这种“二等监狱”，关了最大一批造反派，相当一批人，基本上就是关死在学习班，包括自杀、病死、折磨死，包括新干部也包括从民主革命中过来的老干部，例如原河南省委组织部长董万里，一位相当厚道的老同志等。我在文革中几次挨整都是直接关进监狱，没有进过学习班，却听说了学习班内的残酷，所以我出狱后，对许多战友说，你们在学习班，比我吃了更多的苦，这是实话。前面引用王力说的，以反周恩来名义抓的上千万人，不管这个数字是否准确，其绝大多数都是关进学习班的。此外，还要说明的是，这个庞大的数字，其对象几乎百分之百的是造反派。1972年底的批林整风会上，对此现象总结了一个公式：“5.16＝极左思潮＝造反派，1972年中央在解决河南问题的42号文件中就批判林彪死党把造反派等同于“5.16”。连邓小平也认为，搞5.16是最大的冤案。可以说，绝大多数造反派骨干在文革中都进过这种学习班，有两种人几乎是“一网打尽”，一种是文革高潮时搞过“动态”（即情报）的，一种是文革高潮过去后在乡下参加了遍布全国的极其活跃的各种思想文化学会、组织的人，即所谓“68年人”。学习班里，除了造反派，还有一些涉嫌叛徒、特务的被审查历史问题的人，至于什么“走资派”，如果不是他们的地位影响在这里所占比例最小，可以忽略不计，包括知识分子，比例也很小，只是在文革后，他们被千万次的宣传，而千百万被整的造反派不仅没人宣传，甚至倒一直蒙受整人、打人的冤名。湖南一位文革史专家说，造反派在文革中唯一整人的耻辱，就是在清队中。我觉得这种说法可以商榷，首先“清队”有正确，必要的一面，也有违犯政策的一面，其次各地、各单位是参差不齐的，就是全国最特殊的上海，造反派中的两派，其上层和下层都不太一样。宋永毅的那本书谈到，在整“内人党”（这是民族问题）时，造反派“呼三司”的头头在认识了这一问题的真实后，立即公开反对并因此而挨整。就湖南来说，清队是不是和大多数地区一样，其矛头一开始就含有，以后干脆把打击现行的主要矛头直接指向造反派？就我对湖南文革的印象来说，恐怕就在这一个时期，其大部分造反派的日子不会好过多少，当然，我没有具体调查。如果作者是指少数造反派跟随工，军宣队做了一些违反政策的事，也包括“一打三反”运动，以及政变后的全面清算中，一开始都曾利用了少量造反派来整大多数造反派，最后这些被利用了的人还是被整了，基本上没放过几个，甚至更狠、更利亮一些。不管怎么说，这一点改变不了整个造反派的换整的角色，以及整体挨整的命运，联系曾介绍过的这一斗争开始的背景，这也是合乎逻辑的。你要打倒的“官僚阶级”，曾是十几年前“掂着脑袋”刚刚打下的既得利益和此阶级地位，能对你们客气么？今日一些造反派抱怨毛泽东没保护好他们，倒是有点“孩子气”的天真，难道我们是被毛主席抱着来参加革命的吗？一是，文革一开始就确定了“跟着毛主席在大风大浪中前进”的基调，斗争全面展开后，江青就向造反派提出：“准备胜利，准备坐牢，准备杀头，准备上山打游击”；二是，毛泽东也认为这一代年青革命者挨整有好处；三是，这些抱怨者不是也说毛泽东“他连自己老婆都保护不了”吗？据师东兵的采访录，一些人还在毛泽东病重期间，就想抓江青“逼宫”，只是周恩来没有同意，谈到这里，又想起1966年国庆节毛泽东自己准备被枪毙的那段话。那么，是否可以认为，不管是谁挨整，没有文化大革命不也没有这么多悲剧么？这话，有一般道理，也可以套用到从摩西带领犹太人出埃及，到古今中外的一切革命。可是，当“奴隶”、“顺民”也不一定没牺牲，比如在今天这个历史上最好的“盛世”里，也是历史上最不安全的年代里，每天不知道也有多少“非正常死亡”，只是你自己是否“侥幸”的问题。如果有人统计，它一定会远远超过文革虽激烈、集中的代价。这可能也是影响整个国民人均寿命较大幅度降低的一个重要内容。

在文革的清队中，还有一大批所谓有“历史问题”的人，也被整的较惨，应该说，文革前的每一项内部肃反他们都难逃这一厄运，不过这一次，面更大、影响更大（群众参与）。但也确实“挖”出来一些过去隐瞒很深的，例如我厂一个叫吴连元的兽医，就是在办公楼的楼梯上碰到内蒙古因别的事来外调的一个人，来人还没反映过来，他就自杀了，事后才知道他过去有血债，不过，此人人缘较好，没人整他。我们厂大约有三个原来就戴着历史反革命帽子的人，其中一个姓张的女的在一车间和女工们混的如姐妹一样，另一个姓姚的，是厂卫检科的，对我印象最深，因为我后来管生产，他用一种简单方式，在这样的一个应该苍蝇最多的工厂，解决了在各大道、公共区域看不到苍蝇，其儿子也在这个厂的三车间，没有听说他受到老爹的牵连，而且在文革中还和前党委书记的夫人的干女儿、一个十分活泼可爱的女孩子结婚了。另一个戴帽子的人我就忘记了。我自己被整入狱后，据说厂里清出包括伪国大代表的一批人，具体“清”的手段、情况是军代表领导的，我不了解。我完全相信，整个“清队”是存在一些恐怖、残酷，非人待遇的。仅《毛泽东传》里就有毛泽东多次、有的甚至很带情绪的严肃批评，用毛泽东的话说：“有历史问题不要紧，人都是有历史的嘛”，“开始有些老工人、解放军，一讲就是一窝黑，一个样……”，而且毛泽东对专案工作也越来越反感了，“九大”时他说：“军队要谨慎。南口有个工厂，八个人搞了一个专案，把党委书记搞成狗特务，后来交给群众去查，不是特务，是个好人”。“搞专案的人……的观点是抓得越多越好”。不过，真是多了，他们也傻脸了，听说铁路系统查“国民党”发现不仅老技术人员、甚至老工人解放前大多参加过国民党，有些甚至是集体参加的，这是铁路的准军事性质决定的，那怎么办呢”？只好不了了之。还听说新疆不少地方查从内地自己去疆的，相当多的历史都不那么简单，否则他跑那么远去干什么？！最后也只好降低清理标准，只要搞清有没有人命案就行了。也使我想起“一打三反”开始时我在班组劳动，军代表号召大家坦白，揭发偷听敌台的人，我在的小组里，开始大家都不吭气，然后一个叫刘淑云的说：“我听了”，接着一个小组40多个人（只三个男工），除了组长，其它人都承认自己听了，不知组长怎么汇报的，反正没人再提这事了，回顾起来，当时普通人对政治的关心，并不像今日宣传得那么简单。

文革中，尽管宣传起来，有问题的人，事一大堆，认真估量一下，在城市居民中还是较少一部分，更不用说占人口80％以上的农村中。网上好象老田的文章说，文革中被折腾的大都是各方面的精英层（尤其是新起的造反派骨干），相对而言，大多数老百姓没有多少损失，甚至受益更多，我在监狱时听一位从内蒙来的女技术人员谈她的经历时说得好，……在前面带头闹事的都抓起来了，我们跟在后面的人都得到了好处。上世纪七十年代初全国调了一次工资却只调低工资的，不调高工资的。就基层单位而言，干部的特权少了，老百姓的变相福利多了。除了文革初一、二年大家都忙了一阵子，其它大多数年头，文革前的业余政治学习没有了，普通工人有更多闲暇时间搞个人的兴趣。七十年代初，上海就时兴“先立业，后成家（也影响了人口的负增长）”，什么“36条腿的基本建设”。内地青工也打造沙发这些在五、六十年代“奢移”的家具，在大读《红楼梦》中，北京提出“宁要薛寳钗，不要林黛玉”的实惠口号，一些人还掀起一阵阵“吃鸭不吃鸡”、“吸雪茄不要纸烟”等防癌风潮，各地更是自发地大规模地推广“饮水疗法”、“红茶菌”等。1968年春夏，我“突然”发现我厂食堂老工人王兰成在食堂前的广场上带起了徒子徒孔几百人在练武术，自称“锻炼身体”。69年底，厂里好几十个青工把自行车装上内燃机，一下班一溜烟，似乎要开创一个新时代。前面所谈那位“现反”徐贞祥出狱后仍在到处演讲他的哲学，郑州水工厂一位木工搞出“冷涨理论”，比后来获诺贝尔奖的那位美国人早了十多年，郑州郊区一农民的“土火箭”试验接二连三地发射，还有他自己的流体力学理论，上海来的几位知青在河南郸城搞起来一个新生学校和一整套教育理论。在江青推荐《红与黑》、《简?爱》、《红字》、《安娜?卡列琳娜》、《格列佛游记》等10部翻译小说后，青年人读《简》成风，也同时流行着《爱情故事》、《多雪的冬天》等美苏小说和日苏“内部”电影，下面还有一些人又唱起《好花不常开》，《疯狂世界》、《香格里拉》等老流行歌，街上也时时掠过打扮够刺激的女孩子……，这一切，除了有时间，恐怕还需要“衣食无忧”，至于是什么消费水平、另当另论。他们至少不需要发愁“看不起病、上不起学、买不起房”，今日老工人说，“那个时候，一个家5、6个孩子，也不发愁养不起”，这也叫“经济基础”吗？

——所以比较起来，文革中的什么“浩劫”、“折腾”，应该是官僚、精英们感受较深。不过“走资派”们受过批判后，或干部从“五、七”干校回来后，大都身体好了，精神多了，和群众相处也融洽了。文革后期，群众反而更重视他们的资历和经验，又同情起他们有过的遭遇，知识分子被“折腾”后，原有的优越感、酸气都少了，很受群众欢迎。记得文革前，近视眼是谈对象的一个障碍，七十年代初，不知什么时候开始，“戴眼镜”的也成了“热门货”。

（4）“公安六条”和“45号文件”

据《王力反思录》，“公安六条”首先是毛泽东提出来要搞的，是周恩来主持政治局会议通过的。看来不能称谢富治的“专利”。王力说，毛泽东提出来要搞几条，主要针对文革初期各地专政机关乱抓人，甚至跑到北京来抓人的问题。在讨论第2条时，毛泽东就说过：“批评我就是反革命嘛？我就不能批评嘛？”但是在当时特定的历史条件下，这样的条款应该是必要的。以后，尤其是“清队”后，毛泽东多次强调：“至于写几条反动标语，那有什么要紧”。对“六条”的各条，王力在此书中都有介绍、分析，大家可以看一下。我还有意见的一条是对几种人参加文革运动的限制，67年至68年间，造反派胜利后，就是非要我们根据这些条款，从造反派群众组织中劝退了一些人，有些还是很能干的骨干。

必须指出的是，《公安六条》公布后，正常情况下有约束专政机关的一面，却难以约束大规模整人运动（如上述）需要整的人，例如我第二次挨整罪状中，有支持“炮打张春桥”，也有攻击徐向前等人。也如上述，《六条》没有明文保护的周恩来，反倒是“反周”的人被抓得最多。“16条”都可以对抗，又怎么能在乎“六条”。

文革否定后，“公安六条”被舆论主流作为批判文革专制的一个重要证据，有意思的是，就在刚刚批过不久的1981年12月，中央政法委又明文规定，对发表反革命言论进行宣传煽动，包括恶毒攻击，造谣诽谤党和国家领导人的，按反革命煽动罪、诽谤罪判处。1983年“严打”，中央文件中规定的打击的第7类人，就是“书写反革命标语、传单、挂钩信、匿名信的现刑反革命分子，包括有现行破活动的林彪“四人帮”残余分子”。——以这些条文和“公安六条”比较，又能得出什么样结论呢？而文革以前，无论57年反右，基层被打成右派的，很多不就是给领导提过意见嘛，或者是根据各种条例，实际上对各级领导干部的保护，都是这个“公安六条”所远远不能相比的。也因此文革前的历次政治运动都留下许多冤、假、错案，或者用文革的眼光来看是不应该遭受政治法律打击的。

林彪事件后的1972年，北京出现了上访高潮，愤怒的上访群众一气之下把人民英雄纪念碑前的花草全毁了。根据毛泽东的指示，中央政治局多次开会将上访反映的历次政治运动遗留的问题和解决的政策派归纳了几条，形成一个“45号文件”，毛泽东作了一些批示，记得有：“我们的工厂没有权力开除工人”等。这个文件发到省、军级，但传抄出去后，一些地方反而人追查这个“假”文件”的传播（当时就追查到我，一些市委书记就是从我这抄的），1973年，国务院为“45号文件”的执行专发了一个文件，说受限于国家财力（前一年，招工总数、工资支出、粮食销售出现了“三个突破”），目前暂不能执行文件中的前6条（有些一直到文革后，七十年代未才执行），但第七条可立即执行，内容是：革命干部、革命军人、革命职工的子女，凡随其父母生活长大的，其家庭出身应按其父母的革命职业来定。国务院的文件中明确规定，不应影响入党、参军、上大学。这是我们那一代人在文革前，以及文革开始后长期困惑的一个问题，即填家庭成员是按二代，还是按三代的问题，例如我本人，祖父是“工商业者兼地主”，父亲是个工程技术人员一解放就参加了革命工作，我填“职员”，人家都不愿意，每一次整我、批我，都说我出身于“反动资本家、大地主”家庭。根据这一文件，我们这一代人的这个问题终于得到解决，文革中造反派一起来，首先批“血统论”，也终于有了一个用法规肯定的成果。加上在这之前，根据毛泽东1968年12月17日的一个批示，提出的“可以教育好的子女”，即正确对待的二代人的家庭出身问题，1949年后，曾长达20年的过分强调的“家庭出身问题”，开始在社会上淡化。我熟悉的一些“可教子女”，当时有的进入省、市的工、青、妇组织的领导班子，不仅能干，其信仰也很真诚。就是今天不少人随时代变了，甚至炫耀过去的贵族家史，但也有一些人，仍然没有变。

4、监、所内的“把犯人当人看”的运动。

（1）1972年，各地对监所的在押人员普遍提高了伙食供应标准。我当时正关在省看守所（1970年5月至1972年11月，作为河南审查“5.16”的三个主要专案之一的对象，我被秘密关押在这里，期间，因我关此被泄露，军代表和看押部队全部调走），其伙食费从原来的每月六元五角提高到十一元五角，当时市场上物价并没有上涨。而本地市民的最低生活费是每月8元。对此，军代表的解释是，市民生活费用还可能有其它来源，而犯人的生活费是死的。当然，各省提高的标准是不一样的，例如江西是9元，甘肃一个省的各个地区也不一样，分别是9至12元、10至12元、11至16元等。

20年后的1992年中国国务院白皮书《中国改造罪犯的状况》中公布：现在“全国不同地区的罪犯年平均生活费为650元左右，”

（2）废除“法西斯审诉方式”。

据《毛泽东传》，是1972年12月，毛泽东对原铁道部付部长刘建章妻子刘淑清来信的批语：“请总理办。这种法西斯的审查方式，是谁人规定的？应一律废除”。来信反映的“法西斯审查方式”具体所指是什么呢，据《湖南省志政法篇、审判》记载，是“反映北京某监狱一天只给犯人放风30分钟，喝三杯水等问题”。周恩来随即批示，让刘保外就医，并要求公安部会同北京成区再做一次彻底清查：“凡属主席指示的这种法西斯的审查方式和虐待、殴打都需列举出来，再一次宣布废除，并当着在押犯人公布，如有犯者，当依法惩治，更容诉犯人控诉”。之后，公安部提出了35条措施。

已看到的“地方志”，大都记载了当时各地大张旗鼓的贯彻执行，例如上海市公检法工作组向罪犯公布，历时50天，全局各单位普遍贯彻执行。湖南省“在全省劳改单位用一年多时间深入贯彻执行”等等，辽宁省的“各市、县看守所按会议部署发动全体看守干警，揭摆法西斯审查方式的种种表现，如打骂、体罚、虐待犯人，以及刑讯逼供”等。据不完全统计，在全省看守所干警和看押部队的官兵中，有1／4的人存在不同程度的违犯政策和纪律的行为。我们今天在新闻和影视中经常看到的剃光头、戴背铐等，当时也都被列入，天津市局的《关于废除法西斯审查方式的暂行规定》具体规定了，就是对有“行凶、逃跑，需要戴刑具的，一律经处长批准”。还规定了“不准漫骂、讽刺”，“禁止一切不人道待遇”。“对犯人身体要定期检查（每季度一次），犯人每个月要洗澡理发一次”。《监狱信息网》的“秦城监狱”中说，1972年初，毛主席下了一道指示，与监狱约法三章，一让犯人吃饱，二让犯人睡足，三没有病症才可以审讯，要求原原本本向犯人传达。

——这场狱内运动，因为干警经常使用毛泽东的话：“把犯人当人看待”，因此，大家也习惯地称之为：“把犯人当人看”运动，这在世界监狱史上也是罕见的。监狱史上被誉为西方监狱改良鼻祖的英国人约翰·霍华得发起的、边沁等人推动的监狱改良运动，无论从本质上或者是人道上、改造的程度上都决不能和这个“把犯人当人看”的运动相比，这个运动也带来了好的改造效果。

“1973年6月，常德万金障劳改支队农场向犯人宣读重要批示时，遇到连降暴雨，农场防洪大堤出现险情，有36名犯人奋勇跳入洪水中组成人墙抗洪，确保了大堤的安全。他们说：以实际行动报答毛主席、周总理对犯人改造的关怀”。

不久，在辽宁的地震中，一大批犯人立功，而在1976年7月28日的唐山特大地震中，许多幸存的犯人在失去队长的情况下自动组织起来抢救别人，然后又自动归队。

在这个时期内，一些监狱的领导人也在落实毛泽东的政策中，获得了绝大多数人的衷心爱戴，极大地促进了改造和生产，这里有一些十分典型的例子。

当然，这场运动也只是对监狱管理的一次最大的冲击，并没有也不可能根本改变监狱的性质，监狱自身的恶习也不可能靠这一次运动能彻底解决。1979年，我被以“妄图夺省委领导权”的罪名判15年徒刑进监狱后，头天夜里就接触了一个外貌十分慈祥，却自称其犯罪是一坑活埋了50多个共产党的历史反革命（解放初跑了，1958年被抓就没有掉头）。现在正准备出狱回原籍任政协委员。可是仅二天，我和另一运动案原鹤壁市委一位组织部付部长在监狱的铸造车间里看到几个正在翻砂的历史反革命犯，其劳动动作和脸部线条居然那么简单地一致，我们几乎看呆了，他干过部队军法员，我在文革初夺过几天省政法领导小组的权，我们都感到应该反省我们的人道主义。入监后，对监狱逢会必强调的“男犯不准留头、女犯不准削发”，我们针缝相对的提出我们的“三不政策”，即根据毛主席历来的政策精神，我们也不承认有罪，所以，一不剃光头，二不穿囚服，三不蹲（监狱中犯人和干警说话要蹲下），但在长期的监狱生活中，像我这样一直把“三不”坚持到头的也确实不易。之前在看守所，我们西楼就是把所内所存铁镣全部戴光，才取得 “反剃光头”的斗争胜利。也因此今天总结文革中“把犯人当人看”的运动，尤其觉得重要可贵，在没有彻底拋弃监狱制度以前，愿一代代的犯人不要忘记监狱史上曾有过的这一页。

5、“小册子”、“三位一体”和“枫桥经验”。

1975年1月四届人大通过的《宪法》中规定：“检察和审理案件，都必须实行群众路线。对重大的反革命刑事案件，要发动群众讨论和批判”。

大多数地区的实施（写入宪法前早就开始了），是把公、法部门认为需要逮捕和判刑的嫌疑人的材料印成小册了，发给各个单位（工厂、大队、商店、部队、机关、学校、街道等），交群众讨论、批判，然后收集群众意见来决定是否逮捕、判刑和判刑的大致幅度，有些重大案件，司法机关还要下到基层单位，直接和群众讨论对案件的认识和处理意见，例如1976年郑州的清明节事件，写大字报反对一些人利用纪念周恩来的名义攻击毛主席、党中央的郑州电信局职工焦春亮被一些流氓在街上活活打死（清明节事件中全国唯一被打死的人），事后，司法机关确认刘敬为首犯，省委的意见要判其死刑，在印成小册子交群众讨论时，郑州肉联的一些群众贴出大字报，认为勿勿杀人是“杀人灭口”，要求“刀下留人”。河南省高法负责人到肉联讨论后，刘敬的死刑就搁置下来，在新的中央为清明节事件平反后，刘敬以后就成了到各地演讲的“四、五”英雄。

在印成小册子交广大群众讨论的实施中，一开始，一些群众比较“左”，动不动就要求严惩，逐渐的，群众的政策水平也提高了，学会了从材料介绍嫌疑人的简历中看其犯罪的客观因素，看其犯罪的情节是否有可理解、可轻判的因素。不判或轻判是否有利于对他的改造教育。当然，所印材料中是有专政机关的引导，更有各级党的领导人指示，干涉的问题，还有。一些群众意见是否得到了尊重的问题，1970年初我在班组劳动时，也积极参加了“小册子”的讨论，对有些案犯的处理，我不仅问了其它车间班组，包括其它单位讨论的意见，都比较一致，但最后处理却不一样。在这方面，可能还要学习一点西方“程序革命”的经验。实践证明，这条群众路线是可以走下去的，也是应当走下去的，文革结束后，却被斥之为“极左”，遭到废除。看来，所谓“极左”的一个标志，就是群众路线，这应该是要垄断权力的整个官僚阶级的一个共识。

1979年1月27日《公安部关于撤消几个错误文件的通知》中所指的第二个文件，是1974年12月15日公安部《印发上棉十七厂党委关于实行民兵、治保、消防“三位一体”的两个材料的通知》。贯彻这个文件时，我正在工厂，当时只是觉得这是使原来正在做的工作系统化、正规化了。经过30年的反复思考，今天看来，就不那么简单了。

在审判江青、张春桥时，上海的民兵曾被指控为“第二武装”。文革后期的上海民兵，陆军的一般常规兵种，它基本上都有了，一些已经机械化，通信兵技术在当时也比较先进，从技术层面上讲，确实称得上“第二武装”。问题是，它是被指控在“颠覆”罪中的，《王力反思录》说，1967年夏天，在文革斗争最高潮时，也是军队最起作用时，毛泽东却要搞起“第二武装”，1967年7月18日在武汉召集周恩来和武汉部队负责同志谈话时说：“为什么不把工人学生武装起来，我看你们要把工人、学生武装起来”。毛泽东夸奖造反派“钢工总”修工事很好。为回答林彪提出的抢枪问题，8月4日在给江青的信中毛泽东主要强调二点：一是武装左派；二是群众专政。当然王力是为了迎合邓而批评毛的，那么如此联系起来，王力不是说是毛泽东要颠覆这个国家了，那只能是指这个国家机器，实践马克思的观点，用武装的人民代替常备军。

“三位一体”中的民兵承担消防工作更应该是可行的，我前后在工厂、公司工作二、三十年，知道单位的火灾主要是靠职工救火，社会上也主要靠的是群众，职工、群众中起骨干作用的是有过训练的民兵，我们的消防兵，叫做“养兵千日、用兵一时”，完全可以只养少量的机动“精兵”和高技术装备和十分精干的宣传组织机构，正常防火、灭火还是主要靠群众尤其是保持训练的基干民兵。

“三位一体”中，可能有争议的应是民兵承担的“治保”工作，这平时是公安机关工作的一大头，可以包括传统的治安部门今日所分的治安警、防暴警、巡逻警、传统的国保部门中的维稳和政保的基本工作（“610”例外，或者本来就不应该成问题），今日大街小巷的“棒子队”，原来不就是民兵的工作嘛，难道他们比民兵还训练有素吗？争议是如何看待文革中的“民兵指挥部”和类似的“群专指挥部”等等，个别的或者少量的违犯政策的事情是会有，胡作非为也不可能，我翻阅的几个省的有关文件，对他们的权力有相当的限制，这些民兵自身的政策水平也和上面谈的“小册子”讨论一样，有一个不断提高的过程，实质上这些争议是有控制话语霸权的人们的引导，而后者当然是站在官僚的立场上的，他们当然不能同意群众专政来代替官僚、国家机器、专业的专政机关，从而来削弱国家机器，而这又恰巧是另一条称之为群众专政的路线所必需的，也是经过实践证明是完全可行的。

“枫桥”道路。

2003年年底，中央政法委、浙江省、法院系统及其它行政部门和官方媒体纪念了毛泽东树立的“枫桥经验”40周年，据说在全国的有关会议上此举遭到了右派的指责，左派的冷淡，前者是指责到今天还要搞毛泽东那一套东西，后者一看当局用来对付上访的就失去了兴趣。

枫桥是浙江省绍兴市诸暨县的一个镇 ，40年前是一个有七万人口的区。所谓“枫桥经验”就是不抓人，不打人，通过群众性的说理教育改造已经犯法原需要捕判的人（当时有45人，一个没抓）。

《人民法院报》2003年11月27日的文章这样介绍：毛泽东在听取原公安部负责人汇报枫桥“充分发动和依靠群众，开展说理斗争，没有打人，要没有捕人，就地改造四类分子的好经验后，高兴地说：这就叫矛盾不上交，就地解决”。大多数宣传重点就是这句“矛盾不上交，就地解决”，所谓结合新时代特点，说到底，就是对付越来越麻烦的上访问题。

但是，《人民法院报》的这个介绍用了一个“四类分子”也包括了刑事犯罪分子，显然是另有用心的。几乎所有党政和司法部门官员的讲话和所有媒体宣传中，都是这样宣传毛泽东1963年11月22日批示：“……要各地仿效，经过试点，推广去做”。那么，前面省略号，省略的是什么呢？省略的是毛泽东要求中央对公安部关于“枫桥经验”的文件《依靠广大群众，加强人民民主专政，把反动势力中绝大多数改造成新人》加一段批示。今日有意回避的中共中央关于推广“枫桥经验”的指示。要害是这样一句话：“他们的经验充分地说明现在完全有可能和应该基本上实行一个不杀，大部（百分之九十五以上）不捉的方针”。这里中央第一次对毛泽东提倡一辈子的“一个不杀，大部不捉”中的“大部”（当然是指已经犯了罪的人）有一个定量的说明（也正是1963年毛泽东和党中央将社会上的团结90％以上改为95％以上），那么为什么要回避呢？当然是“一个不杀，大部不捉”，不符合今天的“严打”模式、法治路线。

网上的资料也清楚的记载：1963年11月，枫桥区社教运动基本结束，谢富治来浙江了解试点中没有捕人的情况，即向正在杭州的毛泽东汇报。

1963年11月22日，毛泽东对原公安部付部长汪东兴讲：“从诸暨的经验看，群众起来后做得并不比你们差，并不比你们弱，你们不要忘记动员群众”。

40年过去了，至今，枫桥全镇刑事发案率一直控制在万分之十二以内，其大山村村委会主任张新建对记者说：“从解放后到现在，我们村没有一个送到监狱的”。

上世纪七十年代中期，公安部刑事科学技术研究所（1972年12月成立）的所长在向我们谈破案经验时说：“我们的经验，第一是党的路线、政策，第二是群众路线”。

破案包括社会治安，可以依靠群众路线（例如“三位一体”），办案、判案，也应该走群众路线（例如“小册子”），刑罚、改造，更需要群众路线（例如，从本文开始谈的“砍监放犯”到“枫桥经验”），也只有走毛泽东的这条“群众专政”的路，才能根本解决犯罪，改造这个社会顽症。

我们强调群众路线，并不意味着现在就要废除所有的法规（需要本质性的修改）。在具体执行上，我们还需要一些认真的程序和制约，只是需要时刻警惕着这些技术性手段对“群众专政”可能会造成的破坏，从而名存实亡改变其根本性质。

毛泽东在一次讲话中引用马克思的话：“无产阶级要解放自己，也要解放全人类”时，接着指出：“包括犯了罪的人”。毛泽东是把他们改造罪犯的思想和实践作为他领导的革命人民改造社会，改造人类伟大事业的一部分。

（二）群众专政，大民主和人类的前途

1、“要重视文革中头、批、改阶段的研究，从这里可以认识主席对未来的探索”——这是一位在清华经历了文革前、中、后各个时期的教授提出的。也如《毛泽东传》对此评论的，“怎样建立符合他理想的新体制和新秩序”，本文主要涉及的就是毛泽东在司法领域里的改革实践，或者说就是他的无产阶级专政理论在文革中的探索。

也应该重视毛泽东在晚年提出的涉及到我们国家基本性质等方面的理论问题，这也是他的“遗嘱”，其中还应包括1973年12月，1975年8月，毛泽东两次评《水浒》，尤其是他的“投降”对象所指，“皇帝”所指。以及他1965年那段“官僚主义者阶级”的批语，为什么在文革高潮时并没有怎么宣传，而到他临终前决定正式公布呢？毋庸讳言，都是涉及到根本体制问题。

2、从马克思到列宁，在无产阶级专政这个最要命的问题上，和形形色色的修正主义划清了界限。

巴黎公社的原则是永存的。但是，仅仅“七十二天”，无论教训和经验都有待更大范围的，有更广大人民群众直接参与的反复实践。

伟大的十月革命后，又在革命政权基本得到巩固后，这个“先锋队”如果继续垄断专政的权力，他们就只能成为现代“官僚制——这一更“庞大怪物”的又一股新鲜血液，——这就是革命党向执政党的转变——，成为对立于工农的“官僚主义者阶级”，这样的变质，还是最容易成为法西斯专政的。

比较苏联直接夺取国家机器，中国革命在较长时间的武装对抗中所积累的一些人民革命政权的经验，为1949年接管这个庞大的国家机器提供了一点准备，但是，“主席还讲，我们这个政府过去是上面派去少数干部和下面大多数留用人员组成了政府，不是工人、农民起来闹革命夺得了政府……”，同样存在政府的性质问题，迄今为止的一切国家机器，都没有改变压迫人民的本质。这就是马克思所说的必须将之砸碎的唯一选择。问题只是从砸碎到彻底消灭国家，这样一个漫长的历史时期所必须实行的无产阶级专政，应该是一条什么样的道路，或者首先要解决什么是无产阶级专政的问题。

3、“专政是群众的专政”，这是毛泽东对无产阶级专政最本质的说明，就像他把马克思主义的道理高度概括为一句话：“造反有理”一样。“毛主席说还要解决谁专谁的政的问题”，就是说如果不实行群众专政的话，就是走资派来专了群众的政（8.4指示），我个人认为，即使在毛泽东领导的时代，也同样存在着两个阶级的两种专政 ，无产阶级专政也只是在群众运动的动态中才能体现出来。

斗争的实际可能，国内国际当前的需要，国家机器还要有所保留。甚至，为了对付国内外反动派的进攻，在某一个时期，在某一领域，某些国家机器暂时还要加强一些。但是，毛泽东从来不希望，更不容忍这个官僚体制的稳定，而这个体制本身的整体利益却强烈需要稳定，从这个意义上说，稳定和不稳定，实际上就这个“红色”官僚体制的复僻和反复僻的斗争。1989年6月邓小平说：“我跟美国人讲，中国的最高利益就是稳定”。今天美国人也搞清了这个道理，在没有准备好解决他们的“中国问题”以前，只有暂时稳定的中国才符合美国最高利益集团以及西式“全球化”的要求。这次台湾几位政治家的“破冰之旅”带来的台海局势的缓和，就是符合美国“先中东，后中朝”的战略计划，它首先符合美国的利益。

削弱国家机器，主要依靠其行使的群众化，劳动群众必须拥有“包括管理国家、管理军队、管理各种企业、管理文化教育”的权力，用毛泽东主义武装起来的革命人民一刻也不要放下大批判的武器，还必须在思想文化、体制秩序、风俗习惯等各个领域对长期压迫劳动人民的那一整套东西实行全面的专政，不如此，人民群众就永无出头之日。中国的这次文化大革命就是亿万人民在人类历史上第一次有机会全面参与的革命实践，尽管它还比较粗糙，还不够成熟。还有待一些制度性建设，并为今后留下充分的余地。

这次文化大革命，也是一次最广泛的民主运动。

4、毛泽东说：“没有无产阶级大民主，无产阶级专政就有变成资产阶级专政的危险”，他又说：“无产阶级专政是无产阶级大民主的保障”。一般来说，民主是对专政的规范，专政是对民主的保障，现代社会的任何民主本质上都是如此，无产阶级专政，也是无产阶级大民主中一个重要组成部分。

中国式的“大民主，是对人类民主运动的一个极其重要的贡献，它解决了西式程序民主”所不具备的实质性民主，政治民主所缺少的经济民主。它是多数人用各种形式形成能直接参与全过程的大民主来代替少数人代表的，操纵的、而且可以交易的民主。第一次文革的实践还证明，“有时真理在少数人手里”，在拥有“四大”条件下，用大串联的方式，也可以使其得到伸张。仅从技术层面上讲，希腊的民主精神，近代以来西式程序民主和中式大民主的有机结合，应该有一种比较合理的民主模式。

既然国家机器存在一天就不会根本改变压迫人民的本质，那么对付它的唯一办法就是群众专政，就是武装人民。对外，它可以代替常备军的一般职能（除战略武器和特殊高技术装备的控制外），什么靠“科技强军”打赢，那是哄小孩的，中国人民克敌制胜的法宝根本靠的是“人民战争”。对内 ，它基本代替原有专政机关的一般功能（可以有一定的专业技术，组织相补充），人民自己也需要“改造自己从旧社会得来的旧习惯和坏思想”。

以体现“经济民主”的、《鞍钢宪法》式的“三结合”，到文革中“三结合”的革命政权形式，这是走向“公社”的必经之路。毛泽东在文革中再一次强调了“精简机构”和干部的“半供给制”，这是打击官僚机构“寄生性”的必要举措。毛泽东说：“在一不死人二不废事的条件下，我建议党政机关进行大精简，砍掉它三分之二”。建国后的历次精简机构中唯有文革中的这一次幅度最大，有的省革委会机构，包括它所有的原省直机关的职能，仅有百十人就解决了问题，领导十几个县的沿海的一个地区革委会，仅有几个脱产人员（其余全部在基层有兼职），仍可以将经济、政治活动搞的热火朝天。“干部要能上能下”，包括打倒再重新上来工作也是他们不自觉时，必须采取的一种方式。关键是不脱离群众，“衙门”必须简陋，干部的工作必须同利益脱钩。上世五十年代，毛泽东就是很不情愿的接受干部的“工资制”的，文革中，群众起来了，干部“老实了”，他就又发难了。当然，他只是再一次提出这个问题，要我们讨论，也有别的选择方案，例如1968年8月19日毛泽东对姚文元说：“厂长、副厂长的薪金要同工人差不多”。他又曾多次谈到他自己的工资太高，应该同工人差不多。他去世前的最后一次调工资就是朝这个方面又走的一步，这也是曾被“斯大林模式”抛弃的巴黎公社的一个原则。

文革是造成了“天下大乱”，而且不仅仅“乱”了中国，也“乱”了全世界，用朱学勤读《李光耀回忆录》所写的：“那是在六十年代，整个地球都被中国的文革拉动向左歪动着身子，唯有新加坡反其道而行之”。乱，还有一种意义，就是乱了即得利益稳定控制的秩序，这大概也是奥尔森认为值得经济学最重视的问题。另一些西方经济学家总结战后英、法的经验并比较后也得出这样一个结论，只有“七、八年又来一次”社会动荡，社会才好恢复活力。“天下大乱，达到天下大治。过七、八年又来一次”，这更是中国这样一个古老且旧思想政治传统过重的民族要激活生气所必需的，也是一个社会需要不断进步所不可避免的规律。革命政党的领导，应只是所领所导，不是也不应该是“党天下”的统治，更不应该成为一个稳定的即得利益集团（就像所谓“太子党宣言”中要求的那样）。政党政治是“十八世纪伟大社会发明”的代议制政府的衍生物，经过两个世纪的实践，或许也需要一些新的形式补充它，活跃它。称之为“二十世纪最伟大创新”的，在其70至80年代以后“以惊人的速度蓬勃兴起的非政府组织或公民社会组织”，其实，也同样是一种大民主，它和另一种说法“新社会运动”是否相重迭？或者说以六十年代美国高校、巴黎街头为特征的西方第一次文革高潮过去后，更大一次正在慢慢涌向整个社会，只是还没有形成高潮就是了。对于中国来说，这是六十年代，即文化大革命全面展开时就更广泛，更大规模的实践过一次的东西，那时称之为“革命群众组织”，其实当时的各种自发组织，不仅主要是政治性的，也有经济、科技、教育、文艺、体育甚至民俗的。仅管只有两、三年的光景，毕竟是我们熟悉的，我们还有自己的大串联大联合和相互结合的经验。或许，它正是所谓“十九世纪的伟大社会发明”的官僚政治的天然克星。当然，它也会为后者所利用，国际上的所谓“颜色革命”就是一个例子。但是，非政府组织的社会活动所需要的经济支持，也并不是“资本”全能满足的。从生态环境、环保资源到人权、民权、女权等等，和其根本利害冲突的就是权利和资本，我们怎么能把他们都视为姓“资”呢？《国外理论动态》有一文说得好，就是“街头政治”，也有查韦斯等另外一种例子。问题不在于有没有人反对你，而在于有没有人支持你，或者要搞清的是民众的多数是支持或反对你，他们信仰的是什么，你可以压制一切“街头政治”，但你不可能一直压制下去。某“中心”对其的研究是否首先要确认你们要求不惜采用专政手段来捍卫的我们的今日是究竟什么“颜色”？！难道它还是我们几代人曾为其前赴后继的我们无数革命先驱用鲜血染红的那一面红旗吗？!或者你们担心中国会变成什么“颜色”，你们了解中国的亿万民众中会有哪种危险的倾向？海外著名右派刊物《当代中国研究》近年研究毛泽东最具代表性的一期（2004年秋季号），这样评论毛泽东和中国人民：“中国至今仍被他那巨大的身影所遮蔽”，他“至今还深深影响着整整几代中国人”，“中国人必须忏悔”。这是大右派所正视的我们民族的魂魄（也以此区别了小右派们的俗不可耐），也因此，西方的思想库最担心“中国民间毛泽东主义的崛起”。还是老话，不是在沉默中死亡，就是在沉默中爆发，国内外一切反动派宁愿这个民族在麻木中死亡，也决不愿意看到毛泽东主义那面最鲜艳的红旗再一次在世界的东方升起，而她正是全世界革命人民决不放弃的希望！

这个“大民主”还包括“五、七指示”，“教育革命”等重要领域中为缩小“三大差别”的战略性举措，这里就暂不展开。总之，所谓“大民主”，说到底就是群众路线，在毛泽东那里，民主化和群众化这二个概念是基本接近的。实际上，衡量任何民主制度的尺度都只能是民众参与的程度。当年毛泽东去世时，法国巴黎的万人悼念游行队伍中最前面、最醒目的一条横幅就是：“群众是真正的英雄”，而英国伦敦的悼念游行队伍则是“人民，只有人民，才是创造世界历史的动力”的横幅。这是两个古老的、最具代表性的资本主义国家的革命人民通过他们几百年的革命实践深刻感受的。和其它革命导师及其革命学说相比较，正是其群众性代表了毛泽东、毛泽东主义的一个最鲜明的特征。

这个“群众性”首先又是语言文化的，上面提到的那篇编辑部文章倒是客观地承认：“毛的成功，不止是政治的成功与军事的成功，更重要的是文化上的成功。而这文化上的成功，是因为毛泽东是中国文化之子，并有世不二出的语言能力，他用这种能力改造了中国人的思维，打造了今日中国的意识形态文化，至今还影响着整整几代中国人。”那篇著名的右派文章说：“毛的白话文章，就连白话文的创始人胡适读了都佩服不已”，“就连西方人也被唬的两眼昏花，不说五体投地，至少觉得神秘莫测。这确实是中国历史上的一个奇迹……”“他的文章写的实在太生动、太形象了，真正可为中国民众喜闻乐见，而且那种强词夺理的本事和功夫也是令人 叹为观止。”至今你走遍中国大地，或者说在任何有中国人的地方，你绝不会少听到“主席说”， “毛主席说”，“他老人家说”，“老毛说”，“毛老头说”……比较起来，什么“子曰”，“孔子说”，“孔圣人说”，难占前者的百分之一，甚至更少。你也不妨走进中国的所有教堂、寺、庙，和一般的信徒门交谈一下，他们所知道的主、真主、佛的教导，至少在今天也远远没有“毛主席说”的多。包括“法轮功”的善男信女们，你再加大十倍对他们的镇压，也不如用毛主席的话和他们交谈更能沟通。尽管在中国也有一些人用“毛语”者是为了牟利，例如大企业老板。一些文人则是为了便于攻击，但是他们至少知道，只能用“毛语”才方便表达，让别人听懂听清。北大一位著名学者在其一篇访谈录中说：他最恐怖的是，今天到处仍在使用“毛语”，他举了一些例子，只是至少少举了他自己的例子，他又何尝摆脱了“毛语”及其逻辑的影响。 不客气的说，我们也应该从他们的恐惧中感受到鼓舞。

网上“愚蠢小猪”的一篇文章说的好：“中国人读《子曰》两千多年，结果两千多年绝大多数人是文盲，可只读《毛曰》20余年，就全扫盲了！”又何只是扫盲，“毛语”曾使我们形成了千年历史没有过的凝聚力，“毛语”已流遍了我们中华大民族的所有血管，也包括暂时跟随“疆独”、“藏独”，暂时寄托在“法轮功”的所有兄弟姐妹们。台湾左派学者说，今天大陆文化人中流行的西方话语是台湾文人们早就熟悉的，这次清华、人大在台湾党魁的来访中出丑，也说明在传统文化上的功底，大陆逊于台湾，当然这些都是在精英层面上的。几年前，我曾在北大和台湾的青年左派讨论过如何结合台湾的“民主”空间和大陆的左倾群众基础，现在才悟出了这个出路：惟有促进台湾民众文化语言的中国现代化——既“毛语”化，才是促进中国真正统一的最重要工作。今天，美国“新帝国主义”“十字军远征”，现代英语(几百年来的殖民、帝国意识充斥其语境)是其重要的武器，我们也需要知己知彼，这也是我们年轻的一代新左派的一项重要的工作。但是，我们根本依赖的是唯一能够重新凝聚起我们整个民族的意志、也使敌人害怕的“利器”就是“毛语”，就是用毛泽东主义武装起来的中国革命人民。我曾在另一文中谈过，以孔儒为代表的、被千年统治者（包括依附的文人）精炼的那种“传统文化”，在一百多年前和西方文化的第一次较量中，就被人家打的落花流水、溃不成军。历代反动统治者都用过“祭孔”这些恶心人的把戏，但是他们谁都逃脱不了覆灭的命运，也只能给中华民族带来一次次深重的灾难。毛泽东也十分重视传统文化中那些优秀的东西，例如他谈教育时说：“中国教育史有人民性的一面，孔子的有教无类，孟子的民贵君轻，荀子的人定胜天，屈原的批判君恶，司马迁的颂扬反抗，王充、范慎、柳宗元、张载、王夫子的古代唯物论，关汉卿、施耐庵、吴承恩、曹雪芹的民主文学，孙中山的民主革命……”但是毛泽东认为孔子不是圣人，鲁迅才是人民的圣人。孔子学说言论中，确实有许多精辟的东西，读进去还会走火入魔，但是，他主张君臣有序的等级社会，他反对革命，轻视劳动和劳动阶级，轻视妇女，这一些最本质的东西，决定他永远在一些精英分子中赏玩（国外的汉学界也是如此）。过去几千年不是、今后也永远不会是人民群众的。孔子和毛泽东的根本区别，也正是在这里。或者说，古今中外的所有圣人，都没有人像毛泽东那样去全心全意依靠人民群众。

一切社会活动，毛泽东都主张搞群众运动。就是在一般说应属非意识形态领域的医疗卫生领域，也是1958年的大跃进和文化大革命的二次大规模群众运动。才最有力推动了以预防为主的群众路线和全社会的爱国卫生运动，尤其是“在传染病和地方病的防治方面取得了举世公认的巨大成就”，推动了合作医疗，赤脚医生的全面普及，“到七十年代末，中国已成为拥有最全面医疗保障体系的国家之一”。在毛泽东时代用了不到30年的时间，中国人的平均寿命增长了30多岁，这在整个世界都是个奇迹，作为人的物质存在，这难道不是最高标准。不适当的消费标准，可能是病态，也是种危险。当我们又重新退回到专业化、正规化，再加上市场化，就要了以千百万计的人民的性命，据世界卫生组织1997年的统计，中国人的平均寿命反而又降到61至62岁（这是《世界科技译报》报导的，官方的人均70多岁和其它官方数字一样，难以被人相信，我也曾问能过几个较好的大厂，其职工的平均死亡年龄也是60多点。中壮年的死亡率相当的高）。而官僚专制加市场化在政治上更是要命，什么“明君贤相”、“亲民爱民”、“清官廉吏”这一套传统社会的手段决不能替代人民群众自己掌握自己的命运，即使对某些领导人的评价再高一些，他也根本触动不了今日已相当成熟，并盘根错节的官僚利益集团。前几年社会上对朱熔基期望很高时，公交车上二位普通的社会青年说得好：“毛主席那么伟大，还要靠发动群众，他朱熔基有三头六臂”。同样，让人代表的民主，也容易被人出卖，被转让的权力更十分危险。只有劳动群众全面参与的“大民主”，只有武装的人民争夺并行使专政的权力，从而不断地限制、削弱、改造国家机器，为最终消灭它积累自己的力量，才有人民群众生存的安全和对未来的希望。

5、美国新保守主义的崛起也给历史提供了一次重新“洗牌”的机会。

美国新保守主义的教父施特劳斯说：“彻底质疑近三、四百年来的西方思想学说是一切智能的起点”。

罗杰·斯克拉顿的《保守主义的含义》：“无论如何，这种传统主义哲学与儒家思想一样重视忠孝……”。国内，也有人称去年是中国的“保守年”。

著名思想史家克利斯蒂勒1991年的名言：“如果中国人在一定程度上克服了他们的文化大革命，我们美国的文化革命却仍然天天都在愈演愈烈，而且在可见的未来都看不到克服这种文化革命的迹象”。

近四十年前，毛泽东点燃的第一次从中国烧向全世界的文化大革命的烈火，二十多年来从美、英，崛起，并和东方相呼应的新保守主义革命，从左、右两方面都否定了自由主义主导的只强调工具技术进步和科学理性的现代社会。我们又面临选择，是要一个“天不变，道亦不变”，贵贱有序的社会，还是“打倒阎王，解放小鬼”，奴隶们奋起自为地创造自己的历史，后一条路高举的就是毛泽东主义的鲜红大旗。

写在后面的一点回忆

25年前，我们狱中一个战友王润生同志因病被误诊致死，我们在狱中犯人医院里，在看押部队的枪口下，开了一个有300多人参加的极其隆重的追悼会，除了二百多个运动案外，还有佩服“二哥”为人的他所在车间的一些年青刑事犯。随后在我和另二位代表和监狱当局的谈判中，就来狱后所了解的监狱管理中对犯人不当人看的问题归纳了几条，提了出来。事后，作为追悼会致悼词者，我被关进狱中的小号，为追查通知死难者家属（5个电报）的干警，我又被转到北山的一个劳改队，在那里有人专门为我选了一间长期存放已故犯人遗物的房子，房的墙外紧靠着积肥的粪池，就在被它渗透过来的潮湿的地上为我铺了一张草席，不久，我的身上就起满了东西，大概也因此引起了老鼠们的兴致，常爬到我的身上戏玩，我就是晃动着脚镣也吓不走他们。位于山口里的冬天，天天倒便桶都要砸冰，冻在一起的饭盆和小勺也需要靠打来的热饭才能分开，好的是，那里的管教干事还有点耐心，因为放茅（解手、倒便桶）和打饭是同时间进行的。本文前叙的“一天只给犯人放风30分钟，喝3杯水”的“法西斯审查方式”在这里也享受不到。“没有灯、也没有窗，在这面北的屋里，更难见到太阳”，即使如此，我仍然从铁门上平常关着的观察小窗结合部想出办法，撬来了一点光线，用他们让我写交待材料的白纸，写出了一篇《监狱改造论》。来提审我的狱改科长指着搜出的这篇文章不懂事的嘲笑说：“别人来监狱都是来接受改造的，你是来改造监狱的”。我回答他借用了狱中一位英雄战友的话：“文革中的工农兵学员有一句话，叫上大学、管大学，我们这些造反者是坐监狱，改造监狱”。这位英雄战友叫徐公芳，是一位顶天立地的汉子，最后还是倒在“小号”里……我将另外撰文纪念他。

尽管我们知道不改造社会，也改造不了监狱，但是我们每次坐牢还都尽力做了一点力所能及的工作。1976年我从兰州被押回“老八科”（市看守所）后，在监号里看到一本手抄的《中外名诗》，竟然是我七年前（1969年）关在这里时根据回忆所编专门给他们留下的，只是经无数次传抄后，有些字、句有误。我还想起我也曾为当时的难友们编过一本《读报手册》，1978年，我在牢中又启动了编一本《简明小知识》的工程，有6编、17部、26章、109节，把我记忆的乱七八槽的“知识”，也必然包括我的世界观整理出来，提供给狱中年青人们。可惜后来因病没有全部完成。这一年看守所中的“运动案”总量已超过刑事案。狱内面貌也发生了变化。当一位老狱警早上来上班的时候，只听到全楼上一片朗朗读英语声，他笑了，对身边的“劳动号”（可以在号外狱内劳动的犯人）说：我干了20多年看守工作了，从来没见过监狱变成这个样子，好的是，打架斗殴少了，不好的是，连刑事案有好多也跟着这些运动案不认罪了。也就是他让劳动号带着理发推子，拉着铁镣上楼来宣布的，“不剃光头，就带镣，任你选”！我们赢了这场“反剃光头”斗争，倒不仅仅是把库房里的铁镣都戴光了，还有一个重要原因是，那时的干警过去长期受到毛泽东的政策影响，台湾的监狱就决不可能做到这样，这是陈映真先生帮我总结的。

这一大批“运动案”被判刑到监狱后，一方面一天也没有停止过“绝不认罪”的斗争，另一方面，也用自己的专长，为狱内犯人的生活条件和影响犯人生活标准的生产做了一些可理解的工作。例如，在我们这座监狱犯人医院里，干警中的医生只受过部队卫生员的训练，而我们来的运动案中，有解放前后二代从河南医学院毕业的，还有解放军第4军医大学，青岛医学院毕业的，都有长期或多年的临床实践，这座监狱也是个农机工厂，我们运动案中有北京农机学院、中南矿冶学院（现中南大学）等工科院校毕业的工程技术人员，从铸造冶炼到热处理、加工总装，都有来自像503厂、407厂、洛阳轴承厂等大型厂矿的工程技术人员、技师，尽管来狱之前的身份都是党委书记、革委会主任“什么常委、短尾”的，包括担任市委付书记的，都是基本不脱产的，很多都是专家。焦作市委常委，生产指挥长在这里当上了生产调度。我们大队搞了一个犯人管弦乐队，我给他们请来的老师，一位是洛阳石油化工厂的党委付书记，小提琴拉的是相当可以的专业水平，另一位是平顶山市委主管政法的付书记（出身矿工，当头后仍常在矿下劳动），其小号吹得令人如痴如醉，他的腿有点毛病，但跳起舞来令年青人眼花瞭乱。一位被判死缓的来河南串联的北航学生，狱中半途出家业余学油画，为我们大队文化室摹仿了几大幅世界名画，如《墓地上空》、《黑海捕鱼》、《枫丹白露的森林》、《马赛赶集去》，画的专业水平是不太高，但极富生气。女犯搞起了兰球比赛，教练就是原省体委付主任，河南最著名的女兰运动员。从小在图书馆泡大的我，帮助整理、发展了监狱图书室，经过很不容易的工作（也可以叫手段吗）？每年为犯人争取订上了几百种，成千份杂志、刊物，用我广、杂的所谓“知识面”，——为他们的各种兴趣推荐了各种杂志，每月为全狱犯人发杂志，也扩大了我个人的视野。我个人也几乎每个月都可以“违规”的（通过我的干警学生们）邮购到各种书籍，我们小组所住囚室，两头是两个大书架，还订有十几种报纸。这个小组，我也用从小在马卡连珂的《教育的诗篇》里受到的影响，成功的搞了内部的“民主管理”，在这个小环境里，也能一扫狱内弥漫的恶习，还说明了他们的个人尊严更值得尊重。后来，我听说，在我们离开后，这一切，都只留下了记忆和传说。

1979年底到1980年初，短短几个月，238名运动案从全省各地被押送到这座监狱，一进门，他们就把自己的正式态度一一登记在案，其中一名认错，其余全部不认罪，“谁有罪”？！或者用洛阳一位学生领袖签在判决书上面的话：“我们是你们的罪人，而你们是历史的罪人”。当漫长的监狱生活开始后，为了促进学习，我们相互告诫自己，“我们的历史使命还远远没有完成，在将来的岁月里，如果历史再一次给了我们机会，而我们不能尽到责任的话，我们将对历史认罪”！

——尤其是最后一句话，至今，我们还没有忘记。

二OO五年10月23日暂定初稿

作者: 李宪源

日期: 2005-11-17 05:25

确实不同凡响！提四个修改建议以利广泛传播：

一、标题能否改为《毛式无产阶级专政的仁慈及其反对派的残忍》之类更为醒目、简要与具有针对性的形式？

二、诸多史料和有些援引，能否考虑采用注释方式以缩短主文篇幅，突出文章观点？

三、分段不宜太细密，尽量不要段中有段。

四、分篇小标题与相应内容布置，能否稍加改动弄成近似独立成篇的形式，以左派方便网络论战时，针锋相对地选择使用？

这篇文章在内容上很重要，希望在形式上更要面向大多数普通网络读者的习惯，特别注重传播阅读的便利和可读性。

作者: 新马

日期: 2005-11-15 14:22

文革一个重大意义就是司法革命。主帖从这个角度分析文革的进步意义，很值得推荐！

列宁的《国家与革命》关于社会主义国家的国家机器问题讲得已经非常明确-----不能现成的使用剥削阶级国家机器！他强调的是武装的工人！毛泽东时代有这个雏形，毛泽东文革的群众专政思想是一个跳跃，虽然很不成熟，但开拓性意义极大！剥削阶级国家与劳动群众国家的本质区别就在国家机器（专政工具）的组成内涵上。

作者: 袁史驽

日期: 2005-11-20 09:12

改革开放前，我到过包括山区、丘陵、平原在内的许多公社，都只有一个公安特派员；很多大队都有民 兵用的武器，其中还有半自动步枪。

青近军 2005-12-25 02:35

读后感

（1）此文资料丰富，有些首次才知道（砍监放人），论叙精谌，见解新颖，读后获益不浅。

（2）不足之处，是主题被淹没、冲淡（不要一个警察世界）。

（3）可能是想论说的话题太多，以致主次不明了。

（4）建议就“砍监放人”与“群众专政”这两个论题，专文详论。因为，前者，连我这样的过来者，都不曾闻知，可见其历史价值及某种意义；后者，则可澄清许多史实与观念。

（5）文中的其他话题，亦应专文论说，还原历史真貌，以正视听。

（6）一篇文章，是难以负载你心中那么多想说的话题的，不分开论说，则往往都难说透。

一孔之见，仅供参考。


245) 辉煌的毛泽东时代——中国计算机事业回顾

——谨以此文缅怀离开我们30周年的毛泽东主席

左克(2006年9月8日)

零. 前言

一年前，本人搜集了一些资料，以《科学的春天——毛泽东时代中国计算机发展历程》为题张贴在互联网上。这些资料证明：中国的计算机事业在毛泽东时代曾经取得了巨大发展。但是，由于受当时所掌握材料的限制，文章存在着不少缺陷，例如，没有注意和国外同时代的计算机发展水平进行横向对比，特别是，文章没有分析在毛主席去世后，中国计算机事业衰落的原因。从网上的一些回复看，确实有些人钻了这个空子，把这个责任归罪于毛主席，继续造谣诬蔑。

上世纪六七十年代，在西方资本主义国家发生了“第三次技术革命”或“信息技术革命”，其影响持续至今。这一时期中国恰好又发生了文化大革命，于是有很多诬蔑毛泽东时代的文章说：中国正处于内乱，耽误了宝贵的机遇。例如，在那本被吹捧为科技史权威，由老自由化分子许良英主编的《20世纪科学技术简史》[文献1]中，对中国在毛泽东时代研制计算机的历史，除了嘲讽之外没有一句正面描述。除此之外，我也看到很多不错的专著和文章，由于对历史不了解，加上受一些错误宣传的长期影响，在介绍和分析中国研制计算机这段历史的时候，也不够全面和客观。

鉴于此，我认为有必要对中国计算机发展历史做一个全面的介绍，澄清那些强加给毛泽东时代的不实之词，还事实本来面目。

一.中国的计算机事业在毛泽东时代取得了巨大发展

中国电子计算机的科研、生产和应用是从上世纪五十年代中后期开始的。1956年，周总理亲自主持制定的《十二年科学技术发展规划》中，就把计算机列为发展科学技术的重点之一，并筹建了中国第一个计算技术研究所。

我们知道，以逻辑电路器件作为标志，到目前为止的电子计算机可以分为四代。（此外还有“第五代”即人工智能计算机和“第六代”即生物计算机的说法，但至今尚未成熟，本文不涉及。）每一代计算机，都比前一代更小、更快，技术工艺要求更高，价钱也更便宜。中国科学家研制从第一代到第四代计算机的工作，几乎贯穿于整个毛泽东时代。

第一代计算机采用电子管。美国研制出第一代计算机用了4年（1943-1946，标志：宾夕法尼亚大学莫尔学院的ENIAC），而中国通过学习苏联的技术，仅用3年就完成了（1956-1958，标志：中科院计算所的103机），并生产了50台左右[文献2]。

第二代计算机采用晶体管。美国从第一代计算机进入第二代计算机花了9年时间（1946-1954，标志：贝尔实验室的TRADIC），中国用了7年（1958-1964，标志：哈尔滨军事工程学院，即国防科技大学前身的441B机），生产了约200台[文献2]。

第三代计算机采用中、小规模集成电路。这段发展过程美国用了11年（1954-1964，标志：IBM公司的IBM360），中国用了7年时间（1964-1970，标志：中科院计算所的小规模集成电路通用数字电子计算机“111机”[文献3]）。我国研制的第三代计算机品种非常多。例如，北京大学、北京有线电厂和燃化部等单位联合研制的150机于1973年完成；借鉴美国IBM公司16位小型机技术的DJS-100机也于该年（1973）研制成功，它的硬件为自行设计，软件兼容；1976年11月，中国科学院计算所研制成功1000万次大型电子计算机“013机”；等等。这里不再一一介绍。

这一时期的1973年1月，四机部召开了电子计算机首次专业会议（即7301会议），总结了60年代我国在计算机研制中的经验和教训，决定放弃单纯追求提高运算速度的技术政策，确定了发展系列机的方针，提出联合研制小、中、大三个系列计算机的任务，以中小型机为主，着力普及和运用[文献4]。从此，中国计算机工业开始有了政策性指导，重点研究开发国际先进机型的兼容机、研制汉字信息处理系统和发展微机[文献5]。

第四代计算机采用大规模和超大规模集成电路，今天的计算机都属于第四代计算机。这个过程美国用了9年（1964-1972，标志：美国国防部高级研究规划署与伊利诺斯大学联合研制的ILLIAC-IV），中国用了8年（1970-1977，标志：航天部陕西骊山微电子公司的77型机）。77型机是中国第一台自行设计研制的，采用大规模集成电路的16位微型计算机[文献6]。另外，参照美国Intel8008机型的国产DJS-050微机，也于该年（1977）由清华大学等单位仿制成功并通过鉴定[文献5]。

通过以上数据可以看到，中国计算机事业的起步比美国晚了13年，但是经过毛泽东时代老一辈科学家的艰苦努力，中国与美国的差距不是某些人所歪曲的“被拉大了”，而是缩小了，从12年缩小到10年，再缩小到6年。到毛泽东离开我们之后不久，中国的计算机水平仅比美国落后5年。

毛泽东时代，是中国计算机奔跑的时代！

二.中国在毛泽东时代掌握了大规模集成电路制造技术

制造第四代计算机的基础部件是大规模集成电路。有人认为毛泽东时代的中国不能制造大规模集成电路，成为导致计算机事业后来出现停滞的主要原因。这种说法是完全没有根据的。

1965年，中国自主研制的第一块集成电路在上海诞生，仅比美国晚了5年。在此后的岁月里，尽管国外对我国进行技术封锁，但这一领域的广大科研工作者和工人阶级，发扬自力更生和艰苦奋斗的精神，依靠自己的力量建起了中国早期的半导体工业，掌握了从拉单晶、设备制造，再到集成电路制造全过程，积累了大量的人才和丰富的知识，相继研制并生产了DTL、TTL、ECL等各种类型的中小规模双极型数字逻辑电路，支持了国内计算机行业。当时具备这种能力的国家除中国外，只有美国、日本和苏联[文献7]。

中国从小规模集成电路经过中规模集成电路，再发展到大规模集成电路，仅用了7年时间，这以1972年四川永川半导体研究所（现电子工业部24所）研制成功的我国第一块PMOS型大规模集成电路为标志，而美国用了8年。也就是说，到文革中期，我们在制造大规模集成电路上与国外的差距缩短到4年。

这一时期，由于受国内外微电子业迅速发展的影响，加上集成电路的利润丰厚，国内出现一股电子热潮，全国建设了四十多家集成电路工厂，为以后进行大规模集成电路的研究和生产提供了工业基础。

通过对比会发现，美、日等国的大规模集成电路从实验阶段到定型，再到批量工业生产，通常用4、5年时间。到我国第一块大规模集成电路诞生的时候，这些国家已先后进入大规模集成电路的规模生产阶段。参照这个速度，可以预计，我国到70年代中期就可以实现大规模集成电路的批量生产，即使考虑到国外封锁和工业基础薄弱等不利因素，也不会晚于70年代末，这已经被历史所证实。某些人说什么“文化大革命耽误了大规模集成电路的工业生产”，是站不住脚的。

在此之后，我国在大规模集成电路工业方面坚持两条腿走路。一方面依靠自己的力量，继续加强大规模集成电路的研制和生产工作。1975年，上海无线电十四厂又成功开发出当时属国内最高水平的1024位移位存储器，集成度达8820个元器件[文献8]，达到国外同期水平。另一方面，在那个据说是“闭关锁国”的时期，我国通过购买国外单台设备，自己组建了三条生产线，以缓解国内制造计算机的迫切需要。

当然，在这一时期也存在着一些问题。一是科研与生产联系得不够紧密，一些科研成果未能及时转化为商品。二是生产线过多，国家投资分散，没有发挥计划经济的优势，一些地方难以形成规模生产效应。[文献9]

即便如此，到上世纪70年代末，我国又陆续研制出256和1024位ECL高速随机存储器，后者达到国际同期的先进水平；可以生产NMOS256位和4096位、PMOS1024位随机存储器；掌握了对于大规模集成电路制造起着重要作用的无显影光刻技术，可用于制造分子束外延设备[文献10]；中科院上海冶金所还独立发展了制造集成电路所需要的离子注入机，并出口到日本[文献7]。

毛泽东时代给我们的微电子业留下了一笔丰厚的家底。

三.中国计算机事业在毛泽东时代之后的短暂辉煌

从文革结束到80年代初的这段时期，我国科研队伍基本上继承了毛泽东时代的传统，在坚持自力更生的同时，还积极引进先进技术、进口成套件或关键件的组装，并积极开展引进技术本土化的工作，在计算机事业和大规模集成电路制造方面继续取得一系列成就。但是在这一时期，也存在一些失误。

在1977年4月的全国微型机专业会议上，确定了中国微机今后的发展方向为参照Intel 8008的DJS-050系列五个机型，以及参照Motorola 6800的DJS-060系列四个机型。这两大系列的样机于1980年前后陆续研制成功。[文献5]

在1979年11月陕西的微型机交流会上，参展的国产微型机有六十多个品种，包括我国当时速度最快、外部设备最齐全的微型机DJS-061-1。[文献10]

1982年，参考DG公司NOVA16位小型计算机，采用国产中大规模集成电路的DJS-153小型计算机研制成功。同时，与NOVA-3机兼容的DJS-185机也由上海电子计算机厂完成。[文献2]

1983年，中国国防科技大学自行设计的“银河I”巨型计算机通过鉴定。它是一个每秒向量运算1亿次的巨型计算机系统。成为我国第四代计算机中的巨型机代表机型。

同年，南京的734厂研制成功紫金1号，这是美国苹果公司的仿制机；装有中文操作系统CCDOS的16位长城0520-A诞生；浪潮公司通过采用英特尔8088芯片，以进口元散件为主，组装的0520微机在济南诞生。

在大规模集成电路制造方面，截止到1983年，16KMOS动态存储器研制成功，8位机用大规模集成电路品种基本配套，4KMOS静态存储器进入小批量生产，高性能4位处理机集成电路批量生产，电子器件工业总公司研制成功6800八位微处理器（仿制美国Motorola公司1974年推出的6800），甘肃天光电工厂生产出64位、256位、1024位双极型ECL存储器，上海无线电十四厂生产出CMOS大规模集成电路（1981年），等。另外，超大规模集成电路的关键设备研制工作也取得一定的进展，不少基础材料基本达到生产要求。[文献11]

值得一提的是，上海元件五厂和上海无线电十四厂于1979年研制成功单片8080八位微处理器[文献8]。8080为美国Intel公司1974年的产品，西德仿制出该类产品是在1980年10月（Siemens SAB 8080A-C），苏联是在1986年（Eastern Bloc 8080 KP 580BM 80A）。这标志着我们此时与美国的差距只有5年。

这个时期，国际计算机行业出现两个新的变化。一是美国IBM公司于1981年推出了个人计算机（PC），从此计算机开始进入家庭。第二个变化是微处理器（CPU）的研发成为一个专门的行业。PC机的出现得益于CPU的价格不断下降和速度不断提高。PC机出现后，国外一些从事计算机研制的科研人员逐渐独立出来，专门从事CPU设计。

我国及时注意到了第一个发展趋势。1983年2月召开的全国计算机协调工作会议上，把生产IBMPC兼容机定为发展方向，提出“照着IBM的PC做”。所谓“照着IBM的PC做”，并不是现在电脑市场上的攒机，实际上当时没有任何设计图纸可供参考，完全靠自己摸索。但是对第二个变化，我国没有注意，虽然此时已经可以仿造出8080、6800等CPU芯片，没能及时将CPU的研究独立出来，专门培养，这为日后中国微机的发展埋下了隐患。

在对待技术引进和发展高端计算机方面，当时也存在着一些问题。以“银河I”巨型计算机为例，这项工程耗费1亿元人民币，由于片面追求国际最先进技术，忽视了国内相关部门的协调、促进和合作，硬件大量从国外购买，没有使我国的整体技术取得任何实质性的进步。此时国内一些具有实力的集成电路科研和生产单位，由于得不到足够的经费进行技术开发和设备改进，生产的计算机硬件没有得到一展身手的机会。这样，国际上早在1978年就已经开始出现了超大规模集成电路，而我国却在迈向超大规模集成电路的路途中慢了下来。

四.决策上昏招叠出，中国的计算机业进入严冬

1984年，邓小平在上海说：“计算机普及要从娃娃抓起。”也是在这一年，邓小平访问美国。这一年成为中美关系史上的一个转折点，也为我国的大量技术引进提供了机遇。在大量进口汽车、彩电、冰箱生产线的同时，各科研、制造单位和大专院校大量引进半导体器件生产线。从1984年到“七五”末期，先后共引进33条集成电路生产线。由于当时“巴统”的禁运政策，引进设备基本上都是国外已淘汰的[文献12]。

虽然引进技术会受制于人，容易造成“引进一代，落后一代”的被动状态，但是如果我们能够坚持过去的方针，用已有的技术力量实现引进技术的本土化，中国的集成电路产业迈上一个新的台阶仍然是有希望的，同时这也会对中国的计算机工业的进一步发展起到促进作用。日本、韩国就是成功的例子。但是，从80年代中期开始，我们的计算机和半导体电子器件工业的发展模式从过去的“创新为主，引进为辅”和重视基础研究，转变为单纯的引进，放弃了在通用电路方面的追赶[文献12]。这种对改革开放的片面理解，造成了极为严重的后果。

首先，我国自废武功，停止了半导体研发计划，天真地幻想依靠市场能自动生成和换取技术。[文献13]

第二，一味地强调技术引进，促使集成电路企业急功近利，很少有明确的消化吸收方案，最后都亏本了，引进的33条集成电路生产线绝大多数没有发挥作用。[文献12]

第三，对洋技术、洋理论的无限美化，使国内出现了一种崇洋媚外的风气，国产技术被贬为垃圾，科研单位和企业生存面临困境。在生存压力和崇洋媚外风气的双重影响下，原有的计算机和微电子科研队伍流失严重，很多科技人员流到国外。[文献9]

在这个阶段，虽然我国也仿制或研制出了几种机型，如1984年的2780机，1985年的银河超级小型机，1986年的HN-2730超级小型机，1987年的太极2220[文献5]，但由于缺乏微电子工业的支持，加上国家战略决策的失误，与国外产品的差距略有拉大。例如，2780机比DEC公司的原始机型VAX-II/78032位小型机落后6年，太极2220比DEC公司的原始机型MicroVAX也落后6年。特别需要指出的是，这些计算机的主要硬件完全依靠进口，我国这个时候单凭自己的技术已经很难生产出一台计算机了。

这一时期又出现两个极其错误的政策，给我们的计算机业和半导体集成电路业雪上加霜。

1984年，当时的国务院总理赵紫阳听信一些智囊和洋专家的建议，未经科学论证，在违反民主集中制组织原则的情况下贸然实行“拨改贷”，从过去国家向企业拨款作为流动资金和设备更新改造基金，改为银行向企业贷款，企业不仅要偿还银行贷款，还要付高额利息。而政府不仅不投一分钱，反而像从前一样抽走企业的大部分收入。这样一来把大部分国营企业搞亏损了，为以后的“产权”改革和公开搞私有化提供了口实。然而，“拨改贷”至今没有被政府公开否定，赵紫阳的错误也一直没有得到清算。

正是由于“拨改贷”，使得我国当时的集成电路工业遭到严重打击，企业只能忙于解决生存问题，没有精力和经费去消化引进技术和开发新产品。这就是企业急功近利的根源。当时曾有一些专家警告说：“计算机工业投资不足，资金分散的问题仍然没有很好解决”[文献14]，但始终没有引起重视。

另外一个失误，是当时的决策者在进入了“科学的春天”后，并没有真正重视科学技术。

国际上，通常把科技经费中用于研究和开发的部分占国内生产总值的比例，称作“R&G/GDP”，用来衡量一个国家的科技水平，以及这个国家对科技的重视程度。在整个毛泽东时代，我国用于科技研发的经费占国民生产总值的比例，平均在1.28%，达到当时几个初等发达国家的平均水平（如意大利、西班牙）。到了毛泽东时代后期，随着我国经济实力的不断增强，这个指标增加到2.32%，达到同期几个最发达国家英、法、西德的水平，仅比当时的美国、日本低一些（美国长期为2.8-3.0%，日本70年代以前1.6%，进入70年代后与美国接近）[文献15，16]。这个数字如果拿到今天，甚至比2003年全世界发达国家的平均值2.2%还要高[文献17]，可见毛泽东时代对科学技术的重视程度。有些人指责文革时期或者毛泽东本人不重视科学技术，完全是睁眼说瞎话。

进入上世纪70时年代以后，特别是到了80年代，由于电子、计算机等新兴产业的兴起，世界各主要发达国家和新兴发达国家的政府、企业等部门纷纷增加对研发经费的投入。这个时候，如果我国对科学技术有起码的重视，把“科学技术是第一生产力”真正落到实处，即使我们能保持毛泽东时代后期那个据说是“不重视科学技术”、“国民经济到了崩溃边缘”时期的2.3%的水平，中国的微电子业和计算机业的情况也会好很多。但是从80年代开始，我们的决策者却把R&G/GDP大幅度往下砍，到了80年代中期，全社会对研发经费投入的R&G/GDP值不到0.7%。1984年以后由于“拨改贷”造成了的困境，使企业基本无力进行研发投资，R&G/GDP骤然降到0.6%以下[文献16]。

由于研发经费缩水，我国70年代末至80年代初自主研制的计算机项目，与集成电路和半导体研发一起，都以“没钱”为由停掉了。这些科研队伍解散后，除了出国的以外，有的下海经商，有的回高校教书，更有甚者竟然被调去看机房。

这一时期，我国的半导体领域从争相引进、无所建树到人财两空，以致到后来谁都说“半导体不是好玩的”，“几十亿扔进去听不到响”，“上头一听半导体就头大”[文献12]。由于失去了基础，我国此时的计算机工业，只能靠0520等旧机型、千元的中华学习机、长城286等组装PC机维持。

五.一错再错，中国的计算机业被彻底剿灭

进入90年代，我国仍然延续了研发经费的低投入，除了1993年之前的几年受国际封锁的影响有了点紧迫感，R&D/GDP略微超过0.70%以外，90年代中期再次回到80年代的水平，其中1995和1996连续两年下跌到0.60%[文献18]。

1989年中美关系的蜜月期结束，美国政府严格限制对中国出口高性能计算机，除了要付出高额的采购费用外，还要把服务器放在一个透明的玻璃房子中，由洋人监控，以防止用于其他目的。中国因技不如人而饱受屈辱的情形可想而知。痛定思痛，国人自主研发高性能计算机的激情终于被唤醒。

1993年，具有标志性意义的曙光一号诞生；1995年曙光1000诞生，它与美国Intel公司1990年产品的技术相近，标志着我国高性能计算机与国外的差距缩小到5年左右；1997年国防科大研制成功银河-III百亿次并行巨型计算机系统，系统综合技术达到90年代中期国际先进水平[文献4]。然而，由于国内微电子业近十年的技术停滞，这些高性能计算机没有实现完全国产化，技术上仍然受制于人。例如，曙光一号采用美国Motorola公司1989年底推出的M88100商业微处理器，操作系统移植了美国IBM公司的AT&TUNIX。后来的国产计算机，也都没有“中国芯”。

尽管如此，我国的高性能计算机与国外的差距并没有被拉得太大。这要感谢国外对高性能计算机技术的封锁，使我国不能买到相关技术，不得不自行研究。相比之下，我国的微机业由于没有遭到封锁，在“造船不如买船”的洋奴哲学指导下，日子反而不好过了。

1990年，中国大幅降低了关税、取消了计算机产品进出口批文、开放了国内微机市场。顷刻间，国外的286、386电脑如潮水般涌入，长城、浪潮、联想等国内公司溃不成军；1991年由英特尔和AMD掀起的“黑色降价风暴”，更是让中国计算机产业雪上加霜。由于绝大多数整机企业积压了高价买进的芯片，从而背上巨额亏损的包袱，一家家整机厂商前赴后继般悲壮地倒在了血雨腥风之中。长城、浪潮和联想也都元气大伤；1992年，国家实施控购，进一步使中国PC整机制造业进入发展的低潮[文献19]。此后，国内的计算机企业只能从事低附加值的微机组装。相比之下，同样是面对外国计算机企业的竞争，由于日本非常注意对本国企业的保护，规定进入日本市场的微机必须支持日语环境，从而使美国微机难以进入日本市场。

在微电子集成电路方面，国内企业继80年代中后期陆续亏损后，90年代纷纷倒闭，国内集成电路工业逐步变为三资企业为主的局面。据专家估计，到上世纪90年代末，我国微电子科技水平与国外的差距至少是10年[文献20]。

其实我们还可以假设一下，即使没有80年代和90年代初期的一系列失误，即使我国的计算机和集成电路技术能做到世界一流水平，到90年代中后期，这些工业也会被龙永图这类败家子们卖掉，成为他们与国际接轨的政绩。这样看来，中国计算机业的提前死亡，死得干净，没有落得个“苦恨年年压金线，为他人做嫁衣裳”的结局，从某种意义上说也是一件好事。

六.尾声：亡羊补牢，犹未为晚

1999年，美国为首的北约侵略军悍然轰炸了中国驻南斯拉夫大使馆。美帝国主义的暴行，激发了中国人民的爱国热情。人们逐渐认识到，国家安全是花钱买不来的。中国政府在这个时候，似乎也意识到了自主科技研发的重要性，有了危机感，增加了科技投资。2000年，中国的R&D/GDP比例首次达到1.00%，2003年增加到1.31%，首次达到毛泽东时代的平均水平，但是离毛泽东时代后期的水平仍有一段距离。这个时候的中国民间，还出现了反思改革的思潮，一些长期居于主流的学说遭到了全民声讨。在这样的背景下，中国濒临死亡的计算机业出现了一丝转机。

2002年8月10日，我国成功制造出首枚高性能通用CPU——龙芯一号。此后龙芯二号问世，龙芯三号也正在紧张的研制中。

此时的国际CPU市场，除了美国、日本一些高端机型的专用CPU，以及苹果公司的PC专用CPU以外，主要被美国的Intel和AMD两家公司垄断，两家的市场份额约占98%。第三家是我国台湾的威盛公司，但它是1999年连续收购了美国两家制造CPU的小公司之后，才进军处理器市场的，因此尽管威盛公司也打着“中国芯”的牌子，但严格地说仍属于美国芯。龙芯的诞生，打破了国外的长期技术垄断，结束了中国近二十年无“芯”的历史。

龙芯的成功，是在毛泽东思想的激励和和指引下实现的。“龙芯”系列CPU的主设计师、青年科学家胡伟武经常强调要学习毛泽东思想，要用毛泽东思想来武装自己的头脑。为了纪念毛主席诞辰110周年，他还把“龙芯2号”芯片命名为“毛泽东110”。他说：“我们年青一代如何学习毛泽东思想是我在科研工作中一直都在思考的问题，我觉得自己对中国近现代史、对毛主席了解得越多，心里对毛主席就越敬佩，我在计算所经常说要用毛泽东思想来武装我们的课时组。”[文献21]

七.结语：只有毛泽东思想才能发展中国

中国计算机业的发展历程证明，毛泽东时代是中国计算机事业最辉煌的时代。特别是第三代和第四代计算机的研制过程，正处在据说是“科研工作停滞”的文化大革命时期。很长时间以来，有一种很有中国特色的思维逻辑：要么否认文革期间取得的一切进步，然后指责说“文革期间某某事业被破坏殆尽”；如果成绩否认不掉，就说“如果没有文化大革命，中国的某某事业会取得更大的成就”[文献22]。包括本文正面引用的部分文献在内，也都是在遵守这种逻辑。但是文革后，特别是80年代中期以后，历史却开了一个天大的玩笑，我国的计算机事业不仅没有取得更大的成就，反而被搞死了。那些给毛泽东时代泼污水的人，难道就不脸红吗？

其实不单计算机业，命运类似的还有汽车业、飞机制造业，等等。可见这些绝不是孤立的现象，也不是某几个部门内部的政策失误。尽管主流精英们不愿意承认，但事实明摆着，是路线出现了错误。国产计算机的死亡，就是路线错误造成的恶果。俗话说：兵熊熊一个，将熊熊一窝。一个国家如何发展，关键看这个国家奉行什么样的路线。几十年的历史证明，而且还将会继续证明：中国依靠毛泽东思想，事业可以从无到有，从弱到强；放弃毛泽东思想，不论找什么虚张声势、花里胡哨的理论，强势会变成弱势，已有的成果也会被葬送。计算机业就是一个证明。

只有坚持毛泽东思想，中国才能真正得到发展。这就是本文的结论。

-----------------------

[文献1]许良英等，20世纪科学技术简史，科学出版社，1985第一版，1999第二版。

[文献2]周蕾，中国计算机产业发展大事记。

[文献3]孙凝晖，计算所高性能计算机的研究，2004年第2期，中国科学院计算技术研究所。

[文献4]李国杰，从103机到曙光机——中国高性能通用计算机研制历程回顾。见李国杰院士主页：http://www.ict.ac.cn/liguojiewenxuan/

[文献5]董光璧，中国近现代科学技术史，湖南教育出版社，1995?

[文献6]黎言，前进中的骊山微电子公司，p.VIII-56，中国经济年鉴，1984年刊（北京版），经济管理出版社，1984。

[文献7]董玉振，建国后中国经济发展的艰难历程——反思毛泽东时代的经济成就。

[文献8]上海科学技术志，上海市地方志办公室。

[文献9]邹世昌。摘自李尚志等，两院院士展望新世纪，上海科学普及出版社，2000。

[文献10]李少白，科学技术史，华中工学院出版社，1984。

[文献11]中国电子器件工业总公司办公室，中国电子器件工业，p.IV-79，中国经济年鉴，1983年刊（北京版），经济管理杂志社，1983。

[文献12]高粱，挺起中国的脊梁。

[文献13]钟庆，中国彩电业的危机、机遇和出路。

[文献14]丁诗武，中国电子计算机工业，p.VI-87，中国经济年鉴，1987年刊（北京版），经济管理出版社，1987。

[文献15]科技部副部长程津培院士在中国化学学会年会开幕式上的讲话记录，2004，长沙。见笔者的《科技部副部长公布的数据，证明毛泽东时代是中国科技发展的黄金时期》。（注：文章张贴外互联网上，并不像有些转载所说的来自《中国科技报》）

[文献16]梁战平，《各国科技要览》，科学技术文献出版社，1991?

[文献17]世界经合组织（OECD），主要科学技术指标，2004。

[文献18]国家统计局和科学技术部，中国科技统计年鉴(2004)，中国统计出版社，2004；中国科技统计年鉴(2005)，中国统计出版社，2005。

[文献19]肖平，二十年回顾：中国计算机产业写就宏图大业，《国际电子商情》网站。

[文献20]胡启衡，两岸三地信息产业发展研讨会纪要（半导体篇），产业论坛，1998年第16期。转引自[文献12]。[文献21]郑千里，龙芯2号的响亮命名—“毛泽东110”——青年科学家胡伟武说研制中国芯要有井冈山精神，科技日报，2003年12月26日。转自中国科学院网站：http://www.cas.ac.cn/html/Dir/2003/12/26/0345.htm

[文献22]中国科技部，图强·改革·创新——共和国科技事业50年，广西科学技术出版社，1999。


246) 人民法院50多年来判案的数据表明文革期间是治安最好的时期

[长石]

给大家一组数据来看看人民法院50多年来判案的大概情况

有人说文革期间砸烂了公检法，法律受到极大的破坏，首先要指出的是文革期间砸烂公检法是反文革的行为，是作为控诉批判反革命组织“联动”的一个罪证。

我们无法找到1950年代全国刑事案件的总数，只知道大概数，后面，我将借用资料进一步阐述。但是，我们有理由相信，全国每年刑事案件的总数不超过18万件，涉案当事人不超过30万人。 而具体到民事纠纷，当时每年约在30—80万件左右。我们可以认为，这是经济不发达的标志。

种种迹象表明，过去的法治机构是苏联的框架，美国式的审判，比较良性地吸收了国外法治的经验。因为很少有条文规定法官如何审判，所以，当时的人民法院和人民法官拥有世界史无前例的最大的自由裁量权。即使套用今天的标准，我相信，这些案件大部分也可以经得起历史的检验。

1980年9月2日，时任最高人民法院院长江华在第五届全国人大第三次会议的报告中说，“文化革命”期间全国共判处了刑事案件120余万件，截至今年六月底，各级人民法院已经复查了113万多件（其中，反革命案件27万多件，普通刑事案件86万多件）。从中改判纠正了冤假错案25万1千多件，涉及当事人26万7千多人（其中，反革命案件17万5千多件、18万4千多人，普通刑事案件7万6千多件、8万2千多人）。反革命案件中冤错比例约占64％，有些地区达到70％或80％；普通刑事案件中冤错比例约占9％。上述已改判纠正的反革命案件中，包括因刘少奇同志冤案受株连被判刑的案件2万6千多件，2万8千多人。

这个报告表明，文革期间，中国普通刑事案件大约在120万件左右，平均每年10万件左右。这个报告还预示，中国法官的自由心证法的终结。一切都要按照依法治国的原则进行了。

1982年12月6日，最高人民法院院长江华在第五届全国人大第五次会议上报告如下，从一九八一年十月至一九八二年九月共审结刑事案件二十万三千余件，其中绝大多数案件是在法定审判期限以内结案的。

1986年4月8日，时任最高人民法院院长的郑天翔在六届全国人大第四次会议上报告说，1983年8月至1985年底，全国各级人民法院和专门法院共审结刑事案件一百一十万二千多件，依法判处人犯一百三十九万五千多名。

据全国统计，严厉打击严重危害社会治安的犯罪活动前后二十八个月对比，刑事发案数下降了35.9％。1985年发案五十四点二万起，发案率为万分之五点二六，同许多国家相比是比较低的；同我国1956年和1965年所达到的最低水平万分之三左右相比还是高的，但是，同1981年的万分之八点九，1982年的万分之七点四，1983年的万分之六相比，明显地降低了。

从这个报告我们可以看出，1956年和1965年的犯罪率是万分之三左右，按照6亿人口计算，也就是每年18万件，而文革10年，全部刑事案件平均每年12万件，按照当时8亿人口计算（后期是10亿），是万分之一点五。这个结论让我吃惊。

从这个报告我们可以看出，1956年和1965年的犯罪率是万分之三左右，按照6亿人口计算，也就是每年18万件，而文革10年，全部刑事案件平均每年12万件，按照当时8亿人口计算（后期是10亿），是万分之一点五。这个结论让我吃惊。

郑天翔的报告是非常奥妙的，看这个报告，不知道社会治安比文革是好转了，还是恶化了。

2004年3月10日，最高人民法院首席大法官肖扬在第十届全国人民代表大会第二次会议上，做《最高人民法院工作报告》时谈到司法的工作情况时说，全年共审结各类案件5687905件，涉案标的金额7685亿元，分别比上年上升0.78%和8.33%。

肖扬大法官接着总结说，依法实行审判监督指导，充分发挥地方各级人民法院审判职能作用。根据严厉惩罚各类严重刑事犯罪，严把案件事实关、证据关、程序关和适用法律关的总体要求，地方各级人民法院全年共审结刑事案件735535件，判处被告人933967人，同比分别上升1.21%和1.52%。其中，审结放火、爆炸、投放危险物质、杀人、抢劫、绑架、黑社会性质组织犯罪等危害公共安全和人民生命财产安全案件238949件，判处犯罪分子308183人。审结侵害未成年人和妇女权利案件37580件，判处犯罪分子40820人。审结生产销售伪劣商品、走私、金融诈骗等破坏市场经济秩序案件14775件，判处犯罪分子19197人，挽回经济损失15亿元。审结国家工作人员职务犯罪案件22986件，其中，判处县（处）级国家工作人员458人，地厅级73人，省部级6人。同时，加强司法领域的人权保障，对不构成犯罪的2467名刑事自诉案件被告人、2368名公诉案件被告人依法宣告无罪。

肖扬大法官的报告表明，人民法院正承担着历史上前所未有的案件量，这个案件量将继续窜升，不会向良好的方面转化。人民法院在目前整个社会运行中，面对的是最繁琐、复杂的情况。整个社会对司法的压力是无比巨大的。

转自：强国论坛

http://bbs.people.com.cn/bbs/ReadFile?whichfile=925292&typeid=17


247) 雷运河：文革使农村获得又一次解放

作者 雷运河

著名作家高默波曾说他的家乡高家村，文化大革命的十年是整个毛泽东时代的黄金时期。对于济宁地区的广大农村来说，这个说法也是普遍适用的，而从思想意识来说，文化大革命使农村又获得一次解放。

不少农村，1949年解放后，在刘少奇、邓小平等人“一切要正规化”，强调“使用有文化能人”的错误引导下，排斥了最早参加革命，参加八路军，参加民兵的老贫农，老雇农，因为他们大都没文化。旧社会苦大仇深，连吃饭穿衣的条件都被地主老财剥夺了，还学什么文化？所以不符合党内走资派选用干部的标准。这次文化大革命，他们有的已经年近七十，年龄小的也正五十岁左右，还象当年一样，和小青年一起进行造反。不过这次不是造地主老财的反，而是造党内走资派的反，又一次成了农村的革命造反派。当文化大革命的胜利成果--济宁地区革命委员会及各县、公社、大队革命委员会相继成立时，他们有的进了革委会，有的成了革委会的顾问。他们激动地说，这是我们农村，我们贫下中农获得了第二次解放。

刘少奇、邓小平一伙推行的“三自一包”“四大自由”，农村是重灾区，农民是最大的受害者。

无数事实证明，凡是自留地多，社员随便自由的，光依靠包工包产来发展农业生产的生产队，大都落后贫穷；凡是自留地少，甚至没有自留地，队干部一心扑到生产队，大公无私，社员们集体生产劳动积极性高，这样的生产队都搞得好，是先进富裕的。这是为什么？

文化大革命中的“斗私批修”解开了人们心中疑团，找到了答案。一个人的时间、精力、体力是有限的，一个生产队的财力物力也是有限的，把这两个有限集中到一点，集中到生产队的集体生产上，就能攻无不克，战无不胜；这两个有限分散使用，只能一事无成，越过越不济（贫穷）。

先看社员每个人，如果每天只想着自己家的自留地，就不会想着生产队的大田，即使拿出一半精力和体力去侍弄自留地，那也就只有另一半的精力和体力去干大田的活。有的社员说：“干队里的活是休息，攒足劲去干自留地。”这还只是从时间、体力、精力上来说，在思想上，自留地在每户社员心中就是一个小天地，很可能是滋生私字、孕育自发资本主义倾向的肥田沃土。

再从生产队来看，自留地与生产队大田争肥争水争投入，使生产队的产量下降，收入减少。

这样说，为什么党的政策还允许有少量的自留地呢？一是数量要少，并且逐渐减少，二是让社员有自由空间，作生活补充。也是对差的生产队的一种调节，暂时缓和生产队收入的不足。在这期间，生产队必须改善领导，加强思想教育，待生产队搞好了，自留地也会慢慢消失它的作用。

而刘少奇、邓小平一伙却不是这样想，他们抓住个别生产队搞得不好的弱点，打开集体生产的缺口，主张多分自留地，从而搞自由市场，为发展资本主义创造条件。

通过文化大革命中的揭发批判，广大社员明白了这个道理，分析了生产队搞不好的原因，解决了生产队干部的问题，推选那些有革命觉悟、大公无私、处事公道、又懂生产、又有能力的人作生产队的带头人，从而改变了生产队的面貌，在生产上打了一个又一个翻身仗，使好的生产队更加先进，使落后的生产队赶上了先进的步伐。整个农村的集体经济得到空前的巩固和提高。

分清什么是社会主义道路，什么是资本主义道路，如何巩固和发展社会主义集体经济，这是广大农村思想观念的大飞跃，是广大农民摆脱私有观念的羁绊，获得的第二次解放。

周恩来总理在四届人大报告中指出：“我国农业连续十三年（从1962年到1974年）夺得丰收，一九七四年农业总产值予计比一九六四年增长百分之五十一。”

在经济学家柳随年等人编写的《中国社会主义经济简史》（1985年黑龙江出版社出版）一书中，对无产阶级文化大革命十年农业的发展作了如下统计：

粮食产量平稳地保持在年增长率4%左右，农用拖拉机和手扶拖拉机、排灌动力机械、化肥使用量、农村用电量，1975年分别相当于1965年的6.7倍和6.6倍、5.9倍、4.1倍、5.7倍。

以上这些数据，有力地说明全国农业生产在文化大革命中突飞猛进的发展。

而济宁地区的各种指数还略高于以上数字。这是农村经济上的大翻身。

济宁地区革命委员会成立之后，全地区的农村教育事业进入全盛时期。适龄儿童100%入了学，很快普及了1--7年级的免费义务教育（不交任何学杂费，只交少量的书本费），做到每个大队都有一处小学，二--三个大队有一处联办初中，每个公社有一处高中，条件好的大队还办起了农中，科学技术培训班，农机培训班，吸纳了各个年龄层的青年农民参加。按照纯文化的标准，这些学校是不合格的，因为不搞“智育第一”，不追求片面的升学率。从全面培养人的角度看，这些学校是办得很好的，不光理论联系实际，经常参加生产劳动，而且把革命大批判引进了课堂，学生的思想觉悟提高很快，文化知识水平也比较扎实，彻底克服了“学而优则仕”的思想。当然，个别学生也出现了“读书无用论”的倾向，但绝大多数学生积极性很高，是非常愿意认真学习科学文化知识的。国家从一九七0年开始，陆续采用推荐、选拔的方法，选送一部分农村高、初中毕业生（回乡的、下乡的）到大学、中专学习、深造。他们毕业后为社会主义事业作出了很大贡献。

农村教育的大好形势，还由于当时教育制度的大改革，这主要体现在教师队伍的建设上。民办教师是个新生事物，城里的教师也大量到农村去，甚至原来的公办教师，自动放弃拿国家的工资，以普通社员的身份参与农村教育，这更是一种高尚的社会风尚，再加上回乡和下乡知青经常补充到教师队伍中。以上这些新事物新措施，有力地加强了农村教师队伍的数量和质量，促进了农村教育的发展。正个文化大革命十年，是公社、大队、小队办教育积极性最高、干劲最大的十年。

总起来说，蓬勃发展的农村教育，使广大农民文化水平得到了很大提高，文盲人数大大减少。科学种田水平，农业机械的使用水平，讲卫生的水平，文化知识的水平，都出现了前所未有的上升，普及面之广，进步速度之快，是几千年农村社会发展的最高峰。

地主、资产阶级分子和党内走资派总说文革十年耽误了一代人，主要是指没能让他们的子女都上大学，没能培养出精神贵族，没能选拔出他们所需要的接班人，没能使少数读书人迈进脱离劳动人民的知识精英的阶层。而贫下中农，广大的社员群众则认为，文革十年使农村的孩子都能上学，都能得到教育，都能学到知识本领，这是穷苦老百姓祖祖辈辈梦寐以求的事情。

讲起农村的医疗卫生，济宁地区革委会成立后有值得大书特书的一笔。

人民公社的社员早就羡慕城里人和干部们的公费医疗，在革委会成立后就狠抓了这件事情，这就是根据毛主席教导，把医疗卫生工作的重点放到农村去，建立农村赤脚医生制度。

赤脚医生是个非常形象的称呼。无论是把脉问诊的老中医，还是穿着白大褂带着听诊器的西医大夫，过去给人的印象总是高高在上，神秘莫测，决定着人们的病痛和生死。在文化大革命中批判了“城市老爷卫生部”，落实了毛主席“把医疗卫生工作的重点放到农村去”的伟大号召，解决了农村“一无医二无药”的困难，赤脚医生应运而生。

赤脚医生，可以和农民一样赤脚下田上坡，又可以赤脚走门串户给农民看病治病，是一种扎根农村，完全农民化了的医生。赤脚医生有两部分组成，一是由大医院抽调出来的医护人员，二是由公社、大队选派的、有一定医疗知识或一定文化的人员进行培养出来的。赤脚医生的待遇和所需药品、医疗器械等经费开支，国家发给一部分，生产队生产大队补助一部分。

赤脚医生打破洋框框，发掘中华医学宝库，在中药配制、针灸推拿等方面走出了适应中国农村需要的医疗道路，在理论联系实际的基础上，对地方病、常见病、疑难病进行了大胆探索和研究，做出了许多领先世界医学水平的贡献。

由于赤脚医生制度强调土法上马，土洋结合，中西医结合，就地取材，一切从人民群众的利益出发，这样就大大降低了医疗费用。有个小病小灾，衬员只要拿上医疗证，到大队卫生所就可以看病、拿药、打针、治疗，不花一分钱。重病、大病需要到大医院治疗时，大队或公社开个介绍信，费用大部分由大队、公社拿，病人只拿小部分，有的大队、公社公共积累多，也可以不让社员个人拿钱。

赤脚医生还担负着宣传卫生知识、预防疾病传播、建立卫生检查制度的任务，通过宣传和检查督促，让社员养成讲卫生爱清洁的好习惯。文化大革命十年中，疾病减少，地方病，常见病得到有效控制，都与赤脚医生制度有关。

文化大革命，对于反动知识分子，也就是走资本主义道路的当权派吹捧的知识精英来说，中国变成了文化沙漠，而对济宁地区的广大农村来说，文革时期成了革命文化大普及、大提高的史无前例的最好时期。

济宁地区革委会成立之后，旧的文化被批深批透批臭，新的文化在萌生、发展、建立。

首先，革命样板戏大普及。连目不识字的老汉，也能哼几句《红灯记》中李玉和的唱词，李铁梅更是大姑娘小媳妇模仿演唱的榜样。田间地头，打麦场上，饲养棚里，清晨上工的路上，夜晚静静的河边村头，都会听到学唱样板戏的嗓音。

大家并不满足京剧唱腔，还把样板戏进行翻版移植，改成地方上的柳琴戏、吕剧、予剧。

自编自演自唱的文艺节目就更多了。几乎每个大队都有自己的宣传队，随时把好人好事好风尚编入歌唱的节目中，也把阶级斗争，路线斗争的新动向新问题，把刚刚暴露的坏人坏事反映在文艺节目中。各大队互相比赛，相互交流，时常邀请其他地方的宣传队来自己大队演出。

其次是组织体育活动。过去，只有大的学校，城里单位才能组织体育活动。现在，文化大革命时期，人的思想解放了，交往增多了，精神愉快，物质生活有了保障，大家因陋就简，组织起兰球、排球、乒乓球、拔河等项活动。这可是农村亘古未有的新鲜事。经常举行联赛，友谊赛 ，打破了村与村，大队与大队，公社与公社的界限，增强了交流，特别是青年男女接触的机会多起来，自由恋爱、自主婚姻得到切实的实行。

还有，文化大革命中民兵工作组织得普遍而且效果好。青壮年社员上操跑步已成家常便饭，真枪实弹的演习也不是稀罕事。开天辟地，历代统治者，怕人民造反，总是对农民耍枪弄棒十分恐惧，修正主义上台以后，更是对人民怕得要死，恨得要命，为了维护他们的“团结和稳定”，不准群众上访，三令五申收缴民间枪支弹药。连农民的猎枪，玩耍用的大刀长矛，也成了颠覆统治的可怕武器，严令交出，否则后果不堪设想。这与文革时期的全民皆兵，全民武装是多么鲜明的对比啊！

这些文娱、体育、民兵等集体活动，大大拓宽了人民公社社员的视野，开阔了青年男女的眼界，友好的交流，友谊的培养，已不限于本村、本大队、本公社。大家的革命情操，衣着打扮，风俗习惯，都互相影响，共同进步；各种形式的友好往来，年轻人的自由恋爱，同志式的竞争比赛，都健康地发展着。发育成熟的青年人，有史以来第一次自由地、不需要他人介绍地谈起了恋爱，自主地确定了婚娶形式。因为各种集体活动为他们提供了一起生活并互相了解的机会，使他们有了商谈今后如何组建家庭的时间和能力。

当然，并不是所有的生产队，生产大队，公社都搞得很好。地区革委会和各县革委会的任务，就是树立典型，帮助落后社队，随时解决出现的各种问题，把工作都搞得很好。

生产队搞得不好的原因是什么？济宁地区革命委员会专门作了调查。

经过无产阶级文化大革命的战斗洗礼，由于集体经济得到进一步巩固，人的思想，人际关系变得单纯起来。谁也不需要依靠谁生活，谁也不需要看谁的眼色行事，大家都是平等的。只要一身正风，好好劳动，不对的敢说，错误的东西敢管，一个优秀社员的基本条件就具备了。那么为什么搞不好呢？关键在领导。人们常说，只有落后的领导没有落后的群众，又说，火车跑得快，全靠车头带。

生产队的领导人尤其是个关键。一个生产队长必须具有较高的阶级斗争和路线斗争的觉悟，能坚持社会主义集体经济的方向，不受阶级敌人和党内走资派歪理邪说的蛊惑；还要有革命干劲，不能三分钟的热度，要事事处处走在前面，劳动带头，工作第一，能掌握农活的一般规律，有事同社员商量，同时，生产队长必须办事公道，坚持正义，不谋私利，敢与歪风邪气作斗争，有较好的群众基础和较高的群众威信。大队、公社一定要注意培养出好的生产队长，给生产队长以支持和指导。

在生产队的每一个环节都体现出生产队长的素质。安排农活时，有没有把轻活、便宜活（出力少，拿工分多的活）自己去干或委派自己的亲属去干？雨后的下种，锄草是否及时安排？收割时是否精打细算，颗粒还仓？劳力的调配是否恰当？分配实物和现金时，如何体现按劳分配和按需分配？国家、集体、社员三者利益怎样兼顾才是正确的？等等。这里面都有非常生动的、活跃的“斗私批修”的素材。如何抓住这些素材，描绘社会主义的图画，生产队长的担子很重很重。

济宁地革委成立后，根据调查的情况，协助各县革委会，在公社、大队配合下，抓住解决生产队长这个关键问题，使原来比较落后的生产队有80%变了模样，成了先进的或比较先进的单位，从而整个济宁农村来了个大飞跃。

济宁农村巨变的内容还很多很多。

整个毛泽东时代就是贫苦的劳动人民翻身得解放的时代，文化大革命更使农村的贫下中农，生活在下层的贫苦人们，广大妇女，社会地位大大提高，获得了更多的做人的尊严。一系列旧风俗，旧习惯，旧道德，旧传统受到批判，一系列新风俗新习惯建立起来，干群之间，人与人之间，邻里之间，家族之间，父子之间，夫妻之间，都充满了社会主义新风尚。结婚只讲感情基础，不讲排场不搞形式，不送彩礼不大吃大喝；丧葬改革，全部实行火化，不搞庸俗的守孝活动，不搞宴请宾客；过年过节，打破了门第观念，扫除了尊尊卑卑、上上下下的壁垒，生产队搞集体聚会，其乐融融，社员一家亲。农村出现“三少”；打架斗殴的少了，不孝敬老人的少了，小偷小模，各种犯罪活动少了。有的大队不光“少”，而是根本“绝迹”。

写农村的巨大变化，还应看到水、田、路、住宅的变化。济宁地革委和各县、公社、大队革委，在农村这些硬件的建设上更是取得了耀眼的成绩。

农村虽然有了生产队、大队的统一管理，但住宅还是分散的，道路是崎岖不平、九曲十弯的，田地的调整，还不到位，还有许多小块地，交叉地（队与队，社与社地块的交叉）。由于田地的位置还存在问题，沟、渠、塘的布局就不尽合理。

所以，各级革命委员会一成立，就进行了建排房，整修道路，调整地块，进一步兴修水利的工作。

社员住宅排房化的设计，基本上是以生产大队（村）为单位进行的。规定好每户宅基地的大小，取直村庄的中心大道，在大道两侧依次建房，每两排之间有小街道连通。这样做的好处是大大节省了住宅用地，把那些多占的荒芜的院落、闲地都改造成很好的耕地。困难是要拆掉一些不符合道路规化和排房要求的旧房建新房，给社员个人增加了负担。解决这个困难的办法，是生产大队和生产队给予补助，有物质的，金钱的，也有人力的。绊脚石是些大宅院的社员，不愿放弃多占的宅基地，设置了不少障碍。解决这方面的问题，就是开展斗私批修，做深入细致的工作。大部分思想通了，个别的不通也得通，因为他们的理由是站不住脚的。

大队（村）排房化的推广、实施，使街道有人扫，雨水有处排，卫生条件好了，厕所规范了，蚊蝇彻底减少了。有的大队、生产队还建立了沼气池，供社员烧火做饭，减轻了空气污染，使天空也变得更蓝了。整个农村，面貌整洁美丽。

田地的调整，也只有在文化大革命中巩固了集体经济，加强了大队、公社的领导，才能得以实现。土地质量的优劣，离村庄的远近，水利条件的好坏，都必须经过认真的调查研究，做耐心细致的工作，才能使地块的调换得到成功。调整后的好处是不言而喻的。地块大了，易于平整，机械化耕种方便了，机井浇灌顺利了，再加上四道八达的水渠，池塘，做到旱涝保丰收。

济宁地区大部分是平原，有一部分丘陵，还有一些湖地（南四湖周围），需要分别治理。特别铭记在济宁地区人民心中的是治理洪山口工程。

洪山口是当时济宁地区所辖的滕县、邹县的分界线，连结济宁地区和枣庄市的济枣公路就在此处通过。这里的山坡，由于缺乏治理，光秃秃的，只有少数可数的酸枣树生长。

济宁地区革命委员会根据人民的意愿，学习大寨精神，解决洪山口两侧大队可耕地少的问题，发动全区人民大战洪山口（邹西会战）。

动员的劳力主要是滕、邹两县各大队的社员，同时，各机关、各单位、各学校，甚至工矿企业，商业财贸卫生系统，都抽调出大量的人力、物力，支援洪山口的建设。

费时两年，上百万人次参加，硬是在洪山口南北两侧开垦出数千亩肥沃的梯田，附近山峦都栽上了松柏和果树，不少机关、学校还包种了试验田，建立了劳动基地，荒凉的洪山口变成了花果山、米粮川。每逢大忙季节，山南山北，红旗招展，人群簇动，歌声、劳动的呼喊声回荡在山谷。

洪山口的建设，是无产阶级文化大革命中农村获得第二次解放的见证，是济宁地区文化大革命的一座丰碑。


248) 涡扇6与斯贝：另一个运10与麦道？

海权论者整理

转贴自主人公论坛

这几年我国在涡扇发动机领域取得了可喜的进步，可是我们回首往事会发现，20年前我们差一点就搞出了涡扇发动机——涡扇6、涡扇8。涡扇8是随着运10一起下马的，其中内幕大家都已经知道，我就不罗嗦了，而涡扇6却是人们不大熟悉的，近日我看到了两篇当年业内人士的回忆文章，文章是给引进斯贝（即当今的“秦岭”、涡扇9）唱赞歌的，但其中还是不经意的透露除了一些微妙的东西，或者说，这些东西是无法掩饰的。一篇是前中国航空工业总公司局长孟赤兵写的《谁为“飞豹”插上翅膀——“斯贝”引进风云录》，另一篇是前中航技公司处长华润熙写的《鬼怪“斯贝”引进亲历记》，再加上一些其他材料，综合之后发现：涡扇6与斯贝的关系很像运10与麦道的关系——引进麦道打压运10，运10死了，麦道也就不了了之；同样的引进斯贝打压涡扇6，涡扇6死了，斯贝也就不了了之！涡扇6与斯贝很可能就是另一个运10与麦道。

首先我排出一个大致的涡扇6与斯贝发展时间表（包括了涡扇5和涡扇8，供大家参考）：

1964年10月：涡扇6开始研制

1965年：涡扇5样机总装完成

1968年6月：涡扇6首台试验机试车

1970年：涡扇5通过各项考核性能全面达标；安排沈阳黎明开始仿制民用斯贝

1971年：涡扇5整机试飞

1971年12月26日：周恩来指示黎明与沈阳发动机设计研究所结合搞斯贝

1972年4月：沈阳航空发动机研究所因为仿制斯贝而停止了歼九配套发动机的研制（3）

1972年：涡扇10开始研制

1973年：涡扇5下马；

1973年8月1日：李先念、叶剑英批准外贸部、航空工业部关于引进斯贝的请示：“价钱不是问题”。||此期间沈阳发动机设计研究所提出异议

1974年：沈阳厂所有人提出斯贝影响涡喷6丙、涡扇6，反对引进斯贝。江青反对买斯贝。李先念、叶剑英频繁批示购买引进斯贝。后移到西安

1975年12月13日：取得斯贝MK202专利许可

1976年3月：斯贝仿制开始

1979年11月13日：仿制斯贝完成150小时持久试车

1980年2月－5月：仿制斯贝在英国完成高空模拟试车、-40℃启动试车、5大部件循环疲劳强度试验，全部符合技术要求，签署了考核成功文件

1980年6月：各厂承制仿制斯贝零部件86.5％，其中金属材料试制成功72.5％

1981年：涡扇6全面达到性能设计指标。大连旅顺口召开型号总结会（即散伙会），涡扇6宣布下马。斯贝反设计技术吃透工作基本上是不了了之

1982年10月：涡扇6G通过24小时飞行前规定试车，共334小时，性能全面达到设计指标

1983年6月：涡扇8基本具备定型提交和小批量生产能力，后随运10下马

1984年：涡扇6正式下马

2003年7月：涡扇9秦岭（斯贝MK202）通过国产化工程技术鉴定

＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝

下面把两篇文章中讲到的事情具体列出来：

《谁为“飞豹”插上翅膀——“斯贝”引进风云录》

1970：安排沈阳黎明负责斯贝，开始仿制民用斯贝

1971。7：周恩来批准进口民用斯贝

1971。12：周恩来在航空产品质量座谈会上表示同意引进军用斯贝

1971。12。26：周恩来指示黎明与沈阳发动机设计研究所结合搞斯贝

1972。4。14：航空工业部决定购买60－80台斯贝用于改装轰5、轰6各10架

1972年底：英国政府同意出售民用斯贝

1973。1。10：航空工业部正式建议购买军用斯贝专利、2架猎兔狗、一套发动机试验设备

1973。7。17：英国政府同意出售军用用斯贝

1973。7。30：外贸部、航空工业部请示购买斯贝专利及200台机

1973。8。1：李先念、叶剑英批准外贸部、航空工业部请示：“价钱不是问题”。||此期间沈阳发动机设计研究所提出异议

1974：沈阳厂所有人提出斯贝影响涡喷6丙、涡扇6，反对引进斯贝。江青反对买斯贝。后移到西安

1974。5。11：航空工业部主要领导决定向中央提出《关于不买“斯贝”发动机的报告》

1974。5。18：叶剑英批文：“不可不买”斯贝

1974。5。19：李先念表赞成叶

1974。6。16：李先念再批示要买斯贝

1974。6。23：叶剑英批示支持引进斯贝。李先念表赞成叶

1975。3－6：航空工业部2次表示对摸不透技术无所谓，

1975。11：成立斯贝试制领导小组

1975。12。13：签订引进军用斯贝合同，共7679万英镑（不含此后北京航空学院买设备、试验等费用）。目标：3年内复制，5年内国产化。定点西安航空发动机公司试制生产，并组织全国各厂支援

1977。9：命王震挂帅会战领导小组，航空工业部副部长带工作组驻厂督战，王震3次视察。拨给专项资金。攻克了76项技术关键

1979下半年：造出4台发动机

1981：“1981年以后，实际上‘斯贝’‘反设计’技术‘吃透’工作基本上是不了了之。”

＝＝＝＝＝＝＝＝＝＝＝＝＝

《鬼怪“斯贝”引进亲历记》

1971：酝酿引进斯贝作为歼6后继机动力，后争论不休

1978。7：工作组访欧

1979。4：从欧洲各国定购大批设备，西安航空发动机公司形成了先进的生产能力

1980后，买来的斯贝长期存放，因此未生产新机，买来的50套配件被退掉

========================================

现在分析。

★研制进度和研制力量安排方面：

1968年6月，涡扇6首台试验机试车，就是说涡扇6已经取得很大进展了。1970年，安排沈阳黎明开始仿制民用斯贝，而沈阳是负责涡扇6的，这不是分散负责涡扇6研发工作的沈阳黎明的精力吗？

1971年，涡扇5整机试飞，连涡扇5都取得这么大进展了！1971年12月26日，周恩来指示黎明与沈阳发动机设计研究所结合搞斯贝。——注意：沈阳发动机设计研究所是主要负责涡扇6研发工作的！这显然对涡扇6的研发产生了干扰，到了1972年4月，沈阳航空发动机研究所因为仿制斯贝而停止了歼九配套发动机的研制（3）！引进项目终于挤掉了自主研发！1973年沈阳发动机设计研究所提出异议。1974年沈阳厂所不满升级（有人公开提出斯贝影响涡喷6丙、涡扇6），后由于江青支持，斯贝转移到西安，涡扇6得以继续。

1976年3月斯贝仿制开始。

1980年2月－5月仿制斯贝考核成功，全部符合技术要求。各厂承制仿制斯贝零部件86.5％，其中金属材料试制成功72.5％。——很顺利，仿制成功，国产化进展也很大。

1981年，涡扇6被宣布下马。而这时候斯贝国产化进程很顺利，正应该一鼓作气完成斯贝的国产化，可是各方面却像泄了气的皮球，从1981年开始，斯贝的国产化就不了了之！

1984年涡扇6正式下马。

如果沈阳发动机设计研究所没有被安排搞斯贝而延误、停止了涡扇6的研制，那么涡扇6不是可以早几年完成吗？

★领导支持方面：

1973年沈阳发动机设计研究所提出异议，但是有关领导决心却是很大的：8月1日李先念（副总理）、叶剑英（副主席）批准外贸部、航空工业部请示：“价钱不是问题”！

1974年矛盾激化，沈阳厂所有人提出斯贝影响涡喷6丙、涡扇6，反对引进斯贝，江青也来干预，反对买斯贝，这分量可谓重，不过有关领导的决心却是不能小瞧的——李先念、叶剑英频繁批示（5、6两个月至少5次）要购买引进斯贝，最后折衷，斯贝移到西安。

1977年9月，命王震（副总理）挂帅会战领导小组，航空工业部副部长带工作组驻厂督战，王震3次视察。拨给专项资金。

一个副主席、两个副总理无限关怀，还有副部长人等督战，这样的阵容不可谓不强大。而涡扇6呢？没听说过有多少领导很关注的。如果涡扇6得到了斯贝一半的关怀，进度会快多少？

★资金方面：

1973年李先念、叶剑英批准外贸部、航空工业部请示：“价钱不是问题”（1）。——看看：“价钱不是问题”，多大的气魄！

1975年签订引进军用斯贝合同花了共7679万英镑。（1）——当时国家经济困难，7679万英镑可不是一个小数字，而且这还不含此后北京航空学院买设备、试验等费用，可谓一掷千金。

为了建立“斯贝”生产线，经中央批淮，国务院拨款1亿英镑用来对西安发动机公司和有关的辅机厂进行技术改造。这笔钱按当时的外汇体制折算相当于12亿人民币（2）——大手笔！

而涡扇6一共花了多少钱？1.2亿而已！也就是说斯贝花的钱至少是涡扇6的20倍！如果涡扇6能得到哪怕斯贝1/10的资金，进度将会快多少？

★装机方面：

1971年酝酿引进斯贝时，是作为歼6后继机的发动机；后试图作为改进强5的发动机；强6立项后试图作为强6的发动机；还曾安装于轰6。1998年作为飞豹的发动机。

涡扇6为强－6项目配套发动机，改型涡扇6G作为歼9的发动机。

可以看到，斯贝就像一个宠儿，哪里都想立足，本来涡扇6为强－6项目配套发动机，可是一些人却打算用斯贝：“国务院有关部门、中央军委也很重视，并作出过明确批示”（1）。这里有一点让人很迷惑，斯贝MK202在英国是装于F4战斗机的，可是中国国内讨论却是“认为不能满足新歼击机的要求”（1），这个“新歼击机”是什么，作者没说，但我们不妨推测一下：涡扇9(斯贝MK202)性能：最大推力54.5千牛、加力推力91.2千牛、推重比5.05；涡扇6G性能：最大推力83.9千牛、加力推力138.2千牛、推重比7.05；涡扇6性能：最大推力71.3千牛、加力推力129.9千牛、推重比5.93。显然斯贝比涡扇6差得远，那么这个“新歼击机”很可能是歼9，否则一款成功安装于F4这样一型较重的战斗机的发动机怎么会不能满足要求呢？那么就是说，在原本涡扇6的用武之地，斯贝都想取而代之！

我国曾成功的试验将斯贝安装于一架轰6，结果航程增加近1/3，载弹量也有所增加，那为什么不用？——“4台‘斯贝’发动机价值250万英镑，比轰6原型飞机的价格高了好几倍，经济上也显然不可行”（2）。想改进居然还怕花钱，宁可把买来的那批成品机和50套配件放在仓库里，宁可把50套配件退掉（买50套配件是专利出售合同要求，退货肯定要赔一大笔违约金的），也不愿装机！那批成品机和50套部件花的钱倒不心疼了！宁可把7679万英镑买来的专利和1亿英镑买来的全套设备闲置，也不愿意生产！这近2亿英镑他们倒是一点也不心疼！偏偏把买来的东西发挥作用他们就心疼钱了！

到了十几年后飞豹决定用斯贝，结果斯贝的国产化还未完成，试飞时用的居然是库存了十几年的发动机！批量生产后，库存不够用，只好进口！“不得不向英国购买‘斯贝’发动机以为急需。但英国‘斯贝’发动机已经停产，无耐花钱购买退役的‘堪修’发动机回国拼修以应急”（1）！一种新型歼击轰炸机，居然试飞到量产用的发动机都是库存和退役的破烂！

★资金和领导支持到了国产化阶段后的变化：

早在1975年，有关部门航空工业部就2次表示对摸不透技术无所谓，“反映了决策层‘单纯引进产品仿制’的指导思想”。“对‘斯贝’‘反设计’和技术‘吃透’的工作、经费支持也远不如产品试制，很多试验条件和试验设备提供不了，许多试验不能进行，等等。”（1）。——仿制的时候，“价钱不是问题”、动辄几千万上亿英镑地砸进去，到了国产化的时候经费却成问题了。仿制的时候一个副主席、两个副总理无限关怀，到了国产化的时候领导们都人间蒸发了！这表明推动引进斯贝的人士根本没有把自主放在心上！只是拿斯贝打压涡扇6而已！

★暧昧的1981

1981年是暧昧的一年，这一年，涡扇6性能全面达到设计指标，但却被告之下马，开了散伙会；斯贝，这个受到一个副主席、一个总理、一个副总理无限关怀的宠儿，其国产化进程在取得了很大进展的情况下，居然不了了之了！——涡扇6实际下马，斯贝国产化不了了之几乎同时，这难道是巧合吗？

★运10和涡扇6的一个微妙的共同点

那就是“四人帮”。对运10下马，当年就有人扬言，说运10是四人帮搞的，所以一定要搞掉他；而涡扇6的研制也得到了江青、四人帮的大力支持（而且可以说如果不是江青支持，涡扇6的研制在1972年停止后会不会恢复还很难说），最后涡扇6也像运10那样研制成功（确切的说比运10的完成度要高）却下马。四人帮支持的项目，成功了也都下马，这是巧合吗？涡扇6下马是不是也是因为有政治恩怨的原因？

★斯贝和麦道吸引某些人的一个地方

1978年7月引进斯贝工作组访欧，转了10个月，到了1979年4月，从欧洲各国定购大批设备；而麦道也是造就了大批人出国考察的机会。

★对比斯贝和麦道给中国带来的“进步”：

与麦道合作，中国的“进步”是会造波音的尾巴了。

而引进斯贝，中国的“进步”是什么呢？——“通过‘斯贝’项目技术改造的西安航空发动机公司已发展成为发动机行业对外开展转包生产的基地。20多年来，通过为罗罗公司加工大量导向器叶片和环形件等，为美国GE公司加工大量涡轮盘和封严圈等，为普惠公司加工机匣等，为法国斯奈克玛公司加工涡轮叶片和涡轮盘等”（2）——与和麦道合作一样，只能打洋工，没有自主设计制造能力！

★关于经典的涡扇6下马原因说辞和斯贝“冬眠”

经典的涡扇6下马原因说辞是：由于配套机下马而使涡扇6失去装机对象。可实际上涡扇6至少被作为强6、歼9的发动机，配套机型不止2型，并非针对性很强的专用发动机，作为一种已经研制成功的发动机，完全可以也应该用在其他地方，而不是废弃；相比之下斯贝从1981年开始居然连国产化都搞不下去，却没有下马，使用斯贝的歼轰7也没有因为配套发动机不过关而下马，而是用一亿元坚持下来了，而之前多少种飞机因为配套发动机解决不了而下马？之后的十几年中歼轰7并未停止研制，而斯贝却可以“冬眠”而不下马，斯贝凭什么有这样的优待？这就不能说这是一个技术问题，而是决策者的好恶问题。

从上面列举的事实可以看出，斯贝一开始就像是在和涡扇6唱对台戏的，争夺装机项目，这可以看作引进与自主研发的矛盾；斯贝在涡扇6研制期间得到了比涡扇6大得多的资金、和政治支持，而涡扇6下马后斯贝马上就没人关心了——资金、设备、政治支持全部销声匿迹了，可谓“狡兔死走狗烹”。

涡扇6和运10，一样的自主研发的关系国家科技实力的关键项目，一样的受到引进项目的打压，一样的得不到引进项目那样的优待，一样的成功后被抛弃，一样的下马后引进项目也不了了之，一样的引进项目让中国有关厂家成为西方国家的打工崽。

与之类似的还有基本研制成功的直-7为同等类型的引进项目“超美洲豹”“让路”。当年发生的这些事情都体现了领导人“造船不如买船”的指导思想，为了“买船”千方百计破坏“造船”，造出来的“船”也要“凿沉”。

（1）：前中国航空工业总公司局长孟赤兵：《谁为“飞豹”插上翅膀——“斯贝”引进风云录》

（2）：前中航技公司处长华润熙：《鬼怪“斯贝”引进亲历记》

（3）：601所：《中国歼击机发展史》


249) 陈美霞：大逆转——中华人民共和国的医疗卫生体制改革

■陈美霞

★从1996至今是台湾成功大学医学院公共卫生研究所教授，是该所创所所长；1986至1996年间是美国芝加哥大学卫生行政研究中心暨研究所研究员、助理教授及副教授；1981至1986年间则是美国德州大学奥斯丁分校助理教授。

这篇论文是笔者2001年应美国社会学学者威廉。科克蓝（WilliamC.Cockerham）之邀而写的英文论文，发表在一本由科克蓝主编、跨国出版社Blackwell出版的大学及研究所层次的医疗社会学教科书上（英文书名：BlackwellCompaniontoMedicalSociology）。此教科书共二十六章，其中有九章讨论医疗社会学理论，另外十七章则从社会学观点分析美洲、欧洲、非洲、中东、与亚洲地区十七个国家的医疗卫生体系，各章由已经累积相当研究经验的社会学者执笔，其中有关中国大陆之一章□□即本文□□由笔者负责。此书2004年再版。

笔者90年代初期在芝加哥大学教学作研究时开始研究中国大陆的医疗卫生，当时，西方学者早已陆续指出中国医疗卫生改革的一些问题。在芝加哥、或在中国大陆，我每当与大陆的学者或学生谈论中国的医疗卫生改革，都会谈起这些问题，我最常说的是，「中国大陆即使要走市场改革或资本主义的道路，也不见得必须把医疗卫生体系市场化、商品化，如，英国是资本主义国家，却拥有非市场化、非商品化的公医制。」然而，中国医疗卫生体系市场化的路就这样义无反顾的、快速的走下去。

1996年，我回到台湾，在成功大学医学院任教，仍继续我对中国大陆医疗卫生的研究。同时，我观察台湾的医疗卫生体系，发现它也跟中国大陆一样，急剧的往市场化、商品化的路滑下去。2001年，藉科克蓝邀请的机会，我较系统的将中国医疗卫生改革的问题以改革前後历史比较的观点分析，写出这篇「大逆转」的论文。同时，我把写成的论文给了中国大陆的学者，建议他们将它翻译出来在大陆发表，或许有针砭的作用。但是，此事石沉大海，我也因全副精力投入批判台湾医疗市场化、商品化的工作，而无暇追踪了。

2005年夏天，我正在芝加哥大学短期研究，在芝大图书馆上网，赫然看到中国国务院发展研究中心「对中国医疗卫生体制改革的评价与建议」的研究报告及大量的相关报导，批判医疗卫生市场化改革的错误，我当时感慨万千：这不就是我2001年论文提出来批判的吗？当年八月，我去北京作研究，因缘际会认识了清华大学求是学会的同学，谈起医疗卫生改革的问题，有共同的愤慨与忧心。我提起这篇「大逆转」的论文，他们热情的表达愿意帮忙翻译。本篇是近五年前写的，部分资料需要更新（如，当时中国尚未加入世贸组织），但是，因为论文是以历史的角度分析的，仍有它以古鉴今的意义，而且文中所指出的问题至今犹在，是以请清华同学翻译发表。【作者】

摘要

在毛泽东时代，中华人民共和国成功发展出一个以预防为主、十分革新性的医疗卫生体系。这一体系包括：发展合作医疗制度；使用赤脚医生；通过群众运动执行全民保健计画；中西医结合；越来越注重农村人口的医疗卫生。然而，在过去20多年的市场改革中，中国将原有的医疗卫生体系改变得面目全非。医疗卫生事业的重点从预防为主转变为医疗为主；合作医疗体系大部分解体；赤脚医生不复存在，绝大部分转为专业化的乡村医生，很多人转而从事更赚钱的工作；官方不再注重群众动员，反而重新强调医疗技术；中西医结合的政策取向变为更依赖西医；医疗资源日益从农村转向城市地区。自1978年市场化改革以来，中国医疗卫生事业戏剧性的变化，的确说明毛时代的医疗卫生体系发生了「大逆转」。

关键字

改革，医疗卫生，合作医疗，赤脚医生，爱国卫生运动，中西医结合

前言

1949年10月1日，毛泽东在首都北京的天安门城楼上宣布中华人民共和国的成立。在接下来的30年时间里，毛领导下的中国建立了中央计画的社会主义制度。这个制度着重在发展国营经济，重视公共福利事业，强调以发动群众为基础的集体主义以及社会平等精神，而在各种服务以及产品的分配上则刻意降低市场的角色。但是，1978年邓小平掌握中国领导权後，却将中国带上了另外一条全新的道路：中国戏剧性地开始了市场化改革，将原来的公有部门、企业和机构私有化，解散农村公社，强调个人责任制，容忍社会不平等的增长（Hinton1990;Leung1994;Wong1994;Weil1996;MacFarquhar1997;Meisner1999）。这一政治、经济和社会的变革被一部经典作品《翻身：中国一个村庄的革命记实》（1966）的作者韩丁（Hinton）描绘为「大逆转」（1990）。

在毛时代，中国以成功发展革新性的医疗体制和强调预防为主的医疗卫生体系给全世界以深刻印象。这一体系包括：发展合作医疗制度；使用赤脚医生；通过群众运动执行全民保健计画；中西医结合；越来越注重农村人口的医疗卫生。然而，在过去20多年的市场改革中，中国将原有的医疗卫生体系改变得面目全非。医疗卫生事业的重点从预防为主转变为医疗为主；合作医疗体系大部分解体；赤脚医生不复存在，绝大部分转为专业化的乡村医生，很多人转而从事更赚钱的工作；官方不再注重群众动员，反而重新强调医学技术；中西医结合的政策取向变为更依赖西医；医疗资源日益从农村转向城市地区。自1978年市场化改革以来，中国医疗卫生事业戏剧性的变化，的确说明毛时代的医疗卫生体系发生了「大逆转」。在这一篇论文中，我们将（1）讨论在市场改革以前医疗卫生体系的主要组成，及其对全民健康状况的影响；（2）分析市场化改革以後医疗卫生体系的变化，及其对人民健康和医疗状况的影响；（3）讨论医疗卫生事业的大逆转对中国和世界的启示。

市场化改革以前的医疗卫生状况

解放前的一个世纪中，中国饱受内战和反帝战争的蹂躏。中华人民共和国继承的烂摊子经济萧条、社会危机重重、民众中传染病、寄生虫疾病、营养不良疾病肆虐（Sideland Sidel1973）。在战後初期，平均寿命不到35岁，婴儿死亡率高达250□（Jamison etal.1984）。医疗卫生从业人员总数少的可怜，无力解决当时人民群众大量的健康问题。从事医疗服务的主体是传统中医和草药医生，许多都缺乏必要的培训和锻炼，无法应对和处理流行疾病和疫情（SidelandSidel1973;SidelandSidel1982）。当时，全国性的预防计画和体系是不存在的（SidelandSidel1973）。

面对这些状况，新中国必须发展医疗卫生体系，以有效解决人民当前迫在眉睫的健康问题。当时，世界上其他面临同样问题的国家最常用的解决途径是采取西方模式或修正的西方模式。这种模式主要的特点包括：（1）严重依赖通过昂贵财力投入培养出来的高技术的专科医生；（2）非常强调较高的医疗技术水准；（3）治疗为主的导向；（4）关注个人医疗服务，而不是建设公共卫生计画（LiandWang1995;Wilenski1976）。这种模式对已经完成工业化的国家也许适合，因为在这些国家里人口死亡率随人民生活和医疗水准的提高、卫生设施的改善而下降。然而，对於发展中国家，实践证明这种模式是不恰当的。有限的国家资源使得发展中国家无法培训足够数量的高技能的西医医疗人员，以完成当时大量的、紧迫的医疗任务。而且，一旦这些医疗人员从学校毕业了，大部分都会呆在城市里，农村居民仍然得不到充分的医疗；昂贵的医疗技术，多半也只有城市居民才能负担得起；以极少数高技能的医疗人员提供个人医疗以及个人卫生服务的方式，无法有效解决在农村贫困人口中传染性疾病蔓延和营养不良疾病充斥的问题（Wilenski1976）。

新中国是少数几个选择异於西方医疗模式的国家之一，它发展了具有重大革新性的公共卫生体系：主要依靠经过很短时间就可培训出来的较低技能医护工作者；发展了劳力密集而不是资本密集的医疗技术；强调预防和初级保健；集中精力实施公共卫生计画，而不是单纯关注个体健康（Rifkin1972;Rifkin1973;Wilenski1976;Maru1977;Wilenski1977;Blendon1979;SidelandSidel1982）。

革命後很短的时间内，新中国提出了医疗卫生事业的四项指导方针（Wilenski1976;SidelandSidel1983）。这些指导方针确定了接下来30年时间内新中国医疗卫生事业的发展框架。这四项指导方针是：

1.医疗卫生体系为工农兵服务；

2.预防为主；

3.中西医相结合；

4.卫生工作与群众运动相结合。

面向工农兵与预防为主

建国前，农民和工人在社会经济地位上处於最弱势，传染病、寄生虫疾病、营养不良性疾病在工农群体中肆虐。在建设社会主义的过程中，新中国把工人、农民、士兵作为最重要的服务对象（注一），这一点也反映在医疗卫生体系的发展方向上（Sidel1975;Wu1975）。同时还强调预防为主，而不是治疗为主。在建国後的叁十年时间里，与世界上其他国家相比，新中国实际上把更多的人力、物力投入到预防而不是医疗部门（Jamisonetal.1984）。

为了改善环境卫生状况，新中国发动了公共卫生运动：消灭了「四害」□□老鼠、苍蝇、蚊子、臭虫（注二）；消灭了性病；控制住了疟疾、血吸虫病等主要地方病的传染源；给民众注射多种预防传染性疾病的疫苗，使人们免受天花、白喉、肺结核等疾病侵害（Heller1973;SidelandSidel1973;Wilenski1976;Jamisonetal.1984;TheEditorialCommitteeforNewChina'sHistoricalExperienceofPreventiveMedicine1991，应为「《新中国预防医学历史经验》编委会」，译者注）。为了保证这些运动能取得成效，在全国范围内发展了以预防为主的基层组织。许多公共卫生工作者受到培训，传染病预防中心或防疫站也在农村人民公社和城市地区建立起来，并配置了必要的卫生设施（注叁）（Heller1973;Rifkin1973;Sidel1975）。这些防疫站同生产队卫生站、公社卫生院以及其他医疗机构的医务人员相互紧密配合，成功的执行了公共卫生计画，发动了公共卫生运动（Rifkin1972;Heller1973）。这些运动最为显着的特徵就是，通过动员群众、发动群众来完成。动员群众、发动群众是公共卫生运动取得成功的最重要原因，後面的章节将专门讨论这一议题。

合作医疗体系

合作医疗体系是中国农村为公社的农民提供预防性的服务、基础医疗和疾病治疗服务的筹措资金和支付系统。在1949年，大约85％的中国人生活在农村地区（Sidel1975;Hu1976）。在合作医疗体系建立之前，农民看病必须自己掏钱支付医疗费用（Fengetal.1995）。然而在农业合作化之後，这种个体支付方法同集体经济之间越来越不协调（Zhang1960）。结果在50年代中期，当时正值农业合作化高潮，很多合作社开始实验性的、为解决农民医疗保健而建立起合作筹措资金及支付体系（Zhang1992;Fengetal.1995）。由於合作医疗制度在执行疾病预防计画方面非常有效，可以保证病人在早期就得到诊断、治疗，并且进一步巩固人民公社的基层卫生组织，因此，党和政府大力鼓励农村合作医疗的发展，并为之创造便利条件（Zhang1959）。从60年代到70年代的文革运动期间，合作医疗制度取得长足发展，相继在很多人民公社建立起来。到1976年为止，大约93％的人民公社建立了合作医疗制度（Zhang1985;Fengetal.1995;Carrinetal.1999）。

公社福利基金和公社成员缴费是合作医疗体系的两大资金来源。在不同的人民公社当中，集体基金的比例也各不相同，从30％到90％不等，平均水准大约为50％。每年公社成员从自己的收入中提取0.5％～2％，缴纳给合作医疗体系（Carrinetal.1999）。公社成员缴费标准，以上一年合作医疗支出情况为依据进行计算，经过一段时间标准就会发生变化（注四）。在大多数人民公社里，如果农民患严重一些的疾病，合作医疗体系因为不具备相应的技术设备条件，而需要转到县医院进行治疗时，农民必须支付基本的挂号费和部分医疗费用。合作医疗体系提供卫生教育、家庭生育计画、预防注射、传染病监测及报告和其他预防性的服务，同时备有基本的医疗设备和药物（Zhang1966;Zhu1989）。合作医疗体系的管理由大队干部、赤脚医生和农民组成的管理委员会负责（Zhang1966;Zhu1989）。赤脚医生□□後面会专门讨论□□是合作医疗体系的核心卫生工作者。

由於公社是合作医疗体系的资金来源（主要就是公社合作基金和成员缴费），公社具有非常强烈的动机降低合作医疗体系的开销（WenandHays1976）。这种降低作用体现在四个方面：首先，中央和地方政府鼓励公社确保成功执行「预防为主」政策和开展公共卫生运动，以便减少公社中疾病和疫情的发生，自然而然合作医疗体系的医疗费用就减少了；其次，在病情加重以前，合作医疗体系努力为病人提供预防性的和基本的医疗服务，并提醒农民一旦病情恶化，治疗费用会更高，督促农民采取预防措施；再次，为了减少药物的花费，合作医疗体系尽量避免过度使用或滥用药物，公社种植、采集、加工、使用具有广阔前景的当地药草、药材，而减少使用昂贵的西医药物；第四，合作医疗体系限制送到县医院去的病人的推荐数量，因为县医院比农村合作医疗诊所的费用高昂得多。赤脚医生充当这些推荐病人的「看门人」，决定病人是否需要转送县医院（Zhang1965a;Zhang1965b;KwangchowProvincialInstituteofMaternalandChildHealthCare1978，应为「广州省妇幼健康照护所（1978）」，译者注;Hu1981;Zhuetal.1989）。

不论农民们的经济地位怎样贫困，合作医疗体系都提供给他们基本的医疗服务。这也为农民节省了不少时间，在之前，农民为了取得医疗，他们必需要花很多时间走远路；在生产大队和生产队里，合作医疗体系使赤脚医生和其他医护工作者很容易取得初级医疗服务技术，使医疗服务在空间上同农民生活融为一体。此外，合作医疗体系还加强了公社卫生所的地位，通过公社基金确保卫生所人员获得必要的培训（Zhang1965a;Fengetal.1995）。

在城市里，存在两种主要的医疗资金筹措和支付体系，分别是公费医疗和劳保医疗。公费医疗建立於1951年，由政府承担经费来源，主要面向国家干部和学生提供医疗服务，这部分受益群体约占全国总人口的2％。劳保医疗也建立於1951年，主要由国营企业提供资金，为工厂中的工人和职员承担全额的医疗花费，并为职工的家庭成员承担50％的医疗花费（Hu1976）。

赤脚医生

赤脚医生（注五）的词语原是50年代末上海郊区农民对身边半农半医的同伴的亲切□称（ReportofAnInvestigationfromShanghai1968）。在1958年□□大跃进的开始阶段（注六）和农业集体化运动、社会主义理想信念的高潮时期（Zhuetal.1989;Meisner1999）□□大量的上海医师组织起来奔赴农村，办短期培训班，将大量农民培养成卫生工作者。主要的想法是，这些受培训的农民医护人员，会以不脱产的方式为当地的农民提供卫生与医疗的服务（ReportofAnInvestigationfromShanghai1968;PekingReview1974;PekingReview1975）。在文革期间，农村合作医疗体系在人民公社中迅速发展，赤脚医生数量引人注目的大幅增加（Zhuetal.1989）。到1978年，中国农村大约活跃着180万赤脚医生（Chenetal.1993），平均在每个生产大队中有3个赤脚医生（Wang1975）。

每个生产队都会选拔他们自己的赤脚医生。最重要的标准是被选拔的人大公无私，愿意「为人民服务」。其他标准，比如教育程度、年龄和个人兴趣是比较次要的（Sidel1972a;RonaghyandSolter1974;Huang1988）。在各个公社之间，培养赤脚医生的方式各不相同。然而，所有的公社都强调预防和治疗常见疾病，培训期也都在3～6个月之间（Wang1975）。培训计画大多在县医院执行，有的时候也在公社卫生所或生产大队由城里来的流动医疗队进行培训（Lyle1980）。合作医疗体系十分注重在职经验的监督和指导以及在职继续教育（注七），也承担这些活动所需的费用（Wang1975;Lyle1980）。

赤脚医生的工作内容因不同的公社或生产大队而有所不同（Sidel1972a）。但是，他们通常有共同的工作任务，包括预性的工作，例如健康教育、卫生防疫、环境卫生、急救、公共卫生运动，以及为一般病人提供基本医疗服务等（Sidel1972b;Hu1976）。因为赤脚医生需负责完成合作医疗体系的工作，上面这些职责也是合作医疗体系的主要工作内容。赤脚医生的收入计算方式跟其他农民差不多。公社成员的收入取决於所在公社的总收入和个人的「工分」数量。赤脚医生的医疗卫生的工作也被视为农业劳动的一部分，以「工分」方式计算（SidelandSidel1983;White1998）。

同西方医疗模式相比，中国农村的赤脚医生系统有几个鲜明的特徵。首先，赤脚医生为数众多，经过短期培训可以满足农村地区紧迫的卫生医疗事业需要。其次，赤脚医生同农民同吃同住同劳动，对谁患有什麽病症、什麽季节会复发了若指掌，比从城市来的西医更了解实际情况。再次，作为农民，赤脚医生同他的病人有同样的阶级地位，比那些来自其他地方技术高超的医师有更强烈的为本阶级成员奉献一生的愿望。此外，半农半医的工作方式缩小了医护工作中的脑体差距，阻止了脱离群众的精英医师的出现，而在西方模式中，这种精英医师大量存在，社会地位都是明显高人一等的（ReportofAnInvestigationfromShanghai1968;Wei1975;Miao1976;SidelandSidel1983）。第四，赤脚医生的推行不仅仅让医疗服务普及化，也让卫生知识普及化，使医疗工作不再成为专职医疗工作者的特权（ChineseMedicalAssociation1974;ChuandTien1974;Wang1975）。

最後，赤脚医生的推行促进医疗服务人员的去专业化，对传统的西方医疗教育进行了革命性改造（注八）。西方医护专业通常排斥培训那些较低技能的医疗人员从事简单医疗工作、治疗常见疾病，因为他们认为这会降低他们的专业水准（Kao1974;Wilenski1976）。赤脚医生的推行打破了这种专业排斥行为，为医疗卫生工作人员创造出一种新的角色。总体上讲，新中国充分发挥人民的创造力，在相对较短时间内培训出大量的赤脚医生，使其人力资源丰富的优势最大化，而使其对昂贵的医疗高科技或高技能医疗人员的依赖最小化。这一政策的实行的结果，使得新中国可以从容面对农村专业医疗人员严重短缺形成的挑战（Wang1975;Wilenskil1976）。

医疗卫生工作中的群众运动

对於共产党来说，革命战争只有发动群众依靠群众才能进行下去并取得胜利（Mao1934;Xu1960;Wilenski1976）。这种认识的基础在於他们深信普通群众只要被赋予正确的认识，适当的动机和权力，就可以解决各种复杂的问题。「群众路线」同样被应用到卫生事业中，因为中国领导人认识到，要迅速地改变中国大多数人的卫生面貌，没有群众的全力参与是不可能的。在全民参与卫生运动的过程中，人们增加了卫生知识，更清楚他们自己的健康问题，因此为了保护自己的健康，他们更倾向於改变平时的不卫生的习惯。在毛领导下，「自力更生」是新中国国家建设的另一个显着主题。在卫生方面的群众路线，同样被贯彻了中国式的「自力更生」政策，群众被动员起来自己解决自己的卫生问题。

群众广泛参与到「爱国卫生运动」中，这些卫生战役通常都是全国范围的。尽管卫生运动每年会有四到五次，最深入的运动通常是在工农业生产间隙期间展开。在中央、各省市、县区、公社、以及小队层次，都有爱国卫生运动委员会，负责运动的执行（贵州东南苗族侗族自治区史编辑委员会1993；广州地方史编辑委员会1995）。农村小队的委员会通常由赤脚医生来领导（Jamisonetal1984）。在运动期间，各种资讯传播手段（如报纸，收音机，小册子，壁报，漫画，讲演，小组讨论，戏剧，街道宣传，展览等等）都用来鼓动人们参与到简单的公共卫生行动中，从清扫街道到灭杀钉螺（Wilenski1976;Sandbach1977;Schwartz1977;SidelandSidel1982）。卫生运动的重点在於预防疾病，包括预防注射，环境卫生，消灭传播疾病的昆虫等。

中国传统医学与西医的结合

从世界历史上看，中医是最古老的关於医学知识和实践的学问。在四千多年的中华文明中，中医对於保持中国人民健康以及保证中华民族的生存有着不可磨灭的作用。但是随着19世纪末西方医学传入中国以来，中医的功效和中医大夫们受到严重的挑战。受到西方科学思想和西方显着的先进技术的强烈影响，许多中国人更乐於用西医药，而置传统中医於不顾。西医大夫们、还有社会中其他一些人士批评中医「不科学」，「迷信」，「不可靠」（Croizier1968;Lee1981）。同样的，在许多发展中国家，传统医学也都受到严重的破坏。很少有国家，在发展全国卫生保健系统中，能够维持传统医学工作者的待遇和地位，或把这些大夫成功有效的整合到正式的国家卫生保健系统中（Wilenski1976）。在中国也是，新政权承继下来的卫生保健系统是以西医为基础的，中医受到非常厉害的压迫（Chen1947;Wilenski1976）。

新中国建立之初，只有少量受到西方医学训练的人才，而大多数又都在城市。然而，还有数量在十倍以上的中医大夫们活跃於乡村与城市中（SidelandSidel1973;Wilenski1976）。为了更好的服务人民群众，必须要依靠他们的参与。结果，新中国在二十世纪50年代初就宣布了中西医结合作为新中国卫生医疗系统组织的四大基础指导方针之一（Wilenski1976;SidelandSidel1982;Guangzhou Local History Editorial Committee1995）。中医的深入研究，包括针灸和草药治疗方法，得到加强，人们不断发现新的治疗方法。

乡村作为医疗卫生工作的重点

新中国的许多公共卫生计画，如爱国卫生运动，在国家建立之初就在城市和农村同时实行。尽管如此，针对农村医疗卫生服务的国家政策直到1965才算真正建立起来（Hu1976;Wilenski1977）。在50年代培养的公共卫生工作者都集中的城市里面，兴建的医疗卫生设施也集中在市区中（Heller1973），同时国家卫生部的资源也大部分用到城市里面（Lyle1980）。这种情况引起那些关注农村人民需要的国家领导者的不满。到1955年，毛已经开始批评国家卫生部只关注城市医疗，而不管农村的医疗需要（Lampton1977）。实际上，到60年代中期，还只有20-40%的医生呆在农村，而农村人口当时占到总人口的85%（Hu1976）。毛的着名的1965年「6．26」指示开始严厉的批评卫生部的城市偏向，并指出了新的以农村为主体的指导方针。毛的指示说：

告诉卫生部，卫生部的工作只给全国人口的百分之十五工作，而这百分之十五中主要还是老爷。广大农民得不到医疗。一无医生，二无药。卫生部不是人民的卫生部，改成城市卫生部或城市老爷卫生部好了。??把医疗卫生工作的重点放到农村去嘛！

毛的指示也激发了大量的城市医疗卫生工作者在「下乡」的运动中到乡村去（Qien1965;TheChinese Communist Party Committee of the Peking Tuberculosis Research Institute1975;Yuan1975）。据估计，在一些城市医院，多达1/3的医务人员到农村工作锻炼。这些医务人员□□通常是在流动医疗小组中□□花费半年到一年时间在农村。他们下乡过程中，提供医疗和疾病预防服务，训练赤脚医生，加强农村的卫生组织，提高其教育程度，同时也在学习农民健康问题过程中接受「再教育」（Sidel1972b）。这些来自城市的医疗卫生工作者中许多□□大约有10万□□定居在农村（Maddin1974；Wu1975）。毛的指示发出之後，国家开始更加关注农村的医疗卫生工作。例如，中央政府在文革之後有60%的卫生预算花费在农村。这与1965年之前的20-30%形成鲜明对比（Hu1980）。

医疗卫生体系的影响

上文中提及的市场化改革前中国的医疗卫生体制，虽然在很多的方面让人印象深刻，但是依然存在着问题。比如，即使在毛泽东对偏向城市的公共卫生部门进行批评近十年之後，城市医疗仍然更方便，医疗技术品质水准也更高（SidelandSidel1983）。合作医疗体系财政上的自给自足在医疗保障和疾病预防上，给予了公社完全的控制自由，但这样也导致了公社之间水准的不一致。富有的公社一般会得到比较充分的医疗卫生保障，而穷困的公社则条件相对不足（Huang1988）。同时由於赤脚医生的训练由各地方决定，他们的水准也因此良莠不齐。一些赤脚医生有时会因为尝试超出他们能力的治疗而遭到批评（Hsu1974;SidelandSidel1983）。另外，在较穷的公社里，由於收入较低，工作又重，赤脚医生的流失率比较高。此外，虽然国家提倡中西医结合，传统医学从业者地位依然低於西医。

然而，正如SidelandSidel（1983）指出的一样，相对於中国发展出这样一套国际公认、成功的医疗卫生体制的成就，上面提到的问题都是微不足道的。它丢弃传统的西方模式，而发展出一套有创意、适应中国建国後叁十年内的实际情况的体制。的确，世界卫生组织有感於这样伟大的成就，在1978年召开的、着名的阿马阿塔（AlmaAta）会议上，将中国的医疗卫生体制推崇为世界范围内基层卫生推动计画的模范（Jamisionetal.1984;Yangetal.1991;Chenetal.1993;White1998）。此外，中国独特的医疗卫生体系创建，深刻的影响了其他国家的医疗改革，启发那些改革者们多多发展适合自己的医疗卫生制度，而不是盲目照搬其他国家的制度（Jamisonetal.1984）。

1949年之後中国人民在健康状况方面的改善在世界范围内有目共睹：很多流行性疾病，如天花、霍乱、性病等得到较彻底的消除，而寄生虫病如血吸虫病和疟疾等得到了大幅度的削减。平均寿命从1949年左右的35岁增加到了80年代早期的70岁。出生婴儿死亡率也从1950年估计的约千分之二百五十减少到1981年的低於千分之五十。1980年，中国的平均寿命高於很多收入水准比中国高的国家。1960到1980年人民平均寿命的增长幅度在很大程度上超过了其他国家（注九）。世界银行的一份报告对於中国卫生部分的讨论直接称呼中国的成功为「中国第一次卫生保健革命（Jamisonetal.1984）」。但是，需要注意的是，中国在医疗卫生方面的成功并不是人民健康状况快速改善的唯一原因。教育水准增加，食品供应充足及平均分配，供水和卫生设施的改善都对此作出了贡献（Jamisonetal.1984）。的确，中国在卫生与医疗方面所做的工作只不过是整个中国社会的改造的其中一部分□虽然是很重要的部分。

任何一个国家的医疗卫生体制都是由其政治及经济制度所决定的（Hsu1977;AlbrechtandTang1990）。正如很多学者（如，Liangetal.1973;Vogel1973;Hsu1977;Bledon1979;Parmeleeetal.1982;SidelandSidel1982）指出的，中国在建国後叁十馀年时间内发展的这种特有的医疗卫生体制很大程度上是由当时的政治、经济、社会和意识形态基础所决定的。然而，由邓小平领导和决策的市场经济改革彻底的动摇了这些基础，并会随之引发扎根於这一基础上的医疗卫生体制的瓦解。反过来，改革後的医疗卫生体制将会体现出邓小平和其他市场经济改革者所创建的新型社会体制的政治、经济、社会和意识形态特徵。

市场改革下的医疗卫生系统

70年代末，当邓和他的政权开始市场改革时，中华人民共和国的卫生条件远比1949年好。不过这个时期的中国人民依然为许多新老疾病所苦。寄生虫和传染性疾病依然在中国一些地方流行，尤其在乡下。此外，那时中国正经历一个疾病形态的变化时期，诸如癌症、心脏病、中风等等慢性病正取代传染病和地方病成为死亡的主要原因（Jamisonetal.1984;Burngarner1990;ZhangandChen1996;MinistryofHealth1997）。

然而，中国的改革者从毛时代继承了优良的医疗卫生体系，因此这个疾病形态的变化虽然严重但其实不难应付。这个优良体系包括（1）组织良好的医疗卫生体系，实践也证明它对增进人民健康很有效果；（2）比49年之後的一、二十年还要更充足的医疗卫生人力（注十）。因此似乎理所当然的，中华人民共和国会利用已经建成的医疗卫生体系来继续先前的努力，以根除在乡下流行的传染病和地方病。为预防、控制和治疗新出现的慢性病，卫生部门自然应当一方面继续采用已有的方案（例如「预防为主」和群众动员），同时提高医务卫生工作者的水准并发展新的预防、控制慢性病的方案。但是中国的改革者没有沿着这条路走。

市场改革的结果是农村公社制度在80年代早期解体，农业生产被去集体化，而新的「家庭联产承包责任制」出台（注十一）。市场改革和责任制同样席卷城市。中国将经济决策转交给了个体企业和组织，遵循追逐利润的原则（Meisner1999）。城乡的市场改革破坏了医疗卫生保健系统的政治、财政、经济和意识形态的基础，从而破坏了这个体系。此外，改革者□其中许多人在文革中受害（最典型的就是邓，他在1966－1976两度被驱逐出权力中心）□把文革中发展壮大或普及的所有政策废除，包括医疗卫生保健的创建（Zhuetal.1989;Chenetal.1993）。因而改革後，上节所述毛时代的卫生政策和方案迅速被抛弃。改革者将中国的医疗卫生保健体系改向，变成个人保健导向的、高科技导向的、医院导向的、资本密集的、商品化的、和偏向城市的西方模式。而这正是建国当初所抛弃的模式（Yangetal.1991;Smith1993;Hendersonetal.1994）。

轻忽公共卫生和偏重医疗服务

与市场改革一致的，政府规定医疗保健财政必须基於自负盈亏的原则（WorldBank1992）。全中国市场改革产生的经济环境已经不适合於公共卫生的目标了。卫生防疫站不再能从政府获得充足的资金（注十二）进行普遍的监测、建立公共卫生设施、控制疫病或预防注射计画。自负盈亏的一个结果是，卫生防疫站提供可以增加收入但是卫生价值低的服务（注十叁），而不再提供没有利润的基本预防服务或公共卫生计画（注十四）（WorldBank1992）。防疫站甚至对预防注射这样的预防性服务和治疗肺结核这样的传染病的服务收费。结果穷人接受这类服务的机会被缩小了（Hsiao1984;WorldBank1992，1997;TangandGu1996）。由於每个医疗机构都是财政独立的，卫生防疫站不再有能力请求其他医疗机构的协作（注十五）（WorldBank1992）。

许多其他的医疗机构也已经是偏向医疗服务的提供而轻忽公共卫生的预防计画了，因为前者更有利可图（Wegman1982;WorldBank1992;Cheung1995;Bloom1998;Caietal.1998;HendersonandStroup1998）。卫生部门也增加对医院和治疗的投入，而减少对预防计画的投入。越来越多的卫生经费被用於购买先进的医疗技术，而疾病预防的经费增长却停滞不前（Hendersonetal.1988）。简单说，预防在卫生预算内的优先顺序非常低（Hu1987;WorldBank1992）。

合作医疗体系的瓦解

合作医疗体系与集体化密切相关（White1998）。「没有农业合作化运动就不会有农村的合作医疗，」中国前卫生部长钱信忠坦率地指出（Qien1993）。伴随农村公社的消失和集体化的瓦解，国家对合作医疗在政治上、意识形态上、以及财政上的支持也腐蚀了（Young1986;Zhuetal.1989;Chenetal.1993;Liuetal.1995）。不顾农民对合作医疗的强烈支持，合作医疗被完全拆除。事实上，一些村庄想维持他们的合作医疗，但却被阻止（Chenetal.1993）。结果有合作医疗的村庄比例从1976年的超过90%减少到1986年的4.8％（Fengetal.1995）。在90年代，即使有地方政府的支持和中央的鼓励，这个比例在1997年也只增长到7%（Tang1997）。

随着合作医疗的瓦解，多数村庄付不起他们的医疗工作者的工资，因而这些医疗工作者只好改行。许多乡村的生产队卫生站卖给个体医生或承包给他们，市场改革前所有的诊所都是集体所有的，但到1990年这个比例就降到只有47％（Fengetal.1995），乡村的初级医疗保健已经大部分落在私人控制之下（Aldis1989;HillierandZhang1990）。到90年代末，已经大约有90％的农民自费看病（Aldis1989;WorldBank1997），在贫困农村医疗和医疗保险的缺乏显得尤为严重（HandersonandCohan1982;Guetal.1993）。私营者追逐利润，从而忽视预防服务，偏重医疗服务的提供，因为後者更有利可图。农民甚至要为预防注射和妇幼健康等预防性服务付钱（Aldis1989;Zhuetal.1989;Chanetal.1993;Fengetal.1995）。

中国政府警觉到农村□□尤其贫困地区□□医疗的严重财政问题，开始推行农村医疗预付方案□□类似美国的健康维护组织（HMO，HealthMaintenance Organization）（Cretinetal.1990;Ho1995;Tang1997;BloomandTang1999）。然而这个方案是自愿参加的，研究显现，很少有农民为保险方案的价值所动，因而很多人不愿意参加这些风险分担的方案。事实上，一些被推出来的这样的计画已经破产（Tang1997;BloomandTang1999;Cartinetal.1999）。这个保险计画在有高利润率的成功企业的乡村或许能实现（Khanetal.1996），但在贫困地区很难（Guetal.1993;Tang1997）。

市场改革对城市的医疗保健也有重大冲击。两个保险系统□□公费医疗与劳保医疗□□已发生深刻变化。两个保险系统的费用随着改革越来越高，其中因素有通货膨胀、人口老化、医疗高科技的飞速扩张、昂贵药品的滥用等（LiuandHsiao1995）。例如，1952-78，1978-85和1985-97各个时段的年增长率分别为3.1％，8.2％和24.4％（LiuandHsiao1995）。成本的增加以及国家向医保系统投入充足资金能力的减弱致使国家采取合理化措施来维持这个系统，包括建立全国性的部分负担政策以及把财政负担分散到城市和企业身上（BoandDong1993;GuandLiang1993;Ding1994;Cai1995;Grogan1995;Zhou1995）。

因此，公务员、事业机构职工和国营企业工人不再享有免费医疗服务。还有，上述合理化措施造成城市之间和企业之间的医疗可获性的极不平等；贫困城市的公务员及国家职工和低利润或无利润企业的职工需要付出更高比例的部分负担、而却享有较少有给付的医疗项目。更甚的是，当移居城市的人口越来越多、同时合资、集体和私营企业（政府没有要求他们提供医保）的数量也在增长时，城市里没有任何形式医保的人群越来越庞大（Grogan1995）。

从赤脚医生到乡村医生

改革前，公社的工分制度和合作医疗的集体基金支持赤脚医生们完成工作（Cheung1995）。毫不奇怪的，当公社和合作医疗瓦解後，赤脚医生的数量从1975年的180万降到1982年的140万再到1984年的120万（注十六）（SidelandSidel1983;Zhuetal.1989;Smith1993）。家庭联产承包责任制和农产品价格的提升使得1978年後农业劳动更加有利可图。因此，许多赤脚医生把更多的时间花在干农活而不是卫生工作上，并且好多人到乡镇企业找工作、或忙於经商或者搬到城里找更高收入的工作（Zhuetal.1989）。

邓的改革一个最重要的主题就是重视「专」（专业技能）甚於「红」（政治态度）（Meisner1999）。改革中，赤脚医生被规定要参加测试，通过鉴定的就成为「乡村医生」。培训时间比改革前更长了□□六个月或更多（Zhuetal.1989）。提升赤脚医生的技术确实是必要的，因为人们对更高品质医疗服务的要求增强，而盛行的慢性病的治疗也比较复杂。然而现在的训练更多集中在理论上而非实践上，更多在临床和治疗上而非预防上（SidelandSidel1982;Koplanetal.1985）。许多赤脚医生希望通过鉴定，因为这意味着可以提升名声、带来更高的收入、因而成为国家职工、得到升等或更多的津贴（Chenetal.1993;Smith1993;White1998）。许多乡村医生私营开业，因此是利润导向的。很多报导指出这些现象的存在：开大处方、打不必要的注射剂以及人为的创造医疗需求。结果从业者忽视例如提供预防服务这样的、获利少的工作（Young1989）。总之，使赤脚医生转变成乡村医生的专业化，以及後来的医疗保健的私有化，已经使赤脚医生制度原有的创新的精髓丢失□□事实上它就是为满足农民的需求而设计的一个去专业化的、草根阶层的医疗保健系统。医疗保健重新被专业医疗工作者所控制。

群众运动退出医疗卫生工作

卫生事业与群众运动结合的政策已经很明显的从国家卫生工作方针中去除了（请见，如，WorldBank1992;Xu1995）。在毛时代，公社会通过工分制对参加爱国卫生运动的农民予以补贴。现在取消了这种制度，参与卫生运动的农民从数量和参与时间上都明显地下降了（Sleighetal.1998）。各级爱国卫生运动委员会都缺乏号召工人农民参与卫生运动的威信。这问题部分源於资金的短缺以及村、镇、县各级卫生单位的不配合。改革之前帮助进行卫生动员的群众组织，包括妇女联合会和共青团，政府都不再支持他们开展卫生运动（Cheung1995）。多数组织在市场改革後都缩编了，结果他们参与卫生群众运动的能力下降了（注十七）。通过合作提高公共卫生水准的鼓舞人心的氛围以及为人民服务的意识形态，是毛时代群众卫生运动成功的一个组成因素，而这些在改革开放後被竞争观念和「致富光荣」的意识形态所取代了（Sidel1993;Cheung1995）。

从中西医结合到以西医为主

支持传统中医仍然是中国国家卫生方针的一个重要面向（WorldBank1992;Xu1995）。但相比改革前，很清楚，中医的作用已经不那麽显着了，医疗越来越依赖於西医（Zhang1981;New1982;SidelandSidel1982;NewandCheung1984;Zhuetal.1989）。由於改革的影响，草药种植园现在不如以前普遍了（New1982）。许多草药店铺关闭了。有关中草药的研究在地方政府的卫生规划里是十分次要的（Zhang1981）。由於公社的解体，不再有集体基金支援组织群众采集、种植、生产中草药。以云南省西南部的农村为例，在改革开放前，这些农村所用的药品有40％到80％是中药；但是90年代後，80％的药品依赖西药（White1998）。外国制药公司与当地医院勾结，向中国医药市场出售大量西药。中药的生产相比之下没有竞争力，逐渐失掉他们的市场份额（ChinaTimes1998）。

重点从乡村转移到城市

在毛泽东时代，城乡之间在医疗资源和卫生设施方面的不平等下降了，特别是在毛泽东1965年6月26日指示发表之後。然而，这个趋势在邓的市场改革之後被逆转了（Henderson1999）。改革之後，国家医疗卫生预算对城市的投入相比对农村的投入大大提高了（Smith1993;Liuetal.1995;HillierandShen1996;Bloom1998）。政府的医疗卫生资源多被用於培训高技能的医疗工作者、建设资本密集型的医疗设备和医院以及购买高价仪器，所有这些都倾向集中於城市地区（Young1989;Hsiao1995;Bloom1998;Liuetal.1999）。结果，中央和地方政府对农村地区投入的资源一直在减缩中。城乡人均医疗费用的差距从1981年的3倍扩大到90年代的5倍（HillierandShen1996）。农村卫生站也经历了技术人员的严重短缺。甚至，他们几乎没有人指导也没有在职培训（Young1989;Shi1993;Liuetal.1995）。

尽管「为工农兵服务」仍然是政府宣传的一部分，但农民、工人不再是国家医疗卫生体系主要考虑的对象。农民必须自己支付绝大部分的健康维护与促进费用。「铁饭碗」政策曾经保障了工人的免费医疗和其他福利，现在则被完全废除了（Leung，1994;Wong，1994）。大多数工人不得不支付大部分医疗费用，许多人根本没有保险。而且，由於中央和地方政府奉行利润至上的政策，毛时代一直认真保障的工人在工作场所的健康和安全措施也恶化了（ChenandChan，1999）。既然医疗和福利有显着下滑，那麽许多农民和工人感到被政府出卖和抛弃就不奇怪了（Weil，1996;Hinton，1990）。

市场改革对医疗保健投入及其状况的影响

1978年之後的市场改革给中国带来了经济的巨大发展。GDP从改革伊始就以高达9％的速度增长（Liuetal.1999），人均可支配收入在调整通货膨胀之後也每年增长6.1％，这个速度至少是美国的叁倍（HsiaoandLiu1996）。然而，经济的增长没有给中国人民的卫生保健和健康状况以相应的改善。尽管共和国医疗支出在1978到1993年间每年以10.9％的速度猛增，这样的投入却并未给大多数人的医疗保健带来改善。全国人口中未加入保险的比例从1981年的29％增加到1993年的79％（WorldBank1997）。没有医疗保险的人大多数居住在农村。此外，中央和地方政府把卫生资源从农村移到城市的举动更激化了这个矛盾。

结果，在医疗的可获性和健康状况方面，城乡间的差距逐渐拉大（Shi1993;Liuetal.1995;Bloom1998）。而且，两大健康保险系统□□公保和劳保，虽然仅仅覆盖了中国人口的15％，他们却占了医疗卫生经费的2/3（WorldBank1997）。城乡间的医疗卫生投入的差距愈演愈烈。在最近一次关於贫困县的调查中，发现30％的村子没有医生；28％的农民因为付不起钱不去看病；25％不得不借钱，6％不得不卖掉财产以支付就医费用（HsiaoandLiu1996）。另一项在1994年进行的调查表明59％的农村病人拒绝住院，因为他们没有支付能力，而城市病人则有40％是这样（Liuetal.1999）。另外，约30－50％的贫困农民是因为看病花钱而致贫（Hsiao1995;Liuetal.1999）。农村和城市里面不同阶层之间的医疗可获性的差距因为收入差距的扩大而扩大了（WorldBank1992;Grogan1995;Hsiao1995;Bloom1998;Liuetal.1999）。

中国人民改革开放後健康状况的变化比较复杂。总体的健康状况是提高了，但是步伐比毛时代大大减缓了。传染病的发生率减低了，而慢性病发生率则增高了（Liuetal.1999）。最近的一个研究调查表明，从1975到1992年，2到5岁的儿童身高增长了，但是身高的增长在城乡之间并不相等（Shenetal.1996）。其他健康状况指标事实上是令人担忧的。尽管经济增速很快，婴儿死亡率在80年代早期就停止下降了（WorldBank1997;Liuetal.1999）。5岁以下孩童死亡率□□一个表徵国家健康状况的可靠指标□□的下降在1980年代中期就停滞了。这让人忧虑，因为在相似经济增速的国家他们的5岁以下孩童死亡率不会像中国这样停滞的。一些地区曾出现过意想不到的传染病爆发（Zhang1985;Zhuetal.1989;Liuetal.1995;HillierandShen1996;WorldBank1997）。平均寿命几乎没有改变，从1982年的68岁到1993年的69岁（HsiaoandLiu1996）。

在几乎每个健康指标上，城市人口都比农村要好，而且差距显着增大了（Bloom1998;Liuetal.1999）。举例来说，城市婴儿死亡率自从1980年代早期一直稳步下降，而农村则在90年代婴儿死亡率却增加了。事实上，对中国的30个贫困县的一个调查发现令人难过的倾向：婴儿死亡率从70年代的50‰上升到80年代末的72‰（Liuetal.1999）。当不同群体的收入差距无论在城市或乡村都在扩大时（Hinton1999;Weil1996;Meisner1999），两个地区内部的不同收入阶层之间的健康差距也恶化了。

中华人民共和国医疗卫生体制改革的寓意

市场改革前後中国医疗卫生系统的大逆转，是一个生动的例子，它表明政治、经济和社会体制的重大变迁对医疗卫生系统的影响有多重大。大多数有关中国医疗卫生系统及其改革的研究，都赞扬改革前公共卫生和医疗保健计画的设计和有效执行以及当时中国人民健康的改善，而对这样的体系在改革开放後遭到瓦解感到遗憾。一些研究者警告中国选择西方医疗模式所潜在的问题，那就是，发展医疗和第叁级保健而牺牲公共卫生以及初级和次级保健；把重点放在城市医疗却牺牲乡村卫生保健；不断增加的城乡之间以及不同收入族群之间的健康不平等；不断增加的医疗费用；还有像那些按照市场模式、采用西方模式运行医疗卫生系统的工业化国家所面临的其他种种问题，等等。世界银行关於中国卫生保健的叁个主要研究报告的作者（Jamison etal.1984;World Bank1992;World Bank1997）就是这种既赞赏中国之前的卫生保健成就又对卫生保健改革发出警告的典型（注十八）。这些作者告诫中国不要追随西方的、主要依赖医疗与高科技的医学模式（注十九），不要让市场的力量控制卫生保健的供给（注二十）。确实，可能是因了世界银行的建议，或者害怕因为卫生保健的恶化使自己失掉统治的合法性□□真正原因还有待考察□□从1994年起，中国政府重新发动并鼓励农村合作医疗系统的建设（Bloomand Tang1999;Carrinetal.1999）。

中国重建在改革之前发展出来的成功的医疗卫生体系是否可能呢？不太可能，有几个原因。第一，中国在市场改革下的政治、经济和社会体制的大逆转，如前面述及的，破坏了先前的医疗卫生体系的基础。第二，中国得以建立自己的独特的医疗卫生系统的另一重要因素是毛的独立自主的政策所产生的强烈的民族自信。它渗入到人们的意识中，使他们认为中国人可以通过自己的努力铸造一个独特的未来。然而，对比鲜明的是，改革之後，盲目崇拜西方的思想再次抬头，因而削弱了民族自信心（Meisner1999）。在卫生保健系统，中国终结了严格的独立自主的科技政策，改革刚开始不久就从西方引进医疗技术。此外，在医务工作者间和政府部门里弥漫着对西方医疗模式的崇拜（Blendon1981;Sideland Sidel1983）。而且，中国将很快加入世贸组织（译者注：已在2003年加入），因而更紧密地纳入世界体系中去，这使得中国更加容易受西方影响的冲击。第叁，「为人民服务」和为集体利益努力是毛时代的意识形态准则，而市场的竞争价值观却主导了改革後的社会。第四，改革後的卫生保健系统已经在不同地域和阶层间制造了巨大的差异，产生了国内外的既得利益集团，他们并且还不断的从改革後的新体制中榨取利润。基於上面四大因素的分析，这篇论文不得不引出一个悲观的结论：没有另一场社会革命，重建先前毛时代发展出来的医疗卫生体系是不可能的。因此，现有的改革了的、西方模式导向的道路会继续下去，并决定未来中国医疗卫生体系的发展。

致谢

我要感谢芝加哥大学的东亚研究中心给予我研究员的资格使我能够利用学校的图书馆资源，还要感谢韩丁给我提出有益的评论意见，以及斯特芬．丹尼尔．罗森柏格为我提供的编辑帮助和我的研究助理郑萍萍提供的杂务方面的帮助。

注释

注一：大多数战士是来自乡下的农民。

注二：麻雀开始被定为四害之一。不过，当人们发现消灭麻雀所带来的生态问题後，便用臭虫取代麻雀作为四害之一（Horn1969）。

注叁：公社是中国农村基本的经济、政治和社会组织，人口通常在1万到6万人。公社兴起於五十年代後期、土地改革结束後发起的集体化运动中。公社所辖的最小分支是生产队，通常由居住在一起的数百社员所组成。几个生产队结合成一个大队，通常对社员的健康和其他集体事务负有更广泛的职责。一个公社通常包括10到30个生产队。公社是农村最基层的正式国家权力机构，它对社员的教育、福利、健康等集体事务负责。公社之上是县和省级的权力机关（SidelandSidel1982）。

注四：例如，浙江省的一个公社因为大病比以往减少以及中草药种植和应用得到普遍的提高，每年每人的合作医疗入会费从1972年的1元（当时等於0.45美元）减少到1973年的0.35元（Hu1976）。

注五：「赤脚」这个说法反映了这些医务人员的主要身份是农民。不过通常--尤其当他们从事医疗工作时--是穿鞋的（SidelandSidel1982）。

注六：大跃进是1958至1960年在中国开展的一场意识形态上和经济上的运动。其意识形态基础是经济发展必须依靠广大人民群众的「革命热情」，经济目标是促进农村地区的工业化，从而解决城市失业和农村不充分就业的潜在问题（Meisner1999）。

注七：例如在福建的一个生产队，一个赤脚医生在她16年的医疗实践中所接受的妇科、内科、外科、免疫学和中医方面的继续教育累积起来超过了4年（Huang1988）。

注八：在西方的医疗体系下，从事医疗的人是专业化的：只有那些受过长期的专业教育并得到执照或从业许可的人才被法律允许提供医疗服务。

注九：根据世界银行的估计，中华人民共和国的平均寿命从1960年到1980年提高了27岁，而同期低收入国家提高约为15岁，中等收入国家为9岁，工业化资本主义国家为4岁（Jamisonetal.1984）。

注十：例如，到1980年代，牙医除外的中国医务人员（包括西医、医生助理、中医和护士）占人口的比例高於发展中国家的平均水准（Jamisonetal.1984），这是1949年後该比例不断增长的结果（SidelandSidel1982）。

注十一：在家庭联产承包责任制中，农户交够国家规定的定量之後，可以在自由市场高价出售剩馀的农产品获取利润（Weil1996）。

注十二：例如，国家为流行病防疫工作所提供的经费从1978年占GDP的0.11%下降到了1993年的0.04%（WorldBank，1997）。

注十叁：例如，卫生防疫中心为增加收入，长期兼而从事为工厂测试水质、为企业验证食物和化妆品的卫生，以及为厂矿职工进行收费的体检等（WorldBank，1992）。更严重的是，1994年的一项调查表明，通过对疾病预防服务的收费和其他的、如实验测试和收费体检等专门服务实现的收入占到县级卫生防疫站预算的56％，更占到了县级妇幼保健中心预算的67%（Bloom1998）。

注十四：例如，环境卫生项目被忽视（WorldBank1992）。以血吸虫防治工作为例，报导表明因为公共卫生专案被忽略，从1980年代早期开始，钉螺的栖息地便不断增长、重灾区扩散范围极广（WorldBank1992）。

注十五：在毛时代，来自生产大队卫生站和公社卫生所的赤脚医生和其他卫生工作者是从事公共卫生工作的主力。但他们在市场改革时期，成为分散的独立的医疗从业者，这就使得传染病防疫站不再有能力组织他们投身於公共卫生计画中。

注十六：赤脚医生的数量在不同的文献中略有差别。例如杨的研究（Young1986）指出1975年有近160万，1986年有近128万，这一资料就与其他研究不同。但无可争议的是所有的研究都指出了人数下降的普遍趋势。

注十七：慢性疾病部分与不健康的生活方式有关（如吸烟、过量食盐摄入、动物脂肪占饮食比重增加等）。因为这些不健康习惯在中国很普遍，通过个人途径的来促进健康行为是无效的。更有效的途径是群众动员、这一市场改革前广泛使用的老策略。工作场所和环境的污染将同样导致癌症、呼吸道疾病这样的慢性病。提高大众群众对这些问题的警惕性并通过广泛参与解决问题，群众动员同样是很有效的途径。

注十八：世界银行报告的作者们呈现显着的例子，特别是因其在关於中国卫生保健的叁篇报告中警告中国私有化、市场化会给卫生保健带来的难题。世界银行的这个立场是不寻常的，因为这与世界银行长期以来在拉美和其他国家推进卫生保健和社会保障系统的私有化的立场是不一致，甚至是对立的（关於世界银行推进私有化的情况可参考Danaher（1994）Pauland Paul（1995））。

注十九：世界银行报告指出西方医疗模式偏重治疗（而不是预防）、对慢性病依赖高科技手段，效率低下。

注二十：世界银行的报告（World Bank，1992）警告说，如果中国继续现行的论量计酬医疗系统，并让市场主导医疗系统，那麽医疗费用无法控制的飞涨、医疗保健极端不平等这样的灾难性的状况很有可能发生。


250) 文革期间毛泽东领导下我国经济发展大事记

[精装本] 于 2006-03-24 15:05:26上贴

{1966年 }文革期间我国经济发展大事记

1月28日 中共中央指出，实行计划生育是一件极为重要的大事。

同日 我国导弹核武器试验成功。

2月19日 毛主席指出，用25年时间基本上实现农业机械化。

2月21日 中共中央界定增加对资本主义国家出口。

3月4日 贵昆铁路比原计划提前9个月接轨。

5月3日 我国第一批“红旗”高级轿车出厂。

10月8日 我国制成第一批10万千瓦水轮发电机组。

10月15日中国出口商品交易会在广州开幕。

12月23日我国在世界上第一次人工合成结晶胰岛素。

{1967年}

1月5日 我国石油产品品种和数量自给自足，勘、采、炼技术登上世界高峰。

1月16日 我国第一台载重150吨中型平板车造成。

4月15日 春季广交会开幕。

6月17日 我国第一颗氢弹爆炸成功。

7月1日 成昆铁路建成通车。

7月7日 全国夏粮丰收，比去年增长一成。

7月26日 我国第一台100吨矿山铁路自翻车研制成功。

9月5日 中国援助赞比亚政府10一无息贷款修建坦赞铁路。

10月5日 我国第一台晶体管大型数字计算机研制成功。

10月15日我国第一台自动化立体摄影机研制成功。

11月15日广交会开幕

11月29日我国最大的无线电望远镜安装调试成功。

{1968年}

1月8日 我国第一艘万吨巨轮“东风”号建成。

1月11日 《人民日报》发表《“自由市场”是杀人不见血的屠刀》

2月23日 我国特大型轴承制成。

4月15日 根治淮北平原涝灾的大型水利工程――新汴河工程开工。

6月20日 我国夏粮丰收。

8月18日 我国早稻丰收。

9月3日 我国研制成第一批液压传动内燃机车。

11月20日万吨远洋巨轮“高阳”号下水。

12月25日富春江大型水电站建成发电。

12月28日我国成功进行一次新的氢弹试验。

{1969年}

2月21日 《人民日报》宣布，截止到1968年底，我国国内公债已全部还清，我国已经成为世界上级没有内债，有没有外债的强大的独立的社会主义国家。

4月2日 第一艘万吨油轮“大庆27号”下水。

5月5日 我国研制成具有独特疗效的抗菌素――“庆大霉素”。

6月13日 决定在上海、天津、大连6个船厂新建8个万吨级船台。

6月30日 《人民日报》报道我国麦类作物丰收。

7月8日 十年时间建成河南红旗渠。

9月13日 丹江变电工程提前完成。

9月25日 药品大幅度降价，比年初降低37%，比1950年降低80%。

9月26日 无偿援助越南5.56亿元。

9月30日 北京燕山炼油厂全部建成投产。

9月30日 我国第一台十二万五千千瓦双水内冷气轮发电机组建成，标志我国奠基制造业进入一个新的阶段。

10月3日 我国第一台5000马力液力传动内燃机车诞生

10月4日 我国第一座旋转氧气转炉投入生产。

10月28日加速第二汽车厂建设。

11月14日加速建设攀枝花钢铁基地

11月16日我国农业丰收

{1970年}

4月26日 我国成功发射第一颗人造地球卫星。

6月1日 各地新建一大批化肥厂。

7月17日 农村中小型水电站装机容量相当于过去的20年的两倍。

10月16日大型现代化露天煤矿――新疆哈密矿务局露天煤矿投产。

10月17日中国全民援助朝鲜13.14亿。

12月25日葛洲坝一期工程开工。

{1971年}

1月2日 我国轻工业形成比较完整的体系。

3月3日 我国成功发射第一颗科学实验人造地球卫星。

5月15日 开展工业学大庆

6月27日 第一艘两万吨货轮“长风”号下水。

7月8日 转发关于做好计划生育的工作报告。

9月27日 中国无偿援助越南36.14亿元。外援金额70亿，建国来最多的一年。

10月2日 追加基本建设投资51亿。

10月25日联合国恢复中国合法席位。

11月18日新华社报道，全国建成1800多座小水泥厂。

11月18日西部地区进行了一次新的核试验。

11月30日调资28%。

12月7日 新华社报道，全国年度水利建设50亿立方米，增加农田3000万亩。

{1972年}

1月13日 从国外引进化肥、化纤成套设备8套，以后又提出引进43亿美元成套设备和单机的方案（即四、三方案）。

1月28日 解放军落实五七指示，发展农副业生产，许多部队做到肉菜自给。

2月21日 毛泽东会见尼克松，双方同意互相发展贸易。

5月13日 新华社报道，我国电子工业进一步发展，1971年收音机产量相当于1965年的4倍。

8月21日 从联邦德国、倭国进口一米七轧机，建在武汉钢铁公司，领有设备在北京、上海、四川、唐山。

9月10日 40万知识青年到农村和边疆安家落户。

10月13日连接中南和死难地区的重要干线湘黔铁路通车。

11月26日月住越南抗美26.57亿元。

12月26日我国第一辆载重300吨的大平板车问世。

{1973年}

1月1日 人民日报发表新年献词，农业夺取好收成，工业生产上升。

1月2日 国家计委提出进口43亿美元国外设备的方案。

2月13日 新华社报道，1972年是解放以来电力发电站装机最多的一年。

3月7日 新华社报道，我国发展组合机床取得显著成就。

3月20日 部分企业和县社试办出口工业品专厂、专车间、出口农副土特产生产基地。

4月10日 决定建设邯邢钢铁、煤炭基地。

4月15日 春季广交会开幕，与我国发展贸易的国家和地区达140多个。

5月4日 中国倭国共同投资施工建设中日海底电缆。

6月18日 国际大米价格上升，中国增加出口100万吨大米换回小麦。

6月28日 我国成功进行了一次氢弹试验。

7月16日 成立计划生育领导小组。

8月1日 新华社报道，夏粮丰收，这是建国以来第二个大丰收年。

8月5日 全国环保会议召开，制定《关于保护和改善环境的若干规定》

8月16日 新华社报道，我国水田农业机械化取得新进展。

8月26日 新华社报道，我国电子工业迅速发展。

8月27日 我国第一台百万次集成电路电子计算机研制成功。

9月3日 我国第一台天文测时、测纬光电等高仪研制成功。

9月12日 新华社报道，全国钻井进尺和建设投产的油井生产能力创历史同期最高纪录。

9月26日 国务院重申对外贸易的重要原则。

9月30日 新华社消息，我国化肥产量比1965年增加一倍以上。

10月15日秋季广交会开幕，与世界150多个国家和地区发展贸易往来。

10月25日西藏发现几十种有色金属、稀有金属和非金属矿产。

11月1日 新华社报道，几十座大中型水电站建成投产，小型水电站5万多个，遍及全国。

11月8日 西藏军区在海拔3800米高寒地区大规模种植冬小麦丰收。这是西藏历史上农业发展的重要变革。

11月13日国务院转批环境保护若干规定。

12月20日新华社报道，中国航空线80多条，连接全国70多个城市，于100多个外国航空公司建立业务往来。

12月22日新华社报道，5年来，800多万知识青年上山下乡。

12月26日新华社报道，同我国有贸易关系的国家和地区增加到150多个，其中50多个国家同我国签订了贸易协议。

{1974年}

1月12日 为在本世纪内实现毛泽东主席提出的用几个五年计划时间赶上和超过世界水平的战略思想，国家计委提出《关于拟定长远计划的报告》。

1月21日 国务院要求跟抓计划用粮、节约用粮、严格控制粮食销量等四点要求。

1月22日 国务院提出在今后三五年内，从国外进口一批大型化学肥料、化学纤维和连续式钢板轧机等设备。

1月30日 国务院批示防止沿海水水域污染。

2月17日 新华社报道，胜利油田去年创年钻井进尺150105米的全国石油钻井最高纪录。

2月19日 新华社报道，我国农村掀起农田基本建设新高潮。

2月24日 汉江丹江口水利枢纽初期工程建成。

3月23日 我国西南交通干线成昆铁路建成。

3月30日 地热发电站在河北怀涞建成。

4月2日 我国第一艘二万五千吨级的浮船坞“黄山号”建成。

4月15日 第三十五届广交会开幕，规模为历届之最。

4月31日 我国第一台医用电子感应加速器研制成功。

5月15日 华北滨海地区又建立起一个新油田――大港油田。

7月17日 我国冬小麦产区推广优良品种，占全国小麦播种面积的80%以上。

8月9日 伞式太阳炉研制成功。

9月12日 国家计委提出增加石油、棉花、部分钢材、化肥进口。

9月12日 我国第一个5万吨级码头建成。

9月15日 黄河青铜峡水利枢纽建成。

9月30日 新华社报道，大型油田――胜利油田建成。

10月3日 我国最大竖井钻井研制成功。

10月23日新华社报道，我国地方小煤矿去年产量比1965年增长两倍多，占全年28%。

10月26日无偿援助越南11.17亿元物资。

12月19日三门峡水电站建成。

12月27日新华社报道，大庆至秦皇岛输油管道建成。

12月31日中央要求切实着金计划生育工作。

{1975年}

1月13日 周恩来提出，本世纪末，全面实现农业、工业、国防和科学技术现代化，我国国民经济走在世界前列。

1月14日 新华社报道，四川省开发天然气取得新成就。

1月15日 新华社报道，我国红麻、黄麻实现自给自足。

1月25日 降低半导体收音机零售价格。

2月3日 景山发电厂首次应用电子计算机控制10万千瓦燃煤气轮发电机组成功。

2月4日 我国最大的水电站――刘家峡水电站建成。

3月29日 高能加速器研制列入国家重点科研项目。

5月30日 我国第一次发现古生界地层油田。

5月31日 国务院界定出口黄金，引进铜、铝、橡胶、涤纶等原料。

7月5日 我国第一条电气化铁路――宝成铁路建成。

7月8日 秦皇岛至北京输油管道建成。

7月19日 新华社报道，我国化肥产量显著提高，上半年增产的化肥可增产粮食100多亿斤或3000多万担棉花。

7月28日 新华社报道，全国铁路上半年货运量创历史同期最高水平。

8月8日 河南地区特大暴雨，国家拨7亿元救灾费。

8月19日 国务院决定2亿美元进口。

8月19日 无偿援助柬埔寨6亿元物资。

8月30日 新华社报道，最近三、四年来，每年有一大批电站建成投入生产。

9月1日 新华社报道，我国今年早稻丰收，单产、总产创历史最高水平。

9月3日 新华社报道，截止到1974年底，我国小水电发电量占总量的三分之一。

9月14日 新华社报道，一亿只广播喇叭连接千村万户。

10月7日 水稻培育出新品种，亩产达千斤左右。

10月27日我国成功进行一次核试验。

11月17日我国原盐丰收，创历史最好水平。

11月26日我国成功发射回收式地球卫星。

12月24日焦枝铁路通车。

12月39日新华社报道，我国农业连续13年全面丰收。

{1976年}

1月21日 又一艘万吨级浮船坞“华山号”研制成功。

3月13日 大型火力发电厂――莱芜电厂投入生产。

3月22日 邮电部门发展传真通讯技术。

4月15日 广交会开幕

4月21日 京沪杭载波电缆投产。

4月24日 6011米超深井打成。

5月1日 从事海洋地质调查工作的人数比1965年增加7.5倍，调查工作发展到黄海、东海和南海。

5月12日 有点职工建成全国微波通信干线。

6月6日 第一座现代化10万吨深水油港大连新港建成。

6月29日 上海黄浦江上第一座公路、铁路双层铁轨建成通车。

7月6日 人工培植的小黑麦在我国西南、西北、华北推广。

7月6日 滇藏公路建成通车。

7月22日 新华社报道，全国夏粮总产量创历史新水平。

7月23日 沿海铁路干线津沪复线工程提前接轨。

7月28日 唐山地震。

8月7日 北京至山海关铁路修复。

8月23日 第一艘五万吨级远洋油轮“西湖号”在大连下水。

9月9日 中国人民的伟大领袖毛泽东同志逝世。

10月5日 现代化化纤联合企业――福建维尼纶厂建成。

11月16日新华社报道，全国80%以上的县建立水泥厂，产量比1965年增长4.1倍。

12月10日江南9省已探明的煤炭储量比文革前增长了2倍。

12月11日高速大型通用集成电路电子计算机研制成功。

http://bbs.people.com.cn/bbs/ReadFile?whichfile=1314228&typeid=17


251) 听妈妈讲那过去的事:文革期间的技术引进和技术消化

[看开点没有过不去的坎]

春节期间和老母亲、女儿一起去海南旅游，博獒之夜没有什么娱乐消遣安排，就陪老母亲聊天，聊天时母亲说起了她当年经历的一些事，也勾起了我的回忆。

母亲是中专毕业，学的是耐火材料。58年毕业分配到武汉钢铁设计院。以现在的标准衡量，母亲的学历不高，但实际上在当时这是设计研究机构较普遍的教育水平了，设计院也有大学生，不过这些大学生的水平和大专、中专也差不多，有的还要差些。

母亲毕业时建国还不到10年，知识型人才较短缺。母亲学的专业在武钢系统是急需的，但不是武汉钢铁设计研究院的主攻方向。刚工作，领导就安排母亲转行做金相，母亲从零学起，很快就成为部门骨干了。母亲做金相行业（呵呵，露怯了，不知道是不是这二个字）时我还没有出世，但长大后听母亲以前的同事夸过她。

70年代初，中国城市化进展迅速，武汉钢铁设计院接到了很多城市给水排水和城市规划方面的设计任务。为了充实这方面的力量，领导又安排母亲和其他几个业务骨干转行。有的业务骨干怕转行太累，业务不容易做精就拒绝了，母亲倒是很有螺丝钉精神，领导叫干啥就干啥，就这样她转行做了给排水。

记忆中的儿时完全不是现在舆论说的那么混乱，虽然每天有半小时学习，但更多时间母亲是在钻研业务。几乎每晚父母都是在加班，夜里9点钟以后才能回家（父亲也在这里工作），晚上我和一大帮设计院员工的孩子在大院里玩耍，等着加完班后一脸疲倦的父母。

平时父母在家聊天，聊的都是工作，现在想起来真是佩服他们对事业的投入。小时候，父母整天教育我们要与人为善，不要贪小便宜。武汉钢铁设计院的职工大多来自东北和上海，我有一个玩伴是上海人，他父母老是教他做人不能吃亏要想着怎么占便宜，害得我有相当一段时间对上海人颇不以为然，直到现在才不再“歧视”上海人。

好了，言归正传。说说母亲亲历的文革期间技术引进和技术消化吸收的事。

母亲的工作主要为武钢系统设计，也做其他钢铁厂和大中城市的给排水设计。那时的设计人员经常要“下现场”，母亲也因而了解到武钢技术引进的事。

那时武钢开始搞“一米七轧钢”工程。在这以前，中国不能生产这种规格的大尺度优质钢（好象是这样吧，哪位学这行的可以研究一下）。武钢引进的是美国、西德和日本技术和生产设备（可见当时也有技术交流，也开放，只是开得不象现在这么乱，蚊子苍蝇满天飞）。当时的政府和冶金部领导非常重视引进技术的消化吸收问题，所以那时武汉钢铁设计院相关专业的设计人员除了要完成本职工作外，还要经常下现场研究新设备。

母亲说，当时武钢来了很多国外专家（我也记得，好象还听谁说过他们的工资是一天300，呵呵蛮高的）。这些专家在安装调试设备时不让中方工作人员在场，他们给的技术资料也很不全面。武钢的人就想了个办法偷技术。这些设备安装期很长，国外专家人又不多，所以设备安装不是很快。每天白天国外专家把设备装好后，晚上中方工作人员都要把设备拆了再重装，还将重点配件拍照。因为这个工作挺累的，所以武钢专门组织了一个小组干这事，轮班倒。我记得一个叔叔就画过其中一个设备的三视图。

后来中国其他钢铁厂生产这种规格钢板就是用的自己的设备和技术，用当时的话来说，是“为国家节约了大量的外汇”。当然这要归功于中国技术人员了。所以说，偷真的是好办法，靠偷建立了自己的技术力。后来的宝钢好象这方面做的就不够好，我随父母来深圳时正是宝钢建设期，武汉钢铁设计院有很多人去了宝钢，据说当时宝钢还出了很多技术事故，有的据说是日本专家搞了鬼

原文链接：

http://bbs.people.com.cn/bbs/ReadFile?whichfile=1269338&typeid=17


252) 漏斗子 看今天的科技成就比文革都惭愧

漏斗子 2005-03-26 19:45

想想现在拿得出手的航天，还是计划经济、也没有股份制，想对外交流可人家怕你盗窃技术不干，就这么个状况，还创造出一流业绩。

航天的底子是改革开放以前打下来的，现在对过去几十年的科研成就和科研人员，近乎全盘否定，实在没有说服力。这个可以用事实说话。

改革开放以前，且不说航天、核子武器等国防工业，就是在基础科学领域，也有不凡成绩。中科院生物所王应睐小组的人工合成胰岛素，数学所陈景润的哥德巴赫猜想，等等也是走在世界前列的。

当时的中国，是世界上不多的有完整工业体系的国家。这个体系的建立，早期还有苏联帮忙，后期完全是自力更生的。如果没有前辈科研人员辛勤劳动，这些成就从何而来？即使受人诟病的航空工业，到运十诞生，从歼击机、强击机、轰炸机、运输机、干线客机、直升机，航空工业已经能够为共和国提供成系列的军民用产品。这才仅仅走了三十多年。比较今天，改革开放已经走过了二十多年，我们又能拿出些什么嘲笑前辈？满大街的外国品牌汽车，满天的波音、空客，难道改革开放的就这个成果？本人也算与科研占点边吧，每每想起这个，真的为我辈汗颜。

说到过去政治运动、文革对科研的干扰，不少人也常夸大其词。现在搞市场经济把一切产业化，对科学研究破坏、干扰比文革政治运动尤甚。对基础科学研究的摧毁，是深入骨髓的。现今拿着博导、院士身价的想方设法捞钱、谋私利的不在少数吧，个人都富起来，不似过去“茶叶蛋”待遇了，但对“公”贡献了什么？一切向钱看对科研院所、大学的冲击，比文革政治运动厉害不止百倍。“再这样下去，科学院已经放不下一张平静的书桌”，这是过来人技术学部邹院士在一次会议上对现状的描绘。

如果看过徐迟的报告文学就会知道，即使在文革时期，讲“又红又专”还有一个“专”字，就是陈景润，每天最多两个小时参加政治学习，其余的时间可以自己支配，没人干扰，在六平方米的小屋子里做出了国际水平的研究。现在科学院、数学所大楼盖了不止多少，物质条件好了千百倍，国际水平的成果又有多少？在记述陈寅恪最后二十年的那本书里，描绘工宣队员每月还要给他送特供食油、特供牛奶，心里老不服气，工人阶级领导一切的日子里，工人待遇还是不如中山大学里的教授们的，不要那个时代的知识分子待遇说得像讨饭一样。

“文革”即使有不是，人们也早已喊出了“拨乱反正”，后人还可以大着胆子搞逆行改革。可市场经济、产业化对科研、教育的破坏呢，有多少反思呢，上上下下不是还在铆着劲“深化”吗，这才是更令人担忧的。中国的教育、科技体制“改革”再如此“深化”下去，就不是仅仅反省、“拨乱反正”就可以解决的。

http://bbs.people.com.cn/bbs/ReadFile?whichfile=911304&typeid=17


253) 毛泽东时代的经济是原子弹经济

数学

2005-12-03 11:17:41

毛泽东时代的经济是原子弹经济

本贴子给出一个新的观点，就是认为，毛泽东时代的经济，是原子弹经济。

那么还是先要定义，什么叫原子弹经济。那就是，整个国家的经济，完全围绕着怎样获得原子弹，导弹，火箭，卫星，核潜艇等战略武器的制造技术，并能够制造出这些东西，装备军队，保卫国家，这样一个目标来进行的经济。这里面核心中的核心，目标中的目标，是把原子弹制造出来。而且，还要以最低的代价，把原子弹制造出来。就是说，我下面将要论证，在毛泽东时代的这种制造出原子弹的代价，已经到达最低，基本上不可能更低。

我们知道，每一个家庭的经济，都可以分为两种，一种是大件，如住房，汽车，彩电，冰箱，等等。那么，家庭的经济根据各家主人的不同，策略通常不同。有的家庭，是过一天算一天，有了钱就逛商场，买一些好吃的好玩的，大件不大件的，并不感兴趣。

但是我来深圳，当时房改不久，因此当时先来的人就买房子，两万元多元人民币一套，这对于当时的深圳人来讲，也是一个相当大的数字，因此自己拼命挣，加银行分期付款，加上从亲戚借，为了买这么一套房子，全家人可是过了相当一段时间的苦日子，包括每天喝稀饭吃咸菜。也就是说，一个人如果想要买大件，那就得自己节衣缩食。

有的打工的，一来深圳，一开始就计划好了，因此钱不乱花不乱用，节衣缩食，目标就是要买住房买大件，为了这个目标艰苦奋斗多年。

那么，对于一个国家来说，原子弹就是一个很大的大件。因此，我以为，毛泽东的心中在考虑经济的时候，一定在想着“我们一定要有原子弹！一定要有一定要有，一定要不惜一切代价都要有！”而毛泽东的这个考虑，实际上代表了绝大多数活着的中国人民和死去的成千上万的中国人民的想法，并不是说，中国人民统统都不这么想，就毛泽东一人这么想。直到现在，如果你搞一个民意测验，对于我国拥有核武器持正面评价的中国人，仍然占据绝对优势。因此，对于一些右派，持有少数人的不同意见，以为原子弹没有什么用处，那你哼哼你的，但是要想让大多数中国人这么认为，那是痴心妄想，这我也是实是求事地说话。

原子弹是在二战中发明的，由美国先发明出来，并在日本投下两颗。杀伤力也是巨大的，举世震惊。

那么，作为美国自己，肯定不喜欢别的国家也能够制造原子弹，更不希望自己的国家的某个城市落下原子弹。因此，从那个时候起，美国就一定处于担惊受怕之中。美国人每天都在想：“别国什么时候也能制造核弹？什么时候？那太可怕了，会不会是我的敌国？”我们一定要做这种换位思考，才能够理解美国人的想法。

但是后来苏联有了，这对于美国来讲是极度失望的。

那么，中华人民共和国成立了。而且，全世界都注意到，经济开始恢复和迅速发展。因此，美国人一定在日思夜想这个问题：“中国什么时候会有核弹？什么时候能够制造出来？什么时候？什么时候？什么时候？那太可怕了！”

为什么美国人会感到特别可怕？苏联有核弹，美国都不一定特别觉得可怕。因为，美英苏是二战中的三巨头，是合作的盟友，美国和苏联好歹有一定的友好关系。如果我是一个美国人，当时对一个二战中协手合作的苏联，一个联合国常任理事会的理事国，并不会感到特别地害怕。

但是中国则不同。中华人民共和国被美国视为非法国家，是一群土匪占领着的地盘。美国人当时一想着毛泽东，那就和近年美国人想塔利班想拉登那样。那么，一群土匪如果拥有了核弹，这件事情害怕不害怕？假想你是美国人，听到拉登有了核武器，已经试爆成功一枚，你害怕不害怕？一定会觉得事态极为严重的。

而且，中国如果拥有核武器，将是第三世界国家中，第一个拥有核武器的。这第一个的拥有，本身是美国最不能够容忍的事情，是一定要管，一定要阻止的。而在中国拥有核武器之后，第二个，第三个，第四个第三世界国家拥有核武器，阻力虽然也很大，但已经不是那么大了。

或者说，如果中国历史上从来没有核武器，是印度成为第一个拥有核武的国家，则美国和苏联都一定会向印度发动战争的。印度和巴基斯坦获得核武器，完全是在托中国的福。当年印度试爆成功第一颗核弹时，美国已经注意到了中印之间已经发生过一场边境战争，因此，也就是希望印度也能够起到制衡中国的作用。但是，美国没有想到巴基斯坦更加不能够容忍，结果两国都试爆核武。但不管怎么说，这两个国家，都是对美国示好的国家。而象伊朗或者北朝鲜要拥有核武，美国人就要害怕得多了。

即便如此，印度和巴基斯坦在获得核武的代价上，比中国的成本要低么？这两个国家立国比中华人民共和国早，且一直实行市场经济。到现在，有谁认为印度和巴基斯坦的人民生活水平要比中国人民的生活水平要好的？如果中印巴三国都是发展到今天都没有核武器，从今天开始发展，则美国一定会进行军事力量的打击的。而且，今天的美国，和五六十年代的不同在于，那个时候的美国，卫星技术，数字成像技术，等等，还远不如今天这么先进，不能够通过卫星的实时监测来及时反应，来保证消灭对方的核武时，自己国家不受到核弹袭击。因此，这件事情的确是越早进行越好，越晚越被动。

因此，美国在中华人民共和国成立之后的全面的目标，就是尽一切努力，阻止中国拥有核武器。美国的情报也将全面围绕着这个目标而展开。

美国人的行动包括两个方面，一个方面是尽最大的努力破坏中国经济发展，或者破坏不了也要阻止中国的经济发展。因为，只要经济发展不上去，国家是很穷的，则科学技术也会受到阻碍，就能够延缓中国获得核武器的时间。

但是，美国人当时的情报来源还是不大行。因为当时美国人还没有卫星，建国之后毛泽东的许多情报美国人搞不到。因此就派侦察机进入大陆侦察。但是，侦察机有被击落的危险，事实上也击落了不少。当时美国也没有多少测量什么地方核弹爆炸的技术。美国人也在迅速发展这种侦测技术。美国人也在全面阻止任何的核材料进入中国。实际上后来在美国有了间谍卫星之后，也还是在分辨率问题上要不断提高。在数字摄影出现之前，拍照就只能够用胶卷，卫星只有回收并进行胶卷冲选才能够看得到照片，这对于准确定位和打击核设施是不够的。

美国人的行动的另一个方面，就是极力说服苏联人，让苏联人来压制中国人不要获得核武器。要说服苏联人，中国拥有核武器不仅美国害怕，苏联也是应当害怕的。美国人说服不了斯大林，但是斯大林死了以后，却成功地说服了赫鲁晓夫。因此，赫鲁晓夫感到中国拥有核武器是特别可怕的事情，尤其是经过试探，发现毛泽东不是一个听话的人，中苏有可能有大的冲突。在这种情况下赫鲁晓夫就更害怕中国拥有核武器了。

只要作一作对位思考就行。比如说，现在北朝鲜就不大听中国的话，那么，国内就有一些人，对北朝鲜拥有核武器，感到害怕，对不对？如果越南拥有了核武，我们会不会感到害怕？会不会害怕他们哪一天发神经扔到我们头上？但是，现在看来越南似乎暂时没有研制核武的能力，是因为越南要比北朝鲜穷，科技实力要弱很多。

所以，当时我们在国内，对这个问题并没有什么深切的了解，而在我们之外的资本主义国家，中国拥有核武，那是一件特别特别可怕的事情。我想，现在的北朝鲜的一个普通人民，想法可能和我当年一样，觉得自己国家拥有核武是理所当然的嘛。因为他是在内部思考，正如我当年是在内部思考一样。

好了，现在美国人和苏联人，就是赫鲁晓夫，要联手压制中国不能够获得核武了，因此双方联手对中国进行经济封锁，两家用尽了吃奶的力气：“我们就是不要让你有就是不要就是不要，要困死你饿死你困死你饿死你！”加上中国的三年自然灾难，导致了极为困难的时期。

而中国的最关键的一件事情，就是在大跃进中发现了大庆油田，能源问题一解决，大庆油田1959年发现，到1962年石油滚滚而出，中国就告别了饥荒了。因此在1964年，美国和苏联，加上日本军国主义，最害怕最害怕的事情发生了，中国爆炸了第一颗原子弹。而且在那个时候美英苏刚达成一个核不扩展的条约，中国完全无视！

因此，当时的美国人和苏联人的想法一定是：不惜发动战争干掉中国的核弹！

但是这件事情是需要策划的。如果要干掉中国的核弹，必须一举完成目标，不能够有一个拖泥带水的过程，一定是这样，要干掉中国的核弹，却让中国的核弹没有机会扔到他们头上。这才是非常难的事情。

而且，美国和苏联，由谁先来干？是美国还是苏联？两家在这个时候相互推，都希望对方先干。因为，谁先干，谁就可能尝到一颗中国的核弹。但是，当时的中国还没有火箭，没有洲际导弹。如果要扔核弹，只能够派飞机投弹。中国的飞机续航能力究竟如何？也不清楚。

但是，战争是一定要发动的，中国的核武器是一定要干掉的。因此，两家就在积极筹备之中。美国率先在越南发动了进攻，但是，克制住自己没有使用核弹，是因为自己战争不升级，就希望中国的战争也不会升级。苏联在赫鲁晓夫倒台之后仍然继续就核弹问题向中国施加越来越大的压力。战争已经迫在眉睫。尤其是中国居然安然地又爆炸了第二颗，第三颗核弹，而且第三颗象是一颗失败的氢弹，因此当时被称作为有热核材料的原子弹。因此，帝国主义是一定要动手了。

但是这个时候毛泽东发动了文革。则一方面，中国国内的动乱让美国和苏联都看呆了。通常而言，当一个国家处于动乱之中的时候，美国和苏联都不想发动进攻。因为，动乱对他们而言是好事。他们希望这个国家在动乱中经济崩溃。而这个时候发动进攻，反而使国内人民团结一致抵御外来侵略，等于帮助对方消除动乱了。既然处于动乱状态，当然就希望中国共产党在动乱中完蛋，谁能够最后上台还不一定，无论是亲苏派上台还是亲美派上台，苏联和美国都能够继续施加政治压力使其消除核武器。我想苏联是希望林彪上台的，就从林彪政变失败后逃往苏联这一点看，也应当如此。

此外，三年动乱并不仅仅是大陆内乱，这个乱还向日本向美国蔓延，导致日本红卫兵的造反美国红卫兵的造反，激起了美国历史上最大的反战运动。

而当三年动乱结束时，美国和苏联失望地看到，原来还是即不亲苏，也不亲美的毛泽东在掌权，因此又赶紧策划和推进战争进程。因此这个时候中国的处境是最危险的，战争一触即发，而且，最大的危险来自苏联。因为美国已经在相当程度上被越南战争和美国国内的红卫兵运动拖住了，苏联却向全苏联封锁住了中国文化大革命的消息。

因此，九大召开完后立即的动作就是迅速地备战，而且是准备核战争，这才有了将二千万知识青年从城市转移到乡村的大行动，即知识青年上山下乡运动。因此中国就深挖洞，广积粮。有人问为什么准备战争就要将二千万知识青年转移到农村？为什么苏联当年准备战争就不是这样？要知道中国要准备的可是核战争呀！对于核战争，防守城市是没有意义的，而先行转移到农村，就能够保存大量的力量。当然，城市的生产也要维持，但大量的工业设施也向三线转移。

因此，在1969年，战争的危险的确是太大太大了。

可是到了1970年，中国利用了动乱的这段时间，即让美国苏联看得目瞪口呆的时候，赢得了制造火箭的技术，中国第一颗人造卫星上天了。这对于苏联和美国又是最可怕最可怕的消息。因为，原来的一切战争筹备，所有的计划又要改变了。

原来只以为中国也许会用飞机扔核弹，因此用先进的雷达系统严密监视，不使中国的飞机突破防线，还是有把握干掉中国却不让核弹落到自己头上的。但现在中国的卫星上天，就说明中国具备了用火箭把核弹扔到美苏大城市的能力，而当时的美国和苏联都没有特别可靠的反洲际弹道导弹的技术，美国直到今天也没有，也正在筹备国家导弹防御系统。

这样一来，想要在干掉中国的同时自己的国家大城市不挨核弹，已经成了不可能的事情。在这种绝望之下，美国和苏联渐渐都放弃了干掉中国核弹的想法，美国的尼克松在1972年访华，策划却始于1970年。而毛泽东很清楚美国为什么急于甚至不惜抛弃台湾这个忠实的盟友要和中国关系正常化的努力是什么，因此见尼克松的第一句话就是开门见山：美国的核弹这么大（树起大姆指），中国的核弹只有这么大（竖起小姆指），你美国为什么要害怕中国的核弹？

再以后，国际社会渐渐把中国拥有核弹拥有战略核武器当作一件平常事，因此以后就渐渐正常了。

好，现在我把这个故事这么说了一遍。现在回想，有没有什么更便宜的造出核弹的办法，我将要经过分析认为，可能没有。也就是说，也许市场经济在中国改革开放之后是正确的。但是，就建国开始的这个制造核弹为核心目标的经济来说，市场经济帮不了太大的忙。

首先要搞清楚的是，制造出核弹的成本，并不仅仅是钱和技术的问题，而是人家不能够容忍，人家要来打你的问题，这一点成本一定要计算清楚。这个成本，是无论市场经济还是计划经济还是别的什么经济，都是这样的。

比方说吧。开个饭店的成本，似乎是租或者借一间临街的房子，装修一下，买来桌椅板凳，锅碗瓢勺，买来油盐酱醋，各种蔬菜，鸡鸭鱼肉，聘些厨师服务员，收银员，所有的这些成本，就是饭店的成本吗？不。如果你的街对面已经有了一帮黑社会先开了一家饭店，你的成本还包括他们没完没了的破坏捣乱，甚至要派团伙进到你的饭店到处乱砸，所有的这些成本，即击退或者成功防御黑社会的成本，统统计算在内。这个成本就要比没有黑社会时的成本，大得太多了。

老野叟说的对，其实制造核弹的技术没有什么大不了的，台湾制造的时候，美军派飞机用水泥给封了。那么，台湾真的想制造核弹，就必须包括进和美国彻底翻脸的成本在内，这个成本对台湾来讲，就太大了，大到付不起的地步。

那么有人可能以为，在毛泽东时代就实行市场经济，就可以做到即有核弹，人民生活又能够改善。下面说明，这也是不大可能的。我不是说市场经济不好，在这里我要和诸位左派划清界限。我认为市场经济是好的。我只是认为，如果以制造核弹为最终目标，市场经济起不到什么作用，甚至可能会阻碍核弹的制造。而核弹已经制造出，各国已经承认了中国拥有核弹的合法性之后，市场经济很可能是正确的。

为什么？国家统计局显示，改革开放前中国的GDP平均年增百分之七，而改革开放后，则年均增长百分之九，这说明了改革开放，市场经济的威力。

但是，如果你去仔细观察改革开放之后中国各个年份的增长速度，会发现，有那么两年，增长率是百分之四左右的，因为那两年受到了帝国主义经济制裁。

因此，也就可以得出结论，市场经济条件下，帝国主义的经济制裁，能够将中国的经济增长率压缩到年增百分之四，即还不如毛泽东时代的经济表现。

因此，如果中国在建国以后一直搞市场经济，则如果还要想搞核弹，人家一看你要搞核弹，就必然要经济制裁，那么，如果你要硬顶，不服软，年增也就只有百分之四，不如毛泽东时代已经达到的平均年增百分之七的程度。

那么，还有一种可能的反驳就是，在1989年中国受到经济制裁的时候，中国的经济已经发展到足够发达的时候，所以增长速度才会慢。如果是在中国更穷一些的时候，增长就不会那么慢的。这里面暗藏了一种说法，一种理论，就是当一个国家或者地区还远不够发展的时候，经济增长速度理当很快的，随便弄弄就是年增百分之七以上的。因此下面我就要反驳这样一种说法，就是经济落后的地区理应增长速度快。

就说这几年，中国的年均增长率，一直保持在百分之八到百分之九左右。但是深圳可是中国的发达城市，深圳这几年一直保持着年增百分之十四的增长率，就是说，增长速度远高于中国的平均增长速度。那么，换言之，既然深圳远高于国家增长的平均速度，也就意味着国家有不少地区的增长速度不够平均值，比如说，国家年均增长百分之八到九左右，可是那些地区则增长速度只有百分之五到六左右，这样和深圳的百分之十四的增长率一起平均，才能够平均到国家的年均增长百分之八到九左右。是什么地区呢？是贫穷地区。

那么，也就是说，一个贫穷地区，在市场经济条件下，它的经济增长率，将远低于象深圳这样的发达地区，而只能达到年增百分之五到六左右。因此可以推断，毛泽东时代，是整个大陆，都相当于现在的中国的贫穷地区，因此，也就只能达到年增百分之五到六左右，而不是毛泽东时代已经达到的百分之七的成绩。因为你现在的市场经济的实现已经证明了这一点嘛。

再重复一遍我的推理：即使在市场经济下要搞核弹，也会受到国际社会的经济制裁，因此，经济增长率也就不会高，人民照样要度过一段节衣缩食的日子。而在这种情况下，市场经济还会有其它的副作用，其中最主要的副作用，就是市场经济会急剧抬高知识分子的劳动成本。

在建国初期，大陆人民有相当多的文盲，因此，缺少知识分子，可以认为知识分子奇缺。而搞核弹是需要大量的知识分子的，特别地大量，少了不行。

那么，在市场经济条件下，劳动力都是有价格的，这个价格是随供需关系而变化的。也就是说，什么样的劳动力需要的多，什么劳动力就贵，价格上扬。比如说，如果厨师奇缺，那么厨师的工资就必然上涨，或者说厨师这种劳动力价格迅速上涨。

因此，在经济发展之初，在知识分子奇缺的情况下搞市场经济，势必导致知识分子的劳动力价格急剧上升，因为供不应求嘛。那么，有人就会说就会有更多的人想当知识分子，会把自己训练成知识分子。这是对的。但是，这种训练仍然要有知识分子当老师，而老师则又供不应求，老师的价钱又会急剧上胀，这样穷人就上不起学，当不了知识分子。这是一个死结。

而且，无论如何，知识分子培训出来总得花时间，培养出一个大学生总要十几年吧？这对于搞出核弹是远水解不了近渴。

在这种市场经济的条件下搞核弹，势必要用市场价来购买知识分子的劳动力，这就使得制造原子弹的劳动力成本急剧上升，上升到国家无法承担的地步。

因此，在建国初期要想搞出核弹，别无选择，只有强力打击知识分子，压制他们的劳动力价格，让他们吃的是草吐的是奶，最大限度地压榨出知识分子的价值。否则的话，国家根本就无法承担这种财力，而且优秀一些的知识分子都会迅速被其它的企业甚至国外聘走。作为经济人的知识分子，必然在自己的劳动力价格被强行压低的情况下进行反抗，一定要镇压这种反抗，否则根本不可能养得起这么贵的劳动力。

当然，会有知识分子爱国，宁可牺牲自己的一切的。但是从整个市场的统计平均而言，作为知识分子的整体而言，是一定不满意自己的劳动力价格被强行压低的。

综上所述，一个后发国家想要搞出核弹，好象必然要经历过我上面分析的路线，也就是说，别无选择地经历毛泽东时代的整个节衣缩食的过程，真的别无选择。

那么，现在就要问，为什么我国就非要弄出核弹不可，不弄出来就不行吗？

这要从毛泽东的矛盾论中去找答案。就是说，在任何的一对矛盾中，总有一方处于矛盾的主要方面，另一方处于次要方面。那么，拥有核弹，就是希望中国今后能够在国际大家庭中处于矛盾的主要方面，而不要处于次要方面。

比如说，资本家拖欠工人工资，则资本家处于矛盾的主要方面，工人处于次要方面。而如果工人阶级专政，你资本家给也得给不给也得给，就是工人阶级处于矛盾的主要方面了。

中华人民共和国建国之前的百年屈辱，就是因为中国总处于矛盾的次要方面，被动挨打，求爷爷告奶奶，在强权之间委屈求全。毛泽东是不喜欢这样的，他是希望中国能够处于矛盾的主要方面，中国本身就是强权，那在国际事务上才是扬眉吐气的。

美国有一部电影，是讲的设想有一颗小行星要撞上地球了，地球上的人类都要死亡，因此美国建造了一个结实的掩体，然后确定人类中最优秀的一些人的名单，让这些人进掩体，其它的人就都死去算了，没有办法。

那么，在这部故事片中，美国有确定保护哪些优秀人物的权力，美国处于矛盾的主要方面。但是，中国的目标就是，将来真有这种事情发生，比如说全人类因为某种灾难，不一定是因为小行星的撞，完全可以是其它的理由，比如说能源危机，必须要有大部分人死，要挑选一些优秀人物活下来，则决定哪些人是优秀的，要由中国决定，这才是中国处于矛盾的主要方面。而拥有核弹，则是中国要成为矛盾的主要方面的必然一步。

而且，说到生活水平，除了吃好穿好之外，有大件是一个重要的生活水平。正如我前面提到的深圳的一些同事，虽然在买房子期间节衣缩食喝稀饭吃咸菜，但是因为有了房子，从有房子这一点看，就是一个生活水平。同样，中国的有核弹，就是一个生活水平，安全和矛盾的主要方面，都是属于广义的生活水平的。

再回想及检讨美国方面，当年阻止中国的核弹产生的过程中，有没有更有效的路线？

一种设想就是，在毛泽东刚解放大陆还立足未稳时，向中国发动全面军事进攻，占领整个中国，消灭共产党，让蒋介石政府继续执政。

这种设想是在实施之中的。要想做到这一点，就必须在核战争和常规战中都取胜，对美国而言，成本才是重要的。

1945年，美国刚有核弹，那么，到了1949年，美国并没有几千枚核弹，当时制造核弹的成本还是相当贵的。我认为当时的美国不过几十颗核弹。当时的核弹还是非常昂贵的。如果全部用在进攻中国上，按在日本一颗核弹杀死二十万人计算，就算一百枚核弹，杀死两千万人，对于一个五亿五千万人口的中国来讲，杀死的还是少数。

而且，你不能够光投弹不进行常规战的陆军进攻。如果说，我就是没完没了地投弹，滥杀无辜，这就是我的战略目标，没有其它的目标。那么美国和希特勒政权无异，则势必导致全世界在苏联的团结下形成新的联盟，美国将失去整个欧洲的支持。

因此，必须是在一百枚核弹的轰炸下，完成占领中国的目标，而不能够是为杀人而杀人，因此，陆军是一定要进入的。

而蒋介石的陆军是一定不能够用的，已经被共军打得稀里划啦。而共军的作战能力根本不受大城市挨炸的影响，是农村包围城市的战略打出来的军队。因此，美国的陆军还是要进攻中国。还是要用常规武器。

要知道美国当时的常规武器，是远没有什么GPS定位，也没有卫星支持，没有什么精确制导，基本上也就是轰炸机水平投弹和俯冲投弹，大炮也就是老一套的定位办法，精度都是差的，想要对付运动战都是没有多少办法的。

另外，你那一百枚核弹投在中国什么地方？中国当时是很烂的，没有什么地方值得炸。稍微值得一点的地方就是上海和广州。但是，用核弹炸不如用陆军占领。我认为如果美国陆军占领，共军是会让出这两个地方的。甚至，会更加多地诱敌深入，导致美国的核弹用起来更不方便。

因此，美国是要测试中共军队的作战能力的。如果测试的结果，是解放军一触即溃，如果美军只需花极低的代价就象当年的八国联军那样占领北京，美军是一定会这么做的。这个测试工作，就是在朝鲜战争中完成。

在完成之后，美国就认为立即打中共并不现实。因此就要继续发展更多的核弹，待到核弹多到能够把整个中国大陆覆盖的时候，美国就会进攻。因此，后来最危险的时候的确应当是在1966年至1969年，那个时候美国已经有了几千枚核弹，确实能够把整个中国大陆炸平的。但那个时候的美国的犹豫在于，不希望在这个过程中自己也挨上几枚核弹，而在1970年，中国的卫星上天，中国果然具有这种能力，美国就打消了立即消灭中国的计划。

从美国人的观点看，中国人只不过是一群烂人，而自己则是高贵人士，为了消灭一群烂人而使自己吃很大的亏，这是不值的。正如一个人和蚂蜂窝对抗，蚂蜂窝原本不是对手，但这个人一定是要保护好自己不受一个蚂蜂的叮且把蚂蜂窝消灭。只要被一个蚂蜂叮了一口，整个行动就会被这个人看作不值。

也就是说，中国发展核武的历史机会也就是毛泽东时代的初期那些年，过了就没有了。如果在1970年中国开始发展核武，美国一定会用几千枚核弹把中国炸平。而在1950年，美国还没有这个能力。

数学文集(http://communext.org/shuxue/)，可任意复制、传播。


254) 需求旺盛不是崩溃边缘，需求枯竭才是崩溃边缘

数学

2007-07-20 15:22:11

需求旺盛不是崩溃边缘，需求枯竭才是崩溃边缘

草桥关民网友认为，一个社会如果什么都要凭票购买，商店里的货架上空空如也，是经济崩溃的边缘的象征。本贴子提出不同意见。

也就是说，有可能情况是反过来的。就是说，一个社会如果什么都要凭票购买，说明什么呢？说明了如果一个商店居然推出了同样一批东西却不凭票，就会被迅速抢购一空。货架上空空如也，也是这个意思，就是说东西都给人们买走了。这又说明什么呢？说明了人们手里是有钱的，有钞票的，只不过有钞票买不到东西，一旦有东西买，就要凭票购买，或者就要排长队购买。

这也就在说明，这个社会的需求远超过供给，需求旺盛，供给不足。

我也记得在文革末期，及文革后的几年，在天津的街道上，只要有人排起了长队，立即就有人二话不说跟着先排上队，然后再问卖的是什么。这都说明了需求旺盛的情况。

可以把一个社会人们的需求比做一个大水池子，则需求旺盛，说明了这个大水池子里的水是满满的，只要随意开一个口子，池中的水就会倾泻而下。这正是市场经济中梦寐以求的好形势。哪个当商人的人，会认为这是一个坏形势？

比如卖手机的商人，做梦都想着第二天一开门，就拥进了一大堆抢购手机的人。卖鸡蛋的人，做梦都想着第二天一开门，就拥进了一大堆抢购鸡蛋的人。遇到那种情况谁都会乐得合不拢嘴的。

也就是说，毛泽东时代创造了这么一个局面，整个国家既无内债又无外债，需求极为旺盛，老百姓的购买欲极强，且远远得不到满足，不得不采用票证来限量供应，这难道不能够解释为形势大好？

实际上从资本家的角度看，就是这样，资本家们当然对一个需求旺盛的地区垂涎欲滴，资本家们当然不喜欢债台高筑。

从市场经济角度看崩溃，什么情况下才能够叫崩溃边缘呢？当然是市场里摆满了东西，但是消费者手里无钱，眼睁睁看着买不起，这才是资本家们特别害怕的。欠一屁股债，这也是特别可怕的事情。

比如阿根廷金融危机的时候，商店里都是摆满了东西的，但是老百姓手里无钱，导致一些人吃蟑螂吃老鼠，或者索性抢了超市。阿根廷全国也债台高筑，欠了国外巨大一笔钱。

当年香港金融危机，虽然曾荫权代表政府出击，制止了香港崩溃，但是香港经济仍然有多年的不景气时期，导致二十多万人失业，而且需求不旺。这个期间我去过香港，从未见过香港的商店上货架空空，仍然是琳琅满目的，但是香港的资本家就在困境中挣扎。

在解放战争时期，国民党统治区经济濒临崩溃，那也是因为老百姓们大多破产，无钱购买东西，这个时期的大上海，仍然是热闹非凡，商店里的东西总是有的。但是，上海的民族资产阶级，则也是纷纷倒闭的。直到共产党来了解放区的天才是晴朗的天，即使是民族工商界也是这种感觉。

因此我倒是觉得，当一个国家或者地区，需求旺盛，供远不应求，且既无外债也无内债的时候，透过现象看本质，那是形势大好的表现，这样的国家或者地区那可真是前程似景。

真正可怕的，倒是债台高筑，供过于求，需求不旺盛，老百姓手里无钱的时候，那才是危险的，那才叫崩溃边缘呢！

数学文集(http://communext.org/shuxue/)，可任意复制、传播。


255) 哪来的“闭关自守”：纪念周恩来总理——对外开放的伟大先驱

1973年，陪同法国总统蓬皮杜观看演出时的周恩来、蓬皮杜和江青

作者: 云淡水暖

日期: 2006-01-09 07:18

1月8日是敬爱的周恩来总理逝世30周年，如同周总理一贯的低调淡定，媒体上的纪念也犹如几朵淡淡的小花。中午吃完饭，无意中在中央电视台6频道看到正在播送纪录片《周恩来外交风云》，看着那些似乎并不遥远的画面，听着那些并非陌生而又久不听闻的解说，周恩来总理，一个为新中国逐步走向世界，为世界所认识，为世界所尊重，直到塑立起世界有影响力、有尊严的大国之形象的，为新中国外交事业呕心沥血一生的，新中国对外开放的伟大前驱的伟人，似乎仍然鲜活地行进在中华民族前进的行列最前端。

周恩来总理可以说是新中国前27年外交事业的奠基人和开拓者，从亲任第一任外交部长到以后任总理的岁月，始终如一地同毛泽东主席等第一代领导集体一道，参与制定和身体力行了新中国独立自主的外交路线，亲历了新中国外交史上的所有重大决策和事件。

不过，在重温周恩来总理外交生涯的同时，已经嗡嗡了不短时间的一种声音不可避免地会自然地浮现出来，就是所谓“闭关自守”，20几年来，一直不断地有人在旁征博引，说新中国建立后的对外格局，是一个“闭关自守”的基调，还有人不无用心地把“改革开放”与“闭关自守”相映，一盆“闭关自守”的脏水，泼在了周恩来总理主理新中国外交事业的岁月画卷上。然事实证明，没有毛泽东主席、周恩来总理、陈毅外长等老一代党和国家领导人的外交决策、运筹帷幄，就没有后来对外大开放的新格局，因为所谓“闭关自守”的后果，是自身在世界上没有立足的基点。

新中国的建立，必定给世界带来一个不无陌生的、令人狐疑的、全然不同于数千年来、特别是数百年来世界对这个“神秘国度”的认识上的全盘更新，这需要一个过程。在西方列强眼里和内心，这个国家曾经是可以为所欲为的、任意呼风唤雨的地方，新中国的建立，最为刺痛西方的就是，作为他们在中国无可争议地享有的特殊权力的象征——各大都市中的租界，已经永久地失去了，在蒋介石时代，美国人享有的中国领空的全面开放、长期驻军的特权也已成明日黄花。在周边国家眼里和内心，一个一盘散沙似的国家，一旦被团结成为一个哪怕是泥团似的庞然大物，也自然不无猜忌，何况有的人还参与了近代对中国的侵略与抢劫。

西方对新中国的封锁，自然就在其失去瓜分特权和意识形态对立的双重因素下展开，目的是从经济、军事上扼杀，美国更是在中国的周边，主导了两次大规模局部战争，而其时还狠赢弱的新中国，又都毫不怯弱地应战了。

而作为“老大哥”的前苏联，在赫鲁晓夫上台、清算斯大林之后，大国沙文主义的意识逐渐占据上风，对新中国这样还在接受其援助。进行艰苦的工业化建设的国家，自然有一种心态上的优越感，做派越来越霸道和令中华民族的根本利益受到损害。

在这样的背景下展开的外交事业，自然显得无比艰巨和需要深邃的远见卓识，而自然，因为“万事开头难”，被以美国为首的西方资本主义阵营封锁和前苏联为首的“社会主义阵营”冷落，两面夹击的局面，恐怕就是后来所谓“闭关自守”说法的由头，然如果不是“误解”，就是别有用心的栽赃。

但所谓“闭”，是指自身不愿意“开”，所谓“守”，是指自身不愿意“放”，新中国自成立始，就一刻也没有放弃过“开”和“放”，但在这种“开放”的前面，总有一个不能逾越的前提，那就是不能够拿中国、中华民族的根本利益做交易，这条规矩被毛泽东、周恩来等不弃寸步，始终如一。在原则面前，有人要价太高，不得不“关”，不得不“守”，否则国将不国。

据电影《周恩来外交风云》解说，早在50年代，新中国就与美国展开了“大使级”外交谈判，但因台湾问题等重大原则问题无法一致，就久拖下来，但50年代与美国的一个外交成果，就是关于双方人员归国的协议，直接导致了钱学森等一批爱国科学家的回归祖国，为新中国的科技发展奠定了重要基础。

而据电影《周恩来外交风云》解说，毛泽东、周恩来等中国领导集体，对赫鲁晓夫的大国沙文主义进行了先是善意劝导，后是坚决斗争。自从赫鲁晓夫应邀访问美国之后，产生了由美苏两大巨头划分世界利益范围的战略构想，中国当然无法接受，赫鲁晓夫到中国来，要求中国配合美苏的世界战略放弃对台湾的主权要求，甚至建议中国可以“暂时让台湾独立”，这样的要求，中国能够答应么，当然遭到毛泽东、周恩来的断然拒绝。

而对周边小国，周恩来始终贯彻了和睦相处的外交方针，电影《周恩来外交风云》列举了许多感人的事例，比如对柬埔寨的援助、对越南的援助、对缅甸的交往，甚至三番五次地对与中国有宿怨的印度的善意举动，在中印边界冲突之后，还亲身参加尼赫鲁的葬礼。最感人的是在访问斯里兰卡的时候，在露天会场，天上下雨，所有在场的当地官员、民众都打起了雨伞，唯独周恩来总理拒绝打伞，站在雨中，周总理的人格魅力，赢得了当地人民的赞叹，第二天，该国就与中国签约建交。

事例举不胜举，都反映出一个事实，周恩来总理主持下的中国外交事业，从来就没有“闭关自守”的痕迹，处处是主动出击的辉煌，毛泽东的管家吴连登说过“毛主席早就把中国的蓝图绘制得好好的，后来的改革开放，其实，毛主席早就做了准备，他在1971年至1972年，与40多个国家建立了外交关系，在他的后期加速对外开放的窗口，包括改善与美国的关系，这都为后来的改革开放奠定了基础。”，周恩来总理就是这一蓝图的忠实实践者。

为给周恩来总理一个公正的评价，我们应该理直气壮地说：哪里有什么“闭关自守”。

《人民春秋》 2006 年 1 月 15 日 总第 69 期 http://maostudy.org


256) 1953-1981中国经济增长全球第一——毛泽东时代真实的发展

1958年招贴画

中国红旗飘

1，我的数据来源于1983年出版的《中国统计年鉴1981》，是正式的官方出版物.当时政治风向大变，右派纷纷跳出来否定毛主席的路线方针，大喊文革时期是经济崩溃的边缘，我国的统计工作者还保持着严谨的，科学的，实事求是的态度对我国的经济数据进行了细致的统计，为我们留下了宝贵的资料.我对他们非常敬佩.

2，刚才我看了一下思闻提供的连接，他的所谓的'正确的'数字的确来自中国的官方网站，但是，是不是就表明他的数据真实呢 我认为，不是.因为该表格非常含糊，没有详细门类，工业增长多少，农业增长多少，重工业，轻工业，铁路运输，公路运输，固定资产投资等等，都没有具体的数据.看表格的说明，据说是对价格因素进行了某种换算，当中就大有文章可做，随便修改几个参数，可以把好的变成坏的，坏的变成好的.现在造假成风，什么GDP啦，股市啦，广告啦，牛奶啦，奶粉啦，只要能造假的他们就绝对不会放过.尤其是右派精英，能够把稻草说成金条.现在是右派当道大肆鼓吹计划经济不如市场经济的时代，他们可能会千方百计造假贬低前三十年的成就，从而来证明他们搞垮国营企业的合理性，来证明他们让工人下岗的合理性，来证明他们搞私有化的合理性.因此，对于现在的统计数字我是表示深深的怀疑.更何况，思闻还故弄玄虚，搞了一个'剔除中间产品价值'的方法.要知道，文革中商品经济不发达，流通过程的中间价值非常少，如果这么换算，文革的经济增长应该更快才是，而他的结果却相反，可见其中有假.

3，文革中的经济增长与现在的经济增长哪个水分大 显然是现在.为什么 举个例子，雷达专家贲德1965年花了12元钱买下的'三接头'皮鞋，舍不得轻易穿，保存到1967年才上脚，一直坚持到1990年.一双鞋穿了23年!这说明那时候的产品质量非常好.从精英的角度来说，这不利于GDP的增长.改革开放之后，买一双鞋可能穿几个月就坏了，必须买新的，23年至少要买23双鞋，GDP就可能增长23倍.再例如，现在有很多假米，假油，假牛奶，人吃了就要生病，生病就要上医院，现在搞医疗产业化，医药费很贵，这又大大有利于GDP的增长.再例如，现在很多人找工作非常困难，在北京，往往家在海淀区却要到朝阳区去上班，每天早起晚归，用电灯的时间就要加长，上班下班要坐车就得付交通费，就要消耗大量的石油，每天劳苦奔波，就容易生病，这么一折腾GDP就可大幅增长.GDP增长结果，大家看到了，原来清澈见底的小溪变成了臭水沟，原来的长江变成了黄河，这样又有好处，大家喝了臭水沟里的水，喝了'黄色'长江的水，又容易生病，这一来又可促进GDP的大幅增长.现在的毒品啦，色情业啦，赌博啦，拆迁啦，都为目前的GDP增长作出了不可磨灭的贡献.然而，把所有这一切计算在内，经济增长还是赶不上1966-1978年的增长.这不能不让右派们气急败坏，这不能不让他们对毛主席更加怀恨在心.他们就不得不再次去想方设法去发明'新的理论'来计算经济的增长.

4，1980-1990经济据说翻一翻，按照这个计算每年经济增长的的确确是7.2%.如果思闻的数据不同，那么，就能说明一些问题.数据是真是假 大家可以自己判断.

5，朱镕基的经济'保八'也是事实，如果思闻说8%只不过是小事一桩，那么他的可信度大家也可自己去判断.

最后，把1953-1981的经济增长数据再贴一遍.

最具说服力的表格，1953-1981中国经济增长全球第一

1953-1981中国经济增长全世界第一.1979-1981的经济发展速度低于文革时期，1979-1981中国经济在好几个方面还出现负增长，给整个发展速度拉了后腿，在技术方面出现倒退.

如果中国在后来的二十年中能够保持1966-1978的发展速度，'四个现代化'的确可以实现，小康不在话下.

从表格还可看出社会主义的经济增长比资本主义快，中国强于JP，苏联强于西德.

摘自官方资料――中国统计年鉴 1981年

1953-1981 国民经济主要指标 每年增长速度 (单位:%)

项目----(1953-1957)(1958-1965)(1966-1978)(1979-1981)

工农业总产值---10.9-----6.0-----8.5-----6.7

国民收入-----8.9------3.2-----6.6-----5.1

农业总产值----4.5------1.2-----4.0-----5.6

机耕面积-----80.9-----24.9-----7.7----负3.6

农村用电量----22.9-----50.6-----15.9-----13.5

工业总产值----18.0-----8.9-----10.2-----7.1

轻工业产值----12.9-----8.2-----8.3-----14.0

重工业产值----25.4-----9.7-----11.8-----1.3

原煤-------14.7-----7.4-----7.8-----0.2

原油-------27.1-----29.2-----18.6----负0.9

发电量------21.5-----17.0-----10.8-----6.4

生铁-------25.2-----7.7-----9.4----负0.6

钢--------31.7-----10.9-----7.6-----3.9

金属切削床- --15.4-----4.4-----12.5----负17.5

内燃机------76.7-----19.1-----19.5----负10.7

民用钢质船----38.8-----0.1-----17.2-----2.1

货物周转量----18.9-----8.5-----8.4-----5.7

铁路周转量----17.5-----9.1-----5.4----- 2.2

公路周转量----27.9-----8.9-----8.5----负2.6

基本建设新增固定资产32.9----2.7-----6.4-----1.4

基本建设投资总额--26.0----2.7-----8.3----负3.7

国家财政收入----11.0----5.4-----6.9----负1.7

国家财政支出----11.6----5.5-----6.9----负0.6

1951-1980年工农业业生产速度平均每年增长(%)

国别-----工业-----农业

中国-----12.5-----4.0

美国-----4.0------1.6

苏联-----8.6------3.1

JP-----11.5-----1.7

德意志联邦--5.8------1.9

英国-----2.3------2.3

法国-----5.0------2.5

印度-----5.9------2.6

1979-1981年中国经济每年增长6.7%.邓小平提出了1980-1990中国经济要翻一翻，也就是每年增长7.2%，在大幅通货膨胀之后，这个目标勉强达到.朱镕基当总理的时候，有一段时间非常重视的是'保八'，也就是经济增长要达到8%，但是，也要看到这其中的经济增长的很大部分是通过外资为外国人创造的，中国人其实只享受了一部分，伴随而来的是巨大的资源消耗和环境破坏.

文革时期据说是'以阶级斗争为纲'，然而经济取得了每年8.5%的增长率.改革开放'以经济建设为中心'，经济增长却不到8%.我们更要看到，文革时期的经济成绩是在帝国主义的封锁下取得的，是在同帝国主义作斗争的过程中取得的.同时，80年前的经济增长并没有造成社会治安的恶化，也没有工人下岗，就业在稳步增长.改革开放之后，经济增长反而不快，而且社会治安急剧恶化，国营企业纷纷陷入困境，很多农民卖血为生，大批工人下岗失业，腐败遍地，小偷成群，毒品泛滥.文革时期，不韬光不养晦，然而，经济实力和军事实力在稳步增长.改革开放之后，叫嚷韬光养晦，不出头，一心一意谋发展，然而，增长反而变慢，军事建设也荒废好多年，只韬光，不养晦，养腐败倒很行.这不由我们不深思.

如果按照文革时期的发展速度，中国经济平均8.5年就可以翻一翻，这是货真价实的翻，而不是有水分的翻.有人也许会说，如果按照当时的方式，中国的经济也许后来会减慢，会低于8.5%，会不会是这样呢 我认为，按当时条件，中国经济不但不会变慢，而且会进一步加快.为什么呢 因为在八十年代会出现几个新的经济增长点:第一，袁隆平的杂交水稻得到推广.第二，中国农业机械化会进一步加快，这会带动一大批产业.第三，计算机产业的兴起，我国在七十年代就自主开发计算机，与西方差距在缩小，如果不是右倾势力，大幅砍掉科研投资，我国应该可以提前几年赶上计算机产业的快车.第四，航空业的发展，如果右倾势力不把中国的大飞机项目砍掉，我国在航空业应该会捞到很大的一块肥肉.第五，航天业的发展，按照当时条件，我国的载人飞船，卫星等等应该会有大的发展.第六，船舶工业的发展，文革时期我们的造船业在快速发展，后来却大幅减慢，以致我国船舶工业到现在还不如韩国，JP.还有电子产业....等等.我们还应该看到，美国在80年前经济发展速度远远低于我国，在八十年代又象吃了药一样突然来一个飞跃，这主要得益于计算机产业，电讯产业和航空产业(其中很多飞机都卖到中国去了).极右势力把这些高技术看成经济负担，而在我们左派看来这些都是机会难得的经济增长点.这就是所谓的'右派懂经济，左派不懂经济'.

右派常常挂在嘴边的是布票，粮票，其实呢，粮票到1991-1992年才取消，也就是说在改革取得'巨大成绩'的八十年代，中国人民还在使用粮票，使用粮票是不是就代表经济不好呢 如果右派不上台，我不敢肯定中国会不会在1991年取消粮票，但是，我敢肯定中国人民在1991年的生活会更好.

有很多人鼓吹社会主义计划经济不如资本主义市场经济，但实际上呢，数据说明，社会主义计划经济发展比资本主义快.当然，社会主义计划经济不是僵化的，一成不变的，必须要根据具体情况进一步发展和完善才能发挥巨大的威力.中国目前的问题，是否定社会主义计划经济所造成的.苏联走社会主义道路的结果是从一个穷国发展成世界第二强国，否定社会主义之后，又从世界第二强国，分裂成十多个小国和穷国.我们再也不能走他们的老路.

以上对比不是为了抱怨，而是为了吸取教训，世界上没有后悔药，以前的损失已经不可挽回.我国的当务之急是要回归宪法，切切实实按照宪法中所规定的那样去发展和巩固社会主义公有制，而不是打着'深化改革'的旗号，继续否定和破坏社会主义公有制.帝国主义亡我之心不死，一方面在军事上，外交上对我国形成了包围之势，另一方面又想方设法在中国寻找他们的代理人，培养汉奸走狗，要从经济上，思想上搞垮我们.我国在经济繁荣的外表下，又隐藏着巨大的危机，不能有一丝一毫的大意.我们已经失去了很多宝贵的时间，再也不能等下去了，要立即行动，纠正过去的错误.停止所谓的国企改制，停止各式各样的所谓的产业化，停止打着'国土整治'的名号进行土地私有化.切切实实保证劳动法的正确执行，再也不能让我们的兄弟姐妹在资本家的工厂里当包身工，再也不能让我们的兄弟姐妹在资本加大工厂里断手断脚，再也不能让资本家克扣他们的工资.切切实实打击假冒伪劣产品，假冒伪劣产品不仅仅浪费我们的资源，破坏我们的环境，而且也毒害着我们的身体.切切实实搞好社会治安，再也不能让小偷横行，再也不能让毒品泛滥，再不能让年轻的女子走上出卖身体的绝路.我们必须当机立断，自主发展我们的大型飞机，自主发展我们的航空母舰，自主发展我们的高速铁路，我们再也不能到巴掌大的小国去求爹拜娘.再也不能等下去了，时间就是生命。


257) 毛泽东时代是科学事业的春天

（华尔街大班/2006.12.12）

多年来，各路精英总是反反复复痛心疾首的控诉毛泽东时代（特别是文革时期）“最不重视知识”，耽误了科学事业的发展，拉大了和国际先进水平的差距，等等。可以说是天天讲，月月讲，年年讲！意图“三人成虎”，讲得我们老百姓耳朵都起茧了！可事实是这样吗？完全相反！

前些日子，田耕网友转贴了左克的文章“辉煌的毛泽东时代——中国计算机事业回顾”，该文用大量无可辩驳的事实驳斥了一些人指责文革时期或者毛泽东本人不重视科学技术的谰言，指明这些人“完全是睁眼说瞎话。” 文章写的相当好，不再赘述。在这里，本大班从另一个侧面用事实来说明毛泽东时代所取得的科技成就。

据2001年修订版《 新华词典》（商务印书馆），有一栏专门记载“科学技术的重大发现发明”。从380万年前人类开始使用火到1999年止，记载了世界各国在科学技术领域的重大发现发明。其中我国最早的发明是公元前700年的“滑轮”，直到公元1280年发明“火铳”（火炮原型），期间有“建成万里长城”、“造纸术”等等的发明。公元1280年至1949年前，除了1929年裴文中在周口店古人类遗址发现第一个北京猿人头盖骨算做可以“安慰”的科学重大发现外，再也没有中国人的重大发明发现。而1949年至1999年这50年间我国有什么重大发现发明呢？一是1965年中国科学院和北京大学联合发明的“人工合成牛胰岛素”，二是1973年发明的“水稻杂交技术”。仅有的两项可载入史册“科学技术的重大发明”均出在毛泽东时代。

新中国成立至改革开放前夕，中国科技领域的重大进展，突出表现在原子能、航天器、医学和农业等领域，如第一颗原子弹、第一颗氢弹爆炸成功，第一颗人造地球卫星发射成功，“两弹一星”的成功研制，不仅大大提高了中国的国际地位，也促进了新中国整体科技事业的发展，对核电、航空、航天等众多的工业部门产生了关联、带动作用，促进了中国在这些领域科研水平的提高。我们还应该看到这些突破性的重大科技成就是在一穷二白、极其落后简陋的基础上，依靠自己“拼命”干出来的！

毛泽东时代取得的世界级的发明和突破性的科技成就是偶然的吗？是从天上掉下来的吗？不是。除了广大干部、知识分子和职工爱国热情高涨，忘我工作外，国家对科技长期、持续的大投入也是科技领域捷报频传的重要保证。1950年——1979年我国用于科技研发的经费占国民生产总值的比例，平均在1.28%，。而80年代所谓的“科学的春天”里科技是如何“受到重视”的呢？1980-1993年间我国用于科技研发的经费占国民生产总值的比例，平均在0.64%。这真是令人啼笑皆非的一组数据。

本大班认为，各路精英在吹嘘什么什么“春天”，什么什么“盛世”，或者在控诉和指责毛泽东时代“摧残科技”“最不重视知识”的时候，不要光扯起嗓子喊口号，也不要整天价把“实事求是”挂在嘴边而尽干些“神吹胡砍”（此处的“砍”非“侃”的笔误）的事！要说服老百姓说穿了很简单，你得拿出硬梆梆的东西来：这几十年取得哪怕是一项可载入史册的重大发明没有。如果没有，那就属于“镶了钢牙吃豆腐——嘴硬货不硬”！因此，精英们以后吹嘘自己时得悠着点，作践毛泽东时代时最好找没人的地方——因为在毛泽东时代，再不济也搞了两项世界级发明！

原载强国论坛


258) 被当年极少数“经济处于崩溃边缘论”者掩蔽、忘却的的辉煌

春天的惊雷

在我们写述集体经济时，有一个的问题常被一些人提出来，即，既然改革开放后无一集体经济不共同富裕，那么改革开放前国家实行大一统的公有和计划，国家为什么不富裕？对此，了解改革史的人一定会清楚，这个问题──说当时经济不能致富、人民贫困、经济处于崩溃边缘，等等，实际是当年改革者发动改革的最重要理由，即改革“因”。

现在我要说：根据实践的反复检验，当时的某些人，为改革造势的某些“根据”和观点，是需要重新斟酌推敲的。

有一点。今天完全可以肯定：当年，有些人为了为改革造势，置毛泽东的社会主义探索、创业之初的基础条件极差、要搞积累……的各种情况于不顾，存有片面地指责昨天不如今天、简单否定过去成就的情况；极个别“经济处于崩溃边缘论”者，还故意掩蔽、忘却昨日辉煌……

历史有惊人的相似之处。这让我们联想到斯大林时代后，一些人为搞“和演”，进行所谓的改革，──以戈尔巴乔夫为最典型，对十月革命的不满意态度，及侮骂性的评价。

英国历史学家Ｅ·Ｈ·卡尔，曾对此作过如下告诫：“危险不在于我们避而不谈十月革命史实上多么大的污点、那场革命使人类付出的痛苦代价、以及个别坏人以那场革命的名义所犯下的罪行，危险在于我们总想全部忘记并在缄默中忽视那场革命的巨大成就。”(1)

这位学者遗憾地表示：不容易对革命做出公正的评价，是因为社会大变动总会激发起人们对未来的、伟大然而达不到（不可能一下子达到，也不会在直线运动中达到。──作者注）的期望，一旦希望破灭，长期的幻灭感和愤世嫉俗的态度便必然接踵而来，而实际的历史成就却被抹煞，或被遗忘了。

卡尔还表示：真正看清历史画面往往需要远离那个革命时代的政治斗争和意识形态斗争，即需要后来人用几代的时间。

英国这位学者的观点，完全适用于对毛泽东所领导的社会主义革命和建设的评价。毛泽东领导中国人民进行社会主义道路的探索，以及这一探索所取得的伟大成就，──因为大跃进和文化大革命的某些问题，而被极少数人抹煞和遗忘了。这种抹煞和遗忘，在毛泽东逝世后的最初几年尤甚。在那一段时间里，关于毛泽东不重视经济工作；毛泽东不懂工业；在毛泽东的最后几年里，国民经济已到了崩溃的边缘（当然谈不上取得巨大成就了）……的议论、批评，可以说是，不胫而走。现在看来，这些议论、批评，有的也要今天的人去议论、评述的。

马克思主义者对人民自己的事业，从来不从消极的角度看问题。可以说，当年，作为一部分人对社会主义起点的第一次反思，在锻炼群众，提高国人的自主意识，促进思想解放，也是有实际意义的。至于其具体内容的合理程度，也还得等待历史过滤、澄清的。

事情在一定条件下走向自身的反面。让一些完全否定毛泽东时代辉煌成就的人，意想不到的是，正是在他们全盘否定的言论里，今天的正直人们，通过整理和比较，回复了毛泽东时代取得伟大成就的本来面貌（最近几年，有人已连续多次发布毛泽东时代伟大成就的备忘录。因为太多，恕我不交代出处）。

正如美国学者莫里斯·梅斯纳所说：

“毛泽东逝世后，一些评论家关于毛泽东主义经济遗产的著作，没详细叙述那个时代的成就，而大谈那个时代的‘不合理之处’和‘不平衡状态’。不过，这些著作却披露了：在毛泽东时期，工业总产值增长38倍，重工业总产值增长90倍。从1950年到1977年，工业产量以年平均13.5%的速度增长；如果从1952年算起，那就是11.3%。这是全世界所有发展中国家和主要发达国家在同一时期取得的最高增长率；而且，中国工业产量在这个期间增长的步伐，比现代世界史上任何国家在迅速工业化的任何可比期间增长的步伐所取得的工业增长步伐都快。毛泽东时代，工业产值占工农业总产值的比重从30%增加到72%，这反映了中国已经从一个主要是进行农业生产的国家引人注目地变成了一个比较工业化的国家。从1952年（那时中国的工业产量已经恢复到战前最高水平）到1976年期间，中国的钢产量从130万吨增长到2300万吨；煤从6600万吨增长到4.48 亿吨；发电量由73亿度增加到1300亿度；原油由实际上等于零增加到8400万吨;化肥产量由20万吨增加到2800 万吨；水泥产量由290万吨增加到4930万吨。在20世纪70年代中期以前，中国就在大量生产喷气式飞机、重型拖拉机和现代远洋轮船。中华人民共和国那时还在生产核武器和洲际导弹，已经在1970年（中国首次成功地试验原子弹以后六年）发射了一颗人造卫星。”(2)

这位学者，还略带讽刺的说：“尽管回忆毛泽东时代的成就已经有点不合时宜，但历史事实仍然是：毛泽东主义政权在改造中国现代工业方面曾经取得巨大进展──这一进展是在极不利的国内和国际环境中取得的……。”(3)

最后，他还结论性表示：中国的经济发展并不像许多西方学者错误地告诉人们的，是以“蜗牛速度”向前发展的；毛泽东时代是中国现代化革命的时代，它与现代世界上任何一个实现工业化的周期相比，是比较快的，尤其是中国在几乎毫无外援和支持的情况下取得这一成就，应该说是格外引人注目的。

中国有句古语：旁观者清，当局者迷。对毛泽东领导中国人民进行工业化道路探索的认识和评价，我们国家的个别人确实存在“不识庐山真面目，只缘身在此山中”的缺陷。

如上所论，毛泽东的探索，当时社会的发展，确是卓有成效的。但不可否认，摸索如何实现从一个长期以农业为基础的人均收入很低的社会，走向工业化，在毛泽东时代，确还有好多问题没有解决。更由于，新中国的诞生和长壮期，有一个时刻要注意的问题：即能否使这一社会主义制度得到巩固！

故此，对于人民来说，鉴于这是开天辟地第一回的壮举，与其去强调失误、局部失败；与其去悲叹、指责曲折，不如正视以往和现实，以求得真正的社会性认识选择的突破。因为，无论如何，探索阶段的实利性成果，同道路开辟后，正常的顺利发展年代的累累硕果相比，总是微不足道的。再者，无论如何，──探索阶段的缺失，总是无法避免的。

所以，对于一个受传统的墨守陈规、因循守旧、明哲保身，不敢露头争先等观念影响较深的民族，较多人们习惯于“求全责备”，故而造成长期停滞、落后于黑暗中的中华民族，敢于“越雷池”，敢于为天下先，敢于打破“万马齐喑”的沉闷空气，敢于另辟蹊径，——那怕这一开端，遇有彻底失败，总是有意义的。

从这个意义上讲：没有毛泽东和当时人们的艰苦奋斗，后来的经济改革家恐怕就不可能有进行新改革的基础；再者，没有前头“九个烧饼的垫底”，今天的“一个烧饼”，更无法造就今日某些人的“饱感”。 此外，人们已有一个更为重要的深层之思：当前某些精英说的那个“大饼”，是不是真正的大和可靠？他们昨天确曾故意忘怯毛泽东时代的辉煌、说过毛泽东时代的“饼”“非常非常之小”啊！

注：

(1)塔理克·阿利:《斯大林主义的遗产:对20世纪世界政治的影响》第9页

(2)[美]·莫里斯·梅斯纳《毛泽东的中国及其发展》第483-484页

(3)同上，第487页

原载强国论坛（春天的惊雷2006-09-24）


259) 真正的科技春天：杂交水稻小麦育种过程中间的“人海战术”和“群众运动”

1965年招贴画

[老田] 于 2006-09-20 11:15:26上贴

老田按：大概是在七四年或者是七五年，我本人就曾经参加过杂交水稻的育种活动。当时我正在小学上学，星期天按照要求都要下生产队劳动，劳动一天可以挣三分工分。受队长指派，在公社的技术员的指导下，我和另外的小伙伴每两个人一组，用稻草搓的绳子来回拉锯，为杂交水稻授粉。记得当时我生产队是拿出十亩最好的水田，进行育种，这些种子似乎不是最后起作用的，秋收之后全部都上交了，一粒都没有留下。今天在家浏览当代中国丛书农业卷光盘，其中涉及到当年的育种问题，就把其中两本书中间关于育种的记载摘出来，供大家参考。

想起自己小时候的一段经历，对照今天的科研体制，十分感慨。若袁隆平在今天的科研体制下，以黔阳农校教师的资格，几乎不可能得到任何有价值的资源帮助，但是他当时一个有价值的发现，迅速导致了一个全国性的科际力量总动员。作为杂交育种事业技术带头人的，不仅有袁隆平这样的农校教师，甚至还有土里吧叽的正宗“农民”――山西太谷县农民技术员高忠丽，真正是土八路和游击队统统上阵的全民动员架势。毛泽东时代的农业科技研究体制，回想起来很让人吃惊，除非没有任何成功的可能，否则，在那样的体制下，各种突破机会肯定会被迅速把握到。一切自然界存在的生物资源，无论是中国的外国的，都被全国性的科研人员和农民合作，象“篦子”一样进行密集梳理发掘，这样的研究过程不仅能够在短期内迅速完成大量的样本试验，而且由于广收并蓄各种种子资源进行杂交，几乎不可能遗漏任何成功机会，杂交水稻就是这样才被发明出来的。如果放在今天“画地为牢、各自单干”的科研个体户体制中间，杂交水稻育种过程中间数量如此巨大的试验样本，搁在任何一个研究机构身上恐怕几百年都不一定能够完成，至于跨省区乃至跨国寻找成千上万种水稻品种进行远缘杂交和样本培植，则几近天方夜谭。今天回想，杂交水稻的育种突破，有且只有当时的中国才具备成功条件，美国的科研机构的钱再多，也一样对付不了此种“高度劳动密集型”的研究项目。

一九六四年，湖南省黔阳农校教师袁隆平，首先开始了利用不育系进行水稻杂交优势利用的研究。他与其他科技人员一起，年复一年，先后用了1000多个品种，做了3000多个组合，进行了多方面的艰苦探索，经过六年的努力，进展都不很大。通过深入细致的总结，他发现所用材料亲缘关系太近，不育特性难以保持。于是，他决心用野生稻进行研究。

一九七○年，一个新的转折出现了：袁隆平带着他的助手李必湖等人，风尘仆仆地来到海南岛，寻找野生稻。他们在农村四处调查，当年十月二十三日，李必湖来到荔枝沟，终于在一片沼泽地里，发现了一株奇异的稻子：它的茎秆匍伏，花药瘪小，花粉败育，这就是他们梦寐以求“向自然索取”的雄花败育的普通野生稻，以后被大家称为“野败”。这一雄性不育系的发现，使他们如获至宝。他们当即把它连根带泥挖出来捧回农场，栽在试验田里，精心培育，一共花了四天时间给63朵花授完了粉，终于获得了3粒金灿灿的珍贵种子。这一重大转折，为应用“三系”（雄性不育系、保持系、恢复系）配套选育杂交水稻的成功，打开了一个突破口。

一个重要的新生事物，能得到及时、有力地支持，它就会迅速发展。一九七一年春天，湖南杂交水稻协作组根据上级的指示，把“野败”材料分别送给10个省、市、自治区20多个单位进行研究。农林部和湖南省农业科学院，先后把杂交水稻列入重大科研项目；中国农林科学院召开协作会，成立协作组，与湖南省农业科学院共同组织这项研究。从此，一个以“野败”为主要材料，培育“三系”的协作攻关，有计划、有领导地在中国南方10个省、市、自治区蓬勃展开。几十个科研单位，使用上千个品种，做了上万个杂交组合，与“野败”进行回交转育。许多科研人员为了争时间，抢速度，一年四季，转战南北，“春在本省，秋赴广西，冬奔海南”，加速世代繁殖和选育。有的连续几年风餐露宿，不回家过春节。一九七二年，袁隆平和江西省萍乡市农业科学研究所颜龙安等科技工作者分别育成了第一批水稻雄性不育系和保持系，但是仍然找不到恢复系，“三系”仍然不能配套，不能用于生产，试验遇到了困难。就在这时，中国农林科学院又召开了全国水稻协作会议，总结经验，肯定成绩，加强组织，扩大研究材料，选用了长江流域、华南、东南亚、非洲、欧洲等地的1000多个品种进行测交、筛选，找到100多个有恢复能力的品种，一九七三年，广西农学院的教师张先程等和湖南省的科技人员，先后在东南亚的品种里找到一批花药发达、花粉量大、恢复率在90%以上强优势的恢复系，籼型杂交水稻的“三系”配套成功了！

首批杂交水稻即以其独具的特点和强大的优势，闪耀在水稻的绿色王国里：其根系发达，分蘖性强，茎秆粗壮，穗大粒多，米质良好，适应性广，抗逆性强。它只需一般稻种十分之一的种子，即每公顷15—22.5公斤，就获得每公顷7500公斤以上的产量。接着，为了攻克繁殖制种上的难关，他们边试验、边繁殖，总结出一套完整的繁殖制种方法，使制种产量从开始每公顷150—225公斤提高到一九八五年的1500多公斤。这不仅大大降低了制种成本，而且为大面积推广提供了条件。与此同时，他们也探索出一套与杂交水稻相适应的高产栽培综合技术。

在南方杂交水稻取得重大进展的时候，从一九七一年开始，北方稻区以辽宁省农业科学院水稻研究所杨振玉等人为主，连续进行了六年粳稻杂交优势利用的试验，于一九七五年选育出黎优57，一九八五年在辽宁、北京、河南、山东、山西、陕西等省、市示范推广10.67万公顷，比常规稻增产15—20%，显示了北方杂交粳稻的优势。

经过广大农业科研人员和农民群众的共同努力，杂交水稻得到迅速推广，从一九七六年到一九八五年，十年累计种植面积达5066.7万公顷，这在中国水稻良种推广史上是从来没有过的。经过多年、多地区试种和大面积生产实践，无论是籼型杂交稻还是粳型杂交稻，比常规稻一般每公顷增产750多公斤，多的增产1500—2250公斤，这对促进粮食生产的发展起了重大作用。同时，这一科研成果还推广到了世界一些国家。一九七七年，中国杂交稻在柬埔寨试种成功；一九七九年，引到菲律宾国际水稻中心；一九八○年，以中国第一项农业技术转让给美国。中国杂交水稻研究的重大突破，不仅为大幅度提高水稻产量开辟了新的途径，而且丰富了遗传育种理论与实践，对世界农业科学产生了很大的影响。

与此同时，湖北省沔阳县沙湖原种场科技人员石明松，一九七三年从作一季晚稻栽培的农垦58大田中，发现了自然不育株（即核不育水稻植株），并进行了持续十年的研究。一九八三年初根据农牧渔业部的建议，在湖北省农牧厅和湖北省科委的领导下，成立了湖北省核不育水稻研究协作组。该组经过三年集中力量攻关，系统地开展了基础理论研究和应用研究，使湖北核不育水稻的研究进一步取得了重大进展。在应用研究方面，他们已经取得可供生产利用配组的稳定的新不育系粳稻15个，籼稻2个。石明松利用核不育材料选育的籼稻中39和粳稻晚粳73，一九八五年已在较大面积上进行示范，每公顷产量分别获得8250公斤和9750公斤，显示了巨大的增产潜力。湖北省农牧厅和湖北省科委于一九八五年十月召开鉴定会，对石明松发现的核不育水稻进行审定通过，正式命名为湖北光敏感核不育水稻。（当代中国出版社《当代中国的农作物业》电子书第三章第一节）

从一九四九年到一九八八年初步统计，全国共选育出农作物新品种3000多个。其中一九八七年统计的30种作物1279个品种中，种植面积在66万公顷以上共16个。中国自育的优良品种，已在粮、棉、油等主要作物生产上占主导地位，而且主要农作物品种三十多年来一般都更换了3—5次，每次品种更换都使产量和质量有较大的提高。七十年代，以袁隆平为代表育成的中国杂交水稻，比常规稻一般每公顷增产750多公斤，多的增产1500—2250公斤，对促进中国粮食增产起了重大作用。杂交水稻一九八○年作为中国第一项农业技术转让给美国，同时还推广到世界其他一些国家。这一重大的突破，不仅为大幅度提高水稻产量开辟了新的途径，而且丰富了遗传育种理论与实践，对世界农业科学产生了很大的影响。湖北省石明松发现的水稻光敏感核不育，为水稻广亲合育种提供了重要资源。山西太谷县农民技术员高忠丽，发现小麦雄性不育株，经过多次进行杂交得出的后代均有一半是雄性不育株，经中国农业科学院研究员邓景扬鉴定，定名为太谷核不育小麦。这是世界上第一个被发现的具有显性不育基因的小麦天然突变体，在基础理论研究和育种应用上有很大价值。中国农业科学院研究员鲍文奎育成的异源八倍体小黑麦，是自然界不存在的新物种，穗大粒多，抗逆性强，面粉品质好，蛋白质含量高。在棉花生产中，科学工作者开展了无毒素棉（低酚棉）的育种工作，先后育出几十个无毒棉的新品种和新品系，在综合利用上有很大的经济价值。油料生产，中国的低芥酸油菜新品种育成，芥酸含量在1%以下，商品菜籽芥酸含量在5%以下，有的品种不仅芥酸含量低，而且硫代葡萄糖甙含量也低，属“双低”品种。中国育成的玉米自交系间杂交新品种，以其显著的杂种优势，可使单产普遍提高20—30%，甚至更多一些。这些品种通过评定，在七十年代中期以后大面积推广，对农作物增产起了重要作用。（当代中国出版社《当代中国的农业》电子书第七章第三节）

*****************************************

回复关系：

杂交水稻小麦育种过程中间的“人海战术”和“群众运动”(老田: 2006-09-20 11:15:26)7565 Bytes(1/478/9)

杂交水稻一九八○年作为中国第一项农业技术转让给美国，——转让费是多少？(长刺的猬: 2006-09-20 18:58:53)0 Bytes(0/4/0)

社会主义经济体制比资本主义的优越就在全国同心协力的大协作。现在私企遍地，不被工人破坏就算好了。(银川骑: 2006-09-20 15:53:11)0 Bytes(0/8/0)

一项成就的产生，骨干起了很大作用，但归根到底是一个集体、整体协同努力的结果。(贱人贱之: 2006-09-20 15:08:18)24 Bytes(0/19/0)

把群众组织起来，把社会主义事业不断前进。(淅汉: 2006-09-20 13:01:36)0 Bytes(0/27/0)

我在初中时就是小麦育种小组组长，课外在本校的试验田里进行很规范的小麦育种试验！(天下无马耶？其真不知马也！: 2006-09-20 12:19:47)0 Bytes(0/26/0)

市场经济下，交易和协商成本，由于利益矛盾变的。。。。。。(物流是打败资本主义的一个钥匙: 2006-09-20 12:16:48)0 Bytes(0/29/0)

人民群众的社会实践造就了精英，不是精英自己多么神通！(平常居士００１: 2006-09-20 12:11:21)0 Bytes(0/24/0)

这才是真正的科技春天， 只有在毛泽东周总理时代才有!(不碍事: 2006-09-20 11:51:56)0 Bytes(0/32/0)


260) 为了不忘记大寨

刘可非

当代很多中国人大概都不会忘记大寨这个地方，它是山西省昔阳县的一个普通小村庄。因为毛泽东曾经发出过这样的号召：农业学大寨，这样，它便一度写满了九百六十万平方公里的神州大地。

前几日，笔者游览了大寨。

我没有被大寨当下的繁荣所打动（据他们介绍，2002年大寨的产值已经超过了一亿），然而，当我面对着半个世纪前大寨人战天斗地所留下的遗迹：长城般的石坝、天梯般的农田、绿缎般的树林……，我却深深地被感动了，且久久地不能平静。

往事如云烟。

在第三届全国人民代表大会上，周恩来总理代表国务院所作的政府工作报告详细地介绍了大寨，并指出：“大寨大队所坚持的政治挂帅、思想领先的原则；自力更生、艰苦奋斗的精神；爱国家、爱集体的共产主义风格，都是值得大大提倡的。”为什么一个泱泱大国的总理，竟然在政府工作报告中不惜篇幅，详尽地向全国介绍一个不足八十户人家的生产大队的点点滴滴，而且还把大寨精神提到了几乎无以复加的高度呢？现在回头来看，也许更值得回味。

一、什么叫做奋斗

看看大寨吧。

只要看看大寨上世纪五六十年代的历史就能体会到。

解放初期，当地有首歌谣形容大寨之穷：“扛长工，没铺盖，卖儿女，当乞丐，有女不嫁穷大寨”。许多人也许都还记得那个穷大寨的象征：“七沟八梁一面坡”。对其自然环境之恶劣，可以略举如下：解放初全村七百多亩地，却被各个“梁、沟”分割成四千八百多块；全年无霜期只有五个多月，亩产量只有七八十斤；十年九旱，不旱则涝，连续下它几天雨就成洪灾，比如一九六三年的大雨不但冲掉了大寨的良田，还冲垮了大寨人的窑洞。就这么个绝对是穷山恶水的地方，后来却造就出了著名的旱涝保收的“海绵田”，跨过了令“江南”也汗颜的亩产千斤关。

这当然不是天上掉下来的，当然不是人的头脑想出来的，更不是被万能的嘴巴吹出来的。她是靠大寨人艰苦奋斗换来的！

大寨人艰苦奋斗的事例，多得无法列举；大寨人艰苦奋斗的精神，壮烈得无法想象。这里只说一个例子：著名的“三战狼窝掌”。

狼窝掌历来是给大寨造祸的地方：杂草、野狼、洪灾。1955年冬，大寨人开始向狼窝掌开战。整整一个寒冷冬季的辛劳，58个劳动力筑成了38道堤坝，填下了几万方黄土，终于造就了30多块粮田。第二年，人们播种，种子发芽。当着历尽辛劳的人们看着成长的禾苗、计算着能多收多少粮食的时候，一个黑夜，一声霹雳，一场大雨，冲掉了一切。可怜的汗水、可怜的种子、可怜的肥料，可恨的大雨！

人们没有倒下，他们总结了教训，第二年继续开战。一样寒冷的冬季，却是更多的血汗，以及这些血汗造就的更坚固高大的石坝和二十多亩人造田。在这块珍贵如金的田地上，人们又次播种，种子又次发芽。面对着禾苗带来的希望，他们不再回味上年的创伤。然而，又是一个黑夜，又是一声霹雳，又是一场洪灾，带来的又是一片狼藉和虚无。

毛主席为什么要说与天奋斗其乐无穷？也许在于：老天爷似乎总是给那些奋斗的人们设置障碍，或者说，要奋斗就必须要战天斗地。

鲁迅似乎说过，真正的勇士敢于直面惨淡的人生，敢于正视淋漓的鲜血。大寨人也许不知道鲁迅这句话，但是，却遵循着鲁迅揭示的逻辑。

要做真正的勇士何其难也；而真正的勇士，他们的目标也绝不会是为了“勇士”这个称谓。

面对两次的失败，大寨人几乎就要绝望了，放弃了。因为大寨人并不想当勇士，他们的目标不过那样地简单而又直接——造田，而造田的目的，也不过是想为自身的生存创造更好的条件。可也正是这个目的，又一次地激励了他们；两次的失败，也又次激起了他们领头人——陈永贵的干劲。

陈永贵一有空就呆在狼窝掌发愣，寻找失败的原因。终于，石桥和砖窑给了他启示，因为它们是拱形的，所以能承受巨大压力。找到了原因，有了成功的希望乃至把握，第三次奋斗开始了。全村劳动力总共不足60个，可赶赴工地的却有70多人，因为有些是夫妻上阵、全家出动了。那一年，气温达到零下二十多度，开工第二天就下起了大雪；为了拿到石头，人们到三里地外的石山上用锤砸、用钎开，而后再靠人抬到狼窝掌；饥饿了，就在工地吃着大寨特有的“冰碴饭”（那是因为热饭送到工地之后都结成了冰）。那个因“让贤”而声名远扬的大寨前党支部书记贾进才，仅在这次改田中就开出了一千八百多方石头。据说，他一生开的石头可以从大寨到北京摆个来回！

终于，凛冽的寒风和满腔的热血造就了坚固的石坝和丰产的梯田。终于，老天爷低头了，大寨人胜利了！

你能想象一个人的能力有多大吗？你能想象一个普通的人可以造就怎样的奇迹吗？而奇迹对人类所提出的要求，却也不过是简单而又不简单的两个字而已：奋斗。

以下一组数据，也许能在一个层面展现大寨人的奋斗：自1952年，他们每年用于农田基本建设的劳动比田间劳动多三倍；每个劳动力土石方作业量达1000多立方米，担土80多万担；每人每年担石头880多担，担粪、担庄稼十万斤；把垒起的大坝换算成一米高两米宽，可从大寨铺到大庆……

这个奋斗造就了大寨的奇迹：一个有女不嫁的穷大寨，一度成为全国农业的榜样，成为全国人民“朝圣”的地方……

多年来，好多参观过大寨的人们无不为大寨精神所震慑，然而，回到本地后却依然我行我素。其中的原因有很多，但一个很重要的方面就是，他们认为，大寨精神虽好，但别的地方学不来，因为大寨奉行的是苦行主义，拿人不当人：轮大锤，冰碴饭，高强度的体力劳动，最低限度的生活水准……他们甚至对此予以嘲笑。然而，每个人都应当知道：人类幸福所需的各类资源，大多不是上帝赐予的，而是人类自身拼搏得来的。如果每个人都不愿践行这种“苦行主义”，后人又怎能享乐呢？包括现今的大寨人，如果没有他们前辈的那种苦行，又哪里来得今天的好日子呢？如果一个民族都去贪图享乐而不去艰苦奋斗，那么，这个民族必将永远享受不到安乐。

二、什么叫做自强

看看大寨吧。

当着后来的大寨一度受到指责、甚至被诬为“黑旗”的时候，有人经过“精心计算”得出了这样一本账：大寨历年交给国家的粮食，实际上等于国家每斤倒贴二角二分五点几几几几，因为国家帮助他们输了电，修了滑索，建了灌溉系统，支援了推土机，解放军帮助修建了“军民渠”……对于这样的计算，不管别人怎样评论，至少我是懒得反驳。不是因为找不到反驳的理由，原因很简单，因为我懒，不愿意搭理他们。

反过来，我倒是从大寨的奋斗史上看到了那种中华民族数千年来一以贯之的宝贵精神——自强不息，或曰自力更生。因为大寨在最需要救济的时候没有伸手，而是依靠这种精神寻求自救；因为大寨在别人最需要救济的时候，向别人慨然伸出了援助之手。不妨举个例子。

一九六三年，大寨遭了七次灾；八月份最肆虐的一次大雨又下了七天七夜，冲毁了四百多亩粮田，冲塌了一百一十多眼住人的窑洞。当着从县里开完会的陈永贵冒雨赶回村里，看到人和牲畜都很安全的时候说了一句话：我要给大家贺喜！

当时的大寨已经成为先进典型；大寨受灾后的慰问电报电话接连不断，上级的援助也是一笔接着一笔。然而，大寨人不要！援助物资不要，援助款项也不要。曾有一天，上级已经把一马车的援助物资（衣服被褥之类）送到了家门口，结果，陈永贵把赶车的人招待一顿饭之后，车都没卸，就让人家连车带货给拉了回去。

产粮的“坡”已被破坏，住人的“窝”也已被破坏。是先治“坡”还是先治“窝”？他们的选择是：既治“坡”又治“窝”。白天治“坡”：大人小孩一大早就下地，成年男人修田坎补地边，女人孩子一株一株地扶苗补苗；晚上治“窝”：建房工地几乎彻夜通明，打石声音此起彼伏。过度的辛劳和困倦让大寨人走路都打趔趄。

终于，这种坚忍不拔、自强不息又一次带来了回报：原计划五年恢复土地、十年建成新村，可实际上仅两年就恢复了土地，仅三年社员就全部搬进了新房！就在受灾当年，大寨的亩产依然达到704斤，卖给国家二十四万斤粮食，比上年仅减产百分之四。《人民日报》被感动了，11月28日刊登了长篇通讯，“奋发图强，自力更生，以国为怀，顾全大局——大寨大队受灾严重红旗不倒”。

大寨大队为什么“受灾严重红旗不倒”，不就在于他们那种自强不息的战斗精神吗？为了让村民接受这种精神，当时的陈永贵曾列举了让很多“理论家”们也拜服的“自力更生的十大好处”，不妨摘引如下：1）不依靠国家就等于支援了国家；2）自力更生战胜灾害，显出了集体的力量，使大家更爱集体；3）自力更生可以激发大家奋发图强，对个人有利；4）可以证明集体经济是铁打的江山，长人民志气，灭敌人的威风；5）对锻炼干部有利，让干部多动脑筋，多想办法；6）可以带动兄弟队也克服困难，有利于开展革命竞赛；7）能培养社员战胜灾害的勇气和本领，对今后战胜灾害有力；8）国家可以腾出钱和粮支援其他灾区，能促进全公社的团结；9）对培养接班人有利，等他们长大了，也能学先辈一样；10）自力更生对促进大寨大队继续革命有利。这“十大理由”，曾在庄严的人民大会堂博得了雷鸣般的掌声。

大跃进后期，不少人开始饿肚子。一度，谷糠竟也成了好东西。一个小商贩曾想以每斤三角的价格收购大寨的谷糠，陈永贵没有答应。然而，只要是凭借公社或者大队的介绍信，是为了集体的需要，他却按照每斤三分钱的价格把他们的谷糠一车车地“卖”了出去。那时，许多人、许多大队到大寨来借食粮、借种子，大寨从不谢绝。“还债”的时候，还什么粮收什么粮，没得还的，就以交给国家的价格收钱。这种作为，难道是存心想拿国家救济、占国家便宜吗？

自强不息，艰苦奋斗，等等等等，这些都是我在多年前就已熟知的词汇，对它们的含义当然也不陌生。然而，大寨的这些作为、这些作为所内蕴的精神，却再次让我进一步体会了这几个字的意义，并再一次让我强化了这种已有的认识：有很多字眼、很多词汇，我们往往会穷其一生都难以真正地理解它们。理解了它们而不去实践已经比较可怕，更加可怕的是人们没有理解、甚至根本不会去理解，更为甚者，他们还会对那些精神投以轻蔑的冷笑。由此，我不知道怎样去理解当代那些为了拿国家救济而宁愿哭穷的人们，也不知道这些人们面对当年的大寨会作何种感想。

三、什么叫做集体

看看大寨吧。

集体经济的优势是多方面的，其中最根本也是最通俗的一点就是：组织起来力量大、效益高。然而，要想使集体经济的那些优势能够得以发挥，却要一个最根本的前提：劳动者必须具备从事集体经济的足够的积极性，否则，一切必会走向反面。而要激发这种积极性，只要人人大公无私这一个前提就足够了。只可惜，当代历史条件下，一般来说这只能是个梦想，所以毛泽东才深有感触地说，严重的问题是教育农民。既然如此，难道当代历史条件下就没有实施集体经济的足够基础吗？也不是。如果具备这样三个条件，集体经济照样能够良性运作。它们是：1）人们加入集体经济是自愿的而非强迫的；2）必须严格实行按劳分配，也即，按照人们对集体经济的贡献大小来决定他们的所得；3）集体经济的领导者必须具备“公仆”特征，也即，领导者必须要大公无私，抑或必须要一心为民、先公后私、吃苦在前，享受在后。大寨的集体经济，恰恰具备了这三个条件。让我们来看。

大寨的第一个互助组是贾进才组织起来的，后来被人们称为“好汉组”。此处对它不做详述，因为它远不如陈永贵组织的另外一个“老少组”来得成功。所谓的“老少组”，是指由村里九户老人和小孩组成的互助组，他们无依无靠，缺劳动力，少劳动工具。然而，他们结成互助却是发自内心的愿望，因为非其如此，他们就会重新走回“缺粮卖地”的老路。陈永贵无疑是个强劳动力，也许是因为信仰，也许是因为仗义，这都不重要，重要的是他答应了老少爷们的请求。那时的老少组，迸发了强烈的生产积极性，人家休息他们不休息，人家不团结他们团结。结果，这些鳏寡孤独式的老人和孩子们，年底的收成竟然每亩比好汉组还要多三十斤。这是第一个条件的鲜明写照。

后来，互助组、合作社的优势越来越明显，那些单干的人们无论如何也无法与集体的力量竞争和抗衡，结果，他们便一个个地要求入社了。合作的规模越来越大，可规模扩大之后又怎样保证人们的生产积极性呢？他们的办法是“评工分”，根据一天的劳动态度和强度，一个一个地评。再后来，他们发明了“评标准工”，以一个强劳力的标准当作最高分，其他人的工分按照那个标准来比照。如此一来，多劳多得、少劳少得、每个人都不得不发挥出自己的最大能力，人们的生产积极性得到了充分保障。这就是第二个条件的鲜明写照。至于发展到后期，这种方式在全国推广之后变异，原因则是复杂的，而其中最重要的一个，就是并非所有领导干部都是真正的公仆。这个问题，让我们留待后面再议。

集体主义经济的优势在那时的大寨，得到淋漓尽致地发挥；而大寨人也充分地享受到了集体经济带给他们的好处。比如，在像大寨那样严酷的自然环境里，如果没有组织起来的力量，那么，在狂暴肆虐的大自然面前，人们就只能俯首听命、任其宰割。古来的大寨人之所以永远未能摆脱贫困，腐朽的剥削制度固然是根本原因，但未能发挥集体的力量也是一个不应忽视的因素。没有集体的力量，大寨人怎能够造就平山造田的壮举，又怎能抗拒类似1963年那样的特大自然灾害。

一时之间，爱国家、爱集体在大寨蔚然成风，以至荣登了周恩来的政府工作报告。时至今日，“一大二公”已经被历史抛弃，社会主义式的集体经济也已经被“联产承包责任制”所取代，而当代国人的集体主义精神也就随之而淡化了。但是，在当代的大寨人那里，我们却依然可以感受到他们对集体的感情，那种比其他地方更为强烈些的感情。

四、什么叫做公仆

看看大寨吧。

前面我们曾经提出过，领导者是否是真正的公仆，对保证集体经济的良性运作至关重要（实际上，领导者的作用，还不仅仅在于此）。那么，当时大寨大队的领导是怎样的领导呢？让我们来看一看他们之中的典型：时任大寨大队党支部书记、后来成为国务院副总理的陈永贵。

陈永贵是典型的贫苦出身——他的父亲在卖掉妻儿之后，用个担子挑着五六岁的陈永贵到了大寨，把他委托给一个贾姓人家之后，终又跑回老家，把自己吊死在祖坟前的一颗枯树上。陈永贵在大寨村那个善良却贫困人家的照应下，历尽人间苦难，终于在死亡线的边缘生存了下来。所幸的是，严酷的生活也把他铸造成一条好汉、一个倔脾气、一颗对穷人的同情之心和对私有制的愤恨之心，以及一种与共产党信仰的天然亲和关系。由此我们便不难理解，为什么他会答应几个孩子向他提出的组建互助组（“老少组”）的请求，而这几个孩子，恰恰就是被“好汉组”所抛弃的。

也正是在这个“老少组”里，陈永贵表现出了最符合共产党人价值标准的“公仆”行为：当领导要乐于吃苦，不是为了自己享受，而是为了别人的享受；当领导要身先士卒，在牺牲人家之前，先要牺牲自己。用毛泽东的语言说，就是吃苦在前、享受在后，拣重担子挑。白天干农活，他干得最多；晚上老人们休息，他又要到各家问寒问暖，陪孩子们一起放羊。他不止是吃苦，更在于能想出许多好办法，让人们的劳动更有成效。难能可贵的是，在陈永贵以后的奋斗历程中，这种作为他是一以贯之的。不妨简要列举几个例子：

入高级社的时候，个人土地和农具都要作价充公。不少人生怕报低了吃亏，而陈永贵则率先吃亏：人们给他的资产作价228元，他却自己压低到125元。结果，带了个好头，感染了一大批人，比如那个让贤的贾进才，嫌自家的牛老了，低价卖出，再花高价买回一头壮牛入社……

陈永贵一直认为，坐办公室不是劳动（这种观念，直到逝世前他才改变），由此有了他那著名的“三不准”——不准用劳动时间开会，不准用劳动时间办公，不准在劳动时间内找人谈话。“打铁还要本身硬”，这是他的口号。他率先垂范，从不因私不参加劳动，即使因公到县里开会也要找个事情带着，而且还不要误工补贴。在他的带领下，大寨的干部成了名副其实的榜样，比如当会计的贾承让，每年参加劳动竟达350天以上。即使陈永贵后来成了昔阳县的负责人，他照样如此，命令全县干部劳动；西水东调期间，他让全县机关干部赴30里外轮流劳动，每人干了两个多月，后来人们说那是“炼狱”。常年的艰苦劳动，使他在不惑之年额头就布满了“七沟八梁”似的皱纹，手指头因扭曲竟然夹不住一支香烟……

早在担任大寨大队党支部书记的时候，他就对支部成员发出了这样的豪言壮语：我们每个人都要横下一条心，决不沾公家一点便宜。他说到了，也真做到了。1953年他多卖了公粮（那时因为春季过于乐观），虽然得了个奖旗却换来一片骂声，他一边挨骂一边自己饿肚子；白天组织改田，干着高强度劳动，晚上回家吃不上饭，还不能跟人说。县委书记知道了，给了他30斤粮票，算是个人心意，而且还算是补贴干部在他家吃饭所应得，然而，他楞是一两没要。赴外地开会需要中途住宿，在招待所一听一夜住宿费一元二角，扭头就走，去住最廉价的旅店，因为这花的是公家的钱。成了中央政治局委员，他不转户口，不拿工资，仍在大寨拿工分；大寨给他每月四十元的补助他坚决不要，说那是剥削。后来当了国务院副总理，面前不缺“贡品”，可他分文不取，每月收入就是国务院的三十六元补助和山西省的一百元补助，共计一百三十六元，所有开销全靠它。当时太原宾馆有种每包一角九分的香烟，他每次回去就买一大包带回北京……

读者也许要厌倦了，要厌倦笔者像个老太太，啰里啰唆地罗列这些鸡毛蒜皮的小事。可是，我们却决不认为这些是小事，因为这些小事背后隐藏的是一种本质的、高尚而又宏大的精神，这就是共产党干部在理论上应当具备的那种龙马精神、公仆精神。

就在大寨刚刚搞集体化的时候，一个大寨的普通人就说过一大二公的弊端：办社好是好，就怕养不起干部。我不知此人何许人也，只感叹其眼光锐利，一针见血，一语道出了集体化的隐患和问题之所在。试想，集体化、人民公社化之后，领导和管理生产的有多少干部！如果这些干部不能有效地践行“公仆”精神，那么，伴随着时光流逝、道德沦丧、制度松弛和声色犬马等种种享乐，干部队伍中势必诞生出大量的寄生虫甚至剥削者。如此一来，集体经济的优越性又到哪里去寻找呢？可叹的是，或曰带有点历史必然性的是，这种情况恰恰在我们后来的集体经济中发生了。时至今日，集体经济已经消退，而干部队伍腐化、公仆精神沦落的现象却日渐猖獗了起来。此情此景之下，陈永贵那些“鸡毛蒜皮”的小事所内蕴的精神，难道不是更加地“永贵”了吗？

人世间什么样的人才能得到同类真正的尊重和敬爱？权力吗？学问吗？钱财吗？都不是。只能是辛劳：为了别人的幸福而付出的辛劳。这样的人，即使他曾犯过错误，即使他曾伤害过他人，百年之后，他依然能够再次赢得同类真正的尊重和敬爱。

陈永贵为大寨人这样做了，因此，即使在他逝世之后，依然得到了大寨人真情的怀念和敬爱；尽管在他的后期、在他逝世之后，曾经不乏推墙的伟大勇士们去落井下石！今天，大寨人在大寨为他铸造了墓地，有人说，类似南京的中山陵。

再往大了说，毛泽东带领老一辈革命家为全国人民这样做了，因此，即使在他逝世之后，依然得到了全国人民的真情怀念和敬爱；尽管在他逝世之后、某些个时期，也曾经不乏鼠目寸光的跳梁小丑们去恶意诽谤！今天，全国人民在心中为他铸造了墓地，有人说，万古不灭！

一个民族，不应该没有神圣！

让那些嘲笑的人们继续去嘲笑吧！

长久屹立的，是大寨梯田的石坝！

更长久屹立的，是那石坝下面蕴藏着的精神！

（本文选自《中国教育网，华夏论坛》2003年8月12日发贴）


261) 一个国有企业是怎样艰苦创业的

许虔东

一九五八年春，《人民日报》报道了浙江省长兴县耐火器材厂的李兴发等二十二名复员军人，靠三千七百元复员费起家，勇攀科技高峰，试制成功了热电偶管等产品，填补了国内空白，轰动整个冶金系统的先进事迹。周恩来认为，这是个艰苦创业的好典型.值得向全党全国宣传。

毛泽东那几天正在筹备召开党的八大二次会议。他看了周恩来推荐的文章后，心里十分高兴。为了解详情，他让秘书找来《浙江日报》、《解放军报》上有关长兴耐火器材厂的报道文章仔细阅读。周恩来向毛泽东提议，推荐李兴发作为特邀代表参加八大：二次会议，向全党同志作一次宣传介绍。毛泽东听后完全同意，并让周恩来立即通知中共浙江省委。

如今已是满头银发的李兴发向笔者回忆起了这段往事…

毛泽东插话道：“外国有的，我们要有；外国没有的，我们也要有！”

一九五八年五月八日，在中南海怀仁堂召开的党的八大二次会议上，李兴发代表全厂职工走上大会发言席。当时，他才三十三岁。庄严肃穆的会场，令他心里不免有点儿紧张，但想到二十多位复员军人受到党和人民如此重视，就应该好好向大会汇报，向毛主席汇报。他定定神，带着浓重的浙江口音讲了起来：

“一九五四年秋天，我们二十多位南征北战的解放军战士，带着战场上的一身硝烟，先后复员回到了家乡——革命老区浙江省长兴县。家乡的山山水水使我们感到格外亲切，可是家乡依旧贫困的面貌又使我们转喜为忧。怎么办？我们不约而同地想到：集资办厂，为国家分担困难！大伙凑齐了三千七百元复员费，借了合溪乡光耀村的一所破土地庙作为厂房，并租用了光耀陶器厂的部分窑位，到上海聘请了两位技术员，办起了长兴县荣军化工窑业厂。后来迁至县城，更名为地方国营长兴耐火器材厂……”

坐在主席台前排的毛泽东、周恩来全神贯注地听着李兴发的讲话，不时满意地点点头。

会场上，代表们仔细地听着李兴发的发言……

二十世纪五十年代后期，我国社会主义建设迅速发展。当时仪表行业使用的进口热电偶管，在数量和质量上，都远远满足不了冶金工业飞速发展的需要。试制这种耐高温的热电偶管，成为国内面临的一大科研课题。当时只有一百余名职工、刚刚从困境中走出来的长兴耐火器材厂，在上级有关科研部门的协作下，承担起热电偶管的试制任务。

热电偶管是测试高炉温度的关键部件，其技术性能除了要求不软化外，还要求急变性能特别强，而且这种管子的外形又细又长，在窑里横放、竖放都易变形，烧制难度很大。能否试制成功，说实在的，厂长没数，工人心里更是空荡荡的。专程从北京赶来的重工业部的工程师，在厂里转了几圈，也不禁摇摇头走了。

没有专家，没有资料，没有设备，就凭满腔的热情开始试制了。

两位上海师傅高德芝、邵荃章，被这些复员军人的精神感动了。他俩首先从上海仪表厂拿来几只废旧管子化验，结果表明该产品的主要成分是氧化铝。技术人员经过几个月的反复试验.终于做出了一批管子模坯。但氧化铝成型很困难，如何烧制，又像一只拦路虎挡在他们面前。

炎热的夏天，窑洞口的温度高达四、五十度，但大伙儿一待就是十多天。第一批横放着烧，报废了。横放不行，改竖放着烧.可又变形了。横竖都不行，就用护沙吊着烧。但用护沙后，温度却上不去，达不到急变的性能要求，还是报废了。大家汗流浃背，疲惫不堪。后来，只得临时在窑洞口开了个“诸葛亮会”……

最后，大伙决定改窑，将平炉式窑膛，改成阶梯式窑膛，增大空气接触面积，减薄煤屑厚度，使温度上升。

一九五七年底，热电偶管终于试制成功了。经北京热工仪表研究所鉴定，该管耐高温达一千七百三十摄氏度，高于从西德进口的产品，冷热急变的性能，也比进口产品增强一倍，而价格只有进口产品的七分之一。消息传开，轰动了全国冶金系统。

一九五八年初，厂里又承担了一项新任务：试制玻璃纤维坩埚。当时这种坩埚全靠进口，产品技术性能要求极高，厂里要担很大的风险。但大伙信心十足地对李兴发说：“外国人能做，我们也能做！”

李兴发说：“我大声讲完这句话后，毛主席激动得站了起来，亲切地挥手示意让我停一下，然后高声对会场上的人说：‘外国有的，我们要有；外国没有的，我们也要有！’主席洪亮的声音刚落，全场上就爆发出雷鸣般的掌声，我当时感动得热泪盈眶。”

一个多月后，该厂试制成功了氧化铝玻璃纤维坩埚，八十元一只。而以前用的白金坩埚价格，每只的价格却高达四、五万元。

五月二十六日，《人民日报》全文刊登了李兴发的文章，题为《打开了技术神秘之门》。《浙江日报》全文予以转载，并在以后的日子里作了连续报道。

周恩来指示北京人艺：“一定要演好这个戏！”

长兴耐火器材厂艰苦创业的感人事迹在全国各地引起了很大反响，北京人民艺术剧院决定把它改编成话剧搬上舞台。

周恩来得知后，非常高兴，立即指示北京人艺：“要认真组织，精心排演，一定要演好这个戏！”

为了尽快将这出话剧搬上舞台，北京人艺让著名编剧梅阡、童超承担起编剧任务。一九五八年六月，梅阡、童超南下浙江长兴耐火器材厂，深入车间、体验生活。经过一个多月的实地采访，他俩写出了以该厂艰苦创业史为蓝本的话剧《烈火红心》。

梅阡、童超带着剧本匆匆赶回北京。周恩来在百忙之中看了剧本，并同两位编剧作了进一步研究。从主题思想到剧情细节，周恩来都作了重要指示。接着，北京人艺就组织力量投入到紧张的排练之中。

日理万机的周恩来先后两次观看了《烈火红心》的彩排，并与该剧的编导、演员一起对该剧进行了反复修改，倾注了大量的心血。

不久，话剧《烈火红心》在全国各大城市巡回演出，受到了广大观众的好评。后来，长春电影制片厂又将此拍成了同名电影。

一九五九年十一月十五日，李兴发以荣誉军人代表的身份随团出访苏联。出访前一天，毛泽东、周恩来、朱德、徐特立等中央领导同志，特意在中南海丰泽园接见了代表团成员。

毛泽东见到李兴发后，笑着对他说：“你们替中国人民解放军争了光。三千七百元创办了工厂，不容易啊！全国都能有你们办厂的精神就好了。要学习你们的办厂精神。你们也要继续创造新成绩。”

当时李兴发激动得不知说什么好，只是一个劲地说：“好，好。”接着，李兴发向代表团再次汇报了他们白手起家、艰苦创业、科技兴厂的经过。

汇报结束后，毛泽东、周恩来、朱德等中央领导亲切地和代表团成员座谈。毛泽东问李兴发：

“你几岁了？”

“三十四岁。”

“你还很年轻啊，你们办厂的都是当兵的吗？”

“是的，都是当年参加新四军的。”

这时，周恩来笑着问：

“你们当初是怎么想起要办耐火器材厂的？”

“为祖国的钢铁建设服务。我们国家要实现机械化，需要大量钢铁。”李兴发脱口而出。

周恩来听后连连夸奖：“你们白手起家、艰苦办厂的精神和方向都很好！”接着，朱德问道：“你们厂里有几个专家？”“一个专家也没有，只是从上海请来两位技师。”李兴发如实回答。

毛泽东听了高兴地说：“你们就是土专家嘛！”

第二天，代表团成员乘专机飞往莫斯科。他们先后参观了莫斯科红场、列宁格勒、“阿芙乐尔”号巡洋舰，到斯大林格勒参观时与苏联军界陪同人员一起合了影。

如今，当年毛泽东、周恩来亲自树立起来的科技创业典型所在地长兴县，已成为全国科技先进县，高新产品已出口到了美国、韩国、泰国等国家。

(本文选编自《中华网.史海钩沉》2004年10月25日网贴)


262) 苏提春晓：我的农村插队生活

苏提春晓

过去看一些书籍电视里把知青下乡运动描写得那么无比悲惨，感到是非常不真实、不客观的；从而一直想以一个真正插队落户的过来人的身份，来讲讲那段历史。希望其他真正的知青也来说说，还知识青年下乡运动一个真面貌。

我们是69年下乡的老三届。在我们之前好几年，已经有董家耕、邢燕子等知识青年响应毛主席的“农村是一个广阔的天地，在那里是可以大有可为的”号召，到农村去干革命了。他们利用自己的知识为改变农村落后面貌做出了很大的贡献。也有大批上海知青去新疆建设兵团去参加屯垦卫戍了，我也有认识的几个大哥64年就去桐庐县的公社、长兴县的林场去锻炼的了。我们那一代热血青年没有愿意想做二奶或者过“剥削生活”的资本家买办做寄生虫的人，下乡也不是因为找不到工作。

记得69年，我们中学有报名去黑龙江的、有报名去浙江农村的，十分热闹。欲去黑龙江的同学以可能参加抗苏反侵略战争而自豪。欲去浙江农村的同学则以能真正与贫下中农一起生活锻炼而骄傲。当时我家隔壁有新二届同学也想跟我们下乡插队，死活缠着老师要报名。可是老师回答，年龄不满16周岁的绝对不可能，我们新中国没有童工的。是不是有假冒已满16岁的后来下了乡，看那个积极性，可能会有吧。但国家不支持，要求他们好好读书则是必定的。

我们下乡是坐公交公司的好多辆大客车去的，没有看见哪个同学哭的。许多同学都带着微笑，有一种豪迈的心情，有一种干一番事业证明自己价值的使命感。而我老实说，只好像是一种下乡参加双抢支农劳动的感觉。到了那个半山区公社，当地干部组织农民简单欢迎了一下，就由房东大伯大妈一个一个分别把我们领回家去了。

我房东家是山坡上一幢泥墙瓦屋顶的二层楼。屋前一块晒谷的平地。屋里的堂前正面墙上端端正正贴着一张毛主席像，两旁的对联写着：“听毛主席话，跟共产党走”。房东大伯告诉我：现在的生活比国民党手里好多了，也民主多了。我当时对“民主”两字半信半疑，心想农民也懂这新名词？我被安排住楼上西南角，房东一家住东边，中间没有隔板的。那里也没有电灯，晚上是用一种简易煤油灯照明的。大妈很节约，总催着我熄灯。后来发现，有几户农民连煤油灯也舍不得用，是用松明照亮的。但是农民都说毛主席好，都说生活越来越好了，解放后翻身了，“透气了”。几个月后，生产队给我们几个知青造的房子好了，我分到一套“两室一厅”，也点起煤油灯，总算可以自己看书没人催熄灯了。

我下乡第一年是比较艰苦，因为生活不习惯，农活不会做，工分也只有照顾性的7 分。常常闹些笑话，农民都很善意地笑，同时热心地来教我。农村的女孩是非常纯朴热心。我因为收工后常常要去搞一下自留地，所以回屋烧饭比较迟。这时回家吃完现成饭的姑娘们已经结伙出来串门了。她们一看我刚开始烧饭，就纷纷争夺“炒菜权”、“烧饭权”乃至“烧火权”。所以我的工作常常就转换成为这些可爱的“田螺姑娘”调解纠纷、预订明天的权力分配了。

那一年，我最开心的是：有一天晚上，我正在看《幽谷百合》，忽然闻到一阵悄悄袭来的香气，到处查看不知来源。猛一抬头，发现窗台上玻璃瓶里插着的牧牛女童送的几支野百合的花苞开放了。那种芬芳是我从来没有体验过的，就是在现在香水缭绕的环境里也从来没有过的。辛勤劳动了一天，看一会儿书，体会农村朋友友谊的花香，感觉特美。

毛主席说的“自己动手，丰衣足食”是我在农村的信条。我吃的蔬菜，虽然社员们都会善意的招呼我去他们菜地拿，但是我基本是做到了自给自足。我在自留地里，种了豇豆、茄子、青菜、番茄、土豆、黄瓜等等。毛豆我不种，因为生产队在合适的稻田田埂边都种上了“田埂豆”，每年分的黄豆也足够吃。此外我的自留地与农民不一样的是：不光有四季蔬菜，还有各种草药和野花。

我看书养鸡也有一套。就是在屋前晒坪边挖了一条沟，人工培养蚯蚓。所以我的鸡特别会生蛋，而且多是红壳蛋。这沟边的土坎上面我种了一溜黄花菜，那叶子可以给鸡遮阴，花开时非常漂亮。土坎下种了几株南瓜，顺山坡爬下去，大叶婆娑的，到时候也是黄花与南瓜俱荣。土坎两端各种了一株侧柏。根据侧柏喜碱性土，我在栽培时特意埋了刷灶头剩下的石灰渣，结果柏树生长得特别好。

那时候，根据毛主席“把医疗卫生的重点放到农村去”的指示，出版了许多介绍中草药的很有实用效果的便携式手册。我买了好几本，在上山劳动休息时便以此去认识草药。农民都非常热心地教我认草药，介绍其药用经验。我在农村也多次用草药给自己治病，效果不错。有些农民也因此让我治疗，但是怕抢了村里赤脚医生的生意，我有时治有时不治。

那时候，我还学着做木工。买了工具，刨板锯榫的，自己做了木箱、条凳、锅盖等等。木箱、锅盖的拼板很讲技术，锅盖的做圆与装柄的燕尾槽二项完工更使我颇有成就感；而条凳的难点主要在做斜榫。其他木器就相对比较一般。做木工提升了我在农村姑娘们眼里的地位，这是我没想到的。

农村生活的丰富有趣，是城市里一天到晚泡咖啡馆美容院的小资想不到的。山清水秀、空气甘美是不用说的，野果野菜野兽等美味我可吃了不少。总之，这段在农村劳动生活的人生神奇经历使我得益非浅，我永远感谢毛主席。

第二年，农村生活很习惯了，农活也大多会做了，工分也升到9 分，担子也能挑200斤了。现在想想，用知识为农民服务就是那时开始的。

一件是推广水稻良种。我当时想，农村要增产，没有良种可不行。回家后就跑到很远的农科院里去讨良种。当时的科技人员为人民服务思想非常好，一听是知青想买良种搞推广，立即向我推荐了四种品种，其中两种是早稻，两种是晚稻。我各买了几斤，带回了生产队。后来我们生产队繁育的稻种尤其是“农红73”推广到整个大队，提高了当地的稻谷产量。算一点贡献。

一件是装电灯。那年春节前电线经过我们村，同意我们接电，但是到户电线电灯要我们自己装。晚上生产队开会大伙就要求我来装。当时我的电工实践仅仅是家里换个电灯泡的水平，再三推辞不了，就接受了。每户农民对他家的电灯都有不同的要求，我就先了解讨论清楚他的需求，然后晚上来画电路图，搞准了，第二天就去装。所以农民很奇怪，说昨天你还不会装，怎么困一觉就会装了？我的劳动给小村子带来了光明，自己也很有成就感。

一件是做会计。生产队的“民主”那时候我已经有认识了。因为晚上经常要开会，一般像分配第二天工作等小事情都是各家的主要劳力来开。有的家庭是女人当家的，就女的来开。选举队长，讨论分配方案，讨论明年的生产，评工分……都是大事情，就开全体大会，大人小孩的，热闹得很。有一天大家讨论该换会计了，就推我做。我推说没学过不会，可是大家不相信，说上次装电灯也说没学过，不是装得满好吗？一定要做。生产队长并许愿说：年终补贴你一个月的工分！威逼利诱之下，我就做了几年。由此得到的好处是，每当我听人诽谤人民公社生产下降、社员生活悲惨的时候，我都不会相信。

还为农民做过许多事，就不提了。我知道，有许许多多的知识青年也为农民做过这样的事。这就是把知识带给农村，同时又接受贫下中农的劳动教育、生活教育、阶级教育。我们从一个城市里四肢不勤、五谷不分的学生娃，变成现在这样转变了立场、跟农民能亲切谈天、了解农村农民农业的知识分子，完全是托毛主席的福。这些事情，右派文人是不能理解的。

因为是半山区，我们一个生产队仅二十几户人家，少数的田，大片大片的山地。所以，在“农业学大寨”运动中又造了一些稻田，水稻不仅够吃，而且还能卖一部分余粮给公社粮站。山地出产的玉米和蕃茹，就全部自己吃了。我们队里是按人头算口粮的，所以一般没有粮食不够吃的事。有一户因为男劳力有伤病，上有老人两个，下有子女五个，年终分红要倒挂，生活是比较困难，但粮食都分给他的。而且生产队里在安排农活上也比较照顾他家。一个五保户老头是由大队扶养的，他平时也管管大队山林，对集体山林是非常认真负责的。我们都有点怕他。

生产队在早春需要“孵谷种”，就是给稻种催芽。那是个要熬夜、控制温度与时间的技术活，由技术好的社员担任。我们就跟其他社员一起“做秧田”，就是把阳光好、土质好的小块田用丁字耙弄平整，以备撒谷种育秧。稻田育秧是用那时很先进的尼龙薄膜保温的。接着是在大田里用牛或者大队里的手扶拖拉机耕田、耙田，就是把茂盛的紫云英翻耕入泥做基肥，再把大田耙成水平状。我试过站在水牛拉的耙子上利用自己的重心配置来耙平田土。

等到秧苗长大，映山红花开，播谷鸟叫的时候，妇女们就下秧田拔秧了。拔够几担，就由姑娘们挑来给我们男社员种。我们卷起裤脚衣袖下大田去插秧。我们生产队插秧有个美妙的传统，就是谁插得最快，就由最漂亮的姑娘在田头端一大杯俨俨的浓茶给他喝。在满头大汗与伙伴们哄笑的氛围里，这杯茶给“种田王”的感觉当然比奥运会得奖杯更微妙更轰动更实惠。

然后是做山上的“生活”，就是种玉米、播芝麻、扦蕃茹等杂粮生活。再接下来的，是稻田里轻松的耘田。大家在田里排成一列横队，说说笑笑，非常亲切，同时用长竿子头上的小铁箍把杂草除去。那时候也是农民们乱讲笑话、显示智慧的时刻。

夏天最热的时候，也是当时农民最辛苦的“双抢”的时候了。先是抢收早稻，常常是与阵头雨比赛着收割与晒谷。接下去，是抢种晚稻。那时候早一分钟种下，秋天就多一分收成！所以常常是三四点钟起床，晚上七八点钟回屋，既争个时节，也图个早晚凉快。

双抢结束，又是上山除草的时节。接着是晚稻耘田。都比较轻松了。

等到秋天来临，漫山红遍，层林尽染，就是收玉米芝麻蕃茹，收割晚稻的时候了。收玉米、蕃茹时，我们常常在山上用草管吸着崖壁泉眼里的矿泉水，啃着干粮，当午饭。休息的时候，挖个泥洞，烤玉米蕃茹也是不可少的节目。山坡上田里的晚稻是要背稻桶上去的。稻桶里斜一根扁担，缓缓地背上去。用稻桶打稻，是很古老的传统了，男人的臂力在这时候很能体现。200 来斤的谷担要挑着走山路，1000多斤的独轮车要扭着屁股推，原始的力量和智慧在这里凝成一股劲。

秋天也是砍柴的季节。砍下的柴挑回家，解成尺二长短，堆在窗下，与窗前挂着的玉米辣椒串相辉映，就表达了这家主人的勤快程度。

秋收完成后，人们就放松了。然而生产队晚上开会，又商量起利用冬闲修水利改土造田的事。农业学大寨那时候决不是一句空话。大家被当年的收成所鼓舞，提出了不少计划与办法。于是冬天到来时，我们男人们又踩在冰冷的水里，抬巨石，垒田坎，修水渠，真是热气腾腾，生机勃勃。

除夕前，是农村最温馨的时节。整个生产队如一个大家庭，家家准备过年，杀猪杀鸡做冻米糕炒蕃茹片的，但最有趣味的是搡麻糍。搡麻糍有一套程式。一个石臼洗得干干净净，抬出来放在某家堂前，在周围姑娘们的嬉笑声里，小伙子个个卷袖擦掌，准备一比高低。等哪家大妈糯米粉团蒸好了，就端来倒进石臼后。然后由一位小伙舞起大木槌，捶捣那个粉团。一位累了，就换一位。谁捶的次数少，就成为女孩说笑、男孩讥笑的对象，所以大家都很卖力。这样捶好一家的，又有另一家端来了，大家接着捶。往往要这样热闹几个晚上。

人民公社这个历史上独特的创造物，我是见到过了。我和农民在里面生活着，感到如鱼得水，非常适合。它好像是专门按照中国农村的体型裁剪的中式褂子，穿着是那样朴素得体合身实用，好像已经存在了一千年似的。在上面命令强行改乡以后，还有很多农民口口声声谈起来，就是“我们队”、“大队里”、“公社里”，感情非常的深！

后来我招工回城了，乡亲们还经常记挂着我，请我回队里玩。今年春节又邀我和家人去玩。我已经接受了邀请，也准备去看看复辟成小农经济以后的“美好”景象。


263) 陈东林：实事求是地看待"文革时期"经济建设

陈东林

1966年至1976年发生的"文化大革命"，给我国各个领域造成了严重混乱，带来了巨大损失。同时也应当看到，"文革时期"的经济建设，虽然遭到巨大损失，但仍然取得了发展，其增长速度远超过同期的西方国家和世界平均水平。这是应当实事求是地加以分析的。

"文革"与"文革时期"

曾经流行的说法是，由于"文革"，"国民经济濒临崩溃的边缘"。这最早见于1978年2月26日华国锋在第五届全国人大所作的政府工作报告："从1974年到1976年整个国民经济几乎到了崩溃的边缘。"这种说法以后被不少著作和文章沿用，并发展为："文革时期的10年"从总体上看，整个国民经济己经濒临崩溃的边缘"。这个评价至今仍有人使用。美国学者麦克法夸尔的《剑桥中华人民共和国史》甚至用"经济的崩溃"作为标题来述说"文革时期"的经济状况。

另一种说法是：整个"文革"10年，经济是有发展的。薄一波同志在《若干重大决策与事件的回顾》中指出："综观1966至1970年这五年乃至1966年至1975年这10年的情况，经济还是有所发展的。"1981年中共十一届六中全会通过的《关于建国以来党的若干历史问题的决议》指出："文革时期""我国国民经济虽然遭到巨大损失，仍然取得了进展。粮食生产保持了比较稳定的增长。工业交通、基本建设和科学技术方面取得了一批重要成就。"

这两种说法的差异很大。在回顾中华人民共和国成立50周年的今天，有必要根据准确的数据对那段历史做出实事求是的评价。

首先，必须搞清楚，"文革"和"文革时期"是两个不同的概念。"文革"是一场严重错误的政治运动。而"文革时期"，是指这场运动发生的历史时间。这一时期既发生了种种严重错误，也存在抵制和纠正这些错误的斗争，包括广大人民群众在困难条件下努力进行的经济建设。因此，彻底否定"文革"并不等于要否定这一时期所发生的全部历史。同样，肯定"文革时期"经济、外交方面的成就，也不等于要肯定"文革"本身的错误。胡绳同志曾指出，要把"文革"和"文革时期"区别开来。应当说，这是我们正确评价中华人民共和国这一阶段历史的一个基本准则。

发展与进步

从"文革"后国家统计局公布的经济统计数字来看，"文革时期"的经济得到发展，是明显的事实。我国经济的年平均增长率，1967年至1976年的10年(1966年因经济领域尚未受到"文革"较大影响，故不计入)如下：工农业总产值年平均增长率为7.1％，社会总产值年平均增长率为6.8％，国民收入年平均增长率为4.9％。具体到各年，动乱最严重的1967年，工农业总产值比上年下降9.6％，1968年比上年又下降4.2％，其余各年都是增长的。关于阶段发展指标，1976年与1966年相比，工农业总产值增长79％，社会总产值增长77.4％，国民收入总额(按当年价格计算)增长53％。主要产品的产量，1976年和1966年相比，钢增长33.5％，原煤增长91.7％，原油增长499％，发电量增长146％，农用氮、磷、钾化肥增长117.7％，塑料增长148.2％，棉布增长20.9％，粮食增长33.8％，油料增长61.6％(《中国统计年鉴(1993)》，第57、50、33、444--447、364页，中国统计出版社1994年版)。

也许有人要问："文革时期"的这些统计数字是否准确？国家统计局原局长李成瑞同志曾写文章回答说："现在公布的十年内乱期间的数字，尽管有若干估算成分，但数字来之有据，又经过反复核对，可以说是基本可靠的。"(李成瑞：《十年内乱期间我国经济情况分析--兼论这一期间统计数字的可靠性》，《经济研究》1984年第1期)

从各个经济部门情况看，10年中都取得了一定发展。

工业交通方面，1965年开始并持续到70年代末期的三线建设，历时三个"五年"计划，投资2050亿元，使国家的基础工业和国防工业得到了很大进展。建立起攀枝花钢铁基地、六盘水工业基地、酒泉和西昌航天中心等一大批钢铁、机器制造、能源、飞机、汽车、航天、电子工业基地和成昆、湘黔、川黔等重要铁路干线，初步改变了我国内地工业交通和科研水平低下的布局不合理状况，形成了规模较大、门类齐全、有较高科研和生产能力的战略后方体系，促进了内地的经济发展和文化进步。到70年代末，三线地区的工业固定资产由建设前的292亿元增加到1543亿元，增长428倍，约占当时全国的三分之一。职工人数由325.65万增加到1129.5万，增长了246倍。工业总产值由258亿元增加到1270亿元，增长392倍。1972年以后，以毛泽东、周恩来批准的"四三方案"为中心，投资几十亿美元和200亿人民币，从国外引进了26个大型成套设备和技术，建成了北京石化总厂、上海百化总厂、武钢一米七轧机工程等几十个冶金、化肥、纺织大型企业，基本满足了国家对这些门类的需要，并为以后的经济发展打下了基础。"文革时期"，石油工业得到飞跃发展，陆续开发和兴建了大庆、胜利、大港等大型油田，克拉玛依和吉林扶余油田的生产能力也得到大的提高，还先后在四川、江汉、陕甘宁组织了三次大规模的"石油勘探会战"，探明和建成辽河、任丘、江汉、长庆油田。从1966年到1978年，中国原油产量以每年递增18.6％的速度增长，1978年突破1亿吨，使中国由"贫油国"跃居世界第8产油大国，原油加工量比1965年增加了5倍多。

农业方面，除粮食产量持续增长外，农业生产条件也有了较大改善，这一时期的农田水利基本建设是建国以来成就最大的，农业机械化程度有了大幅度提高。1976年与1965年相比，拖拉机产量增长5.7倍，手扶拖拉机产量增长65倍，农业用电增长4.7倍，农用排灌动力机械拥有量增长4.9倍，农用化肥每亩施用量增长2.1倍。1977年和1965年相比，全国农田灌溉面积增长41％，全国机电排灌面积增长355.58％，水电站机电总装机容量增长643％；1975年全国机井数比1965年增长935.89％(水利电力部辅：《中国农田水利》，水利电力出版社1987年版第2543页)，抗自然灾害能力有了较大提高，以全国受灾面积基本相同的1976年与1965年相比，成灾面积由53.9％下降到26.9％(国家统计局编：《建国三十年国民经济统计提要》第74页)。这些农田灌溉和排涝条件的较大改善，为以后"包产到户"的农业抗御旱涝灾害的侵袭，提供了重要的保证。80年代国家对农田水利的投资相对较少，在一定程度上是70年代的投资在发挥效益。

科学技术方面，这一时期取得了一批重要成就，特别是国防尖端技术得到了空前的突破。1966年5月9日第一次含有热核材料的核试验成功；1966年10月27日第一枚核导弹发射试验成功；1967年6月17日第一颗氢弹爆炸成功；1969年9月23日第一次地下核试验成功；1970年4月24日第一颗人造地球卫星发射成功；1970年12月26日第一艘核潜艇研制成功；1973年8月26日第一台每秒百万次集成电路电子计算机研制成功，1975年11月28日第一次回收发射的人造地球卫星成功，使中国成为继美国、苏联后第三个能回收卫星的国家。1975年10月20日，由科学家袁隆平等培育的籼型杂交水稻通过鉴定，经过推广后一般能提高产量20％，为世界粮食增产作出了重大贡献。这些成果为以后改革开放时期的科学技术赶超世界先进水平，准备了物质基础和保障。正如邓小平1988年所说，"如果六十年代以来中国没有原子弹、氢弹，没有发射卫星，中国就不能叫有重要影响的大国，就没有现在这样的国际地位。"(《邓小平文选》第三卷，第279页)

损失与问题

"文革时期"的巨大经济损失，表现在以下几个方面。

一是政治动乱冲击和破坏生产建设，造成了直接的巨大物质损失。如大串连、"停产闹革命"一度使铁路运输中断，许多企业停工停产。几派群众组织的武斗、打砸抢，毁坏国家和人民的大量财产和设施。这些有形的损失，虽然无法计算总量，却是有目共睹的。

二是经济发展速度比"文革"前的14年(1953年至1966年)减慢了。社会总产值年增长率，前14年为82％，"文革时期"降为68％。国民收入的年增长率，前14年为6.2％，"文革时期"降为49％。

三是经济效益大幅度下降。10年中，国民经济总量虽有增加，但企业管理制度的破坏使经济效益降低，消耗增大，浪费严重。许多重大项目的完成是靠多投资、"大会战"和多消耗取得的，时间大为延长。大中型建设项目周期，"一五"时期为6.5年，"三五"和"四五"时期分别延长到8.8年和10.7年。大中型项目建成投产率也由"一五"时期的15.5％下降到"三五"、"四五"时期的11.5％和9.4％。

四是人民生活水平没有得到相应的提高。1976年我国人均年消费粮食只有381斤，低于1952年的395斤。到1978年，全国农村还有25亿人没有解决温饱问题。全国职工平均工资下降，只在1971年对少部分人提高过一次工资。住宅、教育、文化、卫生保健等方面也造成了严重欠账。"文革"前经过三年经济调整时期，城市居民的生活必需品本来已经有不少取消了配给票证，"文革时期"又不得不恢复甚至增加。

成因与代价

造成上述问题的主要原因，当然是"文革"的动乱。此外，还有些成因与代价是我们应该考虑进去的。

一、为实现工业化目标而预付的代价。1956年中共八大提出，要用"三个"五年计划"的时间，在我国建立起独立的比较完整的工业体系，初步实现由农业国向工业创的转变。因此，国家投资的重点首先是工业尤其是重工业，然后才是农业和轻工业；在处理积累和消费的关系上，必须用提高积累率的办法来发展生产，生产发展了才能提高人民的消费。这个原则是中国工业落后这个国情所决定的，也是世界上许多国家工业化的共同道路。"一五"计划即是照此安排的，但由于"大跃进"冲掉了"二五"计划，造成了经济困难局面，不得不暂时停止工业化进程，降低积累率，优先解决吃穿用问题。经过1962年至1965年的三年调整，经济得到恢复，1966年至1975年执行的"三五"、"四五"计划，实际承担了完成工业化任务的后两个"五年计划"的任务。到1978年，我国工业和农业总产值的比例构成，已经从1952年的43.1比56.9，变为75.2比24.8(国家统计局：《奋进的四十年》，中国统计出版社1989年版)，可以说初步实现了国家工业化的目标。因此，"文革时期"经济建设投资积累率高、消费率低，重工业投资大、农业轻工业投资少，生产性项目多、生活性项目步，投资效益低、见效慢，实际上是实现工业化目标中进行基础建设阶段的特点，有相当于一部分属于为以后发展预付的代价，和单纯的损失是不同的。

二、在特殊国际环境下保证自身安全必需付出的代价。60年代，中国周边形势十分严峻。美国继续对中国进行"半月形"封锁，1961年至1968年在台湾海峡先后举行了以入侵中国大陆为目标的三次核战争演习，而且在越南发动大规模侵略战争，直接威胁中国安全。北邻的苏联在中苏边境陈兵百万。1964和1969年，美国和苏联都曾向中国发出使用核打击的战争威胁。在这样的形势下，进行三线建设，加强国防建设是必须的，决不能用大规模战争至今没有爆发来判断当时的战备是否有必要，更不能用通常情况下的价值准则来判断三线建设和发展国防建设是否"合算"。有些人批评当时只发展核武器，不发展核电站，这是脱离历史条件的不负责任的指责。事实上，正是当年的这些建设，为我国以后的和平发展赢得了保证，正如江泽民同志最近所指出：如果没有毛主席、周总理当年在非常困难条件下搞成的原子弹、氢弹，我们就没有今天这样的安全局面，恐怕早就挨打了。同样，这一时期我国的对外援助，也带有改善自身环境、遏制霸权主义扩张的作用。如援越抗美战争，中国付出了200亿美元，大多数是在"文革时期"提供的。从这个意义上说，"文革时期"人民生活水平没有得到应有的提高，包含有为维护自身安全和世界和平所付出的牺牲。

三、调整工业布局不合理状况所付出的代价。由于历史原因，中国原有的工业企业和交通设施主要分布在东部沿海地区，中西部的工业和交通基础十分薄弱。这是国家经济建设中迟早要解决的问题，也是毛泽东同志和中央领导人下决心进行三线建设的重要原因。1964年，毛泽东同志在作出三线建设决策时就指出：三线是一个阵地，一、二线是一个阵地，以一、二线的生产来支援三线建设，也就是沿海支援内地，使内地逐步赶上沿海地区的发展水平。当时有些人认为大规模战争打不起来，毛泽东同志说："他们的看法也是有些道理的，我们本来就是做两手准备的。"(毛泽东：《在打仗问题上要有两手准备》，《党的文献》1995年第3期)今天回过头来看，如果没有当年三线建设改善了内地的工业、交通和科技状况，我们在改革开放时期要提高中西部的经济水平，将面临更加艰巨的任务。所以江泽民同志1991年4月视察攀枝花钢铁基地、西昌卫星发射中心、西南物理研究院等当年三线重点工程时说，总的讲，当年党中央和毛主席作出的这个战略决策是完全正确的，是很有战略眼光的。

至于这方面的浪费和经济损失，应该特别关注这样的见解：三线工业建设即使从经济学观点，也类似于马克思所说的为预防不幸事故和自然灾害面设置的后备基金或保险基金。不妨把一定历史背景下的三线建设带来的因资源配置不经济而产生的效率与效益损失，计入工业和国民经济发展的必要社会成本中。这部分成本属于国家经济安全与国防安全支出成本，是一种必要的扣除。从经济发展的后续性看，落后地区开发一旦进入收获期，原来的投入将会在或长或短的时期里得到补偿。在这一点上，三线建设中的部分效率、效益损失是暂时性的，同纯粹为预防灾害而垫付的那一部分成本又是不同的，同纯粹的军费开支也是不同的(参见马泉山：《新中国工业经济史(1966--1978)》，第3页，经济管理出版社1998年版)。

从以上分析我们可以得出一个结论："文革时期"的经济建设，虽然遭到巨大损失，仍然取得了发展，并为其后改革开放时期经济发展提供了物质基础和保障。这是要对党和全国人民在困难条件下节衣缩食、自力更生进行的建设给予足够的估量，对我国五十年来持续进行的经济建设和取得的伟大成就给予全面的、正确的评价。

1999年第9期《真理的追求》


264) 1968年——1976年的中国空间技术研究院

1974年招贴画

（作者：苇如舟/2006-12-09）

一、中国要搞人造卫星

新中国的诞生，社会主义制度的建立，为中国科学技术的发展开辟了广阔的道路。

1956年10月8日，前苏联发射成功了世界上第一颗人造卫星，开辟了人类活动的新领域，中国科技界高度评价了这一伟大创举，许多著名科学家积极倡导开展中国的空间技术研究工作。

1958年5月17日，毛泽东主席在党的八大二次会议上提出了“我们也要搞人造卫星”的宏伟设想，反映出中国人民决心发展空间技术、向宇宙进军的热切愿望和坚定信念。同年8月，成立了以钱学森为组长的领导小组，负责组织实施人造卫星发展规划的业务领导；中国科学院成立了由卫星总体设计与运载火箭研制、控制系统研制和卫星探测仪器与空间物理研究的三个设计院构成的空间技术研制体系。

1958年11月，中国科学院从事人造卫星、运载火箭总体设计的技术人员从北京迁往上海组建上海机电设计院进行卫星和火箭的生产制造。

二、从研制探空火箭起步发展空间技术

1959年1月，中国科学院提出了以探空火箭练兵、高空物理探测打基础、不断探索卫星发展方向的方针。

1960年2月19日，中国科学院上海机电设计院研制的中国第一种实用探空火箭――探空7号（T―7）气象火箭的模型火箭（T-7M）首次飞上蓝天。

从1961年―1963年中国科学院开始举办星际航行座谈会，讨论中国空间技术的发展途径和交流学术成果。1963年中国科学院成立星际航行委员会，负责制定星际航行发展规划、安排各项空间技术预先课题，为中国空间事业的早期发展做了大量的开拓性工作。

60年代初、中期，中国在探空火箭领域获得了首批次有价值的高空物理环境参数探测资料和高空生物试验数据，在空气动力学、轨道运行理论、热控制技术、火箭发动机及推进剂、姿态控制技术、火箭回收技术、无线电及空间电子学、空间环境模拟设备、空间物理学以及空间医学工程、生物环境工程等方面的研究和研制工作中也取得了一批成果，为中国后来开展人造卫星的研制打下了必要的基础。

三、卫星工程研制的开始

1964年，中国相继研制成功了弹道式导弹和原子弹，并已基本完成调整国民经济的任务。科学家赵九章、吕强和钱学森分别向中央提出报告，建议对中国的人造卫星事业作全面规划，早日列入国家计划，促其发展。

1965年初，国防科委遵照聂荣臻副总理关于人造卫星“只要力量有可能，就要积极去搞”的指示，向中央呈送了《关于研制人造卫星的方案报告》，该报告提出拟于1970―1971发射中国的第一颗人造卫星。随后，周恩来总理主持中共中央专门委员会批准了这一报告。同年8月，中共中央专门委员会又批准了《关于发展中国人造卫星工作的规划方案建议》（该建议于1966年修订形成了《发展中国人造卫星事业的十年规划》，它勾画出中国空间事业发展的蓝图，明确了发展方向和奋斗目标，对中国空间技术的发展具有重要的指导作用）。

1965年是中国空间技术史上具有重大转折意义的一年。在这一年中，中国人造卫星事业从多年的学术准备，转入有计划、有步骤开展工程研制的时期。

1965年9月，中国科学院开始组建卫星设计院，在技术负责人钱骥主持下，进行第一颗人造卫星总体方案论证。与此同时，中国科学院还开展了地面观测系统的方案论证、台站的规划、选点，安排地面设备研制工作；上海机电设计院在王希季总工程师的主持下，进行第一颗人造卫星的运载火箭方案的总体论证和返回式遥感卫星方案探讨。

1965年11月底，中国第一颗人造卫星的总体方案初步确定，各分系统开始了技术设计、试制和试验工作。

1966年底拟定出返回式遥感卫星（FSW―0）方案设想。

1967年9月完成了方案论证。

四、空间技术研究院的创建

1967年初，聂荣臻副总理在向中央呈送报告，提出了组建空间技术研究院的建议，并于8月成立了空间技术研究院筹备处。11月，国防科委批准了由钱学森、常勇领导下的空间技术研究院筹备处提出的研究院编制方案，确定了研究院的任务以及各组成单位的方向、任务、分工等。

1968年2月--1976年的中国空间技术研究院===居然想去摘星星

1968年2月20日，由中国科学院卫星设计院、自动化研究所、力学研究所分部、应用地球物理研究所、电工研究所、西南电子研究所、生物物理研究所、兰州物理研究所、北京科学仪器厂、上海科学仪器厂、山西太谷科学仪器厂、第七机械工业部第八设计院（原上海机电研究院）、军事医学科学院第三研究所等单位从事空间飞行器研究的力量为基础进行组建，正式成立了中国空间技术研究院。

中国空间技术研究院是党和国家为开创和发展中国空间技术的一系列重大决策的结果，是中国空间技术发展到一定阶段的产物。空间技术研究院的成立为中国空间事业的发展奠定了重要的基础。

研究院的成立，使中国有了专门从事空间飞行器研制的单位。研究院成立后，贯彻“边建设、边研制”的方针，逐步形成了比较配套的空间飞行器研制体系，并于1976年实现了中国人造卫星事业发展十年规划中的主要目标。

五、研究院的方向和任务

研究院的方向：逐步把中国空间技术研究院建成全国空间技术的研制中心。

研究院的主要任务：负责国家空间技术研究的抓总工作，拟订国家空间技术研究规划，负责组织、实施和协调空间技术研究工作；负责空间飞行器的研究、设计、试制、试验和生产等。

六、研究院机构的主要设置

研究院成立时拟定的机构编制为：院直机关、总体设计部、10个专业研究所、计算站和5个工厂。

截至1968年底，研究院下属总体设计部、空间控制技术研究所、空间电子技术研究所、空间物理及探测技术研究所、电火箭研究所、宇宙医学与工程研究所、真空技术研究所、北京科学仪器厂、上海科学仪器厂等12个单位，共计员工8570人。随着工作的进展、发展的需要，机构建制不断有所调整。

1973年7月24日，研究院正式划归第七机械工业部。

七、技术基础条件建设

研究院建院之初，科学技术基础薄弱，研制条件十分简陋，但研究院艰苦创业，顽强拼搏，发扬自力更生、奋发图强、勇于攀登的精神，一步一个台阶，一步一个脚印，开创了一条具有中国特色的发展空间技术的道路。

科研人员在资料匮乏又无经验的情况下，攻克一个又一个难关，取得一次又一次胜利，特别是在总体、控制和返回技术等方面取得明显进展，从而造就和培养了一支思想作风过硬、技术水平较高的空间飞行器研制队伍。管理系统在探索中前进，相应建立了有效的规章制度，并形成了一套科学的管理方法。

研究院所属单位大部分来自中国科学院，基本不具备工程研制手段，不适应空间飞行器的设计、生产和试验。在当时也不能引进和购买国外的技术和设备，完全靠自己动手并在国内有关单位的大力协作下，攻克技术难关，研制了各种技术配套设备，建立了一批专用实验室和专用车间，制造了动平衡机、精密转台、KM3和KM4中大型热真空环境模拟试验设备，不少项目和设备设施达到国家先进水平，有的填补了国家空白，少数项目达到国际先进水平，为研制各种空间飞行器和研究、发展空间技术创造了必要的条件。

八、空间技术的试验发展阶段

根据1965年中央批准的在1970―1971年发射中国第一颗人造卫星的计划安排，以及中国人造卫星事业十年规划中提出的首先发展科学技术试验卫星、然后发展以返回式卫星为重点的应用卫星系列的发展步骤，研究院成立以后，确定突出重点，首先确保中国的第一颗人造卫星――“东方红一号”的研制任务按期完成，并通过该卫星的研制实践，进一步摸清卫星工程的研制规律，创建必要的研制条件，建设急需的专门生产线和试验设备，为后继卫星的研制打下较为坚实的基础。

“东方红一号”卫星的研制工作，自1965年开始制定方案，到研究院成立前已在中国科学院负责下取得较大的进展，完成了初样阶段的工作。研究院成立后就转入试样和正样研制阶段。

研制人员通过顽强奋斗，先后攻克了《东方红》乐音装置、短波天线的释放展开、仪器舱罩大面积镀金工艺、卫星热真空模拟试验方法等关键技术，完成了整星的结构强度试验、热真空试验、电性能匹配试验和综合试验等地面试验工作。

“东方红一号”卫星的研制和发射，受到了党和国家的高度重视，得到了全国各有关部门、单位和全国人民的大力支持。周恩来总理多次听取东方红一号卫星研制情况的汇报，有力地推动了卫星的研制进程。1970年3月，研究院顺利完成了2颗发射星（其中1颗为备份星）的总装和出厂工作。

经毛泽东主席批准，“东方红一号”卫星于1970年4月24日实施发射。当日21时48分，卫星在酒泉卫星发射中心乘“长征一号”运载火箭直冲云霄，开始了奔向宇宙空间的长征。21时48分，卫星进入轨道，茫茫太空升起了中华第一星！“东方红”乐曲响彻宇宙，传遍全世界！

东方红一号卫星的发射成功，使中国一举实现了人造卫星“零”的突破，使中国成为世界上第五个能自行研制、发射人造卫星的国家，在中国空间事业发展史上具有划时代的意义。

研究院首战告捷使全院职工从中看到了自己的力量，增添了夺取胜利的信心。1971年3月3日研究院又成功地研制和发射了“实践一号”科学实验卫星，卫星在太空正常运行和工作了8年之久，取得了大量的空间环境参数和工程遥测参数，为中国的空间事业发展奠定了重要的基础，实现了我国人造卫星事业发展十年规划中的第一步目标。

在研制“东方红一号”和“实践一号”的同时，研究院负责研制的FSW-0试验型“返回式遥感卫星”也取得一定进展。1970年3月，FSW-0被列为国家重点项目。1973年进入正样研制阶段。

1975年11月26日，“返回式遥感卫星”成功发射，卫星准确进入预定轨道，沿轨道进行对地观测，工作正常，3天后，卫星按预定计划返回地面，取得了卫星返回的基本成功，并带回了从太空对地面观测的遥感资料。毛泽东主席曾喜悦和仔细地审阅了这颗卫星拍摄的照片。1976年12月，又发射成功一颗“返回式卫星”，其试验和回收均获得成功。这表明中国在攀登航天摄影和卫星返回技术方面取得了突破性进展，使中国成为世界上第三个掌握这两项高难度技术的国家，至此中国胜利地实现了人造卫星事业发展十年规划中第二步的主要目标。

1975年，研究院开始了第一颗地球“静止轨道试验性通信卫星”的研制和“实践二号”科学实验卫星的研制。

原载强国论坛


265) 千里夜行人：两种"闭关锁国"

[ 千里夜行人 ] 于2006-12-24 14：11：43 上帖

过去咱一直糊涂，被人家牵着鼻子走，还为人家振臂高呼。现在回过头来想一想，全看清楚了，所以有人害怕咱反思呢。

过去，有人想把市场对外国敞开，要达到这个目的，就得先批倒毛泽东时期的"闭关锁国"，可是那个时候他们不敢直接批，就跳过去，先批清朝的闭关锁国。他们说，清??朝盲目自高自大，看不到外国的发达，总以为一切都是自己的好，排斥外国先进产品，结果失去了发展的大好机会，被外国打得落花流水。他们举例说，慈嬉太后一听火车??响就说这个东西震得祖先在地下不安，不是个好东西。当时他们还举了很多例子，我都记不得了。反正那时我听了他们的教诲，对清朝的这个行为是痛恨入骨的，打心里赞??美他们批得好，为他们高呼，哪里能想到他们会是意在言外呢？

等批臭了清朝的闭关锁国后，后面的还需要再多说么。后面的小前提是什么，结论是什么，就是顺理成章的了。毛泽东搞得闭关锁国当然也是固步自封，落后必然要挨打。??那么开放市场，购买外国的先进产品当然就成必然的迫切的需要了，人民也就没话可说了。

外国的产品一进来，他们又开始吹嘘他们的成绩了：过去自我封闭，不知道外面是什么样子，现在一打开国门，才知道外面是那么的精彩，让咱们中国人民开了眼界，长了??见识，看到了差距，让咱中国人民产生了强烈赶上发达国家的愿望；这么多先进产品被引进来，一下子提高了咱们国家的经济实力，前进了一大步。

卖瓜的不说瓜苦，卖梨的不说梨酸，他们这些话，我就是听不懂。要说买进来那么多洋玩艺，使他们充分享乐了之外，我没看到给中国带来什么好处。资源被掠夺去多少，??正研究的技术被下马多少，他们提过吗？难道把外国的先进产品拿血本买过来就算进步？只靠拿血本买外国的先进产品给少数人享乐，只靠把外国企业引进来就可以富强？??现在中国人强烈赶上发达国家的愿望有多高，什么技术都放弃了，只靠倒卖资源和给外国资本家当跟班帮凶积极朝自己腰包捞钱，就算是有了强烈赶上发达国家的愿望？

现在我才知道他们当初批清朝闭关锁国的真正用心，我怎么说当初就冷不丁地批起清朝的闭关锁来了呢。

清朝的闭关锁国当然应该批，可是毛泽东时期的"闭关锁国"和清朝的闭关锁国能是一回事吗，能批吗？清朝，不仅不愿意买外国的先进产品，而且连西方的科学技术也不??愿意学，只学自己的子曰诗云，这样的闭关锁国才应该批。可是，毛泽东时期不主张学西方的科学了吗，不想学西方的技术了吗？对社会主义国家不是全面开放的吗，不是??请了苏联的专家来了吗？我们不是尽一切力量往发达国家派留学生吗？我们不是积极挖外国的知识分子吗？我们自己也不是积极研究新技术的吗？这和清朝的闭关锁国能一??样吗，能合在一起批吗？

要说毛泽东时期不对发达资本主义开放市场，这是真的，不过这个做法能错吗？一对它们开放市场，不仅我们的资源会被它们大量掠走，而且还会冲垮我们正研究的技术，??还会使发达资本主义国家更加富强，更加猖狂，而我们最后只能落个要技术没技术，要资源没资源的一个赤贫下场。大家说说这个市场能开放吗？

当时，发达资本主义国家不卖给我们技术，我们也就不应该卖给他们资源，也不应该向它们开放市场，就应该这样顶牛顶着，大家暂时都别进步，你不让我前进我也不让你??前进。它们如果用武力来攻，我们也不怕，就等着它们来，原则、利益问题绝不让步。等自己的技术研究出来，自己再大踏步前进，把它们一下子甩开，这才是正路。而当??时，就在顶牛功亏一篑，将要胜利的时候，我们却先挑起了白旗，把资源也卖了，市场也敞开了，让它们唾手取得胜利，而它们的技术仍然不给我们，我们输得一干二净，??兵败如山倒，还被迫或主动自废武功，把许多正研究的技术都下马了，这叫高明？

现在，再想想，毛泽东时期的"闭关锁国"哪点不对，应该批吗？


266) 那一年我国不但经济而且政治几乎都到了濒于崩溃的边缘

作者: 老汉

日期: 2007-11-13 15:48

“ 我国经济从一度濒于崩溃的边缘”对于这个问题老汉思索再三，从解放前思索到现在，解放前濒于崩溃的边缘不是一度，而是几度，报告指的不可能是解放以前，那只有解放以后了，那么这一度在世么时候呢？老汉忽然想到了1989年，那一年我国不但经济而且政治几乎都到了濒于崩溃的边缘，全国通货膨胀，物价飞涨，人心惶惶，到处是抢购物品的的人群，商店货架空空空。投机倒把、倒爷、行贿受贿、贪污盗窃之风盛行，引起了全国性的的示威游行，共产党的政权几乎垮台，后来动用部队才平息了这次政治风波。


267) 郎咸平福州演讲：卖地的GDP使经济崩溃

各位来宾、各位同学大家上午好！今天很高兴能够到美丽的福州来谈谈地产，而且我觉得今天这个主题《海西房地产经济前景》定得特别好。这次来福州演讲我就想从一个现象做一个破题，就是某房地产企业以27.2亿元的天价购买了一块地，这块地从去年的9 亿到今天的27个亿，对于城市未来的经济发展而言，有着什么意义？再反问各位一下，媒体一再谈到的海峡西岸经济大开发和这种27亿天价购买地的现象，是否冲突？是否互补？这点值得我们关切。我想请大家跟着我的思路走，我们讨论一个假设的情况，今天地方政府透过市场化公开竞价用27亿的天价把这块地卖给了开发商，下一步就是，地方政府拿到这27亿，准备做什么用？如果答案是修桥铺路从事地方建设，现在我就跟你讲，这座城市必然重蹈其他城市的失败覆辙，这一切将会以老百姓为最终买单者，最后老百姓会发现，这一切修桥铺路看起来辉煌的外表都不属于自己，因为最终老百姓要为这27亿买单，怎么买，27亿的地产所标高的房价无可避免会使得福州其他的二线、三线的地产同时水涨船高。

因此这个现象对福州市而言，我认为是个警讯，如果你不小心，这座城市将沦为新一轮地产价格高峰的牺牲品，所以对于地方政府而言，在这个重要的时刻，一定要思考，究竟什么模式才是一个正确的经济发展的模式，这里我想透过我的演讲给大家一个思路。我想先广泛地谈一下今天中国地产所面临的困境，各位来宾或者各位同学你认为我们28年的改革开放真正做到了市场化吗？因为昨天的媒体跟我讲说，开发商高价标地是市场化行为，我说是吗？这是你所理解的市场化吗？那我清楚地告诉你我们28年的改革开放没有做到的就是市场化。这是什么意思？我们改革开放的结果就是供给面的市场化严重不足，而需求面的严重过多，没有做到真正意义上的市场化，这就是市场化的局面。地产供给面就是供给面严重不足的市场化，地产面有三大因素值得我们关切。

第一，地产特有的两大核心资源，一个是地产开发权，第二个是银行信贷权，这两个权利都操控在地方政府的手中，权利操控在地方政府的手中，就有可能徇私，就有可能腐败。第二个因素是地产特有的长流程管理，就是从立项到开工，一直到完工到销售等等的环节，大大小小上百个，每一个环节都代表着公权，就存在着腐败，这两个环节就提高了交易成本。第三项就是城市的天价地价现象，就是各地地方政府高价卖地，美其名是市场化，实际上在我看来就是透过竞价来达到高价卖地，充实财政盈余的作为。你拿我们各地政府的地价涨幅和全世界做比较，包括石油价格，包括重金属价格，甚至期权，你会发现我们地方政府天价卖地超过任何地方的，而且是只涨不跌的，出现这种现象只有一种可能，那就是操纵。这种高地价的必然结果是大幅拉升房价，为什么很多地方政府这么热衷于卖地，我们做一个假设，地方政府上台之后什么事都不要做，他只要卖地就好了，卖一块地GDP上升一块地，卖两块地GDP上升两块地，而且卖的价格越高越好，越高， GDP越高，这跟污染是一样的，你觉得我们过去这几年的经济发展，地方政府会在乎污染吗？污染无所谓，来一个污染GDP就上升，污染能创造GDP，如果污染搞坏了怎么办？就治理GDP，这多好啊。所以下任官员一上任就会发现GDP大幅度上升，怎么造成的？老百姓买的单，所以说高价卖地造成的污染有一个意识形态，那就是我们这么多年对于干部的考核基本上是以GDP为纲，以GDP为纲的必然结果就是我刚才讲的，这种GDP为纲导致出现一连串的问题，这三大要素我重复一遍，第一要素是两大核心资源，第二要素是长流程管理，第三各地政府高价卖地，这三个因素共同提高了房价。拿福州的房价跟成都的比一下，你们心中有数，你们的房价跟成都一样的吗？问你为什么？谁能回答我？这么高的房价，那么老百姓从所谓的改革里面得到什么实惠呢？越改革越住不起，这就是所谓的房改之后住不起房。

现在我想探讨一个需求面，这么贵的房价谁去买，地产的需求面就是标准的市场化严重过度，根据我所做的研究，我们发现购买地产的资金和我们过去所想的不一样，我按照重要性分成四类。第一类最重要的资金就是由于近两年来投资引商环境的急速恶化，所以我们很多企业家把应该投资而不投资的钱挤压出来形成我所谓的虚拟资金，打入楼市，打入股市，这笔资金是前所未有的，绝无仅有的。这笔资金是最大的一笔到各地购买地产的这种。第二笔资金是在今天中国大面积地腐败之下，各级贪官污吏的腐败款去了哪里，不会凭空消失，而是进入了楼市进入了股市。第三笔资金就是我们所熟悉的国际热钱。第四笔资金那也是各位更熟悉的我们老百姓的储蓄款，今天为什么政府的宏观调控政策是失败的，原因就是对于地产泡沫而言，所有的宏观调控政策都是针对国际热钱和老百姓的存款。举个例子，就像所有去外国的人不得不持外国护照，还有一个是我们没有一条政策针对我前面讲的由于投资环境急速恶化挤压出来的资金，也没有针对第二项由于今天大规模的腐败情况之下，腐败款形成的第二笔虚拟资金打入市打入股市，从来没有针对这两项资金，这也是为什么在宏调之下地产价格照样涨。这所谓的虚拟资金有几大特色，第一是不可监管，第二是不可控制，第三它是不可预测，它是来无影去无踪，打到哪里就到哪里，这一种虚拟资金到处流窜现象就是地产面的需求面太过，前面谈的地产供给面的严重不足，基本上都是政府在掌控，配合上需求面市场化严重太过的结果，这两种力量扭曲在一起，老百姓再也买不起房子。

我今年三月份在成都演讲，也是讲地产，当时成都的房价跟你们这边一样，六千块一平方左右，当时我就问你们外来资金有多少，回答差不多一半。五月份我在重庆演讲，五月份重庆房价2900块一平方，当时我就说2900一平方米应该是没有泡沫，但是在我演讲的最后，我提出一个警告，我说重庆市政府要特别注意，只要虚拟资金进入重庆，房价在短期之内立刻会上升，我话音未落，言犹在耳。重庆就搞了个城乡统筹的计划，一个概念出来，虚拟资金进入重庆，一个月之内房价立刻失控，江北区原先房价是2000多到3000多平方米，上个星期已经达到6000多了，你说这样的涨幅和当地的经济发展有什么关系，跟当地的老百姓购买力有什么关系，这主要都是在国内流窜的虚拟资金造成的房价泡沫。这种虚拟资金现象还没有得到政府有关部门的重视，还仍然是以僵化的思维推出一连串错误的宏观调控政策，错在哪里？不断地提高存款利率，目前提到6%以上，各位来宾和各位同学想想，在政府的宏调之下，泡沫问题没有解决，但是由于利率的上升，的这个社会的金融风险不断上升，知道为什么吗？因为我们宏调的目标是错的，这种提高银行利率，收回信用以及货币的做法它的目的是由于流动性过剩才会这么做，也是今天房地产的问题，包括你们福州市房产的问题，所以价格上涨不是由于流动性过剩，是由于什么？是由于投资引商环境的急速恶化，使得很多企业家把应该投资而不投资的钱大量挤压起来进入楼市进入股市，按照一些资料显示，我们中国国家的资金是欧美国家的20%不到，这些资金去了哪里呢？基本上是进了楼市和股市，对于一个制造业的企业家来言，你投资十亿元建立一个劳动力的工厂，这利润甚至比不上你花一千万买房子赚的利润，你辛辛苦苦花十亿元做的工厂要赚一千万多难，而且近几年我们的投资环境是急速恶化，所以才挤压出大量的虚拟资金进入楼市，进入股市，这种会因为宏观调控而持续恶化，举个例子来讲，比如你提高利率，什么结果呢？是进一步打击了已经恶化的环境，会导致更多的资金进入楼市进入股市，这也是为什么各位来宾和同学你们百思不得其解的问题，宏观调控会导致更多的挤压资金，导致更多的炒股炒楼，这也是这几年重大的问题。

这里我要做一个表态，中央政府所谓的宏调思维是绝对正确的，但是我的批评是宏观调控的思想是正确的，我们要推行宏观调控，但是我们执行层面的执行是错误的，错在哪里？你错把错误现象当成流动性结果，我的诊断是泡沫现象基本来自投资环境的急速恶化。这四年来宏观调控执行的失败，就充分验证我的观点。再以福州市为例，还记得一开始演讲，我问各位的一个问题吗？用27个亿卖了一块地给万科，那么福州市政府拿到这27个亿你准备怎么用？当然是个假设性的问题，我也不知道福州市会怎么用？但是你只要拿这27个亿用于所谓的地方建设，那么福州市将必然地重蹈其他城市的覆辙，什么覆辙？那就是一个非常有名的理论出来了，叫做二元经济环境出来了，由于全国各地的地方政府都是以GDP为纲的理念推动地方建设，各位来宾想想，如果各地地方政府都在推动地方建设，尤其是拿卖地的钱大量投入地方建设会造成什么现象？也就是把这个社会的有限资源误导到与建设有关的部门。所以在今天的中国与建设有关的部门它是过热的，那么最近这个礼拜政府发布了一些景气报告，认为中国今年景气不好。我想问一下从事制造业的民营企业家你们同意吗？如果景气过热，为什么你们的日子越发难过呢？而且不论你是谁，不论你在什么地方，不论你从事何种制造业，你今年的日子一定比去年难过，而且明年的日子会更糟糕，如果经济是过热的，为什么你日子这么难过，可见经济过热这句话本身就是有争议的。按照我的理论，中国经济不是过热，也不是过冷，是什么？是同时过热同时过冷。这就是我所谓的二元经济，什么叫做同时过热同时过冷呢？那就是我现象所说德格地地方政府以GDP为纲的理念，因此把有限的资源基本上误导到与建设有关的部门，所以与建设有关的部门是过热的，其他的民营经济是过冷的。哪些部门与建设有关呢？地产、水泥、钢铁、政绩工程，形象工程以及融资，银行是过热的，那我们民营企业家所从事的制造业基本都是过冷的，而且这种过热的部门占多少比例呢？百分之二三十，非常热，百如说钢铁，钢铁部门的成长率一年百分之三四十，各位想想我国经济增长率不过40%，你钢铁部门需要这么高的增长率吗？钢铁卖给谁，因为钢铁部门就是过热的。

在这种二元经济之下产生的一连串严重的问题。第一个问题那就是二元经济必然使得宏调进一步失效。第二二元经济一定产生通货膨胀。今天我们做一点理论性的探讨，为什么我是这种观点？先谈第一个，为什么二元经济之下宏调进一步失效，各位想想，过热部门是哪些部门？基本上和政府有关的部门是过过热的，包括国营企业，那么这些过热的部门会因为宏调而改变吗？举个例子，假设今天央行提高利率0.25%你觉得这些过热的部门会因为利率提高0.25%就不搞地方建设了吗？各位请注意，为什么搞地方建设，因为以GDP为纲，我们对干部的考核是以GDP微微一标准，所以一定要搞GDP，一定要搞地方建设，利率提高了，照借钱照搞，不能停的。所以利率调升的结果过热部门持续过热，当然过冷部门就遭殃了，因为过冷部门是大部分民营企业家都过热的部门，这些过冷部门很多资金来源不是来自于正常的银行管道，而是来自于什么，黑市资金。比如福建和台湾很类似，很多企业家怎么筹资，标会，我到别的地方讲人家听不会，在福建和台湾人家就听得懂，你们都有标过会吧，这都是一种融资来源，这是地下金融，是黑市。这种黑市利率非常有效率，按照我的研究结果显示，黑市利率它的涨幅是官方利率的四倍，所以官方利率提高 0.45，黑市利率提高1%，这些部门是已经比较萧条的部门，黑市利率一提高，进一步打击了已经萧条部门的投资意愿，也就是进一步打击了已经萧条部门的投资引商环境，按照郎教授的理论你们处在这个环境下怎么做，就更不想干了，所以你们就会抽出更多的资金转到过热的部门去，干嘛呢？炒楼、炒股，所以资金会因为宏观调控而从过冷的部门移转到过热的部门，所以最终的结果宏调会使得过冷的部门更冷，过热的部门更热，加速二元化。这就是为什么宏调四年后政府竟然公布今天中国的景气是过热的，这就是原因。我们确实是有部门过热，就是和政府建设有关的部门都是过热。第二个结果，我们福州老百姓不能不关切，那就是你们的民生和必需品价格飞涨，包括你们吃的猪肉，鸡蛋、鸭蛋，按照我的判断你们每个月的伙食费应该增加50%左右，而且不是吃一次，一直要吃下去，为什么？我的二元经济理论才能解决这种现象。我举个例子，去年年底，中国农产品丰收，那么按照经济学理论，在中国不能正的，我都是反的，按照经济学理论农产品丰收，粮油价格应该下跌吧，可好了，到了今年一月份粮油价格大幅度上涨，最高幅度涨到20%，为什么？那就是我所谓的二元经济所造成的，在年初的时候由于资金、资源大量误导到过热的部门，因此过冷的部门缺资金，政府大量印钞票的结果就是造成通货膨胀，这就是一月份粮油价格上涨的原因。到了五月份，猪肉价格上涨 26%，六七八月份持续上涨，甚至到达了60%的水平，它的涨幅，我想请问为什么？也只有我的二元经济涤纶可以做解释，问猪肉价格上涨原因，猪肉价格上涨很有意思，按照我的观察有两个原因。第一个猪瘟，第二个饲料价格上涨，猪瘟现象值得我们关切，猪瘟不是农民可以控制的，这是地方政府的行为，在2007年的今天会发生猪瘟可见很多地方政府为了追求GDP已经不管疾病控制了，老百姓住得起房吗？不重要，老百姓上得起学吗？不重要，注生病更不重要，什么最重要，GDP更重要。一个猪瘟，一个猪饲料价格上涨，使得投资引商含量急速恶化，如果你们听懂我的话应该怎么干？应该把买小如的钱挤压成资金去买房了，所以最后猪肉的价格上涨的原因是因为当地的大注宰了以后后继无猪，这些企业家不养猪了，做了很你们一样的事，炒股、炒楼去了，他们也贡献了第一种因为投资引商环境急速恶化形成的虚拟资金。五六七八九月全面恶化，大家都干死死的，做什么事业，养什么猪，现在炒股、炒楼多好啊，我想请问各位，如果我们都这么想，大家都不养猪了，都不做事业了，都去炒股、炒楼了可以想象是什么现场吗？全面通货膨胀，这是一个必然结果。这种现象就是二元经济体系所形成的必然结果。

那么各位来宾请注意了，宏观调控失效了，就是一个理论上的必然，我再讲一句话，中央政府正确的宏观调控思想为什么不能达到一个正面的结果呢？那就是执行层面的执行不当。所以在这里，我也希望能够透过这次转播告诉全国各地的官员以及执行层面的官员，我们的经济形势出现了什么样的严重问题，那么这种宏观调控再走下去的话，将给我们带来更大的灾难，各位知道为什么吗？因为宏调不断地提高利率，不断地紧缩货币，会使得每一位民营企业家你的投资引商环境急速恶化。举个例子，利率这么高，你还得起贷款吗？你们哪一个人的制造业能够赚取10%的利率，2%就差不多，在宏观调控下有没有觉得往来银行随时随地不讲情面抽紧银根，这种资金成本以及银行抽紧银根的做法加大了在座各位企业家的金融风险，而这种金融风险不仅仅是对制造业，对于你们房地产业也一样。这种金融风险的不断积累，将给我们的经济体系带来严重灾难。那么我过去这一年来一直批判，从央行开始的所有宏调政策，到了今天进一步验证我的是对的，也就是说通货膨胀、股市泡沫，楼市泡沫它的成因不是简单的流动性过剩，这个简单的流动性过剩观念从哪里来呢？我说一句开玩笑的话，你去翻开宏观经济学教科书里面都会提到，也就是说我们后调政策竟然是以我们大学的宏观经济学的教科书的金融参数做调控的参数，你说可笑不可笑？而调控的结果是错的，那么这种调控使得整个社会金融风险越发地提高。好了，我问你，你们觉得下一步会发生什么事？我最近常常看一些平面媒体的报道，我看了以后我心很凉，也很痛，所以我也乘这次机会在福州我想告诉我们国内的读者、甚至专家、学者，日本在90年代它的经济体系产生的泡沫现象跟我们一样，日币升值，股市膨胀，楼市泡沫，我们中国也是汇率升值，汇率升值，股市泡沫，楼市泡馍，我们的诊断是什么？我们国内很多专家学者甚至央行的诊断者，日本的泡沫是由于当初的利率太低，信用膨胀的结果，所以今天中国要反其道而行。那么我想我们今天就当做上课，

我们来假想一种情况，那就是如果你的理解是错误的，那我告诉你怎么错。当时日元汇率不断上升的同时，各位来宾和同学知道不知道？美国政府对日本施加了什么压力？美国财政部要求日本降低利率放松信用，日本的各大商社趁机做大做强，因为资金松了，利率低了，因为钱更多了，买楼楼市泡沫，买股票，股市泡沫，所以日本的经济问题是由于流动性过剩，所以要治疗日本经济体系我们今天央行的政策就是对的，那就是提高利率收回流动性。但是那是日本的，今天中国的问题刚好相反，我们今天中国的流动性都没有错，但是中国的问题是由于投资引商环境恶化，你采用了治疗日本经济的流动性过剩的办法，来治疗中国经济，你必然结果就是四年后的下场全面失败，我奉劝央行重新思考这四年，重新制订政策，现在这样绝对不可以，随便利用金融参数控制宏观调控，再告诉各位一个理论，金融政策的宏观调控有另外一个风险，你提高利率，紧缩货币，它的效果什么时候出来不知道。那么这是国际学术圈里面所得到的一个结论，这种金融政策的效果有多少，什么时间产生效果都不知道，那么这种理论已经有上百篇论文得到这种结论，我们最近这半年来不断地宏调，迅速调高的做法在没有达到效果前又开始宏调，我很担心效果没有出来，我更担心什么时候会出来，这个宏调已经无可避免对我们萧条的经济火上添油。但是更值得大家关切的是下一步，这种前一阵一连串的宏调的措施究竟会对我们的经济产生什么影响，什么时候产品影响也不清，影响多大也不清楚，这就是加在各位企业家身上的另外一种金融风险。那么在我前面讲的这些理论之下，我相信我们的嘉宾、我们的同学一定会希望我来谈一谈福州市在这种全面泡沫情况之下应该如何自足？我这么提建议，对于福建或者福州这样子的地方政府而言，我们在拟定经济政策的时候，一定要先行了解产生泡沫的原因，我今天是把一种原因丢给各位，那就是我认为在福州市一般平民百姓买不起房子的情况下，为什么房价还会调升，我也认为是大量的外来资金所造成的，我更希望把它考虑成虚拟资金，那么这种虚拟资金现象会随着新政策的推出而迅速进入福州，就像我刚才讲的重庆的故事一样，迅速拉抬房价，到达不可承受的地步，房价有问题？什么问题？房价一旦拉高，你要它跌不是不可能，非常难，而且房价一旦拉高，你把银行也搭进去了，各位想想看，你买房子，如果你要做贷款，是不是要以市值做贷款，我们以1997年的香港为例，在97 年前几年香港房价大幅度上涨，到97年达到高峰，突然碰到金融危机，当时100块的房子只剩40块的价值，可是你的贷款是100块乘以70，你借了70块钱，可是房子最后的价值只有40块，就算是你把房子卖掉还给银行，你还欠30块，按照经济学理论来看你应该怎么做呢？你应该不还了，把房子丢给银行算了，我何必再赔30块呢。

如果每一个人都这么干，香港的金融风险立刻来了，整个金融体系崩溃，可是各位知道为什么这种现象没有发生吗？因为当时香港老百姓基本上都拼命地抗着贷款，因为他们认为这是对银行的信托责任，既借了钱就要还钱，所以香港老百姓很努力很辛苦地工作，坚持，干嘛呢？赚钱还还贷，一直从 1997坚持到2004年才恢复原力气，香港的金融机构幸免遇难。我们的市场是不是也是以弃权作为房贷呢？哪一天这种情形发生在福建或者中国的话，你觉得我们的老百姓会不会去扛这个房贷，我没有答案，我不知道会不会，因为只有在这种时刻才能检验我们的老百姓是否有信托责任，可是风险太大了，是还好，如果不是呢？金融风险立刻来临。那么这个现象很值得我们关注，也就是说你所看到的泡沫已经不是一个简单的你能不能买得起房子，这么一个小问题了，而是它所牵扯的宏调政策所带来的金融风险以及把金融机构搭上去的银行风险，一个接着一个来。那么这种金融风险不止如此，到了明年1月1日你们银行的来宾知道明年将发生什么事吗？那就是我国的银行体系完全开放，也就是外资银行可以从事相同的人民币业务，那么我想请各位回答我一个问题，我们内资银行它的存款客户有多少赚钱的客户？大概20%不到，其他80%都是向我这样小老百姓，今天存一百，明天存八十的，这种交易成本很高，银行赚不了钱，只有20%的客户可以赚钱，银行放款的客户有多少好客户呢？我给各位一个数字，也是调研的结果，8%，剩下的全部都是骗子。那么到了明年1月1日，外资银行进来，我想请各位考虑的假设情况，你们认为这8%的好客户甚至20%的好的存款客户有没有可能把资金转到外商银行，各位再想一想外商银行会不会无缘无故地抽紧你的银根，如果答案是肯定的话，如果我们的好客户都转到外商银行的话，对于我们的内资银行而言，又是一个什么？新的金融风险又来了。如果你们觉得情况不是很乐观，那还要告诉你更糟糕的，你们想听吗？那就是我们各地政府过去以GDP为纲的理念推动着地方建设的发展，美其名是推动地方建设发展，实际上完全破坏了我国的产业结构，我拿 90年日本相比，我们的GDP里面有百分之多少是固定资产？45%。日本当时呢？30%。我们的GDP里面我们的消费是多少？35%，日本当时呢？ 58%。我们创造出这么多的GDP当然有一些是污染，这么高的GDP我们只消费了35%，我自己吃不完，自己用不完，怎么办呢？想一想，我们自己用不掉给谁用啊。给老外用嘛，出口。所以很多产品是在微利甚至亏损影响下流通到外国去的，所以贸易顺差爱我们GDP占的比重很大，有9%，当时日本只有4.5%，这种扭曲的经济环境不可避免地由于你的投资环境的力度过大逼得我们不得不出口，而出口的结果就得到大量贬值的美元，1.4万亿的美元带来的结果就是带来人民币不断调升，各位企业家，尤其是福州企业家，你们做出口外贸和出口导向有关的制造业，你将面临更难过的冬天。最后汇率的上升会使得我国制造业更迅速地流血而死，你会怎么做呢？你就不想干了，然后呢？你就把钱干嘛了？形成虚拟资金，炒股、炒楼了，那还好一点，或者把钱汇出国外算了，这是目前的困境。

你们是不是觉得情况很糟糕了？在这里还要告诉你更糟糕的？要不要听啊？那就是当我们的民营企业家你不想投资以后，你空下来的投资空间，或者你把工厂卖掉以后谁来接手，我们请每一位来宾以及每一位同学想一想这个严峻的问题，中国企业家普遍不愿意干，普遍不愿意做生产，谁来接手？请各位来宾抬头仰望着蓝天，天空上有两只秃鹰，第一只叫做产业资本，第二只高度金融资本，这两只秃鹰冲下来恳食这位流血的尸体，这也是最近国外的各种的资金以产业资本以及金融资本的形式大量进入中国，收购各位的企业。举个最简单的例子，如果他们把各位的制造业收购之后有没有想到下一步啊？那我国经济将沦为什么？经济殖民地。那么在这里，想透过这个呼唤，呼吁我们的国人理解现在的情况，你千万不要把地产泡沫本身以及我们地方政府以GDP为纲的心态看得太简单了，其必然结果就是我刚刚讲的最后这一步，经济殖民地，你目前所看到的地产泡沫只是一个表面现象，那么你要解决地产泡已经不是一个简单的问题，什么宏观调控可以解决地产泡沫，不是个问题了，而是后面牵涉到这么复杂的一系列的金融危机，一饥两只秃鹰死造成的产业危机，所以你们福州市六千块的房地产价格，讲到最后就是金融危机、产业危机的前兆。那么在这个前兆之下，我们在座各位来宾以及同学，你说我们应该怎么办？而这也是我一再呼吁的金融政策的实施，宏观调控的实施，必须仔细，必须小心，而且也是我今天演讲的目的，我要求我们各级执行单位要正确地理解我们现在的经济危机，你要推出一个新的宏观政策，同时解决金融问题和产业问题，才能把现在的金融危机和泡沫现象解决掉，一个失败的政策就一定是只想解决泡沫，我可以告诉你，任何想解决泡沫的政策都是错的，因为叫什么？叫做治标而不治本。今天我们呼吁各级执行单位正确地认识目前的经济状况，正确地认识中央领导人所提出的宏观调控思维，而在执行的时候必须以金融以及产业为你真正的执行力度上下工夫，而不能一味地只为解决泡沫。


268) 数学：从新自由主义经济学来推导任何人对毛泽东的评价

2007-12-21 12：04：25

从新自由主义经济学来推导任何人对毛泽东的评价

我已经说过，马克思主义是我的最爱，而新自由主义经济学，也是我的最爱。我记得我好象很久都没有用新自由主义经济学分析过问题了，本贴子就用新自由主义经济学的观点（不一定正确，不过是一种尝试）来分析任何一个人将会对毛泽东怎样做评价。

按新自由主义经济学的基本原理，社会上的任何人都是经济人，而经济人，都是要为自己的个人利益最大化的原则来行事的，包括对他人做评价。由此，可以在一个人评价毛泽东之前，只要了解一个人的各种情况，就能够预测出，这个人将会对毛泽东有什么样的评价。

如果一个人生长在毛泽东时代，毛泽东对他这个人只有好处，没有坏处，或者说，他从毛泽东那里只获得好处，没有获得坏处，则他对毛泽东的评价就是百分之百的好。

如果一个人，毛泽东对他这个人有七分的好处，但是有三分的坏处，那么，他就会评价毛泽东七分的好，三分的坏。

如果一个人，毛泽东对他有五分的好处，五分的坏处，那么，他评价毛泽东，也就会是五分的好，五分的坏。

如果一个人，毛泽东对他只有坏处没有好处，他就会将毛泽东评价成十分的负面。

这是从毛泽东时代过来的人，是这样分析的。

那么，今天呢？将来呢？

那个时候的人，也要看是什么人。一般而言，如果一个人，宣传毛泽东的正面能够获得十分的好处，他就会宣传毛泽东的十分正面。

如果一个人，宣传毛泽东的正面只能够获得七分的好处，他就会夸毛泽东七分的好，三分的坏。

如果一个人，宣传毛泽东的负面能够获得十分的好处，他就会宣传毛泽东十分的负面。

所谓好与坏，也和这个人的职业有关系。比如说，一个人是社会科学家，如果宣传毛泽东的正面，能够有助于他在未来的历史上著作成名，他就会宣传毛泽东的正面。如果宣传毛泽东的负面，有助于他的学术地位，他就会宣传毛泽东的负面。

总之，在这个人张口评价之前，只要分析分析这个人的情况，那就根本不需要他张口，提前就能够预测他会怎样评价毛泽东。

从信息论的角度看，当信息接收方已知的信息，发送方还要发送，这个信息的传送量等于零。因此，如果我已经知道你要说什么，那索性不听也罢，听了也是白听，不过是在验证我的预测罢了。

数学文集(http：//communext.org/shuxue/)，可任意复制、传播。


269) 前言

作者：老田

新中国早期的快速工业化过程，与西方国家以私人资本主导工业化的历史经验完全不同，是国家主导型的“非西方的工业化道路”。这就使得新中国早期的经济发展，与建立在西方国家工业化经验基础上的经济学知识积累，缺乏明确的对应关系，相应地，研究新中国早期的经济问题，如果把研究视野局限在西方经济学理论的认识框架里，肯定无法给出适当的理解和评价。

新中国与西方经验的明显区别在于：工业化进程的主导力量是政府而非私人资本，经济主体和劳动者的地位也与市场竞争条件下的私人企业极为不同，而且中国的资源禀赋也与西方国家完全不一样，特别是体现在劳动力、土地和资本的存量和相对价格都不一样。由于中国主流经济学家们多年来过分执著于西方经济学理论，因而未能对新中国的经济建设历程作出适当的总结。

主流经济学家们强烈表现出想要垄断“改革的解释权”的意愿，但是对于“改革”本身的认识却很可怜，吴敬琏在回顾经济学界几次重要会议的文章中间透露，他们在理论上基本是靠“道听途说”和“现炒现卖”来提出政策主张的，并没有对于发展中国经济的全面认识和通盘考虑。人们今天普遍认识到改革的结果是“医疗改革不成功”、“市场换技术的设想失败了”、“企业改革把企业彻底改垮了”，只要想想主流们在理论上心中无数，在对中国经济现实的把握上又是以一知半解的西方理论进行“生搬硬套”的，那么，这样一场“盲人骑瞎马”的摸索走到今天，确实没有什么好奇怪的。

主流经济学家们至今仍然拒绝对过去的历史，作出起码的反思和总结，而且还以扣“反改革”帽子为手段，阻挠别人对改革历程作出适当的反思。这其实也很好理解，他们为了掩盖自己的无能，总是要做点什么才好，“面子”也许不无价值；特别是今天主流们的学术地位，已经联系着他们个人巨大的职业利益，因此“反思改革”就有打破主流们“话语权垄断地位”的危险。由于认真总结和反思新中国过去的经济建设历程，与主流们的职业利益相矛盾，因此总结工作就只能由主流之外的人士来承担了。

对于中华民族而言，有更重要的利益高于主流经济学家们的职业利益总和，也高于主流和非主流的分歧。总结和反思工作，对于我们正确地把握过去、现实和未来却越来越重要。客观上就需要有人作一些开拓性的工作，因此老田就不揣鄙陋，作出一些尝试性的工作。由于过去在理论建设方面所存在的欠缺，对于社会主义工业化历程的总结从来没有上升到理论高度，因此我们今天对新中国的经济建设作出总结和反思，将不得不更多地求助于对经验和现实的记录和叙述。注重事实和经验，显然是认真总结历史的起点，如果简单地套用某种现成的理论，对于那些无法适应既定理论的现实，就不得不进行加工和扭曲，这样的总结工作就肯定显得“削足适履”了。我的总结工作，将始终把中国的快速工业化进程、技术进步的条件、中国的资源禀赋和管理成本问题，作为分析的主要线索。

国内已经出版的各种社会主义政治经济学教材，在叙述方式和内容安排上，多未能突破“宣传提纲”的局限，共同点是声称“社会主义好、公有制好、计划经济好”，再后来，这些教材按照“时代要求”不得不加上市场经济的内容，明显地具有“理不直、气不壮”的特点，结果作为宣传提纲都已经不合格了。


270) 新中国的快速工业化目标与“近代史共识”

新中国早期的发展目标，其实是由近代史呈现的重大问题决定的，在问题和目标上，应该说整个中华民族都是有共识的。针对近代史中间中华民族面临那些最急迫的民生问题和安全问题，无论是左派还是右派，也无论是国民党还是共产党都有共识，问题上的共识基本上可以借用孙中山的三民主义“民族、民生和民权”来简洁地表达。这三大问题反应在国家经济发展上，就是要快速完成工业化进程；毛泽东在一九六四年底继续为“大跃进――快速工业化战略”辩护的时候，就自动回到孙中山那里，说“我们的先辈孙中山先生，在本世纪初期就说过，中国的未来将要一个大跃进。”

快速工业化战略的内容和作用范围，按照一九六四年三届人大的表述就是要实现“工业、农业、国防和科学技术的现代化”，在先进技术和工业基础上去支持国家安全目标和民生目标的实现。“近代史共识”已经给定新中国一个历史性的任务：为解决国家安全和民生问题，需要快速工业化战略来支持这两大目标的实现。新中国的建设目标，可以说是因应“近代史共识”而给出的。

中国是工业化进程的后来者，等到新中国进行工业化的时候，西方先进国家已经完成了第一次和第二次工业革命，第三次工业革命（或者称科技革命）正在兴起之中。中国早期的追赶战略，在技术内涵和跨度上就必须面对这个非常大的差距。追赶战略的生效，意味着中国必须在尽可能短的时间内，通过高积累政策快速实现技术的进步和装备过程。

中国的大跃进：竭尽全力弥补失去的时间。约翰牛（英国）被中国骑手甩在后面，象征着中国决心凭着自己的工业发展来击败西方社会。（转引自汤因比《历史研究》，上海人民出版社2001年9月第一版，P366）

由于新的机器设备、厂房乃至规模巨大的交通系统建设，都要求大量的剩余沉淀为实物资产，这样的剩余积累和沉淀的规模带来的快速工业化进程，无论如何都是一场真正意义上的“大跃进”。

每一次工业革命的技术进步要点，以及技术进入装备相应的产业部门所需要沉淀的经济剩余数量（示意图的面积）。示意图的含义是：第一次工业革命的前提条件在于长时间的经验积累，这个要求在传统农业时代制造出长期存在的、高于自己自足水平的稳定需求，这个稳定需求是工场手工业稳定经营的前提，相应的社会条件是能够在农业时代制造一个“高消费群体”，中国历史上每到王朝末期倒是有一个这样的庞大群体产生，问题在于这一群体的剩余剥夺水平破坏社会稳定，导致政治革命周期性地发生，使得高消费群体往往与王朝灭亡一齐消失。也许可以得出结论：除非存在对外低成本转嫁内部矛盾的条件，在传统农业时代就不存在“高消费群体”支持工场手工业长期经营的可能，近代英国的工业革命前提恰恰是以低成本的对外扩张过程互为条件。第三次工业革命要求的机器智能化过程，主要与人力资本的投入和积累相关，而第二次工业革命联系着大机器生产和交通系统建设，要求大量剩余沉淀为机器厂房等，这是高积累政策无法超越的原因。

第三次技术革命（智能化机器和人力资本）

第二次技术革命（大机器和工厂化大规模生产）

第一次工业革命（长时间的经验积累，机械引入生产）

快速工业化战略或者“大跃进”，最经典的表述是刘少奇在一九五七年第八届全国工会代表大会上给出的：在十五年左右的时间内主要工业品产量方面要赶上或者超过英国。大跃进、人民公社以及总路线（“鼓足干劲，力争上游，多快好省地建设社会主义”）一起被总称为“三面红旗”。而在一九五八年的大跃进宣传运动中间，“三面红旗”被确立为“政治正确性”的标准，为普通民众所充分掌握，这一宣传运动本质上也是在全国范围内“制造认同”的过程，因为认同的提高总是意味着管理成本的降低。

这些带有口号性的政策，其具体的制度内涵是：要在农村建设强大的基层政权并依托其动员能力，去组织丰富的劳动力资源，通过劳动密集投入来进行农田水利建设，以此保证农副产品特别是粮食的高产稳产；而中国有限的经济剩余，则优先分配给重工业，以支持快速工业化战略。“三面红旗”是中国早期工业化的根本制度安排，其实质性的制度内涵涉及到快速工业化战略下的剩余分配顺序和劳动力动员方法，这一政策的内容在一九五六年关于八大政治报告的决议中间，就已经明确表述过了，并非形成于人民公社运动期间：

农业的发展不仅直接地影响着人民生活的水平和轻工业发展的速度，而且也影响着重工业发展的速度。我国目前农业生产还不能适应日益增长的需要，今后必须用更大的力量发展农业。但是，在最近的将来我国还不能有很大的农业机械工业和化学肥料工业，还不能进行很大规模的垦荒，水旱灾害也还不能迅速根治。因此，目前农业增产的主要途径，就是要充分发挥农业已经基本上实现合作化这个优越条件，依靠合作社的集体力量和政府的支援，采取兴修水利、增施肥料、改良土壤、改良品种、推广新式农具、提高复种指数、改进耕作方法、防治病虫灾害等项措施，来增加单位面积产量。（《中国共产党第八次全国代表大会关于政治报告的决议》，中国共产党第八次全国代表大会通过，一九五六年九月二十七日）

快速工业化战略要求在尽可能短的时间段内，实现大规模的投资，要求有限的经济剩余集中使用，特别是重工业优先政策下，单个项目的巨大投资规模，使得地方政府无法筹集到足够的剩余以支持这样大的投资强度，因此就不得不主要由中央政府来组织和主导，一九五八年毛泽东要求进行地方分权和企业下放的改革，实际上是不成功的，为此他在一九六二年的七千人大会上做了自我批评（他对于“三面红旗”从来没有后退过，也从不检讨）。


271) 支撑快速工业化战略的资源基础

在新中国的管理目标提出之后，就需要考察制约目标实现的各种资源和因素，有形的资源主要包括土地、资本和劳动力，无形的资源主要是管理，西方也有的经济学家把管理看作是第四种生产要素。

中国大跃进和快速工业化战略的最终基础，在于中国具有庞大的人口基数和领土面积，虽然人均剩余生产水平很低，但是总量却很大，足以支持快速工业化的剩余沉淀要求。同时这一工业化所需要的剩余，也必须以“低成本”地从分散在全国的小生产者那里集中起来；由于剩余转移的巨大规模，因此工业化的剩余积累对消费压缩所形成的“负担”，必须相对平均地由各个社会阶层共同分担，后面两个要求实际上是新中国政治设计的起点：低成本集中剩余和平均分配高积累的负担。

这一点正如大北三郎所写，它的改革“为后来的事业奠定了平均主义的基础。从某种意义上讲，中国所获得的成功是平均分配贫困的成功，而不是平均分配财富方面的成功”。他还写道：“如果中国能在不损害这种平均主义社会的前提下成功地实现现代化，那将是人类历史上无与伦比的成就。”（转引自罗兹曼等著《中国的现代化》上海人民出版社1989年1月第一版，Ｐ326）

把一切剩余转移到工业化目标上来，第一个重要步骤是通过土改剥夺了地主富农的700亿斤地租，然后在通过农业税等手段转移给政权掌握，去支持快速工业化的需要。而后来的“三大改造”更是消除了经济领域的各种消费特权，由整个社会来平均担负高积累成本。后来的文革更是深入追究干部和知识分子的特权，后来还有一些象征性的措施不断推出，例如取消军衔制等等。

工业化进程到底是由资本主导还是由政权主导，实际上通过不同的“力量对比”的竞争比较，在建国初期实现了重新选择。当然这个选择过程，本身是依据短线资源的表现来决定的。在“平抑物价”和“三反五反”之后，资本在经济上和政治上的表现都极端消极，新中国政权最后否定了资本参与主导工业化进程的早期设想――新民主主义，一九五三年正式提出了过渡时期总路线――实现社会主义工业化、对私营工商业、手工业和农业进行社会主义改造。

新中国建立初期，资本严重不足，劳动力资源丰富，在管理所需要的组织资源上，有一支在战争年代成长起来的、在毛泽东要求成为“宣传队、工作队、战斗队”目标下成长起来的军队转业干部队伍，简易训练出来的“有机知识分子”，政权中间的主流派要么是有军队工作背景，从前的地方干部也是服务于军队和战争需要的后勤人员。在资本的整合力量严重不足，能够雇佣的劳动力数量极其有限的情况下，资本是“短线资源”，而军队转业干部在战争期间积累了一定的威信和相应的动员能力，在国家经济管理中间要算是“长线资源”。

新中国是一个后革命政权，其政治整合和组织资源是在战争期间完成的，这个组织资源的缺点和优势，既决定了管理方法的军事化特点――简单粗暴，也奠定了低成本汲取全国经济剩余的制度支持。由于管理成本的存在，使得管理方式和方法上具有“路径依赖”特点，在管理成本投入足够的情况下，难以指望一个更理性化的行政体系，换言之，管理合理化联系着一个适当水平的管理成本投入，包括管理方式方法改进和学习过程、干部的培训和运用。共产党政权的官僚精英群体，其主要部分是战争年代完成政治整合的，共享一个非常完整的“战争动员经验”，在管理手法上存在着“军事化”特点：管理强度高、目标性强、下级作用小，由此就存在着军事化管理模式对社会经济过程多样性方面的照顾和反应不足的问题。早期的许多基层干部，往往从运动的积极分子中间产生，不需要也没有条件进行管理经验和文化素质方面的积累。而大军南下时期许多军政大学招生，仅仅培养几个月，就去参加新解放区的接管和政权建设工作。这样低水平的管理投入和学习成本支付，与后来的管理僵化，要联系起来看，这不是决策者的设想或者路线是否“极左”所能改变的。由于这一管理特点的存在，群众路线所要求的干部和群众之间的密切互动，就更加重要了。

要利用中国丰富的劳动力资源加快工业化进程，在私人资本主导之外，就需要通过强化农村基层政权来实现。在土改完成之后，新中国政权就采取各种措施，逐次强化农村基层政权，因为多数人口和劳动力资源都在农村。从互助组开始，经过初级社和高级社，到人民公社化运动之后，县政权以下的三级政权机构逐步强化并完善起来，到一九六一年九月，基层政权的相互关系，经过试错和调整，最终稳定在“三级所有、队为基础”（公社、大队、小队），这一选择的制约条件是：中国劳动力丰富而资本的“雇佣”能力不足。

基层政权动员能力的强化，还只能解决劳动力动员的组织力量问题，还不足以解决要在短期内要求社员进行超额劳动的问题，毕竟所有的超额劳动投入因为主要是增加长远利益的，在当年无法取得适当的报酬。所以动员的要点在于：取消长远利益实现的风险，就是社员必须能够相信或者得到适当的保证：长远利益是可以得到的。大寨最终成为榜样不是偶然的，大寨的典型意义恰恰在于很好地解决了把长远利益增加，作为短期内加大超额劳动投入的“激励因素”来运用，这一点老田以为是“大寨榜样”的核心价值，有类似于“泰勒制”那样的技术合理性。毛泽东后来发展的“继续革命”理论和实践，是试图把劳动大众的权力和利益进行更充分的“保险”，这一保险实际上指向拥有控制权的群体（包括官僚精英群体和知识精英群体），防止他们把控制权变成剩余索取权，给人民利益进行“保险”的核心设计就是精英阶层不能行使剩余索取权，这也是平民阶层实现长远利益的唯一风险所在。

在大寨大队修梯田的年月，由于个人短期劳动的超额投入不能增加当期收益，肯定是没有对应报酬的，因此当期劳动投入只能是增进长远利益，并在以后的系列年限里逐步取得收益。长时间的间隔就产生了风险和不确定性，如果社员无法确信自己能够从以后的递增收益中间取得合理的份额，社员将拒绝投入劳动。要在“个人效用函数”中间加入“长远利益”部分，就必须降低实现个人长远利益的风险，这一点在毛泽东时代是通过政治上来解决的――就是依靠取消精英阶层的剩余索取权来确保民众的长远利益，只要精英们不行使剩余索取权，那么未来可分配利益的增加都将与劳动者的今天努力正相关。按照陈永贵的总结就是要“大批资本主义，大批修正主义，大干社会主义”，“大干社会主义”需要个人承担当期劳动的超额投入，而“两个大批”则是在政治上取消精英们的剩余索取权，向社员不断重申社会主义人人平等的政治承诺，降低乃至取消实现长远利益的风险；换言之，只要陈永贵不把大寨大队积累下来的资产搞“MBO”化公为私，那么大寨大队的社员都有足够的诱因去参加“修梯田增产”的高强度劳动，后续年份的增产肯定是可以增加他们的可分配收益，因此长远利益就在此条件下就当然地成为社员当前劳动投入的激励因素。在意识形态价值上，“两个大批”还能够提供一个粗略的意识形态，帮助增进对公有制经济的认同，降低经济组织的运行管理成本，“两个大批”比吴敬琏于光远等人教条化地照抄马列的陈词滥调，更能在大寨大队的认同建设中间起到实际作用。批判是对不容许少数人行使剩余索取权的一种变相的重申，降低个人的长远利益实现的不确定性：只要是真正取消了官僚精英群体的剩余索取权，长远利益的实现就不存在风险。（老田《从新古典经济学的研究视野看新中国的发展战略》，载乌有之乡网站老田网页。）

特别是资本在积累不足的条件下，缺乏适当的控制能力，无法降未来的不确定性和风险，因此就表现出极端追求“短期利益最大化”的趋势，在当时的特定经济条件下，表现出与国家工业化目标的需要民生目标相矛盾的总趋势，因此私人资本雇佣的员工，也很难获得一个长远利益的保障，也不可能存在当期投入超额劳动的激励。由此看来，政权主导还有一重好处是可以在个人利益中间顺利地加入“长远利益”作为激励因素，与私人资本主导能力不足难以控制未能的不确定性相比，政权可以方便地排除大多数风险和不确定性因素，从而给劳动者关于长远利益的“稳定预期”。在管理上，政权通过大批判等形式重申劳动者形成的关于长远利益的稳定预期，极大地提高了认同水平，在降低管理成本的同时极大地提高了管理的成效。充分动员丰富劳动力的条件，是给予劳动者以长远利益实现上的可靠保证，毛泽东时代频繁的政治运动，都是以否定精英阶层的剩余索取权为核心内涵的，粗略地针对了相应的功能性要求。

“大跃进”和“多快好省”的依据，还要在政府主导与私人资本主导工业化的对照中间，去进行解读。新中国工业化第一步，到一九七八年完成累计完成的投资数量为15133亿元，如果由私人资本主导工业化，就要考虑加上建设用土地的价格，这是一个不小的数字；而交通系统建设中间很多土建工程（1978年公路通车里程89万公里，铁路5万多公里），都是无偿征用农村剩余劳动力完成的，这个巨大的投入也没有转化为对资本积累的要求。如果是由私人资本主导工业化进程，这一切都必须要付出适当数量的货币，要建设同样数量的工厂和交通事业，要求实际沉淀的“购买力水平”肯定要超过30000亿元以上。考虑到一九四九年官僚资本和民族资本的总量不超过120亿元，要实现这样数量的积累规模，将需要上百年时间。

由于公有制企业之间的“非竞争性”，使得企业之间的生产技术的学习成本极低，可以由一个或者一群企业无条件地帮助新企业完成技术“复制”工作，这对于私人企业而言是无法得到的，新的私人企业投产总是要经历一个时间的学习和培训过程，更加大了投入要求。

由于政权全盘主导工业化，采用计划经济的方式来进行，企业投资方向更少盲目性，所以成功率极高；要完成同样的工业化任务，考虑到投资失败带来的巨大浪费，势必要极度扩大总的投入数量。

许多主流经济学家喜欢拿效率说事，但总是选择性地“遗忘”各种宏观统计数字。1985年和1995年分别是第二次和第三次工业普查的基期，工业企业的净产值率由36％下降到24％，与此相关联的各种效率指标诸如销售利润率、资产利税率等等下降的相对幅度更大。据工商联统计，全国每年新生15万家民营企业，同时每年又能死亡10万多家，有60%的民企在5年内破产，有85%的在10年内死亡，其平均寿命只有2.9年。私人资本在经营方面失败的概率太高，由此沉没的无效投资数量惊人，如果考虑到传统社会主义时期更低的企业淘汰率，则按照单位时间内整个社会投入的资本总量去计算投资收益率，更是大大高于改革后时期。（中华全国工商联合会编《中国民营企业发展报告》蓝皮书，2005年6月30日正式面世）

“大跃进”和“多快好省”的依据，是政权主导工业化进程，比私人资本在“购买力积累”方面，要求更少，包括有形的土地划拨、劳动力动员方面的节约，以及在无形的学习成本节约、经营成功率高两个主要方面。换言之，政权只要有机器设备和原材料，就可以在购买力积累的水平之上来雇佣劳动力进行生产，并且可以大幅度降低生产技术的学习成本，计划经济也基本上不担心投资失败问题。

范旭东号称中国的化学工业之父，他在创办久大盐业公司的时候，成功说服北洋政府的财政总长梁启超，在汉代“盐铁官卖”之后实施了2000余年的高盐税体系里，得到低税待遇，使得他的盐化工事业得以顺利生存下来。在中国绝大多数人还不识字的时代，他得到了侯德榜等人的帮助成功开发出“联碱法”，在技术和生产工艺上获得突破。在中国资本市场和金融体系都非常不健全的时代，他能够成功筹集足够的资金支持自己的事业的长期亏损，股东们还继续信任他，最后才争取到发展机会；在与西方大企业的竞争中（主要是英国的卜内门公司）居然能够胜出，这在当时也是一个成功概率极小的事件。范旭东当然是一个英雄，当然是了不起的企业家，因为他能够做到一般人无法作到四个重要的“小概率事件”。但是正是这样的“小概率”限制了人们创业成功的可能性，与这些著名企业家同时存在的是一个“国困民穷”而且看不到未来希望的中国。无论今天的精英主义者对1949年前的中国现实如何花力气去粉饰，那个时代清晰地留在中国广大民众的记忆中的，是一个“洋钉、洋火、洋油、洋布”遍布中国大地的时代，还有对准中国民众头颅的“洋枪、洋炮”。只有创业成功成为一个大概率事件的时代，普通人也可以成功领导企业的时代，才会有经济的快速进步。毛泽东时代就是这样一个时代，许多产业完成了西方资本主义国家产业革命上百年时间所走过的历程，但是在这些行业的建立与壮大过程中，没有一个英雄和企业家特别值得人们铭记，因为他们只是完成了一个普通劳动者的本职任务，他们无须承担任何投资和经营上的风险，也无须靠个人奋斗去突破任何政策和体制上的障碍，担心任何资金筹集与产品市场销售等方面的问题。这个时代的企业成功概率非常高，以至于任何人都可以领导企业取得进步。在相当长的时间内，在这些行业和工厂负领导责任的人员，甚至存在严重的管理经验和文化水平不足的问题。这确实是一个让精英主义者灰心丧气的时代。这个时代所树立的典型都是一些普通劳动者，他们的事迹如王铁人也不过就是努力工作，不计较代价而已。中国改革20年来的一些著名的企业家典型，如牟其中、年广九、马胜利、步鑫生等等，无一不是昙花一现的人物。归根结蒂，企业家还是要以企业成败论英雄的，今天中国企业经营成功的可能性太小，不仅成功的比例极低，而且成功之后要守成也不是那么容易。最近20年来的成功企业家，往往是一些往往能够在正常渠道之外取得额外资源的特权人士，中国企业经营由此又创新进入了一个“需要英雄”时代。

快速工业化战略下的高积累政策，不仅直接决定了农业增产的努力方法，也直接给定了新中国的个人分配结构。快速积累过程，使得当前利益与长远利益之间的矛盾突出，一方面要减少当前的剩余分配，对于政治认同的下降是决定性的，同时巨大的积累规模要求在全社会范围内平均分配“贫穷”来负担，在影响了消费的同时，要求一种适应性的意识形态作用――突出长远利益和整体利益。相比较而言，精英阶层失去了“高档消费品”的选择，在高积累政策下是必然的，这一点在精英阶层和平民阶层中间的感受是不同的，在改革时代主流经济学追随“中国二十多年经济没有什么发展”，强烈抨击“产品几十年一贯制”等等，在任何意义上都无法与统计资料和社会经济的实际进步相一致，但是在政治上则具有相当理由：这一场快速工业化进程中间精英阶层牺牲了特权消费资格，平均分配贫穷首先是取消了奢侈消费。


272) 新中国工业化进程的主导力量的“自然选择”过程

主导工业化进程的力量，要么是资本，要么是政治权力，不存在第三种选择。除了最早的英国之外，国家政权介入工业化过程的程度，随着工业化深度的加大，其作用也是逐步上升的。英国的工业化进程，相比较而言，较为接近于纯粹的“资本主导”，而后来的法国、美国、德国和日本的工业化进程，政府介入的程度逐步加深，日本是资本主导工业化模式中间，政府介入程度最大的。

苏联和中国的工业化进程，最终是否定了资本的主导作用，完全以政府权力来整合人力物力投入工业化进程，实现了快速的工业化，这一模式被人冠以不同的名称，萨米尔?阿明称为“强行军”，保罗?巴兰称之为“陡直的腾飞”，在中国最为人们所熟悉的教法是毛泽东发明的――“大跃进”。

在建国初期，中国的第一代领导人在决策中间，多数信奉马克思的“五阶段论”历史观，对于被认定属于“资本主义性质”的经济，持友好和扶持态度，包括在农村保留富农经济和城市里扶持资本家的发展，这一政策的认识背景都是中国的生产力不发达，需要资本主义一定程度的发展，这本质上就是毛泽东的“新民主主义经济秩序”。刘少奇曾经在天津讲话中间说过“剥削越多越好”这样的话，毛泽东在一九五○年很诚恳地说到要“公私兼顾、劳资两利、城乡互助、内外交流”，这些认识都是从理论和本本出发的。

政策首先是在农村的土改中间被突破了，富农的土地多不受多数农民的认同，土地改革中间贫农还总是打富裕中农的主意，最后政策最终服从了多数农民的意愿。那个从本本出发的保护资本主义经济成分的政策，就是在农民的实践中间被“改正”了，毛泽东后来对此有一个很精辟的总结。

在土地改革中要实行平分土地的政策，也是经过反复多次以后才能认识清楚的。第二次国内战争的后期，当时的中央曾经主张按劳力分配土地，不赞成按人口平分土地。当时“左”倾冒险路线的同志认为，按人口平分土地是阶级观点不明确，群众观点不充分，对发展生产不利。实践证明错的不是按人口平分土地，而是按劳动力分配土地。因为按劳动力分配土地，对富裕中农最有利。当时，他们还主张地主不分田。既然地主不杀掉，却不给谋生之道，地主有劳动力，却不分给他们土地，这种政策，是破坏社会、破坏社会生产力的政策。富农分坏田，也是这种性质的政策。中国的农民是寸土必争的。土地改革中贫农总是打富裕中农的主意，他们的办法是给富裕中农戴上富农的帽子，把富裕中农多余的土地拿出来。这个问题经过反复争论和实践，结果证明，按人口平分土地是符合我国民主革命阶段中彻底解决土地问题的客观规律的。我们在土地改革中实际上消灭了富农经济，在这点上带有社会主义革命的性质。（中华人民共和国国史学会编《毛泽东读社会主义政治经济学批注和谈话（简本）》，P111－112）

在后来的平抑物价和三反五反运动中间，新政权发现两大问题，一是中国弱小的资本总是倾向于行为短期化，其努力方向与国计民生的要求相反；二是私人资本的存在，往往通过与官员建立分利同盟的方式来牟取暴利，这意味着资本家赚钱的同时政权的合法性下降，是把资本积累的风险和代价转嫁给政权。一个最为人们所喜欢引用的案例，是“三反五反”运动期间的“星四聚餐会”案例，这一案例集中反映了资本积累成本与政权合法性之间互为消长的矛盾关系。

在工业比较集中的重庆地区，私营钢铁机器业的不法资本家利用“星四聚餐会”的形式，进行一系列严重违法的地下活动。他们先后拉拢重庆市工商局副局长、西南工业部经理处科长等，垄断了重庆地区国家委托加工订货的分配权，对上蒙骗国家，对下挤垮、吞并中小企业。成渝铁路动工后，又以同样手段腐蚀西南铁路局机务处副处长，包揽铁路器材的加工订货业务。仅在制作三十一副道岔的工程中，就通过抬高工价、多报用料等手段，牟取暴利七点四亿余元。（《新华月报》１９５２年３月号，第２７、２ｌ页。）

中国人多地少，民生产品短缺在短期内难以改变，新中国为了物价稳定和保留人民币作为市场流通媒介作用，在现实中间选择了以政权的直接管制的方式去掌握物资分配，这是新中国“计划经济”的开端，在“平抑物价”期间为了和投机资本作战，就创办的国营商业公司去控制极端短缺而价格容易被操纵的民生物资。计划经济手段的引入，最开始不是出于设计，而是为了因应对“短缺物资”进行直接管理实际需要，如果短缺无法在短期内消失，那么对短缺的“国家计划”管理或者直接的“数量分配”方式就不会过时，这一管理方式后来发展为“票证制度”。

1952—1957年城市人口净增加2100万，而从1957年到1960年底，城市人口又急剧上升了3174万人，工业化的快速发展所要求的农业剩余，与农民的口粮需要发生了一定程度的矛盾，这个严重矛盾在市场条件下无法协调，结果政府不得不选择对粮食进行直接分配的政策――统购统销（1953年秋天），按照当时的说法是“切断了农民与资产阶级的联系”，这些都共同终结了私人资本的主导作用，扩张了计划经济的作用范围。薄一波对于粮食问题有着很生动的记载。

土改后粮食产量虽有大幅度的提高，但由于农民生活改善，增产的粮食相当一部分被农民自己消费了。据统计，1949年农村人均消费粮食370斤，1952年增加到440斤。同三年前比较，每个农村人口多消耗粮食70斤，加起来就是一个惊人的数字。由于农村自给性消耗多了，公粮和商品粮所占的比例就降低。1951－1952年度公粮和国家从市场上收购的粮食占粮食总产量的比重为28 .2% ， 1952－1953年度下降到25 .7% 1953年秋，我在华北作了几十天的调查之后，于11月7日写给毛主席的报告提到:“过去山区农民一年只吃上十顿的白面，现在则每个月可以吃四五顿、七八顿，面粉需求量空前增大了，这是国家收购小麦困难的主要原因之一。”（薄一波《若干重大决策与事件的回顾》上卷，中共中央党校出版社1991年5月第一版，P257）

与主流经济学喜欢把一切决策说成是“领导人凭空设想”完全不同，新中国早期的工业化路径选择上，无论是选择以政权全盘主导工业化，还是选择计划经济的直接管制模式，都是“形格势禁”的结果，都是在现实制约下作出的被动选择：为了应付无法逾越的困难而不得不改变原先的设想，新民主主义经济秩序就是这样被放弃的。

新政权威望和能力正处在巅峰时期，恰逢民族资本处在最虚弱最短视的状态之下，在“平抑物价”运动期间，资本家通过囤积居奇的这样的极端方式，吸引全国民众来关注并选择中国到底需要什么样的“主导力量”这样的问题？私人资本自己跳出来进行了最恶劣的表演，告诉人们资本利益最大化的实现，来表现他们赚钱的方式跟国计民生目标直接对立的方式提出来，就这样极度恶化了自身的形象。从这个意义上看，1952年9月，毛泽东就在书记处的一次会议上讲到十年到十五年基本实现社会主义，不是十年以后才开始向社会主义过渡。这已经改变了他自己原来的主张，最终在次年6月15日的政治局会议中间，对过渡时期总路线做了详尽的阐述：“党在这个过渡时期的总路线和总任务，是要在一个相当长的时间内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造。”这“三大改造”的意思很简单，就是你们这帮子资本家完全不行，只能是由政权来全盘主导中国的工业化进程。

在主导工业化的两种力量――政治权力和资本――中间，经过建国初期的“平抑物价”和“三反五反”之后，很自然地留下一个唯一的选择。这不是从书本出发，因为马克思的书本结论和毛泽东早年的设想都与此相反，是现实改变了人们的看法，包括毛泽东和其它共产党高官的看法。

在共产党革命成功之后，资本家生存的舆论环境，不可避免地急剧恶化了。这并非决策和指导思想方面发生了变化，而是在社会现实中间的操作层面最先变化的。我访问过一个老记者，他原来是在前线报道战争的，在打仗的时候战友们彼此拿生命进行掩护和支持，是那种最高程度的合作状态，记者们一进城之后，就发现这帮子资本家他们父子兄弟夫妻之间都要相互留一手，朋友之间也常常相互坑一把，简直比禽兽还差，有这种认识不是个别人，解放初的大牌记者，有资格在报纸头版发文章的人，都是这么个认识，对资本家在人格上极端藐视。说这个认识是极左，也不见得合适，反正人们都是在比较中间进行鉴别的，资本家在解放后成为媒体关注的焦点，当然就很自然地被记者们拿来跟从前他们关注的焦点――英勇作战的战士――进行对比，本来在这样的对比中间没有人不处于极端劣势的，解放初期的资本家们偏偏又不知道藏拙，还老是搞些特吸引眼球的事情，恐怕有点自作孽不可活的味道了。在平抑物价的过程中间，你完全可以想像，私人资本表现是那个样子，在记者们的笔下会怎么描述，对高层的决策又有什么样的影响。就普通老百姓而言，对投机资本的愤怒，也是很严重的。中国解放前最大的民族工商业集团，最成气候的资本家是荣氏集团，他们当时是怎么做生意的呢？武汉有荣氏集团两个比较大的企业，一个是申新四厂，是纱厂，另外一个是福新第五面粉厂，他们还有一个自备电厂装机容量3000千瓦，解放初期，他们把这个电厂抵押给人民银行贷款90万元，去外地收购棉花和小麦囤积在仓库里，既不生产，也不销售，就是等着涨价，结果引发武汉市民的愤怒。那些很饥饿的市民胆子格外大，就把福新面粉厂的大门砸开，勒令他们进行正常的生产和销售。在新民主主义经济还作为政策导向的时候，资本家就是这样以自己的狭隘私利，耗尽了自己的舆论和民众支持，后来的政策改变和三大改造的提出，只能说是“顺乎天而应乎人”了。公私合营的快速完成，倒是很符合布罗代尔的看法：资本主义是一小撮人的特权，没有政权和舆论的鼎力支持就不可能存在。（老田《从民族崛起视角解读新中国历史》，载乌有之乡网站）

与此相反，西方的发展经验与新中国完全不同，主要是私人资本主导工业化进程的，“外部性内部化”对私人资本积累的顺利实现，具有决定性作用。西方经济学表述了西方工业化的历史经验，在这个方面与中国的工业化进程完全相反。

根据诺斯等人对西方私人资本主导下工业化进程的总结，他强调“有效率的组织需要在制度上作出安排和确立所有权以便造成一种刺激，将个人的经济努力变成私人收益率接近社会收益率(私人收益率是经济单位从事一种活动所得的净收入款。社会收益率是社会从这一活动所得的总净收益(正的或负的)。它等于私人收益率加这一活动使社会其它每个人的净收益。)的活动。”“这一结论没有什么新意。卡尔?马克思和亚当?斯密都同意这一观点。他们都把成功的经济增长看作是由有效的所有权的发展决定的。他们的追随者显然基本上忘记了这一点。”（诺斯等《西方世界的兴起》华夏出版社1989年1月第一版，P1，P171）

新中国的工业化进程是国家政权主导的，是“宏观动力”的推动模式；中国的工业化扩张过程不依赖“微观企业”的动力，不依赖企业的利润和积累能力，仅仅与中国的机械设备生产能力紧密相关。那种把中国的工业化进展与企业积累能力挂钩的分析模式，在起点上就是错误的，这是西方国家早期工业化的经验，他们没有政权主导而完全依靠企业积累去推动工业化，私人企业积累的顺利进行或者强调“外部性内部化”是与这个主导力量的成长紧密相关的，而以这样的理论视野去评价中国的企业效率和工业化进程，都不可能不出差错。

孙冶方说“千规律、万规律，价值规律第一条”，与改革后主流们强调的“效率优先”在逻辑上很一致，实际上都是私人资本主导经济发展时的必然要求，在政权主导工业化的情况下，他的“正确”认识就要打个很大的折扣了。当然，强化管理者的权力，强化下级政权和企业的领导责任，与政权中间官僚精英群体的“管理权力最大化同时管理事务最小化”诉求一致，孙冶方后来被高度肯定，不是因为他发现了什么社会主义条件下的“经济规律”，而是恰当表述了强势群体（官僚精英群体）的“政治意愿”，这个政治意愿实际上就是后来改革开放的主要出发点。

把政权主导的工业化进程，等同于私人资本主导，认定政权主导也一样要以积累购买力为基础，这几乎是经济学界的通病。在分析新中国早期快速工业化进程时，一个最常见的错误就在于强调“剥夺农民”的问题，认定新中国早期工业化的“积累”“天然”来自于农业。因为已经事先认定政权主导等同于资本主导，就势必要为工业积累找到一个合理的外部来源，否则就违背了“物质不灭定律”和“能量守恒定律”，在这个认识下，一些研究者甚至盲视新中国比价变动有利于农业品的事实，来得出他的结论。

“从1953年到1985年全国预算内的固定资产投资共7678亿元，平均每年240亿元左右，大体相当于每年的剪刀差绝对额。可以说，30多年来国家工业化的投资主要是通过剪刀差取得的，是剪刀差奠定了中国工业现代化的初步基础。” （严瑞珍等：《中国工农业产品价格剪刀差的现状、发展趋势及对策》，《经济研究》1990年第2期。）但是从工农业产品的比价变得看，则没有任何根据，“从1952年到1977年，农产品收购价格提高了72?4%，而农村工业品零售价格上升0?1%，但同期工业劳动生产率提高了161?5%，而农业劳动生产率只提高了24?8%。在剔除了劳动生产率的影响之后，从等价交换的角度考察，剪刀差扩大了20%左右。”（ 叶善蓬：《新中国价格简史》，178-179页，北京，中国物价出版社，1993。）“由于建国以来的30年里，工农产品比价在缩小而人们感觉剪刀差不但没有缩小反而在扩大，因此比价剪刀差理论‘失灵’的情况下，比值剪刀差理论则大行其道。人们用来计算工农业产品“等价交换”点的办法只能是其价值，而价值中难于计算的，又是工农业产品各自包含的必要社会劳动。于是折合工农业劳动的方法就成为计算剪刀差的关键问题。一个工业劳动力折合的农业劳动力越多，价值剪刀差就越小，反之，价值剪刀差就越大。” 这样的说法虽然在字面上仍然保留“剪刀差”，但是实质上已经转移话题谈到强调“工业和农业的交换只能按照产品包含的劳动量进行等价交换”，这在任何意义上都与剪刀差概念的内涵和分析价值都无关了。因为大量劳动力剩余留置在农村，每年度农业生产中都大量投入了边际收益极低的劳动，而许多水利建设则类似于“保险费”投入不增加当期收益，农业中间广泛存在着黄宗智所说的“过密化”的问题，导致农业劳动的边际收益率极低，而工业劳动相对较少存在此种情况。

事实是，新中国从来没有把剥夺农民作为积累资金的手段，无论是政策设计还是现实中间的工农业品比价变动，都缺乏证实剪刀差政策的适当证据。根本原因是政权所主导工业化进程，以长远利益激励劳动者承担超额劳动投入、并以此动员全部劳动力参与工业化建设，并不象私人企业那样要完全依赖于购买力的积累过程。如果与过去的历史比价情况对比，结论就更清楚了。

1950年代之后，随着中国工业化的进步，农村得到的工业品，在总量上是急剧增加，与从农民提交的剩余数量增加的幅度相比，也是如此。在价格运动方向上，新中国对农产品价格的调整一般而言是趋向上调，而工业品价格总是趋向下调，这样的价格运动模式显然不是为了攫取剪刀差和积累资金。具体以20世纪农民交换到的食盐为例（这是农民最必需的商品），在抗战期间，老家蕲春县的食盐价格是百斤稻谷换一斤六两（十六两制，合725克），国民党统治的正常时期是两斤鸡蛋换一斤盐，毛泽东时代是两个鸡蛋换一斤盐，今天的比价关系大约是两个半土鸡蛋，仅仅略为上涨。


273) 新中国重工业优先战略和个人消费关系

经济研究常常停留在以货币表示的产值、积累和消费等数量关系讨论上，因此，一个常见的错误往往会在分析中间出现，货币数量上的相等关系就往往被研究者误认为现实中间存在着相互替代关系。从新中国的发展战略和后来的改革开放政策选择看，这样的错误叙述最为严重。

主流经济学家们常常认定在投资和消费之间存在一种任意的替代关系，在重工业和轻工业的投资之间也同样存在着可以相互替代的关系（即所谓的“比较优势战略”）。只要简单回顾一下新中国早期经济运行现实，很容易发行这个基于“货币数量相等”而想像出来的替代关系，在实际中间并不存在。就我们今天看到的统计数据而言，轻工业发展需要对应的原料供应，农产品供应不足始终是轻工业投资的决定性限制，1952年87％的轻工业原料来自农产品，直到1996年仍然有67％的轻工业原料是农产品。换言之，在工业化早期并不存在大量进口国外农产品的可能，因此轻工业投资规模，将不得不以农产品增产为前提。实际上在一九五○年代中晚期就经常出现严重的原料不足问题，这样的背景下，去大力发展轻工业或者所谓的“劳动力密集型”产业或者选择比较优势战略，并没有实际的可能。

中国工业内部的结构和轻工业原料来源的变化：

转引自：赵济、陈传康主编：《中国地理》，高等教育出版社1999年7月第一版，P204。

同样，重工业优先战略也不是可以任意选择的，这需要一个合适的外部条件。中国执行重工业优先战略的外部条件是：在朝鲜战争时期中国处于与美国对抗的前哨位置上，新中国工业特别是兵器工业的发展，是有利于社会主义阵营的整体安全的，由此苏联不仅自己援助建设了156个项目，而且发动东欧国家帮助中国设计了68个项目。这一援助并非出于苏联的善意，而且出于集体安全利益的实际存在。由于有外部的机器设备供应渠道，因此在一五期间国内的投资分配上重工业与轻工业的投资比例达到8：1，重工业优先政策没有外部的机器设备供应，也是不可能实现的。

要快速实现轻工业或者消费品生产优先，以改善市场供应状况，其限制条件现在是：有没有可能快速实现农副产品的大幅度增产？这意味着需要一个这样的政策选择空间：优先投资于农业并在农业产出迅速增长的基础上优先追加轻工业投资。这一道路，恰好新中国曾经尝试并且失败过。

一九五八年著名化学家侯德榜等人，拿出了碳酸氢铵小化肥厂的定型设计，在三年困难时期过后，刘少奇、陈云等主持“调整、巩固、充实、提高”阶段，曾经成立中央化肥小组，大量推广。由于定型设计与各地的煤炭资源不合，结果数百家小化肥中间多数无法量产，据说后来“小型氮肥装置经过近八年的探索、试点、攻关和技术改造，到一九六五年，技术已渐趋成熟。正常生产的厂数达到87个，当年生产合成氨18.3万吨，占全国合成氨总产量的12.3%。”“农业需要大量化肥，中型氮肥厂一时上不去，小型氮肥厂却具有建设周期短、设备容易制造、投资少、便于地方集资兴办等特点，而这些都是当时中型氮肥厂所不具备的。加之小型氮肥厂一般属县管辖，自产自用，因而各县办厂的积极性很高。一九六八年以后，小型氮肥厂迅猛发展。……为了支援工业基础比较薄弱的省和自治区，国家安排上海市从一九七○年起，连续三年每年制造100套小氮肥设备。这对加快小型氮肥厂的发展，起了很大的作用。一九六九年到一九七八年的十年间，全国建成了小型氮肥厂1，225个。与此同时，一些有能力自制成套设备的省、市，对部分建厂早、条件好的小型厂择优进行填平补齐和设备更新，扩大了生产能力。一九七九年，全国小型氮肥厂总数达到1，533个，当年产氨658.4万吨，占全国合成氨总产量的55.6%。”在这个叙述中间，我们看到，只是到了中国工业化取得决定性的进步之后，才帮助小化肥起死回生，逐步实现所谓的“过三关”：原料关、技术关和经济关，逐步解决了技术瓶颈问题。陈云曾经说小化肥技术不成熟，而大中型化肥技术比较成熟，这是拒绝承认错误的托词。不可能小型比大中型化肥厂的技术更不成熟，区别在于大中型厂可以调动工业化早期极为稀缺的技术力量（包括人员和技术装备），以改进生产过程的设计和技术不足，而小化肥快速铺开则超越了当时的技术设计力量和装备行业的服务能力，才难以解决生产中间的难题，多数成为“半拉子”工程长期无法运转。直到一九七○年代中期，中国工业化进程取得了决定性的进步，原来缺乏的技术人员和设备技术改进基础都成长起来了，这个时候原来的小厂才有条件实现“过三关”而正常运行了。（参见当代中国出版社、湖南电子音像出版社《当代中国的化学工业》电子版，第四章）

因此中国农业的成长，在开始阶段不存在一个快速增长的阶段，强行投入大力小化肥工业，结果是未能发挥作用，这一教训是很深刻的。由此回顾一九五六年关于八大报告的决议中间所设想的“农业增产两步走”方案：早期依靠劳动有组织投入以改善农业基本生产条件来增产，再在工业化取得决定性进步之后依靠化肥大量投入来增产。这两个农业增产步骤的顺序，看来还不能随意颠倒。一九六○年代初期，想要在工业化取得决定性进步之前，就通过小化肥大量普及来提前实现农业的快速突破，结果招致了严重的损失，这一教训至今未能很好地总结，因为这个严重错误涉及到那几个“一贯正确”的领导人，因此写书的“学者们”今天还在使用曲笔去“为尊者讳”。

新中国农业增产过程，需要两个不同阶段的努力，事实也著名无法超越工业化的进程提前实现快速增产。因此优先发展消费品生产或者轻工业（比较优势），都受到农业生产发展的实际限制，既不存在减少重工业投入、增加轻工业投入的实际可能，也不存在减少投资增加消费的可能，合理的选择是在重工业优先的战略之下，适当发展轻工业生产能力使之跟上农产品供应水平。

一五期间的消费水平快速提高，不在于合理的积累－消费比例关系，也不在于重工业投资的适度，而仅仅在于轻工业生产能力快速逼近农产品供应水平，大约就在一九五六年前后，棉纺能力过剩和原料短缺的问题就一再出现。与此同时，农业在传统技术增产的限度内，快速增长的潜力也迅速消耗殆尽。此后的消费水平提升缓慢，跟农业失去快速增产空间，轻工业原料无法迅速增加相关。第二次农业产出的快速增长，要等待工业化进步能够大量增加化肥投入来实现，这是一九七○年代中晚期到一九八○年代中期的事情，此后的农业产出水平又陷入徘徊状态。以今天的目光来看，中国农业产出水平，在经过新中国早期的两步走增产战略之后，就单产而言已经是世界最高水平了，不存在大幅度增长的空间。

由于工业化早期的消费品生产，主要受制于农产品的供应水平，积累和消费之间实际上也不存在真正的互为消长关系或者替代关系，在“合适的消费和积累比例关系”认识框架下拼凑材料形成的新中国经济史“共识”，本质上是一个“伪叙述”。在这个叙述框架下，一五期间和七八十年代之交两个时代快速消费水平提升的时代，被作为比例合理的样板；实际上这两次消费水平的快速提升，都与积累率下降无关，而是因为农业－消费品产出水平急剧上升，一五时期是因为战乱终止、传统农业技术条件下的生产迅速恢复，后一个时期是因为化肥使用量急剧放大带来农业大增产。这是新中国历史上仅有的两次消费水平大幅度向上攀升的阶段。

考虑到中国人均不可再生资源水平占有量的低水平，中国也不存在大量从外部攫取资源的可能，这将意味着中华民族的消费水平，大概要终结在一个“丰衣足食”的水平上，并不存在实现欧美日那种富裕发达的资源基础。为此，中国的发展与个人利益的实现上，就不能简单抄袭西方的市场化路径。在人均等有形收入（取决于人均资源水平）的增长空间不大时，就必需把无形收益的增加作为重点来安排，换言之，要在减少支出方面做更多的努力，这样的努力就无法统计在GDP数字里面。那种以GDP指标为衡量标准，不足以指导中国的社会发展和个人福利建设。

目前中国农村的贫困标准线仅仅局限于收入指标，规定年收入少于668元为“贫困”。实际上这一指标不能准确反应农村居民的真实经济状况，由于农村的贫困（包括部分城市人口）并非收入不足以应付基本生存需要，而是因为教育医疗等方面的开支急剧上升超过人们的收入水平所致。如果考虑人们的支出方面，则现有的贫困线水平上，还有相当大的一个数量的人口也是极端贫困的，因此衡量贫困或者富裕还必须考虑“开支水平”和“风险因素”的影响，这样的衡量指标才是全面的。如果考虑后面两个因素对家庭经济状况的综合影响，农村的贫困家庭比例肯定要超过50%，城市的贫困家庭比重也会接近甚至超过三分之一。开支水平的急剧上升，是社会分裂和地位差距充分“市场化”的结果，毛泽东时代医生和教师不容许利用优势地位追求利益最大化，今天知识精英群体追求利益最大化制造了极为庞大的贫困人口数量，好处仅仅是增加了GDP数字。传统社会主义时期的发展，仅仅依据单位GDP 指标是不足以衡量个人福利和社会发展水平的。在竞争性的市场中间，一切优势地位都被用来追求剩余最大化，由此产生了很大一部分虚假的“重复分配数字”。


274) 中国工业化晚期的调整要求和改革目标定位

新中国第一代经济领导人，他们分享了一个共同而且非常深刻的“反通胀经验”，这些人在货币回笼和物价上涨方面有着惊人的一致认识。由于蒋政权晚期的恶性通货膨胀，基本上取消了货币作为市场交易媒介的地位，整个社会生活和生产陷入严重的破坏性后果。由于负面教训极为深刻，因此就产生了为了物价稳定和货币正常目标，愿意承担一切成本和代价的信念。由此形成了极端保守的财政政策――“既无内债、又无外债”，以及极端保守的货币政策――“只有市场上具有6-8块钱的物资才能发行1块钱货币”的错误信条，我们今天知道在一九七○年代末期年货币周转次数为3.54次，根据费雪公式计算，市场上有将近40％的产品流，缺乏对应的货币流对应，在这种极端保守的财政货币政策思想指导下，结果造成一场人为的严重通货紧缩。这个错误的通货紧缩过程，到一九七○年代后期越发严重。

从政治需要出发进行所谓的“消费补课”政策，仍然是在极端保守的财政政策视野内，靠压低投资来释放消费空间，仍然简单地假定投资和消费中间存在着必然的替代关系。这一政策调整正确的部分是适时地扩大了消费，错误是不恰当地压缩了投资。由于新中国工业化已经完成了第一阶段，应该适时地转入快速装备期，新建更多的工厂，这个时候扩张消费只要不超出产出能力就是可以的，无需通过消极平衡来压缩投资，其扩张限度应该足以弥补通货紧缩造成的影响。这个时期继续压缩投资，实际上是人为地制造萧条，搞停产待命。这一政策的作用对象仅仅是全民所有制企业，与此同时，根据一九七九年的“社队工业十八条”却开放了技术层次低和高污染的农村小企业投资狂潮，并在资金和税收方面大力给予支持，这是新中国政府颁布的第一个产业政策，对乡镇企业投资进行明显的倾斜支持，八十年代企业界的评价是一个“捆起老虎放开猴”的产业政策。

一九七九年九月二十八日中共十一届四中全会通过的《中共中央关于加快农业发展若干问题的决定》指出：“社队企业要有一个大发展，到一九八五年，社队企业的总产值占三级经济收入的比重，要由现在的百分之二十提高到一半以上。”“遵照国务院指示，农林部代拟了《关于发展社队企业若干问题的规定（试行草案）》（以下简称《十八条》）。经过近两年的讨论修改，一九七九年七月三日国务院以国发〔1979〕170号文将《十八条》正式颁发各地试行。”十八条的主要内容是在宏观压缩投资的大背景下，采取各种政策优惠扶持社队企业（就是后来的乡镇企业），这是新中国第一个倾斜性的产业政策，最主要的优惠内容不仅包括资金扶持还包括税收减免：“地方各级政府应尽可能从机动财力中，拿出一部分用于扶持社队企业；国家支援人民公社的投资，用于穷社穷队办企业的，一般不得少于一半；农业银行每年要从农业贷款中，拨出一定数量的低息贷款，扶持社队企业，其中用于购买设备的，一般三年至五年还清。”“明确规定国家对社队企业实行低税、免税政策。社队企业所得税率按现行的20%的比例税率征收。小铁矿、小煤窑、小电站、小水泥，免征工商税和所得税三年。其他新办企业在开办初期纳税有困难的，可免征工商税和所得税二年至三年。边境地区和少数民族地区的社队企业免征所得税五年。灾区社队企业从事自救性生产，可在一定期限内减征和免征工商税和所得税。”（参见当代中国出版社、湖南远景图像出版社《当代中国的乡镇企业》第三章）

僵化的积累－消费平衡理念和极端保守的货币政策的实施，一方面误导了对现实问题的诊断，也耽搁了寻找正确出路的努力和浪费了调整时间，长时间的高积累政策已经到了应该结束的时候，但是调整却在错误的道路上进行。以“调整、改革、整顿、提高”为口号的系统内调整，未能实现中国经济的适时地转型的要求，接下来的改革开放则陷入“盲人骑瞎马”的误区。这一轮的压缩和调整过程，受到乡镇企业投资水平的决定性限制，是大量装备了落后技术，落后技术的需求使得小队先进的技术装备反而没有订单，这一个压缩期，使得中国技术进步上损失了接近五年的宝贵时间。这个落后的扩张过程，本身作为后来设备“洋化”要求的准备期。

一个相对成功的调整在农业政策上，当时为了快速改善城市农副产品的供应，以财政补贴方式支持蔬菜优先涨价政策，很快丰富了城市人口的“菜篮子”。同时，大量进口化肥和粮食，并给粮食提价，使得农村的状况在1979－1984年短短的五年间，有了很大的改善。错误在于试图垄断农业产出增加的全部政绩，结果采用了错误的高成本低效率的基层政权模式，带来了后来农民负担的恶性膨胀。同时，错误的政策解释服务于特定时期的政治需要，屏蔽了完整的研究视野，不利于选择正确的农村发展路径。

根据统计资料，1978年中国农业使用化肥（折纯）884万吨，粮食产量3亿吨，1984年粮食产量增长了1/3突破4亿吨，同年化肥使用量达到1740万吨，比1978年增加了96%；1998年化肥使用量增加到4086万吨，比1978年增加了362%，同年粮食产量达到5.1亿吨，增产70%，化肥使用量的急剧增加，是1978年之后粮食增产的决定性因素。在此过程中，1982年全国农村逐步实施包产到户的改革，似乎为了给这一“改革”制造政绩，我们看到进口化肥数量暴涨，决策者们看来非常清楚农业增产最需要什么，最高年份进口化肥占全部使用量的四分之一以上。

中国粮食产量、化肥使用量和财政的转移支付力度的简单对比：

资料来源:中国统计出版社《新中国五十年统计资料汇编》

农业在化肥的支持下，粮食在较短的时间内实现了快速增长，自一九七九年开始进口粮食的数量，也急剧上升到突破1000万吨的水平，国内市场的供应状况明显改善。同时为支持“菜价优先上涨”，自1980年开始财政中间每年有超过10％的支出用于对城市居民发放“蔬菜补贴”，菜农的收入大幅度提升，足以维持“蔬菜大棚”那样的高成本生产，再加上财政直接转移所投资的“菜篮子工程”，使得城市的副食品供应水平，也迅速攀升到一个前所未有的新高度。

与农业产量水平提高的同时，因为单位产量对于农民的边际效用下降，农民选择的单位面积土地上的劳动投入，也急剧下降到不足原先的一半。这是非常好理解的，一个吃不饱肚子的农民，可能会愿意在增产5斤粮食而增加一天的劳动投入，但是不缺口粮的农民，同样的粮食增产数目，显然不足以激励他继续选择同样水平的劳动投入了。根据今天农村调查的案例资料，各地农民在单位土地面积上的有效劳动投入下降了一半以上。

为了从理论证明集体生产没有效率，林毅夫提出一个“农业劳动监督困难”的假设，去否定了生产队的效率与作用，在这个课题组所进行的“专案审查式”的研究工作中间，结论是先行给出的，证据是后来去找的，非常不幸的是证据没有能够说明结论。在温铁军先生的回忆中不小心透漏出来了一点底细：“林毅夫把生产者合作社作为完全市场条件下的企业，在进行微观研究中指出，集体经济不成功的主要原因是其组织内部为了激励劳动者投入劳动而尽心监督的成本太高。……后来，杜润生为了从理论上证明农业集体化不能成功其必然存在内部机制问题，组织了包括林毅夫在内的课题组，专门派人收集20世纪六七十年代的生产队台账，力图在数据上支持合作社监督成本高的理论假设。尽管这个假设至今仍然没有被验证，但它在当前的政策理论研究中常常被当作分析问题的出发点，已经约定俗成地被人们接受为解释集体经济体制内部运行的重要前提。”（温铁军：《中国农村基本经济制度研究》，中国经济出版社2000年版，235页）

本来中国农业还是传统耕作方式占优势的低技术产业，没有多少技术含量和生产奥秘，农业生产所受到的各种限制条件多数也为人们所熟知，例如要受到土地面积、气候、土壤、光热条件、化肥和农药投入、种子改良等多种因素的影响。但是改革学术专家和主流舆论却20年如一日，说中国农业生产只与劳动投入相关，只与农民的积极性有关系，从而建立起一种“制度万能”的叙述，完全忽视多种制约农业生产的因素，本质上是制造了一个“人有多大胆、地有多高产”的最新版本。当然从1970年中晚期开始化肥投入急剧增加，粮食增长很迅速，根据这个逻辑可以把所有的增产因素都屏蔽掉，这样就可以把粮食增产说成是政策设计师和官老爷的功绩，官老爷们最爱听这个话了。学术很难脱离政治的制约，但是二十多年过去了，原来的“政治需要”已经不复存在了，这个错误的结论竟然至今还得不到反思和纠正。

最为奇特的是，这样一种“人造出来”的错误解读，还曾经作为城市改革的认识起点，八十年代很是宣传过一阵子“包公进城，一包就灵”什么的。我们看到，农村改革的政绩，是动用了全部的政策工具来制造出来的，包括粮食和化肥的大量进口、财政转移支持蔬菜和副食品的生产能力扩张，这一政绩充分“理论化”和“意识形态化”之后，最后我们看到整个中国的改革逻辑，基本上就是在“农业政绩工程”的基础上宣传和被接受的，以此而论，提高改革意识形态，其实主要来自于农业政绩工程，而不是主流经济学家们盲目引进西方经济学的成绩，看起来还是“事实胜于雄辩”。


275) 改革开放的起点认识错误

早期西方的发展经济学理论引入中国后，有一个钱纳里提出的“两缺口模式”很受人们重视，这一理论以各种不同的形式融化在不同的经济学家的理论，特别是政策主张中间。中国的改革早期的政策选择，多数与这样一个错误的认识紧密相关，这一认识的内容通俗表述就是：在发展中国家的工业化早期，由于装备工业落后必定要依赖进口国外的机械设备等资本货物，由此就产生了外汇方面的缺口；而发展中国家工业化起步阶段一般人均收入很低，所以有储蓄率低下和资本积累的缺口。这个通俗化的解释，既符合早期国家领导人的理解水平，更符合中国精英阶层建设特权消费社会的需要，因此几乎主导了最重要的政策设计思路。

把两缺口模式的错误认识，转化为政策主张就成了：中国应该无条件地引进外资――给外资“超国民待遇”，无条件地为资本积累提供政策支持最后被归结为“效率优先”。与此相对应，舆论也一边倒地、想当然地把外资包装为“先进技术、科学管理”的化身。

以中国而论，“两缺口模式”在分析新中国一九五○年代工业化开始时期的状况，还是有一定的针对性，当然，由于中国最终选择了政府主导工业化的形式，积累对工业化的限制就远不如私人企业主导下严重。因为中国是一个大国，虽然人均剩余生产水平很低，但是地广大多，整个国家的剩余生产规模仍然相当可观，在政权全面主导工业化之后，由于具备了低成本集中全国经济剩余的有效渠道，所以在很短的时间内就把积累率提到25％的水平。从1952－1978年的加权平均数字看，积累率高达30.44％，足以支持积累的快速进行；与实现工业化的剩余转移规模相比，也仍然是足够的。同时，由于新中国的工业化是从重工业开始的，在一五计划结束之后，工业装备的自给率就提高到60％了，根据一九八五年第二次工业普查资料，工业设备国产化率为82.1％，大体而言，中国也不存在依赖进口资本货物的问题。因此这一模式是按照西方国家私人资本主导工业化进程的经验提出来的，在分析新中国早期工业化的时候，就有一定程度的背离，用于分析一九七○年代晚期中国的经济现实，则大谬不然。

考虑到外资和外债流入国境，都是以正常贸易方式（资本货物进口）进入关境的，加上历年的正常贸易累计的顺差，中国的外汇总盈余数字要高出今天实际储备数字接近10000亿美元。换言之，在中国引进外商直接投资5000亿美元的同时，暗地里流出的外汇数量要高出一倍。相当于中国每引进1美元的外资，暗地里流出的外汇数量为2美元，此外中国还在海外存有1.4美元的外汇储备。以这样的数字而论，中国确实不存在所谓的“资本和外汇”双缺口问题，以中国缺乏资本和外汇的判断为起点而进行调整的改革开放政策，确实是误判了中国的工业化发展所处的历史阶段，有着严重的错误。毛泽东时代二十多年的高积累政策，已经把中国提升到一个不需要“高积累”的新阶段，这个阶段的技术进步主要是智能化控制系统为特点的，此时需要大力在国内进行“人力资本投资”而不是要继续不计代价地引进“物质资本”。（根据非主流经济学家杨帆的估算）

在新中国工业化取得决定性进展的七八十年代，中国的大规模剩余转移过程基本上接近结束，中国的装备工业已经发展到可以全面装备国民经济各个生产部门的水平，不存在资本货物的严重短缺和对外依赖问题。这个时期的调整，应该是以终结高积累政策、提高装备工业技术水平和快速普及为特点的调整，并适时地促进技术的升级换代。在中国应该大力进行“人力资本”投资的阶段上，错误地沿袭了物质资本扩大的政策，并且是以不计代价地引进外资和丧失自主技术创新能力作为代价的，这一点后面还要谈到。

有了对新中国工业化进程和阶段的正确认识，就知道中国改革时期的需要与工业化早期存在的需要完全不一样。中国在技术、经验和管理方面，都确实需要调整，但是决不需要那种针对工业化早期特点的以引进外资、先进技术和管理经验的盲目开放政策。错误地把中国作为工业化刚刚起步的国家来“改革”，是一个致命的错误，中国经过二十多年的大跃进之后，剩余沉淀过程基本完成，不再需要高积累，而是要深化技术的应用过程。

在内部的宏观经济和微观管理体制的改革上，一个重大的错误与这个错误的认识相关，试图把中国经济发展的动力主体下移到地方政权和企业手里，把中国的政权主导型经济发展转换为企业主导型发展模式，这一改革进程被人概括为“放权让利”过程。主要的政策调整方向是强化基层政权发展经济的责任，强化企业的赢利责任，与此相关，逐次强化管理层的决策权力，同时以弱化劳动者的权力为代价。但是相关的转换基础则是全面的，没有局部改善的可能，由此决定性地走向西方模式，最终发现改革的结果背离了“社会主义制度的自我完善和自我发展”的改革初衷。新中国的发展本来却是在西方模式――私人资本主导――失败基础上选择的，结果又转换过去，把历史的教训在更高的起点上重演了一遍。

效率是主流经济学家们最喜欢的核心概念，这是他们发言的主要依据。问题在于他们所设计的那个改革启动之后，企业不仅没有增强活力，反而每况愈下。因此主流经济学家只好“集体选择遗忘”中国的统计数字了，他们写文章从来不引用宏观的统计资料作为依据，为了提醒人们注意某些重大事实，我根据第三次工业普查（1995）和第二次工业普查（1985）的数据，中把国工业企业在改革前后的效率变化整理成一个表格，列在下面：

最近20多年来的国企衰败，乃至整个民族产业的衰败，就是资源流入国企减少的必然后果。与此同理，所谓的“三农问题”，也不过流入农村地区的资源减少的一个必然后果。认识了产业兴衰与资源分配与流动的关系，再来考察资源增加或者减少是如何发生的，就比较容易得出有价值的结论了。在分析国企困境的同时，我们很遗憾地看到，社会上资源分配是按照“权力”来进行的，政治权力攫取资源的能力高于企业，在不同行业的企业中间，金融、大商业和房地产业又是强势产业，有能力榨取工业的剩余，国有企业就是在“榨取能力”不足的劣势下逐步走入困境的。

第一步是政府榨取国有企业的剩余，这个过程在早期最为明显。

毛泽东去世之后，原来的国家动员型高积累体系所依赖的政治基础不再存在，因此缓和当前社会分配关系的紧张，以争取舆论和民心成为一个政治需要。1979年陈云和李先念联合给邓小平写信，说是要降低积累率。这个战略性政策的调整过程，实际上是要减少增进未来利益的资源分配，改善当前的社会分配紧张关系。这个过程是以给农产品涨价和工人加薪为起点的，1979年农产品价格上涨幅度高达22％，然后工厂工人的工资级别和奖金开支都急剧上升。这个过程本身是以财政支出中间减少对国企的投入为代价的。接着，给老干部补发薪水，大量修造楼堂馆所的开支急剧上升，财政收入部分从国企提取的剩余在持续增加，而回馈却急剧下降，这个过程到1980年代中期之后，终于发展到把国企作为“政治提款机”使用的后果。1983年推行“拨改贷”，实际上就是这一矛盾发展到无法兼容企业资金需要的地步了，政治资金需要压倒了企业资金需要。这样国企的剩余就大量流出，而政治资金需要有增无已，成为国企血液流失的主渠道。（老田《国有企业到底是如何垮台的》，载乌有之乡老田网页）

第二个主要的问题是中国精英阶层在国企失去新技术跟进能力的同时，快速提升消费品更新换代速度，不仅使得国企逐步丧失市场份额逐步失去了从市场上汲取资源的能力，而且国企早期投入的生产性资产也迅速地过时了，后来国企失去生存条件的原因之一是其存量资产在消费品快速升级期间等于报废了（或者称为“无形损耗”），这是消费品强制升级带来的“沉没成本”――这些投资注定是无法回收的。

国企剩余适应政治需要而大量流出，缺乏回馈，与此同时，八十年代市场产品寿命却急剧缩短，国企显然缺乏进行技术装备升级以适应市场需要的资源份额，产品逐渐落后于市场需要乃是必然的结果。国企技术装备水平的迅速过时，伴随的是海外技术装备的产品，在国内市场份额的急剧上升过程。这些产品最开始是通过合法的或者非法的渠道进入国内市场，然后又随着外资的流入在中国本土生产。今天跨国公司在中国的生产企业，例如宝洁公司和联合利华公司，他们不仅具有市场垄断地位，而且可以方便地从中国市场上攫取垄断利润，实际上是挤占了民族企业或者是国企的利润空间，在这些企业垄断利润的实现过程中间，就攫取了中国社会可用以支持企业发展的大部分剩余和资源。而且这些合资企业是享受政府低税收优惠政策来与国企竞争的，而维持中国政府运转和政治需要的资金却主要是从国企提取的。结果国企就在失去自身剩余支配权的情况下，继续失去了市场份额，受到政治和市场体系的双重打击，国企逐步丧失足以维持简单再生产的资源。（同上）

由于国企受到政治和市场的双重夹击，流入企业的资源日渐减少，未来的破败前景就不可避免，这一前景迅速被企业管理层把握到。结果由于对企业未来失去稳定预期，管理层与企业共命运的意愿迅速下降，行为短期化的诉求迅速上升，并成为一个全国性的潮流。企业管理层在毛泽东时代，要受到严格的财经纪律的约束，“化公为私”的渠道开始并不是很畅通。等到邓小平极力主张的、以“放权让利”为特色的企业改革深化之后，企业资产和利益流失的口子就全面打开了，国有企业的有形和无形资产的流失，除了与企业管理层的短期化需要相适应之外，还与企业官员与政府官员分利同盟的日益成长水平相适应，最后是企业与政府官员高度合谋的条件下，在非常低的法律风险下加速流失的。正是这个普遍的行为短期化的基本条件一直在作用，所以所有的企业改革，实际上都不可避免地要失败，出现了人们普遍谴责的“利益集团扭曲改革方向”的严重弊端。同时，从主流经济学家和普通大众，都看到了企业管理层行为短期化的后果，都对企业未来完全丧失信心，结果从根本上摧毁了国企的内部认同和管理基础。

从八十年代末期开始，各地政府实质上蜕化为一个单纯的“买税人”角色，争相招商引资，计划经济固然没有了，连产业政策实际上都已经无法执行，大量重复投资集中于产品加工装配的末端，导致在全球分工中间出于底层，整个中国分得的份额急剧下降，并同时在国际和国内市场上引发恶性竞争，导致产品实现的成本也急剧上升，价格下跌。这也使得生产环节对于产品实现环节的地位下降，宏观后果就是商业的地位上升，可以榨取工业的剩余。

1980年代短期内大量引进的生产线，分布在全国的每一个城市，结果使得投资规模严重超越市场容量，第三次工业普查对900多种主要工业产品生产能力的普查结果是：1995 年全国有半数产品的生产能力利用率在60％以下。如照像胶卷仅13.3％，电影胶片25.5％，电话单机51.4％，彩色电视机46.1％，家用洗衣机43.4％，自行车54.5％，内燃机43.9％。一些重要产品生产能力利用不充分，如大中型拖拉机为60.6％，小型拖拉机65.9％，钢材62.0％。结果使得国内产品市场出现恶性竞争和价格下跌，企业在产品实现上的成本也相应增加，许多小企业无力建设自主的销售渠道，依赖商业中介来联结最终消费者，而恶性竞争使工业企业相对于商业企业的谈判能力下降，商业侵蚀工业利润就成为可能，这也是工业净产值率下降的原因之一。在资源有限的中国现实中间，第三产业的兴旺是以工业得不到适当的资源份额为前提的，美轮美奂的商业大厦是建设在破败的工厂基础上的。在中国大量引进生产线的同时，实际上摧毁了中国自主技术的发展空间，加深了中国装备对海外的依赖，中国企业以垄断高价大量国外设备，不仅供给海外垄断企业以巨额利润，同时却加重了自身的财务负担（例如折旧数量急剧上升），实际上是海外的垄断利润表现为中国企业的赢利能力下降。在中国市场上销售的最终产品，例如家电行业的核心部件，要通过垄断价格对外采购，高利润就这样输送给海外的垄断企业了，本土企业投资密集在末端加工装配环节，最能够赢利的部分生产环节在海外。（同上）

在企业，特别是国有企业大量剩余根据政治需要流入财政渠道之后，自身的资金需要不得不依赖金融机构解决，大量的资金需要和有限的资金供给之间的不平衡，正是金融机构的优势地位的强大基础，金融业侵蚀工业利润也是最重要的工业边缘化原因。在金融产业的兴旺和漂亮银行大厦的背后，只剩下更加破败的工厂了。

根据第三次工业普查资料，在1995年末，工业企业资产总计为79233.9亿元， 其中固定资产38444.3亿元，占48.5％；流动资产35561.0亿元，占44.9％；负债总额为51751.1亿元，其中流动资金负债35630.4亿元，占68.8％；流动资产周转天数231天，比1985年延缓80天；资产负债率高达65.3％，流动比率为0.9981，已属不良型。企业偿债能力较低，致使企业相互资金拖欠严重。企业有限的资金集中投入固定资产，流动资金不足成为企业的一个普遍现象。整个产业资本分配出现严重失衡，资产负债结构不合理，利息负担沉重，成为中国工业企业的通病。1995年国有企业的利息支出与利润之比为1.9:1，而1985年为0.084:1。（《中国经济年鉴-1997》，P682）

我们从二十多年来国企困境的形成过程中间，很清楚地看到，企业的赢利能力最终是依赖市场上的相对地位或者权力。无论是在市场还是非市场机制下，权力或者相对地位都是价格形成或者说是资源分配的主要依据。国企的衰败，是改革后放开的竞争环境中间企业地位低下和劣势无法掩盖的结果，而毛泽东时代对于具有市场优势地位的行业曾经硬性规定：商业利润为1％，建筑业利润为2.5％（房地产业根本没有），银行和政府财政当时完全是企业生存和发展的后勤服务部门，这基本上是通过政策硬性取消了非生产性行业的优势地位作用，资源更多地流入了生产性行业（特别是工业），因此当时工业企业的赢利表现，要远远好于改革后。在这样的对比中间，很容易看到国企为什么在改革后必然地效率下降，最终丧失生存条件，在所有的重要原因例如金融业、商业和政府攫取工业企业的剩余诸主要因素中间，都是市场化之后行业权力地位不同起到“竞争”作用的结果，基本上不存在产权因素起作用的空间，而国企资产流失和管理驰废，本身是作为国企衰败的结果――而不是原因――出现的。


276) 中国进行技术自主创新的利益补偿和发展的空间限制

与苏东国家相比，中国近二十年的经济发展过程，没有中断政权对资源的整合，没有出现苏东国家因资本整合能力不足而引发的经济崩溃。同时，中国转型时期恰与工业化发展后劲的释放阶段重合，许多长期短缺的产品供应量急剧上升。在这两种经济因素的共同作用下，中国的渐进式改革显得很成功，或者说不那么失败。西方的主流派为了捍卫自身的学术信誉，也倾向于把中国作为成功典范，升级到新的样板地位。

中国主流经济学家与西方的主流们相比，他们更偏执。西方的主流愿意承认苏东转型的失败，但是中国的主流们连这一点都不肯承认。西方主流承认苏东转型的失败，在理论上就对政府介入转型过程持有一定程度的肯定，而中国的主流们完全站在“瓜分集团”的立场上，要求把所有的存量国企资产统统私有化。特别是，西方的非主流学者如沃勒斯坦等人，通过总结全球资本主义的体系扩张过程经验，得出结论说外围国家不可能出现比较规范的资本主义，只能是伴随着各种“超经济强制”，这与毛泽东早年的预言完全一致。但是中国的主流们不仅拒绝接受苏东转型失败的教训，也拒绝把第三世界国家的现实表现纳入考察范围，继续兜售“私有化和市场化包医百病”的偏执立场，向国人许诺“制度决定一切”，只要中国采取欧美日那样的政治经济制度，就能够实现欧美日那样的富裕发达，宣扬这种变相的“人有多大胆、地有多高产”的版本。这本质上也是他们无法放弃的遮羞布，舍此他们就无法要求平民阶层继续忍受“代价”，也不能说明今天的代价在未来有什么回报。这样的分析已经不受不可再生资源消耗水平的支持了，为此他们越发需要把经济学理论空洞化和模型化，屏蔽掉资源、人口、国际分工影响等等重要视野，在坚守精英立场的同时逐步达到了丧失理智的高度，已有的经验教训和重要的现实问题，以及海内外理论界（无分左右翼）作出相应的理论总结，都在他们的刻意遮蔽之列。

中国早期工业所必须“高强度剩余转移”阶段，在毛泽东时代结束时就已经接近完成，技术进步的重点应该逐步转移到“高强度人力资本投入”阶段。1979－2003年加权积累率，反而高达39％，这个高积累仅仅联系着海外垄断企业的高额垄断利润需要：为了实现中国精英阶层更高水平的特权消费，中国需要为此长期支付海外垄断企业的高利润，这已经成为中国剩余转移和资源外流的结构性原因。就一般情形而言，工业化之后的高积累都是不再需要的，今天主流经济学家们继续突出“效率话语”，实际上是要求大众为特权消费社会的需要，无限期地承担所谓的“改革成本”。

“剩余的一个重要部分被上层用于模仿中心的消费。在特权消费社会中存在着对资本积累潜力的一种巨大浪费。收入被中心过分地榨取也是这方面的浪费。国家过分膨胀也造成这样的浪费。而国家的膨胀也主要是由体系的缺陷引起的。”“面对劳动力的迅速增加，资本积累就变得不足。体系就这样逐渐把大量群众排斥在外，使他们在社会结构的底部无所事事。”“这些都是非常严重的矛盾。其后果又由于与发达国家的关系明显的不协调而加剧。发达国家日益和特权消费社会相结合。这些国家由于其动力的向心性质，除了施加种种限制之外，还阻碍着外围向外发展。”“外围资本主义主要是建立在不平等的基础上。如我们在前面说的，这种不平等的根源就在于，主要是那些集中了大部分生产资料的人们将经济剩余攫为已有。”（劳尔?普雷维什《外围资本主义――危机与改造》商务印书馆1990年第一版，P10）

在早期工业化的高积累阶段，作为后发国家，一些基干产业的兴起不仅确实需要集中的体制，而且也不存在通过市场联系供求双方的现实选择。随着工业化进程的深入，原来压缩消费去支持快速积累过程的政策就不再需要了，而且随着技术的进步，作为生产者（被管理者）和消费者的需要，已经发生很大的变化，原有的高积累政策配套意识形态需要改变，企业的生产需要面对消费者日益多样化的需要，在某种程度上需要建立一种生产适应消费的作用机制，改变过度集中的管理机制。这一转型过程，存在着巨大的风险，因为第三世界国家政治力量对比总是呈现出严重失衡，越是经济不发达的国家，其政治、经济和文化权力就越是高度集中于精英阶层，毛泽东晚年对此高度警觉并为此作出了孤注一掷的探索，仍然未能建立起对精英阶层有效的制约机制。精英阶层追求建设一个“特权消费社会”的趋向，就是俗称“拉美化”的过程，苏东国家转轨严重失误主要就是这个原因带来的，按照美国大卫?科兹教授的总结，苏联的“党国精英”的利益和意愿，实际上主导了苏联的解体和转型过程，所以他把苏联的崩溃和转向称为“来自上层的革命”。

中国的经济调整确实要求企业和产品，比以前更加灵敏地适应消费者的需要，经济发展要求比以前更加面向消费者“多样化”的需求。这与工业化早期集中精力完成工业化的基础目标，在需求方面仅仅满足于解决低层次的“有无”问题不同。这一过程要求企业对市场和消费者需求信号更加敏感，与传统企业满足于扩大生产和提升技术水平目标有很大的不同。个人作为生产者（被管理者）和消费者，都随着工业化的进步提出了更为不同的要求，这确实需要进行改革经济体制来实现。但是改革的努力方向，被简单地误判为中国的技术积累不足和赶超西方消费品技术，这个错误的认识明显体现了中国精英阶层意愿。精英们的特权消费意愿――在最短的时间内把霞消费水平提高到尽可能接近欧美日水平，最终是在参加“国际大循环”的战略实施中间兑现的，目的是通过轻工业快速引进高档消费品生产技术。

一九八七年，王建等人提出极端荒谬的“国际大循环”战略，声称要通过大力发展劳动密集型产品出口，为重工业发展取得必要的资金和技术，再用重工业发展积累的资金返回来支持农业，从而通过国际市场的转换机制，沟通农业与重工业的循环关系。（张新京主编《改革十年重要理论观点综述》学苑出版社1990年4月第一版，P271－272）

“国际大循环”战略的提出，和那个体制改革的决定一样，最后都走向了反面。号称要增强企业活力的企业改革过程，最终是把国企都给改跨了，声称利用国际市场的转换机制来沟通农业和重工业联系的，最终是把中国的农业和轻工业和海外的重工业联系上了，把自己的装备工业彻底报废了。为了把握中国国内资本的投入和服务方向，国家各个部门公布的强制性的产品技术标准，都是“等同或者等效采用国际标准”的，这等于强制新投入的生产性资产必须以满足精英阶层需要为目标。仅仅这样，尚不足以保证特权消费的最高水平，中国还必须维持与海外市场的紧密经济和技术联系，本来这样的经济联系是海外垄断企业的利害有关的链条，应该是欧美日担负“责任和义务”来维护这一切的，但是中国的精英阶层对平民阶层的优势特别强而且他们维护特权消费社会的意愿尤其强烈，结果反而看到在国际贸易争端中间是欧美国家以此来要挟中国政府，今天进出口贸易数量接近GDP的80％，就是配合着中国的不可再生资源大量廉价外流的，不仅中国的工人农民失去了消费能力，而且企业也得不到适当的利润。这个所谓的国际大循环战略斩断了中国农业和轻工业与重工业的物质联系，海外垄断企业却得到高额的垄断利润。本来引进技术应该与国内原有的技术创新部门结合，也就是和那些学习能力最强大的部门结合，应该是符合普通人常识的，而国际大循环理论的高妙之处在于引进技术有最没有学习能力的部门进行，这一点刘力群看得很清楚。特别是经过现实经验之后，也有人公开指正之后，还拒绝承认错误，就不能再认为是一个单纯的认识问题了。

本来应由制造者的机电和使用者的轻工共同引进国外技术，原因是原轻工部门技术差距太大，吸收消化不易，时间拖长，成本又高。而且轻工多为专业厂，对技术需求狭窄，引进后扩张效果不大。而机电业与国际技术差距最小，在引进吸收使之国产化上，比轻工部门容易得多，若在军民兼营的综合大厂中引进先进技术工艺，其扩张效果就要大得多。但现实情况却是不引进技术，只由使用者直接买设备，这既拿不到技术，又出让了国内设备市场份额，而且设备维修、零部件补给还须依赖国外。最后，引进的技术设备对国内原材料和其他配套条件都不能完全适应，这也是引进技术并国产化过程中才能解决的问题。但我国以轻工为主的引进，却是由不懂制造技术的生产厂直接引进，且设备引进大大多于技术引进;技术水平低的轻工设备制造厂引进技术多于机电仪制造厂;多头引进万国牌，重复引进乱花钱，都买总成组装厂，谁也不管前序元器件、零部件、材料半成品的引进。50年代打基础时，我国总共借了20亿美元的外债就从无到有地建起了现代化的重工和军工部门。80年代我国工业基础已大大加强，并拥有半工业化国家的机电仪制造业。可是我们仅为增产耐用消费品，就借了400亿美元的外债，这个投入产出比岂不令人吃惊吗?（刘力群《重工倾斜政策的再认识——兼论赶超战略》，引自三农中国网站）

当然仅仅是一个王建，尚不足以误导一个国家的方向，问题在于这个政策虽然对国家和整个民族不利，但是对精英阶层却是很有利的，最终的政策后果是在最短的时间内把中国国内的高端消费提高到欧美日同等水平。与此相联系，为了维持与海外垄断企业的产品和技术联系，中国进入国际分工的末端并尽力保持一个经济上的循环关系，则是“特权消费社会”顺利运转所必须的。

与王建等人所宣传的相反，国际大循环战略的实施，不仅没有提升中国的机械工业生产水平，反而促使了本土工业制备行业的彻底解体。1970年代中国已经形成了一个相对独立的装备工业体系，中国工业装备的自给率已经达到80%以上。1979年开始通过“社队企业十八条”，政策倾斜支持“落后淘汰技术”在农村社队企业的超小投资规模上的恶性扩张，后来的所谓“苏南模式”和“温州模式”都是这一产业政策扶持的成果；与此同时进行的所谓“调整整顿”，却竭力压缩国内相对高水平的技术的装备过程。结果这一个阶段实际装备的都是小工厂和应该淘汰的生产技术，其生产工艺和技术水平与西方发达国家的距离更大。中国的精英阶层又反过来又攻击“几十年一贯制”，迫切希望迅速在消费水平上与西方接轨。到1995年进口设备比重从1985年的18.2%上升到47.1％，十年新投产的设备多数是进口的，国内装备工业在“国际大循环”的无原则引进政策主导下，几乎失去了全部国内市场份额，多数企业最终陷入破产。同时，1980年代中国市场上消费品升级换代过于迅速，产品寿命急剧缩短，许多工厂的新设备刚刚投入生产就过时了，按照韩德强的说法是“洋重复挤垮了土重复”，也带来大量的生产资产报废。装备行业的萎缩和消费品生产行业的大量报废资产，实际上都是为快速建设“特权消费社会”而付出的沉没成本，这些投资或者成本，在特定的时间和政策空间里，不可能找到取得合理补偿的渠道，最终自发地发展为“国企垮台”和“银行呆帐”。这又遗留了三个方面的严重问题：1）中国在工业技术装备上严重依赖进口，中国工业的灵魂---装备工业全面垮台，产业结构上更加密集于轻加工工业；2）装备工业的垮台使中国失去了高素质人员就业机会和自主技术开发能力的成长空间；3）存量资产的报废对工人养老保障基础的严重破坏，有人估计今天社会保险账户亏空数字高达2.6万亿元。

而作为出传统社会主义遗产的农村土地公有制，恰恰提供了劳动力低成本生命再生产的渠道，从这里可以解释为什么农民工能够忍受如此低的工资水平，而且中国的工潮在工作条件如此恶劣的情况下还维持低水平的原因。今天，看起来是一个社会主义的残余制度安排，却成为中国顺利融入全球分工链条的最优条件，李剑阁等人时不时就出来提醒说不要给农民工涨工资，说这是中国竞争力的关键所在。即便是把农民工排除在外，不用考虑他们的福利，就像李剑阁先生那样把他们作为中国精英阶层维持与海外经济技术联系的工具，问题还依然存在，这就是中国有限的不可再生资源大量流出，和环境生态等方面的严重困扰。换言之，维持中国作为全球分工链条末端的地位，在不考虑农民工的福利水平的前提下，资源和环境方面的成本和代价太大，这也不是中国能够承受得起的。

“目前我国93%的能源、80%的工业原料、70%的农业生产资料是以矿产品为原料而提供的。2001年，我国矿产品年产量达到45.65亿吨，其中原煤产量11.06亿吨、原油产量1.65亿吨，10种主要有色金属矿石开采量1.22亿吨，铁矿石开采量2.17亿吨，化工原料矿石开采量5000万吨，其他非金属矿和各类建材工业用岩、土、砂石开采量25亿吨。国民经济与社会发展需要更多的矿物原料，受我国矿产资源条件的制约和下游加工业自身效益提高的要求，近年来我国矿产品的供需格局已经发生变化，已由“国内生产为主，进口为辅”向“立足国内，多方式多渠道利用国外资源”的方式转变。这样的供需方式弥补了我国石油、铜精矿、钾盐等紧缺资源的需求缺口，同时也为利用铁、锰等进口矿产品来提高和改善加工企业的经济效益，为我国经济发展起到保障作用。”“经过几十年开采，我国已发现和可以被利用的储量急剧减少，铁、铜主要矿产的消费量与储量增速比呈负增长，铁为-0.74%、铜为-0.5%.后备资源储量严重不足，已危及矿产资源的可持续供给。目前全国面临资源枯竭的矿山有440座，有色金属66%的主力矿山进入中晚期，已关闭和即将关闭的矿山有83座，到2010年预计还要关闭355座，占矿山总数46%，产能消失近5000万吨，占总产量的35%；冶金矿山有46座面临资源枯竭，将丧失生产能力3600万吨；即使资源条件较好的煤炭，到2010年前弥补报废矿井产能的精查储量缺口也高达300亿吨。”（国家经贸委研究室提供《中国矿业企业发展问题研究报告》，2003-05-15）

中国消费水平不可能也不应该与世界上最发达的国家一致，而应该与中国的资源水平相一致，在工业化告一段落之后，技术应该更加广泛地帮助多数人的生产和生活条件改善，这才是中国的现代化基础和目标所在。西方的富裕发达不可能成为中国的现实，中国需要寻求一个与资源水平相适应的适度发展战略，这意味着适度的生产技术和多数人参与生产过程，适度的消费水平，人不能降低为生产工具更不能把多数人排斥技术进步的受益范围之外。

中国技术创新目标，不可能象欧美日垄断企业那样来自企业的创新利润，这是后发国家的特性所决定的。换言之，中国企业的技术创新不可能为自己带来垄断地位和垄断利润，更重要的利益在于终结海外垄断资本的垄断地位，就是说企业不能指望“涨价”的利益，但是整个国家存在巨大的“降价”利益。

关于技术创新的利益存在方式一个案例：在中国企业能够生产SDH光通信设备之前，发达国家的跨国公司在中国市场的价格高的离谱，湖北省电信“东环”“西环”干线光通信工程中间，设备价格竟然高于2000多公里光缆的总价。在国内企业完成技术开发过程，新产品投入市场之后，跨国公司的价格一下子下降到原来的几十分之一，国内的技术创新者迅速失去了从市场回收投资的空间。但是国内的消费者却因为本国竞争者的加入，节省了巨额支出，体现在消费者身上的“外部性”由于跨国公司控制价格，就完全无法“内部化”给技术开发企业。所以对于中国企业而言，比较明智的做法是不再在技术开发上投入（这也是某些主流经济学家所一贯主张的），这样一来，跨国公司的垄断地位就无人挑战，整个中国的消费者每年受垄断价格盘剥的数量，要多出技术开发投入的许多倍。这个外部性内部化的范围，实际上与国家的边界是重合的，但是与枯三国公司在同一个市场上竞争的中国企业，却无法“内部化”这样的收益。为此，中国作为后发国家需要以政府作为新技术投入的承担者，即便这样的技术并不需要真正市场化，而仅仅着眼于打破跨国公司的市场垄断地位，也是非常值得的。绝大多数的民用产品技术，其创新利益的存在方式都是如此，国家在民用技术的开发上，需要因此承担更多的责任。

在市场对外开放的现实中间，开发新技术意味着缺乏投入早期的超额利润回报。但是，没有技术装备的支持，中国的产业升级和技术竞争力都将失去依托，市场换技术的失败已经说明了这一点。中国庞大的资源和剩余流出规模，是作为垄断利润流出的结果，新技术开发的主要利益空间，在于破坏海外垄断企业的技术垄断地位，迫使其降低中国市场的销售价格，这样的利益存在方式，本质上无法在企业经营的渠道里实现。企业开发新技术，可以迫使垄断企业降价，但是企业得不到丝毫的回报，因此作为企业最合理的选择是拒绝进行技术开发投入。显然，这样的技术－利益回报方式，要求政府作为技术创新的投入者，最终的收益是中国的消费者和国民福利水平的上升，依据是压缩垄断企业的暴利空间以减少剩余流出。

美国企业史家钱德勒认为好的企业要在生产设施、销售组织和管理结构上进行成功的“三重投资”，中国传统社会主义时期更象是一个规模巨大的企业，以此而论，这个大企业在“管理结构”方面投入明显不足，引发的问题非常严重。在毛泽东时代，不足主要表现在管理实践上，决策圈子的许多次所谓“路线斗争”其实是由于缺乏理论带来认识上的不一致，在具体的管理实践中间则呈现出简单粗暴的特点；现在，这个不足突出地表现在简单地抄袭西方的经济学理论来妄断历史，结果使得新时期的改革和政策调整，在一些最基本的问题上发生严重误判，更重要的可能是理论欠缺方便了“误导改革方向”的可能，特别是这种“误导”和强势群体的利益相互适应的时候，更妨碍了新认识的取得和推广，使得“误导”长期化或者结构化。中国的精英阶层缺乏对外竞争的意志，但是对于国内平民阶层则从不让步，李剑阁、樊纲等主流经济学家反复提醒不能给工人加工资，也不能给工人以福利和保障，在他们看来就是要把“剥夺工人”作为提高中国竞争力的唯一砝码。这个方面的后果也是很严重的。

“当一个社会的市场竞争过于残酷，当企业的责任感过于淡漠，经济活动中便要出现一种向低成本竞争的方向。企业在低成本竞争中，首先压低的是劳动工资，当其他经济资源要素的成本无法再压低的时候，企业只能在最有弹性的劳动工资上进行压缩。这就导致中国社会永久地出现了一大批低收入的劳动大军。这种现象在社会学领域叫做“向底部竞争”（race to the bottom），而这种市场经济的法则最终导致的却是一个国家内产生了一批永久贫困的劳动阶级。在向底部竞争的过程中，劳动工资永远被压在低点，这一劳动群体的收入水平和生活水平永远难以改变。这就是广东地区的打工者从80年代到今天一直保持着五六百元工资收入的根本原因。”“现在我们来谈一个大的宏观问题，那就是追求效率和效益至高无上的后果：大量的失业、待业劳动力出现了，这帮人现在城市里是几千万，全国加起来最少有一亿多人是待业状况，这些人没有消费能力，这个问题对宏观经济影响很大，中国有这多人没有消费能力，造成中国市场的低迷，这是效率至上导致的恶果。由于国内缺乏消费能力，导致中国的商品非常多地出口，中国的财富大量的廉价外流。这个宏观问题值得注意。”（仲大军：《效率至上和恶性竞争的后果是资源廉价外流》，《国民财富廉价的出口使中国在补贴世界》，载北京大军经济观察研究中心网站）

最近二十多年来，现代化被界说为要在中国建设“特权消费社会”，而且露骨地坚持中国不需要自主技术创新的“比较优势理论”。这一政策主张，无论其主观愿望如何，最终都是适应海外垄断资本利益需要的。中国的经济政策和改革方向，都严重地受到利益集团的扭曲。从内外资企业税收并轨这一事情的不同表现上，可以看待利益集团的力量对比明显不同。商务部和跨国公司的中国子公司所一致反对税收平等政策，反过来，中国的民族资本家群体对于至关重要的切身利益却鸦雀无声。虽然主流经济学家乐于把自己打扮成民营资本的代言人，也一贯主张“国退民进”，但在这个悠关民族资本利益的问题上，没有任何一个主流经济学家站出来他们说话，倒是几个被主流所反对和排斥的非主流经济学家为民族资本争取平等税收待遇说话。在建设“特权消费社会”方面，中国的精英阶层和海外垄断资本有着共同利益，主流经济学家也是服务于他们这个群体的。

二○○五年十二月三日


277) 资本信誉的丧失

作者：老田

解放前中国是一个传统的农业国，整个社会的基础产业是农业，大多数靠种植农业为生，单位劳动力的生产效率都很低，有限的剩余多数通过地租形式上交给地主和富农。而这一阶层的畸形消费，常常使得有限的剩余无法流入工商业产品消费渠道，中国绅士们留给洋人的印象通常是：一个留着长辫子的老头穿着长袍马褂，在卧榻上叼着一根烟枪吸鸦片，他的小老婆在旁边为他点烟捶背。

自从鸦片战争之后，英国通过在印度种植鸦片并公开运到中国来贩卖，这是英国资本家们遭遇中国占优势的自然经济之后，为顺利实现资本积累的创新和突破。根据英国政府与北洋政府的协定，自1908年开始分十年逐年减少鸦片输入，于1917年终止合法与公开的鸦片贸易。本来中国是一个农业国，多数国民种植粮食作物，剩余很有限，基本上不参加市场交易过程，结果英国的资本家们无法提取到中国的有限剩余。最后就要出奇制胜了，只要一个人染上了鸦片烟瘾，哪怕是卖儿卖女卖老婆卖房子，也要去购买鸦片，这样就成功地把一个通常是不参加市场交易的人，强行拖进来了。就是在鸦片贸易中间，资本家才能顺利地实现其资本积累过程，绅士作为中国传统社会购买力最强的阶层，他们成为瘾君子，更是西方人提取中国剩余的一个关键环节。

人们都说封建社会总是伴随着超经济强制，因为那个时代的生产者――农民常常是自己控制着生产过程和剩余，如果没有一定的经济之外的强制，剩余总是难以顺利转移的。这与资本家自己就能够控制生产过程和剩余分配的“强势地位”完全不同。而鸦片贸易则是在“市场自由贸易”的面目之下，一种关于“超经济强制”的制度创新。在民国的战乱年代，各地军阀通常都是保护本地的鸦片生产，帮助进行贩卖，以“培养税源”，毕竟这是一个现成的剩余提取手段。由于具有如此深刻的社会支持，因此鸦片烟毒危害中国百余年，而且愈演愈烈，最终在相当大的程度上决定了中国社会的市场容量和剩余流动模式，这些与工商业的成长和发展均无关。

留在中国人心目中间的资本积累印象，没有比鸦片贸易这样一种剩余分配和提取方式更深刻的了。

在新中国成立之后，在很短的时间之内，共产党政权就彻底禁绝了鸦片的生产和贸易，取缔了黄赌毒，在1970年代已经完全在中国大陆上消灭了性病。在精英们看来，都是堵塞了第三产业的发展和就业门路。黄赌毒等项“第三产业”，在传统农业时代的角色都是“强势产业”，都是就人性中间的几个最强烈的欲望去着手创造“有效需求”的，在剩余很少的时代还能够促使人们转移自身掌握的有限剩余。这些产业今天还继续受到某些精英的支持，要求把这些地下产业“合法化”，加强管理和收税，也是要开发人性和欲望中间的恶劣部分去促使第三产业兴旺。有人就“繁荣娼盛”的状况，编了一个形象的顺口溜“无噪声、无污染，一套被褥搞三产；交易做完货还在，拉动内需促发展。”

在鸦片这种特殊的超经济强制之外，中国人对资本积累的重要印象还来自于官僚买办的积累道路。在旧中国由于剩余有限，资本积累过程针对的是个人非常有限的剩余，提取分散剩余的成本极端高昂，而且分散剩余的提取直接面对基本生存需要的替代运用方式，遭遇的反抗和不合作也是相当严重的，为此积累资本就不得不采取非常手段。在鸦片贸易之外，常见的资本积累渠道还有两个：一是依附国外垄断资本，一是依托国内的政治权力，这个积累过程丑恶的历史记忆，导致国人对资本的深刻惕戒，各种资本在旧中国的恶劣表现，都曾经作为共产党论证“只有社会主义才能够救中国”的舆论资源。

1946年国共全面内战爆发的时候，旧上海的一个资本家对他的学徒说“完了，老共要得天下了。”学徒不明白，老板解释说“现在80％的人支持老共，99％的人反对老蒋，那老共还不要得天下吗？”从抗战胜利初期国民党军政要员们的“劫收”，到《中美友好通商航海条约》对于民族资本生存空间的挤压，蒋政权终于耗尽了自己的政治支持，成功地支持了共产党的统一战线政策。对于旧中国官僚买办资本的批判和人们对其深恶痛绝，本身是社会主义改造的认识基础和舆论基础。

在新中国成立之后，人们对资本的印象，主要是建国初打击投机资本和三反五反运动中间确立的。1949年6月，上海刚刚解放，投机资本利用相对动荡的经济形势，进行银元投机，严重影响市场物价和民生稳定，上海市军管会查封了证券大楼，抓获了大批投机商。在随后的“米棉之战”中间，共产党动用政权的力量，从东北等地抢运大批粮食和纱布等产品，进入上海等六大城市，在投机风潮最高峰突然一齐抛售，并同时收紧银根，结果导致大量投机资本家破产及其背后的地下金融支持体系――私人钱庄――的彻底崩溃。

资本在新中国表演的第一个节目，是根据中国市场上基本民生产品的严重短缺形势和高价格弹性特定，进行囤积居奇，在改变市场供给条件的情况下牟取暴利。新中国成立之初进行的稳定物价之战和三反五反运动，拒绝资本积累转嫁风险和成本给政权。资本家们自己把逐利动机和民众的基本生存条件之间的矛盾，充分暴露给人看，结果是为彻底葬送资本主义的前景作出了最后的努力，帮助共产党政权完成了“一化三改”的舆论动员过程。

布罗代尔总是告诫人们要区分“市场经济”和“资本主义”的不同，旧中国的市场经济很发达，人身的市场化程度都很高，但是资本积累条件却仍然很差，积累过程难以顺利完成。因为小资本控制市场风险的能力很差，也无法突破交易费用的限制去实现有效的联合，只要是达不到美国那样的“资本过剩”态势，就肯定实现不了工业资本和金融资本的紧密结合，在市场上就无法通过联合安排来降低未来的风险和不确定性，资本家的决策中间就永远也不会考虑长远利益和整体利益。没有足够的经济控制权，就无法进行风险管理，也就没有长远意识，小资本在逐利动机下就常常是以短期利益为主，新中国之初资本的投机性与软弱性的一次自我暴露，与1840年之后的百余年时间中间资本积累的主流选择，在根底上是一致的：中国资本积累条件不佳的现实决定了资本无法顺利进行和成长，资本积累的承载者资本家就无法超出狭隘的短期利益眼界。在中国共产党取得政权之后，资本又失去了政权和话语权的善意保护，与政权的强大动员能力相比，资本的控制权是极端弱小的。这一切也正如布罗代尔所言，不要以为离开了政权的保护资本主义还能够生存。

其实中国的老百姓造就知道了，民间谚语说“穷不与富斗，富莫与官争。”掌握资本固然能够加强自身的控制权，使得富人对穷人的优势很明显，足以让他们把人身市场化；但是资本支持的富人优势，是远远不能与政权的力量相比的。投机资本家们应该不缺乏常识，但是短期利益的驱动之下无法兼顾后果罢了，这种只顾眼前利益而根本不考虑长期利益的决策模式，按照民间的说法就叫做“钻头不顾屁股”。

许多人在谈论新中国经济发展的时候，常常提到过渡时期总路线：一化三改。这一路线已经明确宣布资本在新中国的末日，新中国整合人力物力的要素将要在私人资本之外去寻找了；同时投机资本兴风作浪对应的市场现实是：高弹性产品的脆弱供求关系，这也预示着新中国后来采取的重大步骤：统购统销。

二○○四年十二月二十一日


278) 市场缺陷的修补措施

作者：老田

市场经济的一大主要特色是货币的广泛使用，极大地降低了货物流通和交换的费用。货币的信用是市场经济的一个关键要素。由于中国工农业的落后和人口数量巨大同时存在，有限的资源分摊到个人头上就非常有限，许多维持基本生存需要的货物如粮食和燃料等产品，长期处于短缺状态，这些产品的价格弹性都很高，只要供应方面出现很小的波动和不足，就足以急剧地影响价格走势，相对少量的囤积行为就足以拉动市场价格大幅度上涨，投机资本的牟利空间和客观市场条件就在于此。

投机资本家曾经扬言：只要控制了“两白一黑”（指纱布、粮食和煤炭），就能够把人民币赶出上海。为了捍卫货币的市场信誉，保持市场经济的有效性，就必须有效地排除投机资本的作用和干扰。仅仅粮食价格急剧波动，足以影响全部市场价格分配关系，后来对多种民生产品实现票证和计划配给制度，就是防止高价格弹性产品的脆弱供求关系被破坏，避免市场价格受到投机资本势力的干扰，避免最终出现“驱逐货币”这样一种对市场经济的毁灭性破坏后果。各种对应资源分配关系紧张状况的市场缺陷空前明显，“统购统销”政策的提出，就是着眼于这样一个背景。毕竟货币与市场交换是交易费用最低的经济运行方式，因此不能冒着货币失效的风险。

1949年5月27日上海解放，在投机资本的操纵下，半个月之内银元对人民币的价格就由600元上涨到1800元，并带动其他物价的猛涨。在接下来的囤积粮食、纱布和煤炭的投机风潮中间，物价也是节节攀升，以1949年6月上海物价批发物价指数为100， 1950年2月就迅速上涨到2097.9，上涨20倍，这样的投机和价格走势足以把货币驱逐出“市场”。在打击投机和统一财经政策实施之后，以1950年3月全国批发物价指数为100，1950年12月为85.4，1951年12月为92.4，1952年12月为92.6。国民党时期的严重通货膨胀和糟糕的货币信誉状况，得到根本扭转，纸币总算是可以参加市场流通，帮助降低交易费用了。但是脆弱的供求平衡关系，仍然不时受到投机风潮的干扰，而且新中国的工农业产出也不可能一下子超脱严重短缺的局面，特别是高弹性的民生产品的供给能力无法在短期内迅速增加，这客观上需要一个稳定的制度安排去保护市场经济的核心货币信誉和地位。

陈云在决定采取“统购统销”方针时曾说：“我现在是挑着一提‘炸药’，前面是‘黑色炸药’，后面是‘黄色炸药’。如果搞不到粮食，整个市场就要波动；如果采取征购的办法，农民又可能反对。两个中间要选择一个，都是危险家伙。”为了解决粮食供应问题，他列出8种方案，最后选择了统购统销。对于统购统销可能出现的问题毛泽东列举了17条，陈云在17条之外又加了一条：“有意想不到的毛病。”但是如果不这样做，陈云预测：“那我们就要恢复到大清帝国、北洋军阀、国民党的那个办法。就是进口粮食，向美国、向加拿大、向澳洲买粮食、买麦子。一年进口300万吨。我们的外汇有多少呢?向资本主义国家的出口、向香港出口的青菜、猪鬃、大豆，加上侨汇，总计不过3亿美金，大概能买300万吨粮食。如果把这些买了粮食，那我们就不要建设了，机器也不要搞了。工业也不要搞了。那时也有一种后果，我们也要挨东西，挨什么呢?挨飞机炸弹，挨大炮，还要加上挨扁担。你搞得不好，帝国主义打来了，农民扁担还会打你。”（参见《陈云文选》(1949—1956)人民出版社，1984，202—216页。）

“统购统销”还有一重涵义，就是要在基本的民生产品分配上，限制市场价格上涨对消费者的排斥作用，避免把许多人变成为“不合格的消费者”，这在中国人均资源不足的现实中间，是对大量低收入群体的基本生存条件实施保险措施。同时票证的广泛使用，在一定程度上取消了市场价格的硬性选择作用，可以防止价格跟随紧缺走高向均衡价格的高位移动，在避免把大部分人变成不合格消费者的同时也是长期保持市场容量的存在，人为地保持流通环节的“排队现象”，这样当然可以大幅度降低产品的实现成本，减少流通环节所需要资源投入，以集中有限的资源投入生产环节。

新中国经济发展的最初步骤是重工业优先，相应的产品供应实际上并不存在为市场而生产的生产者。几乎每一个大工业项目，都要求从头到尾的完全配套，从生产上的动力供应，到生产过程中间需要的各种辅助产品，因为缺乏相应的市场供应能力，都要求同时配套新的生产能力。例如武汉重型机床厂建设中间，该厂的各种设备需要的电力容量，武汉市场就缺乏相应的电力供应，必须配套建设5万千瓦的火电厂以及专用的11万伏输电线路。这在工业化早期的快速成长阶段，市场缺乏相应的综合供应能力，是一个常见的现象，因此就要求在每一个项目中间都做好各种计划，没有市场，就只有自己生产，舍此别无出路。

在新中国刚刚开始工业化的时候，整个社会剩余都是非常有限，缺乏其他的的资金来源和渠道，重工业项目建设总是要求全部生产过程要一揽子安排和解决。这样就又要求有限的剩余，在分配上要集中使用，一个大工厂要求的配套能力，甚至省一级的地方政府都缺乏相应的配套资金，必须由中央一级政府进行综合平衡，在市场缺陷的背后客观上导致中央主导剩余分配的计划经济。这又进一步要求把各种重要的物资集中掌握和分配，1952年10月10日 中财委颁发对35种重要物资实行全国统一分配办法(试行草案)。凡需用国家统一分配物资的企业和部门，均应按照其生产计划与基本建设计划以原材料、燃料、电力的消费定额，核算其全部需要量，逐级审核汇总，分别由中央各部及大区财委、计委向中财委统一申请并负责供应。

1954年6月30日 陈云向中央汇报第一个五年计划的时候说，工业基本建设方面，在“141”项工程的建设全面铺开后，全国支持的力量会更加分散；而在“一五”后两年基本建设大规模铺开，会遇到更多困难。因此，有些项目(包括“141”项)要推迟。轻工业目前主要问题是缺少原料。五年计划中规定的轻重工业投资1：7．3的比例，仍维持不变。重工业内部存在的主要问题是：国防工业突出，石油工业落后，煤、电紧张，他还认识到这种紧张状在况短期内无法改变的。

重工业优先要求集中使用有限的剩余和资源，经济短缺状况无法在短期之内解决，特别高价格弹性产品的供求关系无法缓解，这是对货币信誉和市场交易方式的一个重大威胁因素，为了防止货币信誉的缺失，需要采取措施排斥市场投机力量对脆弱的供求关系的干扰，各种对市场自发势力的限制措施就必须继续保持。

二○○四年十二月二十一日


279) 重工业优先战略是如何可能的

生产资料优先发展，按照生产过程的需要，乃是一个必然要求，没有机器当然就没有工厂。但是问题并不如此简单，英国开始工业革命的时代，蒸气机还在改进之中；钢铁工业在19世纪晚期之前，冶炼技术则相当原始。今天被某些中国精英吹得“玄而又玄”的工业革命，实际上进程非常缓慢，在英国成为“世界工厂”的时代，纺织业仍然是压倒性的主导产业。当时还堪称“先进国家”的法国，1820年仅有蒸气机39台，到1848年法国革命之前，整个法国合计有蒸气机5212余台。由于技术积累不足和剩余提取的困难，要支持一个重工业优先的政策，在早期先发国家里是不可能的。

生产资料的优先增长战略，对于后发国家而言则是可能的，这需要一个外在的技术和装备供应基地。美国支持欧洲经济复兴的马歇尔计划，其技术和产业基础就是二战期间急剧膨胀起来的冶金和机械产业的生产能力，是一个“生产资料优先增长”的典型案例。整个西方世界战后的快速恢复，就是建立在美国在战争期间强行实现的“重工业优先”基础之上的。

在朝鲜战争期间，苏联意识到中国需要有一定的重工业基础，这样有利于整个社会主义阵营的安全态势改善。换言之，是朝鲜战争让整个社会主义阵营看到了扶持中国工业化的战略价值所在，看到中国的经济力量增强对集体安全的价值。根据毛泽东的个人感受，苏联对中国的援助就是在抗美援朝战争期间才确立的。在一五期间，苏联不仅为中国提供了156个项目的援助，还发动东欧国家为中国设计了68个项目。苏联对中国的支持，实际上也是仅仅限于改善中国的兵器工业生产能力，超出这一目标的援助实际上就超出了双方共同利益的限度，这是1960年赫鲁晓夫用非常手段终止对华援助的真实依据。

1953年5月15日中苏两国政府签订《关于苏维埃社会主义共和国联盟政府援助中华人民共和国中央人民政府发展中国国民经济的协定》(简称“五一五协定”)。《协定》规定，对上述项目，苏联负责完成各项设计工作和设备供应，在施工过程中给予技术援助，帮助培养这些企业所需干部，并提交在上述各企业中组织生产产品所需的制造特许权及技术资料。1954年10月12日，苏联政府又增加设计和帮助建设15个项目，中苏共签订了156个苏联援助我国的建设项目。苏联对中国的支持，本身是内部很紧张的情况下支持的，算是有一部分的无私。许多项目都是当时最先进的技术，规模常常也是全球最大之列，株洲硬质合金厂就是当时世界上四大合金生产工厂之一。武汉重型机床厂是亚洲最大的同类工厂。

因为有苏联老大哥作为外部技术和装备供应基地，中国初步具备了实施重工业优先战略的外部条件。重工业优先意味着中国工业化的第一步就是从搞“大项目”开始，而不是“小打小闹”的纺织业什么的，这必然就意味着有限的剩余要集中使用。

新中国提取剩余的第一步是通过土改政策，剥夺了地主富农的700亿斤地租。土改使得3亿无地或者少地的农民，分得了7亿亩土地，免除了700亿斤地租，然后国家再通过农业税和剪刀差方式把这一部分剩余集中掌握起来，这是新中国的工业化的可怜起点。

不言而喻的是，要把旧中国剩余流动“主渠道”予以彻底更改，“黄赌毒”要彻底禁绝，全部剩余要在正常的工商业发展轨道上流动。由于权力分配和社会消费容量，无法自动适应工业化要求，剩余由农业流向轻工业、再流向重工业的循环过程，需要人们的自觉引导，这是中央计划经济和综合平衡政策的客观基础。黄赌毒产业化是“自由贸易”的基点，这是利用人们内心深处的最强烈愿望，而重工业优先则着眼于长远利益，与人们的欲望、本能和即时消费愿望相反，这必然意味着要配套某种人为逆转“人性需要”的制度和舆论安排。

重工业优先的发展战略，其实非常容易理解，笔者以纺织业为例做点说明。解放前80％以上的中国人，要依靠一辆纺车在家里解决穿衣问题，工业化要服务于妇女解放目标，显然要通过多建设纺织厂来解决这个问题。因为一定时间内钢铁和机器产出总是有限的，为了在尽可能短的时间内解决多数人的穿衣问题，显然在建设纺织厂之前最好是先建设纺织机械厂，此前要优先建机床厂，在机床厂之前是钢铁工业，这样才可以实现在最短的时间内，达到纺织厂最多这一目标，从而彻底解决中国人的穿衣问题。根据后来实施的结果，到1970年代中期，湖北省已经有黄石、武汉、宜昌三家大型纺织机械厂投产了，换言之，中国的重工业优先政策已经完成了前三步，只剩下最后一步了。到1983年城市和工业改革起步之前，中国已经取消了布票，全部中国人民都甩掉了手工纺车的目标，在重工业优先战略之下大约是用30年实现的。

要执行重工业优先的政策，很明显是剩余在短期内要优先投入重工业，减少了可以即时用于消费的资源，恶化了当前的社会分配关系，使之趋于紧张。如果没有强烈的政治认同的话，政府多数情况下是不可能选择这样的政策的，所以重工业优先政策尤其需要一个强大的政治基础。特别是对于分配关系相对紧张的发展中国家来说，常常存在着美国政治学家卢逊－派伊所说的“认同危机”和“贯彻危机”，为了政治稳定和政府的合法性，政府总是倾向于向人们的当前消费需要妥协，选择一种得过且过的剩余和资源分配模式，无法以国家发展的长远利益和整体利益最大化为战略选择。

只有政治上完全没有认同危机的强大政府，才可能把长远利益作为决策的优先目标。薄一波说山西的农民在解放前每年只吃两三顿白面，解放初一个月吃七八顿，在薄这个说法背后，说明新中国工业化的剩余提取强度，与民众的基本口粮需要之间不是没有矛盾的。因此许多人认为中国农业的合作化制度设计，本身就内含了要降低国家提取农业剩余的交易费用，如果国家不是面对生产队而是面对千家万户的分散小农，要提取足够的粮食和其他农产品就困难得多。在这一具体问题上，也可以看到重工业优先发展战略引发的政治认同问题。

根据毛泽东的说法，解决认同问题还是要精英阶层放弃与控制权相匹配的剩余索取权，党员干部要“起模范带头作用”，只要是官僚精英群体不利用控制权牟取剩余索取权，中国人民就能够认同以长远利益和整体利益为目标的政策，换言之，强势群体不过分提取剩余是弱势群体能够确信整体利益和长远利益的关键，认同建设的要点是民众对自身长远利益增加的真切把握。

我们都知道“亡羊补牢”的故事，这反映了人们在遭遇重大损失和牺牲之后，常常更加愿意承担高成本的改进措施。新中国是从百年屈辱的黑暗历史走出来的，列强的侵略和屠杀，使得中国人民对国家安全和民族独立的诉求格外强烈，新中国的重工业优先战略背后，就是内涵着“安全第一”的选择。在苏联援助的156项中间，直接的军事和兵器工业项目就高达44项，其他许多能源和冶金项目，多数也是要优先与兵器工业配套。中华民族从百年屈辱中间走出来所凝聚的强大意志，以及由这个意志所确认的工业化和安全优先目标，毛泽东是把握得很好的，他在1952年和梁漱溟的争论中间，明确说“抗美援朝”和“工业化”都是“大仁政”，是反映民众和国家的整体利益和长远利益的，而优先满足民众当前的消费需要则是“小仁政”。直到抗美援朝胜利之后的1955年，毛泽东还说要时刻考虑中华民族的“球籍”问题，不能麻痹大意。

中国人民的强大意志和共产党政权取得的高度政治认同，是新中国选择重工业优先战略的政治基础。

根据后来的精英阶层对重工业优先政策的强烈反应，这个政策实际上不受精英阶层支持。因为重工业优先还意味着要优先培植本土技术和装备产业，轻工业要优先使用本国的技术和装备，本土开发的新产品进入市场早期总是“质次价高”，这意味着精英阶层作为第一批购买者，是要承担新产品新技术的开发费用的。在最终意义上，还意味着在资源有限的中国经济现实中间，本土消费水平和产品技术档次会与发达国家保持一段距离，精英们的消费档次要永久低于发达国家的水平，而与本国的资源供应水平相适应。

换言之，重工业优先政策，在三个方面不利于中国的精英阶层，一是为了解决新政权的“认同危机”需要精英阶层放弃剩余索取权，毛泽东说“全心全意为人民服务”就是这个出发点；二是压低了精英阶层的消费水平，三是精英阶层要长期承担本土技术和新产品的开发费用，为此精英阶层从其阶级本能出发，必然要反对重工业优先政策，这在1950年代就有表现，最近20余年来的主流经济学家们更是用尽一切心思反对这个政策。根据最近20多年的事态发展，大致上可以认为：除非是政府出面采取人为的措施，否则将无法保证中国有限的资源分配给国家安全目标和本土技术成长目标。因为这两大目标与中国的精英阶层即期利益最大化方向相反，永远不会成为精英们的主动选择。

个人网页：http://www.wyzxwyzx.com/xuezhe/laotian

二○○四年十二月二十三日


280) 新中国经济“强行起飞”的系统制度安排——从“一化三改”到“三面红旗”

按照番邦蛮夷罗斯托的说法，经济起飞是要前提条件的，他把起飞定义为一种工业革命，在这个起飞阶段，投资率要超过10％，农业采掘业和社会经营资本两大部门要发生革命性的变化，为现代工业结构准备一个可以持续存在的基础。其实毛泽东时代是在基本社会经济条件达不到的情况下，强行起飞的。在新中国成立的时候，人均GDP只有27美元，不足印度的一半（57美元）；解放前投资率最高的所谓黄金十年，投资率也不足5％，远远达不到经济起飞的条件。

从历史经验看来，旧中国在所谓的市场经济条件下，长期无法集中足够的剩余去投资，甚至不能让有限的社会剩余流向合理的产业门类。中国的资本积累条件不佳也使得资本家信誉很坏，直接导致了“一化三改”的决策。1952年12月毛泽东在修改中宣部的宣传提纲时，写了这样一段话：“从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造。这条总路线是照耀我们各项工作的灯塔，各项工作离开它，就要犯右倾或左倾的错误。”这个“过渡时期总路线”后来被总结为“一化三改”（即“实现社会主义工业化”和“对农业、手工业和私营工商业进行社会主义改造”），中国的经济起飞将不再依赖资本的整合作用了，而是由国家政权主导工业化进程。罗斯托本人把中国经济起飞的起始时间定位在1952年。

除了人们对资本在解放前恶劣表现的历史记忆之外，资本信誉的败坏还在于建国初的表现，私人资本的恶劣表现与自身的虚弱是联系在一起的，没有长远眼光其实是缺乏主导能力和控制权的表现，因为未来的风险和不确定性无法排除，就进行“逆向选择”把眼光完全盯在短期利益最大化上面，结果又极大的败坏了自身的信誉，加速了资本在新中国自取灭亡的过程。资本家信誉败坏的关键原因有二：一是资本弱小缺乏控制权因此资本行为模式长期陷入短期化，导致在积累的道路上枉顾整体利益和长远利益；二是共产党政权和掌握舆论的记者群体（多数出身于解放军）拒绝为资本积累撑腰，资本在政权和话语权的不合作态度下弱势尽行暴露，劣迹被反复曝光本身就是资本权力远远不敌政权和话语权的强大。换言之，私人资本的社会主义改造基础有二：一是资本家公然背弃整体利益，二是政权和话语权对资本劣迹的不妥协态度。而建国初打击投机资本的“稳定物价”之战和“三反五反”运动，本身就成了对私人工商业改造的舆论动员前凑。

资本控制权的弱小，超出了毛泽东等领导人的预料，对工商业的社会主义改造业因此出乎意料地顺利。许多资本家虽然很割舍不下自己的资产，但是在强大的政权和话语权的面前，各地资本家都有一个要当“社会主义积极分子”的强烈诉求，许多人甚至亲自出马参加游行，去敲锣打鼓地欢庆“全行业公私合营”。当时有个说法说这些资本家是“白天敲锣打鼓，晚上关门痛哭。”这一现象的存在，本身是资本控制权弱小的表现，1956年初合营运动一经发动，各地官员和资本家都是争先恐后，结果很短时间就完成了私营工商业的社会主义改造过程。

新中国早先几年的历史，只要不是白痴就很清楚，资本信誉败坏如此，弱小若此，靠他们来主导中国的前途和命运是绝对不行的，只有寻找更强大的主导因素，这就是依托新中国强大的政权机器。“过渡时期总路线”定性为“一化三改”实际上内含了新中国经济“强行起飞”的目标和制度模式：资本不能兼容国计民生的整体利益目标，就要由比资本更“能干”的力量，来主导中国的工业化进程。

新中国的工业化进程，针对了中国特定的生产要素供给现实――中国资本短缺而劳动力资源却很丰富。因此中国的工业化进程中间，就要求一个强有力的组织力量，私人资本的力量太有限无法动员广大群众的参与建设。而共产党政权在革命中间按照毛泽东“政治挂帅”要求，培训了大量的“有机知识分子”，他们初步具备相应的组织技术和政治条件，能够胜任新中国的政权建设和劳动力动员工作，而一些未经革命洗礼的国家如印度，就不具备这一份重要的组织资源。因此毛泽东主张“一化三改”的基础，也在于革命时代成长起来的大批“有机知识分子”的存在，如果没有这个依托，也只能是空想。主导新中国的经济起飞过程，本身也要求转化在战争期间形成的“有机知识分子”群体，使之承担起经济建设的任务，让这一股力量在完成“破坏一个旧世界”的革命任务之后，再行承担“建设一个新世界”的新任务，毛泽东对于这个群体是了解的，在建国前后毛泽东有过多次讲话，针对的就是这个有机知识分子群体可能出现的问题和偏向，毛泽东还就自己的预测对他们反复敲警钟。

针对中国丰富的劳动力资源，1950年代开始进行了政权的系列强化和下沉过程，最重要的几个步骤都是在农村进行的，先后经过农业互助组、合作化到人民公社运动，把分散劳动力通过反复强化的基层政权的组织作用，进行集体努力，卓有成效地进行土地平整和农田水利建设运动，把新中国的灌溉比重提高到40％，保证农业的剩余生产水平足以支持工业化和城市化过程。

强行起飞的一个主要表述既形象又贴切，叫做“大跃进”。对于新中国经济强行起飞的目标表述，大家都很熟悉，有几个不同的时代表述，建国初是说要建立一个强大的社会主义工业国，在1957年以后是说要在15年左右的时间里在主要工业品产量方面超过英国，在1964年第三届人大召开的时候，毛泽东把发展目标修改为四个现代化，在1975年四届人大报告中间正式提出两步走：第一步是初步建立独立完整的国民经济体系，并在世纪末的时候初步实现“农业、工业、国防和科学技术四个现代化”。这些不同阶段的表述，都是紧扣住工业革命的目标和工业革命过程的不同阶段。

强行起飞的政策措施和制度安排，还有一个根本要点是如何分配中国有限的剩余，以及政权作为整合力量起作用的方式。从“一化三改”到“三面红旗”，制度的内涵开始丰富和完善起来。三面红旗的具体内容是：总路线（“鼓足干劲，力争上游，多快好省地建设社会主义”）、大跃进（“在十五年左右的时间内在主要工业品产量上赶上或者超过英国”）和人民公社（实质上就是立足于把丰富的劳动力资源组织起来的基层政权强化形式）；而“三面红旗”的主要内涵有三：一是国家政权代替私人资本的主导作用去整合人力物力；二是在剩余分配优先安排重工业发展；三是在农业上针对劳动力资源丰富的现实强化基层政权的组织和动员能力，通过有组织的集体劳动去改善农业生产条件，以促进农业的发展。

新中国起飞过程中间的大量公共工程，多数也是依托有组织的劳动投入解决的。“三面红旗”的全部内涵的表述，毛泽东在《论十大关系》的讲话中间就已经完成了，最后又以这篇文章为蓝本书写了八大政治报告，在八大会议中间就这个政治报告又作出了决议，全面肯定了新中国的剩余和资源分配重点，劳动力资源利用的方向和目标。在《论十大关系》讲话中间，毛泽东就新中国有限的资源和剩余分配模式，进行了相对系统的论述，关于资源的行业分配问题（“农轻重”）、资源的地区分配问题（“沿海工业与内地工业的关系”），不同的目标之间的资源占用关系（“经济建设与国家安全的关系”）、整体利益、局部利益和个人利益问题（“国家集体与个人之间的关系”），长远利益与当前利益之间的问题（“积累与消费关系”），一个总的意思是贯彻“平衡发展”的思想和“统筹兼顾”的可能，当然由于中国工业化过程的“强行起飞”性质，决定了剩余和资源分配上的紧张性质，不可能真正达到面面俱到，在一个特定的时期总是要有所取舍，当然平衡发展和“强行起飞”的实际可能，也在于中国拥有丰富的劳动力资源，足以支持各个方面的努力；而充分动员和有效利用中国的劳动力资源，就成了中国工业化顺利进行的关键。此后二十余年中国的剩余和资源分配，基本上都是按照这个原则办理的。

人们其实可以温习一下毛泽东的个人认知，是如何进入决策和后来实践的，从《论十大关系》到八大政治报告，再到关于政治报告的决议。新中国经济起飞的政策要点，最后是这样表述的，在一九五六年九月二十七日《中国共产党第八次全国代表大会关于政治报告的决议》中间，对于后来的国家发展路径和工农业关系，所做的明确阐述是：“党和全国人民的当前的主要任务，就是要集中力量来解决这个矛盾，把我国尽快地从落后的农业国变为先进的工业国。”“农业的发展不仅直接地影响着人民生活的水平和轻工业发展的速度，而且也影响着重工业发展的速度。我国目前农业生产还不能适应日益增长的需要，今后必须用更大的力量发展农业。但是，在最近的将来我国还不能有很大的农业机械工业和化学肥料工业，还不能进行很大规模的垦荒，水旱灾害也还不能迅速根治。因此，目前农业增产的主要途径，就是要充分发挥农业已经基本上实现合作化这个优越条件，依靠合作社的集体力量和政府的支援，采取兴修水利、增施肥料、改良土壤、改良品种、推广新式农具、提高复种指数、改进耕作方法、防治病虫灾害等项措施，来增加单位面积产量。此外，还应当根据可能条件，积极开垦荒地，扩大耕地面积。粮食生产是农业经济的基础，必须优先发展；同时也必须按照适当的比例发展棉花和其他各种经济作物的生产，并且发展畜牧业和副业生产，发展农业的多种经济。为了发扬农民的生产积极性，除了国家必须实行正确的税收政策、粮食政策和物价政策以外，农业生产合作社必须坚持勤俭办社和民主办社的方针，正确地处理合作社内部集体和个人的关系，进一步巩固集体所有制。”

在工业化优先的目标已经确定的情况下，国内资源分配要优先集中投向工业部分，不利于农业的资源分配政策就已经确定了，而且决议还预计到在相当长的时间内农业无法指望机械和化肥的支持。在这样的情况下农业如何适应工业化进程，决议也作出了正确的估计。从后来20余年的执行情况看，这个方针是落实了的，也实现了以集体化促使农业增产并支持工业进步的预期目标。

个人网页：http://www.wyzxwyzx.com/xuezhe/laotian

二○○四年十二月二十四日


281) 人民公社有什么用？

人民公社是一种低成本的组织制度设计，兼有国家政权管理与农民合作组织功能的制度安排。在早期的执行问题和短暂摇摆之后，1960年代初期毛泽东亲自主持起草了《人民公社六十条》，明确了“三级所有、队为基础”，公社管理体制逐步趋于完善。从人民公社的建立过程看，是在国家政权的帮助和扶持之下，实现了农民自治与合作，公社在承担辖区内劳动力资源的组织和动员功能之外，还部分地承接国家政权的作用，并兴办各种为农民服务的公共事业如教育和医疗等。

人民公社除了上述三个方面的功能之外，还可以和城市里的工厂进行类比，如果说生产队是一个生产车间的话，公社设有各种为农业生产服务的职能技术人员，相当于工厂的技术科和职工培训中心，本身也作为一个卓有成效的新技术学习和推广中心起作用。由于最初的新技术学习的成本，是分摊在一个公社范围之内，所以承担学习成本的能力就非常强大，1970年代笔者所在的公社就曾经派人远赴海南学习杂交水稻制种技术，笔者还曾经在公社技术员指导下干过给水稻进行人工授粉的活计。而生产队作为新技术的最后应用单位，成功的新技术应用带来的收益，也远远高出单个家庭的许多倍，而通过“试验田”等方式进行新技术推动，生产队承担技术失败风险的能力也高出家庭很多倍，农业集体学习新技术的成功率远远高出单个家庭（这是人力资源方面的原因决定的），以及集体更有承担学习成本的能力，加上新技术在应用单位内部的收益－风险的不同对比，是集体农业比单个家庭更能接受技术的根本原因。

虽然人民公社的功能非常强大，远远超过今天基层政权的单一政府组织职能，但是运行成本却非常低，因为多数干部的收入超出普通农村劳动力水平不多，又不能完全不脱离生产劳动，因此维持公社－大队－生产队三级体系运转的成本就很低。等到1970年代初期我开始记事的时候，每个公社“吃商品粮”的干部（公社的专职干部）都很少，每个公社只有两三个人，大量的干部都是从各个大队抽调上去的临时干部，这些干部的主要报酬是在他原来的生产队里拿一份工分，然后加上每个月几块钱的补贴。除了专职干部之外，在公社一级还设置有所谓的“人民公社八大员”，就是机械员、农技员、值保员、水利员等等，这些人也一样是拿工分外加六块钱的月津贴。大队和小队干部都是拿工分的人，而且基本上不脱产。毛泽东在1950年代就说过“不参加劳动还不是保甲长”这种措辞极为严厉的话，强烈要求干部不能脱离生产劳动，许多地方都制订了非常严格的干部劳动制度，公社三级干部一般要服从“三二一标准”，即公社干部每年至少参加全日劳动不少于100天，大队干部要求参加劳动200天以上，小队干部要求参加劳动300天以上。在1975年的第二次农业学大寨会议上，还反复重申要把昔阳县县社队三级干部坚持参加农业生产劳动，作为一个主要经验来推广。

在毛泽东一力主张的“强行起飞”过程中间，人民公社首先是一个服从国家工业化进程需要，是作为主要政策措施推广的，目的是要强化基层政权对劳动力资源的组织和动员能力，以集体劳动的努力代替家庭小农的生产方式，来实现农业增产，确保农业的剩余产出水平足以跟上工业化和城市化的需要。说到底是要在没有太多资源分配给农业的情况下，着眼于充分利用中国劳动力丰富的现实，而设计的唯一增产措施，主要手段就是通过增加在农田水利建设方面的密集劳动投入来增产。

动员剩余劳动力来从事农田水利建设的一个重大困难，是利益增加和分配很难与家庭劳动力投入单位的一致，就要求通过制度安排促使劳动投入和增产收益的一致性，因此就必须突破以家庭为生产的传统小农方式，在新中国的短暂摇摆之后，合作生产组织――生产队――的规模最后确定在自然村落的水平上，平均一个生产队的农户数目在30户左右。

根据美国的经济史学家、哈佛大学教授德怀特·H·珀金斯的说法，在印度的社区发展规划和世界性的农村工程项目中间，想要调动过剩劳动力利用农闲时间去变丘地为可耕田的工作、以及修建灌溉系统和道路之类的基础设施，结果这些项目有许多完全失败了，其余的只是在接受了中央政府或国际救援机构的大量资助之后才得以存在。而中国农村工程的成功，原因在于绝大部分农业用地中间都废除了私有制，而农业合作社和后来公社的建立，又使得劳动与利益的结合成为可能。因为私有制下修筑渠道，主要的受益者是土地临近渠道的人，无地的劳动者和佃农完全认识不到土地生产力提高有什么价值，如果土地离渠道很远，生产力提高也往往被更高的费用所抵消，因此要动员剩余劳动力远远不是一件容易的事情。在土地公有制和公社中间，即便一条水渠仅仅使1/4的土地增产，村民也可以按照自己的劳动取得数量不同的工分，增加的产量归全村人所有，增加的部分也有按照各人的工分进行分配。正是遵循这个原则，中国农村的剩余劳动力动员工作才比较成功。（参阅费正清主编的《剑桥中华人民共和国史》第十五卷，P541－542）

对照一下知识精英们的描述，公社时期的农业完全是一塌糊涂，因此民不聊生，食不果腹，还饿死无数人，是“分田到户”的改革调动了农民的积极性，增加了粮食产出，从而让中国人民吃饱喝足，而根据改革后创新编制过数据的《中国统计年鉴》记载，1949年中国粮食产量1.13亿吨，而1976年2.87亿吨，27年增长超过150%，而2003年中国粮食产量4.3亿吨，27年增长50%不到。

在今天三农问题成为社会热点的时候，许多人仍然忌讳提到人民公社以低成本方案，解决农村教育和医疗方面的重大成就，因为这两大成就在今天的社会条件下无法复制，所以就尤其被人忌讳。公社化与市场化的重大不同在于：公社里面公共产品的提供，仅仅受到人力物力的硬性限制。而今天的市场化却要服从精英们“高剩余索取需要”的限制条件，为此就需要对多数人进行“结构性”的排斥，没有许多人在痛苦中间无助地死去，老百姓就不见得肯于“自愿”承担超出个人剩余生产水平许多倍的高收费，换言之，失学者的痛苦是高学费和教育产业化的关键，有病不能医的痛苦是医疗产业化的关键。

按照湖北长阳县合作医疗创始者覃祥官老先生的说法，合作医疗的实施条件是“一个要有毛泽东思想，一个要有人民公社的集体组织”，没有这两个条件的第三世界国家，都不可能借用他的经验，这是他1974年参加联合国专题会议上接受外国官员咨询时候所做的判断，今天看起来也适用于公社解体之后的中国。由于无法复制公社时期的重大成就，因此中国的主流知识精英就相约不提这码事，因为只要稍加对照就难免有指责今天的官僚精英群体无能的嫌疑，于官老爷们颜面上可不好看，这是知识精英群体和官僚精英群体之间心领神会的“思想统一”，并没有机构硬性规定不让说人民公社的教育和医疗成就，而是知识精英们“自我规训、相沿成习”的结果。

除了公社执行了工业化进程的配套要求之外，毛泽东还要在公社里搞“农林牧副渔”全面发展和“工农商学兵”结合。一个公社范围的经济分工可以发展到什么程度，有其极限；而作为经济发展的组织的公社，本身还有一重要研究价值，就是作为一个独具特色的政权模式。需要在贺雪峰教授所定性的“半熟人社会”中间，去考察权力的运用和分配问题。

在一个半熟人社会里面，阶级的分化是要受到群众反向舆论的强大制约的，新旧社会在这个方面没有什么重大不同。解放前的中国社会阶级分化程度，本身是受到了农村社会的强大舆论的钳制，在笔者的老家，每亩水田的地租是“两担谷”，但是贫穷的农民在交租多数要玩一点手脚，最终地主也睁一只眼闭一只眼，实际的地租可能不足一半，有人甚至说“关中无地主”。在公社时期，生产队的粮食过磅的时候，通常有上面派出的“住队干部”监督入库，这些人多数也是容许过磅期间搞点“瞒产”工作，以与生产队社员的利益诉求和强大舆论相妥协。

即便是在城市的工厂里面，由于新中国“强行起飞”期间，要尽量节约培训成本，减少劳动者和管理者的学习成本，节约信息成本方面的支出，对应着这个相对迫切的要求，是低水平的工作流动性，要求每个工厂里面的工人和干部都相对稳定。当时在住宅建设和分配方面，基本上都是以“单位聚居”为特点，这在某种程度上复制了农村的半熟人社会特点，个人长期居住在一个相互熟悉的社会里面，强化了个人对舆论评价的敏感性，使得个体对自身的行为方式趋向长远考虑，注重同事和熟人对自己的评价。公社化本身也是一种长期存在的权力模式，虽然1958年在城市里没有明确进行形式上的公社化组织运动，但公社化的实质要求“强行起飞”过程降低信息成本的要求内在地一致，而得到了广泛实施。今天城市小区居民的杂居，工商业从业者的高流动性，人们的行为模式就与毛泽东时代呈现出根本的不同，也带来人们对权力根本不同的认识。

乡村地区的权力运用过程与反向群众舆论的特定关系，以及由此产生的权力运用特点，是毛泽东时代中国社会管理的一大特色。换言之，人民公社化过程本身既强化了中国的权力和扩张了政治权力的作用范围，也规定了“强行起飞”过程中间政治权力的作用方式和特点。毛泽东总是有一个很强烈的冲动，要去动员体制之外的群众力量和意志，来参与监督干部的管理活动。1955年毛泽东生日这一天，蔡畅、章蕴、帅孟奇、邓颖超等几位老大姐去看他，说某些干部对搞运动有厌倦情绪，并建议以后不要再搞，主席当场出于尊重没有表示不同意，送走她们之后，毛泽东对身边的人说“在阶级斗争的社会里，不搞运动，我不能叫毛泽东”。让熟人长期生活在一个固定社区里的工农业生产模式，固然有助于降低管理者和被管理者之间的信息差距，在一定程度上帮助实现社会的“扁平化”，帮助实现反向监督，但是后来的长期实践证明，这也不能解决全部问题。

毛泽东反复要求降低国家管理费用，这个要求受到精英阶层放弃“剩余索取权”后争取到的高度认同的支持，在另一方面也要求降低信息成本和管理上的执行成本。在三大改造之后，由“私人利益最大化决策模式”带来的信息保密和虚假信息发布大量减少了，因此带来的信息成本降低是显而易见的，决策主体方面“公家人”全面掌权有助于信息成本下降。而新中国管理成本上的问题，没有随着认同感上升而一劳永逸地解决，这个问题始终存在而且相当严重，最终引发了毛泽东和“集体领导”的深刻分歧。新中国管理体系内部的严重问题，没有能够在体制内程序渠道上解决，最终导向了1966年的文化大革命，按照卢逊－派伊的说法就是存在严重的“贯彻危机”。

个人网页：http://www.wyzxwyzx.com/xuezhe/laotian

二○○四年十二月二十四日


282) 大跃进的传说

根据特定时期的政治需要，要在一个特定历史责任问题上，为某些恶劣官风上的执行者责任作开拓，要以牺牲决策者名誉为代价。经过1980年代的“非毛化运动”之后，留在人们记忆里的大跃进就等于浮夸风和吹牛皮，此外再没有别的内容了。

根据老田对一些老同志的访问所得，1958年后“浮夸风”的兴起，不是在“三面红旗”决策下全党失去理智，而是源于党内某些人简单地使用“戴政治帽子”的方式作为管理手段使用，他们竭力大搞“反右扩大化运动”的尾期，接着在党内大搞“拔白旗”运动，结果造成一种很强大的政治压力，逼迫各级领导人用“谎报数字”来过关，进而导致浮夸风的兴起和蔓延。毛泽东为此召开过两次郑州会议、武昌会议、上海会议等，反复谈到要“压缩空气”“不要务虚名而得实祸”，对一些“冒进分子”如吴芝圃、曾希圣等提出批评，并亲自主持会议“压指标”都无法生效，甚至毛泽东还以个人的名义写了一封信，要求发到“小队长”这一级，让他们不要管上级那一套高指标。毛的这封信最终没有发到小队长手里，根据邓力群的回忆，是遭当时在中央工作的李井泉扣押而没有下发。换言之，浮夸风的兴起，不是因为决策原因或者路线决定的，而是出于执行方面为了简化自己的管理事务，给基层制造出强大的政治压力。

1980年代在宣传“浮夸风”历史的时候，因为要为那些“一贯正确”的人士开脱历史责任，只有抛弃当时的真实背景，从而把“集体执行责任”说成是“个人决策责任”，在逻辑上就只能告诉人们“当时全党都发疯了，并同时失去起码的理智和常识”，结果留下了一个无法自圆其说的漏洞。把“戴政治帽子”作管理手段使用的重要政治现象，是新中国党内分歧的起点，还要在后面“新中国管理上的‘贯彻危机’”部分专门提出来讨论。

新中国经济强行起飞，曾经被形象地表述为“大跃进”，关键内容是：要在尽可能短的时间内完成中国的工业化目标。最具体的说法，是1957年毛泽东提出“找一个国家（就是找英国）来比赛”，要在十五年左右的时间内主要工业品产量上赶上或者超过英国。

从八大政治报告之后，到1958年5月底的八大二次会议，党内关于“三面红旗”的辩论最终是以毛泽东胜出，会议确认了中国具有实现快速发展的机遇和前提条件。我们在四十多年之后来回顾大跃进政策，刚刚好有放马后炮的优势，更能够取得足够的数据支持。从资本形成速度看，1952－1977年25年间，平均加权的积累率达到30.44%，相当于解放前“黄金十年”的600％；从丰富的劳动力资源动员与运用成就看，在毛泽东时代基本上是依靠人工劳动为主，修筑了接近2亿亩梯田，8万座水库，20余万公里的江河堤防，并大量推动民工参与修筑铁路、公路等基础设施。国民经济的年均增长率，超过西方主要发达国家一倍以上，初步建成了独立健全的国民经济体系和独立完整的工业技术供应体系。中国的主要工农业品产量，按照实物指标在1970年就达到世界第三位，到1990年的时候中国还是这个位次，在苏联解体之后中国才上升到世界第二位。

引用几段八大二次会议之后的人民日报社论的文字，其中折射了党内关于总路线和大跃进方面的一些争论，我们今天再来回顾一下，仍然是非常有价值的。社论中间说“摆在面前的问题是采取怎样的方针进行社会主义建设：究竟要不要鼓足干劲、力争上游呢？要不要、能不能把事情办得快些好些呢？在有些人看来，我国建设只能慢些、差些，不能快些、好些。他们有种种理由：什么人口太多啦，经济文化太落后啦，农业长不上来啦，资金和技术力量不足啦，外国的速度也只有那样高啦，如此等等。这些人跟资产阶级右派不同，他们是要建设社会主义的，只是他们的精神不够振作，反映了由于我们民族长期被压迫而遗留下来的自卑心理。他们只觉得自己矮得很，别人才是丈二金刚。他们不知道，解放了的、觉悟了的、团结起来和组织起来的六亿多人口，这才是世界上最伟大的创造力量，有了这个力量，就能够有最多的资金和最大的技术力量，就能够有工业和农业的高速度发展，就能够做到人类所能够做到的一切。”

社论准确地预言了大跃进的阻力所在，就在国家管理体系中间的拒绝承担管理成本的意志太强，以及试图规避或者延后支付工业化过程的技术和管理学习成本问题。因为这要求强有力的管理和引导工作，要求干部们用一种“最不省事”的方式去对待工作。这是大跃进和总路线的阻力和障碍所在，社论所要说法的对象是隐含着的，但是针对性仍然是非常明显的。社论中间的一段文字也指涉非常明白“总路线要求我国尽快地建成为一个具有现代工业、现代农业、现代科学文化的伟大的社会主义国家，为了把这个伟大的理想变为现实，还需要全党和全国人民付出严重的努力。全党干部必须沿着又红又专的道路顽强地学习；学习业务，学习政治，学习正确的思想方法、正确的工作方法和工作作风。”

尤其是毛泽东要动员广大群众的参与和力量，更要求官僚精英群体多费些心思，群众需要说服和动员，群众还有一些小小的要求，难免也要花费一点官员们的心思，因此即便是中华民族再近代史中间积聚起来的强大意志，也是不可能自动实现，需要大量的引导工作，毛泽东的大跃进要求，明显是大大加重了官老爷们的工作量。“党的鼓足干劲、力争上游、多快好省地建设社会主义的总路线，正是集中体现了我国人民对于尽早摆脱经济落后和文化落后的迫切要求，表现了我国人民的大无畏精神和势如破竹的气概。我们党深信，只要鼓足六亿多人民的干劲，动员六亿多人民力争上游，我们就一定能够高速度地进行建设，一定能够在一个比较短的时间内赶上一切资本主义国家，成为世界上最先进、最富强的国家之一。人们看到，正是在经济落后文化落后的中国，人民革命的发展速度和规模远远超过了欧美所有经济发达、文化发达的资本主义国家。为什么我国在建设的速度和规模方面不能同样远远地超过它们呢？我们在任何时候都反对骄傲自大，但是自卑和自大同样是我们所必须抛弃的低级趣味。目前我国广大群众在全民整风和建设高潮中，已经表现出一种破除迷信、解放思想、敢想敢说、敢作敢为的高尚风格。我们应该发扬这种共产主义的风格，使之成为全党的风格，全民族的风格。这是实现总路线的关键。”

特别是毛泽东还肯定群众可以用大鸣大放大字报的方式，去敲打官老爷们的“官气、暮气、阔气、骄气、娇气”，这就更是太岁头上动土了。“党所号召的技术革命和文化革命，同经济战线、政治战线和思想战线上的社会主义革命一样，都必须是群众性的运动。而整风运动的深入，大鸣大放、大辩论。大字报的方法的普及，官气、暮气、阔气、骄气、娇气的克服，在领导工作中种试验田、跟班劳动、参观评比、抓两头带中间等项方法的推广，这些都是为了正确处理人民内部矛盾，为了充分地发挥群众的积极性。目前全国各地工农业生产跃进，地方工业遍地开花，农具改良运动和技术革新运动蓬勃发展，扫盲运动、民办中小学、以除四害为中心的爱国卫生运动成效显著，都有力地证明了：由于贯彻执行群众路线，人民群众的聪明才智得到了充分的发挥，已经产生了无穷无尽的伟大力量。毛泽东同志曾经一再教导我们，群众路线是党的一切工作的根本路线。党的社会主义建设总路线，正如刘少奇同志的报告所说；是群众路线在社会主义建设事业中的应用和发展。在一切工作中运用这个路线，一定能够保证社会主义建设事业进行得又多又快又好又省。”

大跃进这个词汇在1949年之前，毛泽东就多次使用过，广为人知的一次是毛泽东说“资本主义三百年是一个大跃进”。毛泽东使用大跃进这个词汇，从一开始就联系着近代西方的工业和技术成就，以及对新中国将要出现的快速发展历程的一个预见。在1964年12月，毛泽东在审阅周恩来在三届人大一次会议上的政府工作报告草稿时，加写的一段文字，继续在党内推销他的大跃进主张，说“我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。我们所说的大跃进，就是这个意思。难道这是做不到的吗?是吹牛皮、放大炮吗?不，是做得到的。既不是吹牛皮，也不是放大炮。只要看我们的历史就可以知道了。我们不是在我们的国家里把貌似强大的帝国主义、封建主义、资本主义从基本上打倒了吗?我们不是从一个一穷二白的基础上经过十五年的努力，在社会主义革命和社会主义建设的各方面，也达到了可观的水平吗?我们不是也爆炸了一颗原子弹吗?过去西方人加给我们的所谓东方病夫的称号，现在不是抛掉了吗?为什么西方资产阶级能够做到的事，东方无产阶级就不能够做到呢?中国大革命家，我们的先辈孙中山先生，在本世纪初期就说过，中国将要出现一个大跃进。他的这种预见，必将在几十年的时间内实现。这是一种必然趋势，是任何反动势力所阻挡不了的。”

这么看来，大跃进在当时的党内就不那么受人欢迎。只要看一看今天的官老爷们的心思和愿望，看一看邓小平“二十年不搞运动”的英明许诺，在官僚精英群体中间受欢迎的程度，大跃进不受欢迎就很好理解了。

个人网页：http://www.wyzxwyzx.com/xuezhe/laotian

二○○四年十二月二十五日

作者: 老田

日期: 2004-12-27 17:28


283) 三年困难时期过后的粮食安全投入

作者：老田

由于经济强行起飞政策的启动，基层政权强化过程的完成，劳动力组织和动员能力上升，多个方面的建设目标一时难有合适的标准加以取舍，对于人力物力资源的过渡动员问题，成为当时一个最严重的弊病。毛泽东始终反对的“剥夺农民”的平调问题，一度相当严重。

1958年对地方下放权力，也带来建设规模的“合法失控”。与1957年底相比，1960年的城市人口增加了3174万人，工业和城市膨胀的速度由此可见一斑，正是这一年，中国粮食产量下降了30％。

1950年中国的人口就占据全球的22％，作为一个农业国度，人口超出世界平均水平一倍多，实际上是在所谓的“马尔萨斯陷阱”之上的高位上。从人均粮食生产水平看，在最高峰的1958年也只有303公斤，扣除种子和消耗仅仅够一个“糊口水平”，这意味着中国的粮食安全，必然要受到粮食生产受气候影响波动带来的重大威胁。而当时新中国的水利事业才刚刚起步，不足以应付气候的影响。

由于人口膨胀过程在新中国成立之后迅速加速，工业化进程又在短期内加快，城市人口急剧，在统购统销政策下，最后粮食紧张问题集中表现为国家与农民的关系，对于农村而言是“在口粮不足的情况下国家还要大量征购”。把困难时期的问题归结为“公社瞎指挥带来的减产”“浮夸风引发的高征购”，已经成为新中国历史的主流叙述，其实这个叙述只受个别例证支持，而且今天人们乐于列举的一些例证大量密集在1958年底，而最严重的缺粮是1960年和1961年，出现在几个农业生产季节之后，1958年出现的失误案例对最严重减产年份的影响并不那么直接。其实当时真正的问题是：人均粮食水平很低的情况下工业化强行启动加大了城市的粮食需求，这个需要之大已经与农民的口粮相矛盾了，在粮食减产的情况下，农村缺粮肯定要表现为国家征购行为的首要影响，事实是不管有没有浮夸风，都是要征购到与城市人口需要适应的粮食数量。

1961年在极度困难的情况下，中国政府曾经迅速寻求对外购买粮食，进口量的预列计划是300万吨，最后被毛泽东加码为500万吨。与1956－1958年平均产量相比，粮食减产的数量高达5000万吨以上，进口数量仅仅相当于1/10，粮食紧张的局面当然无法得到根本缓解。

和中国传统时期的饥荒影响相比，这一次的危机由于政权强大的提取和平衡行为，超出了传统饥荒受地域和阶层限制的特点，那些未受气候影响的地区也一样感到粮食的严重紧张关系（丰收地区也一样受到国家强有力的粮食平调救灾措施的影响），精英阶层也首次遭遇长期挨饿的黑暗记忆，形成一个全国性的影响和历史记忆，打破了传统时期缺粮与受灾范围严格对应的关系。三年困难时期人均低水平的粮食产量，决定了饥荒的影响程度，而政权的强大介入则把饥荒的影响，扩大到全国范围。由于政权的强大动员能力，使得全国共同挨饿，大大改善了局部地区的缺粮程度，最终有助于降低生命损失，按照人均最低口粮水平计算，困难时期粮食减产30％主要集中在黄淮海平原周边的几个省区，按照局部地区缺粮程度和人口分布计算，在没有全国平衡的情况下，饿死人数量的上限是2亿左右，下限也在1亿以上，由于周恩来主持了全国性的粮食平调，从而使得局部地区粮食供应得到了很大的缓解，大大减少了饿死人的数量，代价就是把缺粮的范围和对饥荒的感受扩大到全国城乡。换言之，救灾的有效性是通过共同挨饿去降低局部饿死。一般而言，强大和集权的体制总是特别有利于应付战争和饥荒，没有高度集权的共产党中央政府和当时新近成立的人民公社体制，就很难把实际上并不特别宽松的“丰产省区”的农民口粮，拿过去救灾。

由于政权的强大介入，使得这一次饥荒与传统时期的饥荒持续时间不同，这一次由于政权的强大主导作用，结果是迅速走出了危机的影响，快速地实现了灾后的恢复。由极端气候造成的大饥荒，在历史上常常是呈雪崩式的恶化。通常的程序是这样：收成不好---粮食匮乏---不能眼看家人饿死---种子耕畜充饥---自然灾害结束后也无法恢复生产---再继续颗粒无收---灾情更重。饥荒带来的后续效应，在这一次表现得不是很突出。

这一次饥荒带来的黑暗记忆，在新中国的经济发展中间有两重后果，一是劳动力资源的运用方向此后集中转向灌溉水利事业，毛泽东“水利是农业的命脉”的说法特别深入人心；第二是在农业上资源分配长期集中于粮食生产，按照当时的说法是“以粮为纲”。

灌溉水利事业对农业生产的影响，在把旱地变为水浇地上，是具有增产效应的，但是继续投入则仅仅具有保险作用。大量的灌溉保证率提高的水利设施，也仅仅能够在第一水利失效的情况下，开始发挥作用。黄淮海平原的机井，也是仅仅具有促进稳产的作用。而江河堤防的修筑，就没有增产的作用，仅仅具有减灾的价值，是一种没有产出的投入。换言之，自从大饥荒之后，劳动大量投入的水利事业，主要是具有增进中国粮食安全的价值，大部分投入不具有在正常年份促进增产的作用，这在GDP数量统计上是显示不出来的。大致上相当于一种保险费支出，这一部分对于人均粮食数量很少的中国来说，对民众生存状况改善的意义非常重大，虽然不表现为GDP数字。

在毛泽东时代的尾期，由于北方土地生产力的提高，特别是灌溉设施带来的稳产作用，最后扭转了持续数百年的“南粮北运”。1978年是新中国50年中间，旱情最为严重的年份，这一年的粮食反而增产了，与1960年的差别是：大量水利设施开始发挥作用了。一般而言，只要是有良好的灌溉水源保证，持续的旱情总是意味着更加充分的日照，这是有助于农作物光合作用和增产的。

在文革期间，一个曾经被当权派下放八年老干部，把自己参加劳动的情况作了详细的日记，最近他把日记翻出来作了一个统计。他告诉我，当时他每年平均出工350天左右，但是真正投入生产队土地上的劳动日只有49天，其他的社员情况也是差不多，大量的劳动时间都是去参加水利建设或者修筑公路。换言之，在生产队里“有产出的劳动”，实际上只有1/7左右，大量的劳动是用于长远利益和整体利益投入，或者是作为保险费投入的，没有增加当期的产出；但是所有的劳动日都要按照所取得“工分”数量参与年终分配，因此生产队劳动日分配上的“低效率”，并不体现当时实际的劳动成就，而是远远低于这一成就。反过来，在分田到户之后，农民终止了对水利事业的投入，但是还在继续享受过去投入带来的好处，在单位劳动的分配上，实际上是部分过去的劳动成就，增加了今天的分配。当然，随着时间的流逝和水利事业大量荒废，“靠过去投入的劳动增加今天分配的份额”会逐年衰减。

在强行起飞模式下的劳动力资源动员策略，决定了单位劳动日分配上的“低效率”，在这个低效率的背后，是长远利益增加和风险降低，降低了以后的大饥荒的生命损失和气候对粮食生产的不利影响，就国民经济的整体而言是粮食安全更有保障了，这一部分既没有体现在农民个人收入里面，也没有体现在宏观的GDP数字里。由于中国人口与土地关系的紧张，人均粮食产量不高的状况还将继续存在，粮食安全相对脆弱是必然的，这要求更高的“保险费投入”，换言之，中国需要一个相当的“无产出投入”水平。从今天的现实看，中国粮食安全的状况是令人担忧的，由于长期终止水利方面的投入，减灾能力持续下降，1990年代成灾面积较1970年代上升120％，粮食安全在近20年来持续下降。

二○○四年十二月二十七日


284) 以西方新古典经济学的研究视野看毛泽东时代的发展战略

作者：老田

一般而言，所有的社会科学理论都是意识形态，都要承担三种功能：一是帮助人们认识这个纷繁复杂的世界，这是其科学性的一面；二是提供一种肯定或者否定事物的隐性标准；三是帮助人们去把握未来，后面两大功能都涉及意识形态建设。

从番邦意识形态的发展进程看，最成功的要算是经济学这个学科了，因为这个学科揭示了人类社会发展的一个规则：人们的活动结果乃至影响，最终要在某种程度上与他们所取得的剩余攫取能力挂钩。虽然番邦经济学家们刻意把这个合理的内核进行曲解，去论证某种制度是不可超越的――以实现经济学承担的意识形态功能，但是跟中国的主流经济学相比，他们确实没有完全瞎说。例如新古典理论特别重视的“资源禀赋、技术和偏好”三个方面，用来分析毛泽东时代的经济发展战略和工业化过程，就还是有一定的说服力。

由于中国的那些主流经济学家们过分地追求经济学的意识形态功能，以论证某个制度万古长青不可逾越，结果100％放弃了“科学性”，结果他们宣传的那些东西完全没有解释力。最有趣的是，中国的主流们把科斯的理论爆炒一通之后，有人到美国后把科斯理论在中国的最新发展状况转达给原主，结果科斯自己感到这样的理论发展完全超过了他自己的认识水平。基本上可以认为，中国的主流经济学完全是为“五张皮服务”，一切都是为“买办、贪官、奸商”更多更块地掠夺中国资源、瓜分人民劳动的积累资产――国有企业――“先搞垮再瓜分”――而言说，除此之外，主流经济学什么也说明不了。

虽然说新古典理论是资产阶级经济学说，虽然要体现资产阶级的意识形态有一定的局限性，但是跟那些基本上只代表地主老财奴隶主的中国主流经济学家一比，还是有一定的“科学性”，在很大程度上能够帮助人们理解新中国的经济发展历程。

新中国在资源禀赋上的特点，是人所共知的，就是资本极度短缺、劳动力资源极度丰富，土地资源则是既定的。因此新中国的发展就得“扬长避短”，发挥劳动力资源的优势，设法快速积累资本，寻求更充分合理地利用资源。资本短缺无法提供足够多的劳动条件，以吸纳劳动力就业，因此就必须在资本主导力量之外，去寻找充分利用劳动力资源的整合因素，显示社会中间实际上也只有唯一的选择：政治权力。

从土改结束开始，中国农村就在共产党的组织和领导之下，逐步形成强大的基层政权，从互助组、初级社、高级社到人民公社，最后稳定在“三级所有、队为基础”上――生产队、大队和公社三级基层政权，具有的强大动员和组织能力，覆盖全中国的人口和劳动力资源，所具有的动员能力远远高于资本所能达到的限度，动员能力一度显示出超越了劳动力的存量的趋势，从1958年秋天开始，毛泽东针对这个过剩的动员能力的滥用现象，系统地进行纠偏。在资本和政权两种可选的整合因素中间，能够充分利用劳动力资源的是政权而不是资本，这是毫无疑问的。

在技术创新方面，新中国由于有后发优势，所以执行了“两条腿走路”的方针，一方面是竭力推进“小土群”，一方面是“大洋全”。大洋全其实就是重工业特别是装备工业优先发展的政策，当时叫做“生产资料优先增长规律”，这个“大洋全”政策在1964年三届人大上被归纳为“四个现代化”。在“大洋全”的背后要求高积累政策的支撑。这个技术进步和生产能力提高的过程，反应的是人与自然的关系，体现的是对资源开发和利用能力的逐步提高。新中国初期农业是最主要的产业，“小土群”政策的作用最为广泛，集中体现在“水肥土种密保工管”的“八字宪法”上，这个宪法执行了二十多年之后，到七十年代中期，中国农民种田已经基本上脱离了传统经验的局限，系统地结合了现代农业科技知识。在工厂里面，通过“鞍钢宪法”的推行，群众性的技术革新活动也得到相当程度的重视，取得了很丰硕的成就。由于重工业优先政策，有着特定的基础支撑，到七十年代晚期一个独立齐全的国民经济体系已经建立起来了，全面装备工业、农业和国防事业的“大洋全”技术创新，也取得了长足的进步，虽然与欧美日的最新技术有一定的距离，但是新中国仅仅用二十年时间，就走完了先进国家两百年的技术发展历程。

在“偏好”方面，一般西方经济学家们总是倾向于僵化看待，仅仅看做与个人的福利相关，还往往排斥长远利益；而毛泽东则非常灵活地处理这个问题，把个人无法单独实现的整体利益和长远利益也纳入视野。说到底，偏好最终是影响人们选择的内在动机，也就是“理性人”根据效用函数作出的选择方向。毛泽东时代的一个重大特点是把长远利益和整体利益纳入个人的效用函数，这一个方面是由于人地关系紧张、资本不足，所以个人奋斗的成功空间很小，社会上多数人转而寻求一种集体努力来改变自己的命运，说到底就是个人努力无效的情况下，集体利益的成长和长远安排的重要性就格外突出，或者按照政治学分析的术语就是“在贫穷的国度里共同利益所占份额更大”，这是效用函数超出“个人算法”的社会基础，也是毛泽东总是把“一穷二白”看做“优势”的原因。

同时个人短期劳动的超额投入由于不能增加当期收益，因此肯定是没有合理报酬的，因此当期劳动投入只能是成为长远利益在以后的系列年限里逐步取得收益，由此就产生了风险，如果个人无法确信自己能够从以后的递增收益中间取得合理的份额，个人将拒绝投入劳动。所以要在“个人效用函数”中间加入“长远利益”，就必须降低实现个人长远利益的风险，毛泽东时代是在政治上来解决的――就是依靠取消精英阶层的剩余索取权来确保民众的长远利益，只要精英们不行使剩余索取权，那么所有的可分配利益增加都将与劳动者的今天努力正相关。按照陈永贵的总结就是要“大批资本主义，大批修正主义，大干社会主义”，“大干社会主义”需要个人承担当期劳动投入的增加，而“两个大批”则是在政治上取消精英们的剩余索取权，把个人当前利益与长远利益之间的风险取消；换言之，只要陈永贵不把以后的大寨大队积累下来的资产搞“MBO”化公为私，那么大寨大队的社员都能会参加“修梯田增产”的高强度劳动，后续年份的增产肯定是可以增加可分配收益的。在意识形态价值上，“两个大批”能够提供一个粗略的意识形态，帮助增进对公有制经济的认同，降低经济组织的运行管理成本。

新制度主义经济学批评新古典理论忽视了制度，以新中国的发展历程而论，如果没有制度创新，确实经济发展简直是不可能。很简单，如果仅仅局限于资本的整合力量而不强化农村基层政权，中国的丰富劳动力就肯定无法得到使用；而且，如果不象陈永贵说的那样“大批资本主义、大批修正主义”，大寨大队的社员就无法肯定今天的“无报酬劳动”是否在未来可以取得适当的报酬，又或者陈永贵要把大寨梯田的增量收益大部分归自己搞“经营者持大股”，显然“大干社会主义”的可能性就不存在。毛泽东时代最重要的制度创新是着眼于充分利用丰富劳动力的，一是强化基层三级政权以增加组织动员能力，二是要在长远利益和当前利益之间通过取消精英们的剩余索取权以给劳动者适当的保障。这些至关重要的问题，看来只有陈永贵那样的老粗是清楚的，而且能够清楚明白地讲出来，而中国的精英们好像永远不明白，所以毛泽东特别愿意提拔陈永贵当副总理。

个人网页：http://www.wyzxwyzx.com/xuezhe/laotian

二○○五年七月三十日


285) 从民族崛起视角解读新中国历史

主讲人：老田（网络思想家，独立学者）

时间：2005年11月20日星期日下午2：00

地点：北大资源宾馆三层1308号

主办：北京乌有之乡书社 电话：010-62760856

网址：http://www.wyzxsx.com 电邮：wyzx@wyzxwyzx.com

内容简介：

1840年代以来，中华民族的历史充满了屈辱和抗争。1949年中华人民共和国的成立开启了中华民族崛起的新道路。五十多年来，中华民族的崛起之志仍旧激励着人们奋斗。然而，中国社会内部各个群体之间究竟如何团结协作，才能赢来中华民族的伟大复兴和重新崛起，这是至今还存在激烈争论的地方。有人主张中国要坚持为世界跨国资本再打二十年工，有人倡导要走自主创新之路；有人主张为了推行某种制度化改革，不要怕社会不稳定，有人倡导要创建和谐社会。老田先生熟悉中华传统文化，又对新中国历史颇有研究，在网络世界里有很大影响，其学术思想对于认清世界格局和中华民族崛起之路有重大意义。在这个视野里，我们重新回顾新中国所走过的历史，对于我们个人或群体的命运或许会有更加清晰的认识，对于未来我们所要走的道路或许会有更多的自觉。欢迎关心中国社会的各界朋友参加，参加者请提前登录乌有之乡书社网站（http://www.wyzxsx.com）首页预订座位，并请提前15分钟到场入座。

下面是现场速记文字稿，已经老田审阅。

主持人：大家好，欢迎大家来乌有之乡参加今天下午的活动。我们本周的周日讲座主题是"从民族崛起视角解读新中国的历史"。大家知道，从1840年代以来，中华民族的命运充满了耻辱和抗争。新中国成立之后，中华民族以一个独立的姿态，开始寻找一个新的道路追求我们民族的复兴。大体来说，我们走过了两个时期，尝试了两条道路。在今天，我们有条件，应该能够去回顾反思这两条道路的利弊得失。今天我们请在这方面有独到研究的老田先生给我们做这次讲座。欢迎老田。

老田：我们今天在这里谈历史问题，其实历史是最不好谈的，因为历史的内容非常丰富涵盖一切，而中国今天帮助人们把握历史问题的一切社会科学门类，例如经济学、政治学等的发展都明显滞后，几乎一切学科的理论知识在中国学界，都存在着非常大的分歧。前不久，刘国光教授就经济学的教学和科研等问题，发表了一次有重大影响的讲话，他这样一个讲话的内容，就显示出学界在经济学上的分歧有多大。

年初在乌有之乡的一个座谈会上，有一位学者说，中国没有政治学和历史学，这两个命题，根据我个人的理解，实际上是一致的。中国没有适应自身情况的真正的政治学，就说不清楚有组织的力量和资源是如何被动员起来的，也当然说不清楚一个历史潮流背后的推动力量，以及这个推动力量是如何组织起来的并如何起作用的。

在这样严重的认识分歧背景里，我们来回顾新中国的历史，也肯定意味着隐含着巨大的分歧，今天我们讨论新中国的历史，也就是在我自己所选择的角度，在我自己认为最重要的视野里，来探讨对这个问题的讨论，由于时间和局限和认识的不足，我的总结将是一个开放式的提纲，不是最后的结论，而在一个不同的认识起点上，和大家一起探讨如何看待新中国历史的问题。

一、 新中国所处的历史阶段

人类社会过去所经历的历史，我个人倾向于划分为三个阶段：前农业时代、农业时代和工业时代，这样三个重要的历史阶段，我们中国的今天在什么样的历史阶段上面？前农业时代，人类是以氏族组织的方式群居，共同劳动求生存。个人脱离群体，就无法解决安全问题和生产问题，因此个人利益和整体利益高度一致，是在人类遭遇难以克服的生存竞争压力之下的全盘合作生存方式。

第二个历史阶段是人类进入农业时代， 这个时代有两个最重要的历史因素，决定性地不同于前农业时代，一是绝大多数人要靠农业生产来维持生存；二是在农业普及的历史过程中间，为了应付政治上分裂和竞争带来的高安全成本，中国在春秋战国的列国争雄之后，形成了大一统的中央集权制帝国。正是因为在政治上形成了一个中央集权制国家，政治权力和经济权力在中国传统农业时代发生了明显的分离，此后的中国社会就与欧洲非常不一样，欧洲的封建时代，领主手中还掌握着政治权力，而中国的中央集权制政府把所有的政治权力都垄断在一个统一的行政系统里面，在生产资料的所有者手里，再也没有行政权力和司法权力了，因为这样，中国的民间就相对自由，较少超经济强制。这是中国历史的第二个阶段。

我们知道，在共产党的革命过程中，往往宣传说农民受到封建地主的剥削和压迫，中国农民到底是不是受到超经济强制和封建剥削，我要提出一个问号。当然中国农民受到地主的剥削是极为沉重的，突出的表现是地租非常高，有些地区达到收获量的50％甚至更多，但是这样的剥削率是不是通过超经济强制实现的，是需要追问的。我有个朋友过两天会来乌有之乡做演讲，他的看法跟我类似，认为传统中国社会性质是农业资本主义社会，高剥削率地租的存在，是因为地少人多的结果，由此带来劳动力市场价格的下降和土地价值上升，高地租是市场供求关系决定的要素价格不同。这样的一个结论，在面向实际的研究者中间，很多人在观测中也都发现了这一点，比方说，美国的黄宗智教授在他的两本书中间，都提到了中国的高地租问题，并认为这一个现象的根本原因是中国的人口多，土地少，在地主和农民的谈判当中，农民处于非常不利的地位。

我们很幸运，这样一个时代随着共产党领导革命的胜利，再加上中国工业化的进展，对劳动力极端不利的状况，基本上已经过去了。我们今天的社会基本上是一个工业的社会，主导产业不再是农业，在最近几年的统计数据中间，包括农业和采掘业在内的第一产业，产值比例已经下降到国民生产总值15％以下。即使从就业方面看，也有接近一半的劳动力在第二产业和第三产业就业了。在这样的时代，无论是第一产业还是第三产业，它的生产过程和产值中间，都要由基础工业提供了一些基本性的支持。

在人类历史发展的第三个阶段上，核心内容是工业化，由于工业化带来整个社会关系和利益分配方面广泛深刻的社会变迁，有人就把这个转变过程称为现代化。这一过程，中国人是后来者，而且迄今为止，因为工业化的进程还在中国继续展开，其后果还在陆续呈现。特别是，过去的历史经验和现实把握、中国社会的未来走向，都还处在未定状态，人们对此还有非常严重的分歧和争论。

中国工业化时代，其起点，根据中国现代史的研究意见，大致上，可以划在1840年。就是从这个时候开始，中国人开始注意在农业之外的发展问题，工业化首先是要应付列强给中国的安全压力，提出"师夷长技以制夷"，发起洋务运动，引进西方的兵器制造技术，后来又开始反省传统农业时代的政治经济制度模式，最后开始反思和怀疑中华文化的存在合理性问题。在1860、1870年代，中国晚清的朝廷上，就有大量的洋务派，他们热心推动并新建了很多的新式工业。到戊戌变法的时候，是认为中国的政治法律制度不行，也要引进西方的，1911年的辛亥革命后就是要在中国落实西方的制度。一战期间，帝国主义对中国的市场占领有所放松，民族资本也有所发展，后来被人称为所谓的黄金时代。这基本上都是中华民族的精英们，在争取工业化道路上的不同步骤，随着日本的入侵，这一过程终结了。

中国的知识精英对于盲目跟随西方的思路，也进行过深刻的反省，一战之后梁启超从欧洲游览回国之后，就开始反思西方的那一条道路了，在二十年代的大革命失败后，发生了关于中国历史和中国社会性质的大论战，就是在这个过程中间，中国的知识精英逐步抛弃了原来简单跟随和照搬西方主流思想的套路，结果是马克思主义广泛地赢得了思想阵地，钱穆在《国史大纲》的序言中间说，中国人有历史意识主要得益于宣传派的鼓动，由此可见当时被钱穆称为宣传派的马克思主义的影响，在蒋政权时期就占据了主流位置。与此同时，以毛泽东为首的共产党人，实际上走出了照搬马克思主义的窠臼，领导平民阶层完成了一场哀兵奋起的革命，并在一九四九年建立了新中国。

西方的现代化道路在中国的尝试，从洋务运动算起，经过各类精英们的努力，差不多在中国进行了一百年的时间，始终无法面对中国的内忧外患。中国的工业化任务和国家安全问题，长期无法解决，这样的目标一直迁延下来，留给了新中国。

由于一百多年来精英阶层的工业化努力的反复失败，特别是迁延下来的国家安全问题和民生问题又日益严重，新中国实际上选择了完全不同于西方的工业化和现代化道路。而且这个选择也不是一次完成的，毛泽东等第一代领导人原先打算利用资本的正面作用，至少是不打算排斥资本家参与主导工业化进程的，这集中体现在新民主主义的经济纲领里面。后来这一纲领被修改，三大改造提前进行，则是根据事实特别是资本和资本家在建国初的表现来重新决策的。

二、 工业化进程的客观要求

中国的工业化是在一九四九年之后，才全面展开。在工业化开始的时候，中国工业化的目标很清楚，在解决国家安全和民生问题上，也有很强的共识。在如何实现这些目标和路径选择上，中国工业化过程则要受到本土资源禀赋的决定性制约，中国资本积累不足同时劳动力资源很丰富。

我们看到了从土改开始，再经过互助组到合作化，初级社、高级社到人民公社，这样实际上是尝试了一个非常不同于西方的现代化道路，针对的是中国劳动力非常丰富的事实，这也不同于洋务派"富国强兵"的狭隘努力，与"黄金十年"民族资本努力也不一样的、主要是共产党组织全中国人民共同努力的工业化过程，这是一个非常重大的区别，不符合以欧美经验为基础的西方现代化理论。新中国工业化进程中间，为利用丰富的劳动力资源而作出的各种强化行政权力的整合作用的制度安排，这样的努力过程的经验和教训，迄今为止还没有很好的总结，更没有理论化，即便在毛泽东时代也没有进行总结，只是在政治上和方向上加以简单的肯定，不让说坏话而已，这一努力过程至今还没有进入中国学界的研究视野。

在前工业时代，人的劳动最重要，特别是经验和技巧具有决定性。新中国在工业化的起点上，恰恰也有一个如何充分利用丰富的劳动力加快工业化进程的问题。随着机器的出现，人的劳动和技巧，就后退到一个非常不重要的位置上，决定性的是你有多少机器和工厂，你的产业兴旺与否，是由机器生产的规模决定的。一个国家之内，你能生产多少可分配的经济剩余，直接决定了国民的福利水平，而剩余沉淀转化为新的机器和工厂的速度，也影响到以后的国民福利水平。关于工业化，经济学理论不分左右，都有共识，就是工业化的进程直接与剩余转化为机器的速度有关。要剩余沉淀为资本，要转化为新的机器和厂房，这是工业化不可超越的基础，符合中学物理化学中间的两大定律：物质不灭定律和能量守恒定律。这是所有的马克思主义经济学和他的对立面，都承认的。在各个社会科学的学科里面，经济学对现代化进程和工业化的解释力，都是最突出的，关键在于经济学始终把握住工业化的一个根本要素：经济剩余转化为再投资。经济学呈现了这样一个过程，对于工业化的进行和现代化的起点，把握得非常好，远远超过政治学社会学理论的概括能力，由此产生了经济学帝国主义的说法。经济学里面的共同点是肯定剩余转移的规模决定工业化速度这一点，根本性的分歧是有人肯定这一过程要由资本家来主导，另外的人则认为这一过程要由政权来主导。马克思实际上肯定资本家主导工业化进程的合理性和唯一性，结果被韩德强说成是"资本主义首席辩护士"。

跟着工业化过程的根本要求，中国在实现现代化的努力中间，两个方面都不止一次尝试过。从1840年以后，到今天有140多年的时间，中国几次尝试了两种不同的现代化方案，而且都不止一次出现，照理说中国应该具有非常丰富的经验和教训，值得总结并上升到理论上。晚期的洋务派是典型的政权主导工业化，不管是"官督商办"还是"官商合办"，都是政权主导型的，政权参与主导不能说是大清王朝的官员特别不怕麻烦或者想要借机贪污，根本原因是民间资本的短缺和工业化进程的高风险，客观上需要政权的参与和保障；从黄金十年到蒋介石时期，主要是私人资本主导，包括外资和内资；在解放以后，经过土地改革和三大改造，就由政府来全面主导工业化的进程。到了1980年之后进行改革开放，有一个很短的时期的结合，既有国家的主导，又有私人资本的逐步兴起，属于联合主导性质；今天许多人主张"国退民进"改由私人资本主导，国企也大量私有化了，又回到私人资本主导。

为了帮助总结历史经验，也为了深入分析工业化的具体进程，我就经济学左右派的共识画了一个示意图，帮助大家来总结中国工业化经验和教训。

这个图所表示的意思其实很简单，就是说技术进步和产业规模的扩大，与新技术装备生产过程紧密相关，工业化的进程所需要的剩余数量是不同的。图形中间方框的面积，是对应着每一次技术革命浪潮要求的剩余沉淀规模。我们知道，第一次工业革命首先是发生在英国，这个工业革命是在手工业阶段，在分工的基础上积累了长期生产的经验，由此实现了工具机的改进，工具机实质上是把专业化的手工操作机械化，几十倍地提高了纺织业的效率，最引人注目的是蒸汽机的改进和推广应用。落实这一工业革命的技术，要求整个社会向工业革命提供的剩余是非常少的，直到1848年的时候，法国当时已经是世界上第一流的先进国家了，全国总共有5200台的蒸汽机而已。这个时期的蒸汽机还是最高技术的体现，一般的工具机多数是木材质地的，制造机器的也多是铁匠和木匠，英国为了保持技术先进地位，一个最主要的措施是禁止铁匠和木匠出国，这说明了早先的工具机很容易被仿造，技术特容易流失，没有多少高技术。

第二次的技术革命，最具有代表行的技术是内燃机的发明，还有电气技术的应用，化学工业的兴起，代表性的行业还有汽车和电机制造等行业，这一次是真正的典型的大机器生产和大规模企业唱主角的时代，这一次工业革命体现在社会生产过程中间，要求有大量的不可再生资料被开采和利用，这就要求建设庞大的运输系统以帮助实现资源输送入生产环节，以及在市场上实现产品分销的需要，大机器工业的引入和无数的工厂，庞大的交通运输系统建行色，决定了第二次工业革命要求巨大的剩余转化为机器和工厂。

在毛泽东时代开始的中国工业化，实际上就包括着前两次工业革命的主要内容。因为中国是后发国家，用不着区别这两个过程，而是贯穿在一起。我们知道，中国的重工业优先，是在高积累政策是执行了20多年之后，才取得初步成绩的。大跃进和高积累本质上是一回事，就是发动人民少吃饭、多干活，省下来的剩余就是要用来支持多造机器，多建工厂，造铁路、公路、码头和船舶、汽车等等，所以要完成这一次工业革命的任务，没有重工业优先和高积累是根本不可能的，不存在违背物质不灭和能量守恒定律的高招和捷径。工业化在时间段上，是从1952年开始，大概在1978年、1979年这个时候，工业化的第一步算是走完了。新中国的工业化进程是政权主导的快速工业化，也可以称为"大跃进"战略，一九五七年刘少奇把大跃进目标归结为"要在十五年左右的时间内在主要工业品产量上赶上或者超过英国"，为实现这一目标，就不能不要求中国人民少吃饭多干活了，舍此之外没有别的出路。

1985年我国进行过第二次工业普查，普查的数字显示在整个工业里面，中国自己提供的机器装备占全部工业设备比例的82.1％。这样的数字说明，中国基本上掌握了第二次工业革命的核心技术，主要依据和体现就是中国初步实现了装备技术的国产化，新工厂建设所需资本货物不再依赖进口，由此可以认定中国走完了西方第二次工业革命和第一次工业革命的全部里程。

第三次工业革命的要求，与第二次革命的要求很不一样，不再要求大量的钢铁和机器作为生产资料沉淀下去，而是以智能化机器为代表的技术，这一次革命不再是扩大人们的手工劳动，而是直接以智能化机器去部分地取代人们的生产经验积累过程。在新的技术推广上，要求沉淀的物质资源和资本是非常少的，智能化机器系统的改造，主要是落实在机器和生产线的控制系统部分，目的是取代人们的生产操作经验积累，实现更为稳定的生产控制，提高产品的品质，特别是智能化机器更能够实现小批量生产要求，以期更好地满足人们多样化的需要。这一次技术进步的主要投入，是要求人力资本的积累，是大量的高技术人员群体及其技术水平的快速提高。这一次技术革命，在西方是从上世纪七八十年代开始，恰恰与中国的改革开放进程在时间上一致。正是在这个时期，中国由国家政策主导了一个技术装备进口为主的政策，放弃了前期的技术革命的努力成果，彻底葬送了从前高积累形成的技术装备能力，一九九五年第三次工业普查的时候，中国工业装备的47.1％是进口的，换言之，十年投产的新工厂主要是依靠买洋设备。从前中国人民勒紧裤带建设起来的装备工业，不仅在第三次工业革命中间得不到新的扶持和投资，而且由于政策主导方向的错误，装备工业在国内的市场份额都丧失了，不仅没有向前发展的空间，而且丧失了生存能力。

在一九七○年代的时候，中国引进技术是非常主动的，在上海金山石化建设过程中间，外商报出垄断高价，拒绝降低，中国由于已经具备了相应的技术积累，就改而自己生产，根据兰州炼化的设备为蓝本来自己制造，工期一点都没有耽误，还提前四个月投产。这个时期的所谓先进技术，都是体现在钢铁为材质的机器和设备上，经过毛泽东时代二十多年的大跃进政策，中国已经在这个方面与国外拉近了距离，所差仅仅是经验和火候而已。智能化机器的起步，中国实际上与海外基本上同步，他们当时也还没有取得决定性的进展。我们原有积累的一些技术基础，经过最近二十多年的自然淘汰，即便是没有陷入瓦解，也基本上严重落后了，二十多年没有新的技术积累，想要不落后都是不可能的。今天许多经济学家说，我们国有企业没有效率，大多数都破产了，是经营不善和产权不明晰的问题。我个人的看法恰恰相反，这完全是一个人为的政策选择的结果。

对于后发国家而言，指望企业自身积累去支持技术创新，是不现实的，和国外的垄断企业相比，中国的中小企业不可能建立起垄断地位，也就没有垄断利润去支撑新技术开发的成本和风险；而且由于在产品市场上直接遭遇国外的垄断企业竞争，企业的新产品投入市场之后，就没有新产品早期的高价格和超额利润时间段，企业很难回收开发成本，而且新产品早期总是存在各种有待改进的地方，相比较而言就没有多少竞争力。特别是，中国企业的新产品上市，主要的效果是打破海外垄断资本的市场技术垄断地位，最常见的后果就是压低市场价格消除垄断利润，这样一来技术开发的利益就主要是体现在中国的消费者更少收垄断价格的暴利盘剥，这一利益的实现方式，完全体现为消费者方便地进行的"搭便车"行为，根本无法通过市场渠道由消费者把部分好处回馈给企业，按照西方新制度主义经济学的说法，不存在"外部性内部化"的实现路径，所以这一的技术创新成本只能是由政府来承担。

我们在工业化及其背后的技术创新要求，以及技术装备的条件作了一个分析，也初步结合了中国最近100多年来正反两个方面的经验，做了一点对比。我们知道要进行工业化，最艰难的道路是完成第二次工业革命所要求的高积累过程，工业化要求的高积累过程总是意味着为了将来的利益而牺牲当前的利益，特别是新的利益生长点往往不是利益牺牲者直接控制的，这样的付出和受益者的分离，常常带来严重的政治问题，没有一个非常受民众拥戴和信任的政府，实际上无法解决由工业化和高积累带来的政治认同危机。

三、 政权主导工业化进程的选择过程

我们知道小农经济是劳动者自己主导掌握生产工具，自己控制劳动过程。工业化与此相反，是一种社会化的大生产过程，控制权总是掌握在少数人手里。根据过去的历史经验，主导工业化的控制权，要么是政府官员，要么是资本家群体。控制权或者主导权问题，恰恰是经济学理论中间，分歧和争论最激烈的部分。如果说在工业化要求剩余转化为机器和工厂问题上争论的双方有共识的话，那么在主导权问题上争论的双方则是针锋相对。这一个争论恰好与共产党领导人对主导力量的认识的转变过程，有相关性。

在解放初期，毛泽东、刘少奇等老一代共产党人，他们普遍信奉马克思主义理论，特别是"五阶段论"历史观，总体而言对资本主义是比较友好的，解放后先是要在农村保留认为是属于"资本主义性质"的富农经济，在城市里面要保持民族工商业，真心诚意地依靠私人资本来帮助推动中国的工业化进程，一个根本性的思路是要搞"新民主主义经济"。这一思路里面，实际上为资本家群体保留了工业化的部分控制权空间。刘少奇作为共产党的高级领导人，他甚至说过"剥削越多越好"这样的话；毛泽东在解放初期也讲过："公私兼顾、劳资两利、城乡互助、内外交流"的十六字方针，这些讲话都很诚恳、热切。后来的变化和政策调整，我个人的判断是出于对资本家的失望，特别是在"平抑物价"过程中间资本家们表现的非常消极，结果共产党人彻底改变了自己对资本家的看法，迅速实施了"三大改造"，剥夺了资本家参与工业化的主导地位。

从1949年6月份开始，为了打击投机和保证物价稳定，上海市市长陈毅，就首先动用政权力量，抓了银元投机商，然后封闭了证券交易所。由于强烈的通胀预期，正常的工商业资本也往往以从事投机事业为主。到了10月份的时候，投资资本的转移对象，囤积基本的民生产品粮食、纱布和煤炭，即所谓的"两白一黑"，新政权在与投机资本较量的过程中间，表面上是按照市场规则行事，实际上也是动员了政权的力量优势的。主要是不计成本地抢运四川的大米和东北的粮食，集中在六个中心的城市进行抛售；同时抽紧银根，动员舆论，还确实动用了专政手段去惩办不法商人。这一个经济战役的输赢，一样是从属于力量对比的强弱，投机资本跟新政权相比，仅仅只是掌握了微不足道的资本而已，与政权掌握的资源和舆论动员能力相比，完全处于弱势，失败乃是必然的。这一过程，被后来的宣传加以渲染，好像市场规则多么好多么灵，共产党在经济上多么高明，以资本家喜欢的规则打败了资本家，这些都完全站不住脚，决定性的因素是力量对比，而且决定性的力量不是资本和经济力量，是另外的力量特别是舆论和政权的动员能力在战役胜负中间起到了决定性作用。

在平抑物价过程中间，新政权数管齐下，特别是抽紧银根一着，后果非常严重，最后造成投机资本和他们的金融支持力量――地下钱庄――的总崩溃，并由此引发一场经济萧条，全国各大中城市上百万人失业。大概在1951年4月份的时候，当时中央财政经济委员会已经发现各种资本支撑不住了，预备调整政策，增加银行的货币投放和信贷以支持资本家恢复生产。但是他们开始也以为这是投机资本在积蓄力量，还设想也像解放战争一样，经过几场战役之后，投机资本才会被打败。结果证明陈云、薄一波他们高估了敌情，中国的民族资本家力量过分弱小，一仗就被打垮了。私人资本的投机性质，实际上也与资本积累的实力有限，就很难掌握市场经营中间的局面，无法排除经营中间的不确定性和风险有关，因此在经营上就常常陷入短期利益目标，总是表现出与国计民生相矛盾的趋向，换言之，资本的表现跟实力相关，短期化是在实力不足的前提下放弃长远目标的结果。私人资本的实力如此有限，在解放初的表现如此消极，不可能不影响到普通民众和中央高层的看法和决断。

在共产党革命成功之后，资本家生存的舆论环境，就不可避免地急剧恶化了，这不是决策和指导思想方面的变化，而是出在社会现实中间的操作层面。我访问过一个老记者，他原来是在前线报道战争的，在打仗的时候战友们彼此拿生命进行掩护和支持，一进城之后发现这帮子资本家，他们父子兄弟夫妻之间都要相互留一手，朋友之间也常常相互坑一把，简直比禽兽还差，有这种认识不是个别人，解放初的大牌记者，有资格在报纸头版发文章的人，都是这么个认识，对资本家在人格上极端藐视。说这个认识是极左，也不见得合适，反正人们都是在比较中间进行鉴别的，资本家表现突出，成为被关注的焦点，很不幸地被记者们拿来跟从前他们关注的焦点――英勇作战的战士作对比，本来在这样的对比中间没有人不处于极端劣势的，解放初期的资本家们偏偏又不知道藏拙，还老是搞些特吸引眼球的事情，恐怕有点自作孽不可活的味道了。在平抑物价的过程中间，你完全可以想像，私人资本表现是那个样子，在记者们的笔下会怎么描述，对高层的决策又有什么样的影响。

就普通老百姓而言，对投机资本的愤怒，也是很严重的。像中国解放前最大的民族工商业集团，最成气候的资本家是荣氏集团，他们当时是怎么做生意的呢？武汉有荣氏集团两个比较大的企业，一个是申新四厂，是纱厂，另外一个是福新第五面粉厂，他们还有一个自备电厂装机容量3000千瓦，解放初期，他们把这个电厂抵押给人民银行贷款90万元，去外地收购小麦囤积在仓库里，既不生产，也不销售，就是等着涨价，结果引发武汉市民的愤怒。共产党来了资本家没有人害怕他，地位下降，那些很饥饿的市民胆子格外大，就把福新面粉厂的大门砸开，勒令他们进行正常的生产和销售。在新民主主义经济还作为政策导向的时候，资本家就是这样以自己的狭隘私利，耗尽了自己的舆论和民众支持，后来的政策改变和三大改造的提出，只能说是"顺乎天而应乎人"了。

共产党刚刚得到政权的时候，在全国人民心目中的威望是恰恰是很高的；恰恰是这个时候，私人资本自己跳出来，进行了最恶劣的表演，极度恶化了自身的形象；然后在力量对比上，又根本不是新政权的对手。这就把一个问题公开提出来了，而且是在对私人资本极端不利的情况下、通过囤积居奇这样一种方式，来表现他们赚钱的方式跟国计民生目标直接对立的方式提出来，叫人们进行讨论和抉择。在这个意义上看，1952年底毛泽东就改变了自己原来的设想，一点也不奇怪，他还脱离马克思对资本主义正面评价的"教条"，提出"一化三改"这样一条过渡时期的总路线：国家发展的目标是要实现社会主义工业化，要实现工业化，必须实现三大改造，对资本主义工商业、手工业和农业进行社会主义改造。这三大改造的意思很简单，就是你们这帮子资本家完全不行，只能是由政权来全盘主导中国的工业化进程。在主导工业化的两种力量，经过建国初期的平抑物价之后，很自然地留下一个唯一的选择，应该说这不是从书本出发的，因为马克思的书本结论和毛泽东早年的设想都与此相反，是现实改变了人们的看法包括毛泽东和其它共产党高官的看法。

布罗代尔研究欧洲近代市场经济，他得出的结论说资本主义是一小部分人的特权，没有社会的积极协从，其存在是不可想象的。它必然是社会秩序的一种现实，甚至是政治秩序的一种现实，甚至是一种文化现实。从新中国早期的历史经验看，确实是这样，政权和舆论没有去真心诚意地支持资本主义，它的被消灭成为不可避免。

在这里，我特别提醒一下，今天有很多人比如那个杨小凯，在他那个《中国百年经济史随笔》中间，用民主宪政和人权这样的标准，来评判社会主义改造过程，这在认识上是一个很大的倒退，完全不看现实，也不看未来，即便是西方经济学也是和政治学分开的，以效率概念作为核心来讲经济的。毛泽东在五十年前就走出了书本去看现实，今天那些高人完全不看事实，完全走回本本和教条。最近看到一些80年代以后全国各级的政协组织编写的社会主义改造资料，其中也有解放前的民族工业发展的资料，从中看到，由于蒋政权晚期的恶性通货膨胀，货币基本上成了废纸，到了解放初期一般民族工商业，基本上陷于困境，缺乏必要的资金和经营条件，也没有能力在国计民生的上面作出起码的贡献，承担起必要的社会职能。要是按照樊纲先生的说法，这样的企业卖一块钱也太贵。因为完全没有经营能力，这也是为什么后来这些企业都主动要接受政府的加工订货和统购包销，最终走到公私合营的原因，因为他们已经到了不靠着政府就无法生存，那样一种山穷水尽的地步。

政府主导和资本主导的根本区别在于：政府不依赖积累的购买力来雇佣工人并购买设备原料。而私人资本则必须依赖购买力和市场交易，只有私人资本主导的发展过程才受制于资本积累。因此在分析新中国工业化的时候，就不能简单地套用许多常用的经济学词汇，孙冶方说价值规律第一条，利润挂帅，本质上是一种私人资本主导下的必然要求，这是微观企业作为唯一工业化主导力量下的决定性限制条件。而新中国是政权主导，生产的扩大就不完全依赖货币资本的增加，这一点常常引发很多混淆。例如，中国在解放初是一个农业国，农民生产的剩余都非常的有限，那么中国的工业化早期积累和重工业化优先战略，都被认为是剥夺农民的，甚至有人还算出，一九七○年代末期中国的工业净资产是多少，国家通过剪刀差从农民那里拿来了多少，等等诸如此类的研究成果，到处充斥。这里一个根本性的错误是把国家主导，等同于私人资本主导，以为工业化和生产扩大过程，必然是先有资本的积累和掌握相当数量的购买力。我们在这里可以看到，中国在工业化进程中间，推进"大跃进"的快速工业化战略的两大前提，一是政权主导可以脱离资本积累的数量去推进工业化，二是中国农业中间具有非常多的剩余劳动力，可以快速、大量地转移进入工业和城市。

中国的快速工业化进程――就是"大跃进"政策无论多么极端，最终都没有脱离全部人口吃全部粮食这样一个现实条件，不同的是，国家可以根据工业化的需要，把劳动力从农业中间抽调到工业和城市中间来工作，因此他们的口粮就成为国家征购任务的一部分而相应地加上去。对农村人口消费的宏观影响，仅仅在于一个工人的消费定额比一个农民高出的那个部分的总和。如果考虑到中国人多地少，建国初农村就有大量的农业劳动力剩余的事实，这样只要农业劳动力转移出去的数量，不超过与土地匹配的劳动力需要，对农业生产的影响就比较小了。换言之，只要大跃进需要的人力资源不至于超出一个底线，在劳动力调配上就不存在特别严重的问题，大跃进政策最重要的一个支撑点在于丰富的劳动力资源。

在实物核算的视野里，新中国的工业化进程，并不改变中国全部人口吃全部粮食的事实，但是工业化要求更多的人口离开农业生产岗位，进入工厂和城市。特别是新中国的工业化速度非常迅速，这就带来了一个很重大的问题，我们的城市人口也快速的膨胀，从1952年第一个五年计划开始，到1957年底，我们的城市人口就上升了2100万人，后来从1957年底到1960年又增加了3100万人，所需要的粮食也相应增加，这其实才是后来所谓的"高征购"的基础。一般而言，后来反复发生的"高征购"问题，仅仅在个别情况下与基层的浮夸风和信息错误有关，主要是适应城市和工业需要的粮食数量增加的需要，在三年困难时期的高征购主要是这个原因：农业发生了大量减产但是城市人口却迅速增加了。相反，困难时期，城市并没有跟随"高征购"而出现粮食浪费现象，许多城市都跟北京市一样，发动大家节约粮食，并竭力压缩和降低粮食供应的定额标准以共度难关。

中国工业化所要求的农业剩余转移的规模，在私人资本主导的条件下，是没有办法实现的。国家通过统购统销方式，大概在50年代中晚期的时候，每年要集中800亿斤左右的粮食，与解放前农民交纳的700亿斤地租相比，考虑到这个数字中间还有接近一半是用于返销农村地区的，征购数量并不算太多。在三年困难最严重的一九六○年，城市来自征购的粮食销售量最大，达到632亿斤，略少于解放前的地租数量。

话虽然可以这么说，但问题还是严重的，因为解放前农民基本上都是处于"糠菜半年粮"的半饥饿状态，新中国工业化需要的粮食数量与农民的口粮需要，还是有矛盾的。如果大家有兴趣的话，可以看一看薄一波的《关于若干重大事件和决策的回顾》这本书，他在这本书里提到，在解放初新中国进行工业化的时候，城市需要的粮食迅速增加，但是分田后的农民的口粮消费也大大增加了，他在书中间有一段讲到，说山西的农民在解放前每一年只吃十几顿白面，分田之后一个月就吃好几顿。当然不能得出结论说农民吃多了，但是农民消费的少许增加，就已经影响到粮食收购问题，加剧了城市的紧张。工业化要求的农民是提供了剩余，确实跟农民的口粮是有矛盾的，这个矛盾既是一九五三年实施统购统销政策依据，也是1952年毛泽东跟梁漱溟发生争论的原因。毛泽东认为，在向农民口粮需要让步上面，意味着工业化进程和国家安全目标实现的减速，和后者相比，农民当前的口粮需要只是"小仁政"，而工业化和抗美援朝着眼于中国的安全和未来，是"大仁政"。而且农民也不可能在减少征购这个可怜的基础上，去实现自己的温饱目标，这样的目标只能是在工业化之后，通过增加化肥的投入来实现，最终解决我们的粮食问题，也是包含在工业化这个大政策里面的。

在工业化实现之前，中国的粮食需要也是日益增加的，不仅有城市和工业化的需要，也有人口日益增加的需要。粮食增产只能是依托基层政权去组织丰富的劳动力，进行密集劳动投入，兴修水利，平整土地，改造低产田等方法去实现。这一点在一九五六年关于八大政治报告决议中间，有明确的体现。在实现第一个阶段目标上，毛泽东亲自主持起草的《一九五六年至一九六七年农业发展的远景规划纲要》中间，从传统农业技术和现代技术的结合方面，全面系统地设想了农业增产的路径，提出农业增产的远景目标是"四、五、八"。八十年代非毛化时期，因为要反对三面红旗，把浮夸风的责任说成是决策责任要毛泽东负责，解除官僚们的执行责任，所以这两个重要文献都精英们选择性地"遗忘"了。只要对照这个"纲要"，说浮夸风和瞎指挥源于错误决策的谎言，就不攻自破了。

在这个问题上，要特别提一下那些非毛化专家的挖空心思，为了把大跃进这样一个明确的快速工业化战略，与一九五八年的浮夸风乃至后来的大饥荒划上等号。刻意在"反'反冒进'"问题上去排列毛泽东的个人讲话，似乎大跃进仅仅来源于毛周等在"反冒进"这样一个工作方法上的争论，那些非毛化专家也特别热爱把高指标与"反'反冒进'"挂钩，再把大跃进这样一个长期工业发展战略，硬性安放在1958年――1960年这个特殊时段里，人为制造出一个独立的"时间段"，结合毛泽东的"反'反冒进'"，就这样引导人们去把高指标、反'反冒进'和大饥荒联系在一起，制造一种实际上并不存在的因果关系。非毛化的智慧，说到底也不是特别高明，大家都是可以学会的。

说到底，不管是资本主义还是社会主义，都有生产无限扩大的趋势，本质上是跟随技术进步和装备过程的扩大而来的。机器生产能力的扩张，就必然意味着生产能力的扩大，开发自然资源的能力加强，最终产品和服务增加。特别是新中国不依赖资本积累数量，可以直接调度劳动力和其它资源，当然就可以在一个更高的水平和速度上来开展工业化进程，整个社会存在一种巴兰和斯威齐他们所说的"剩余生产加速增加规律"的作用，而且加速作用要比资本家主导的更快些。

虽然国家政权主导型的工业化不依赖资本积累和购买力增加，但是仍然不能突破剩余转化为生产资料的规则，这些剩余是如何生产并转化的，社会主义和资本主义制度下完全不同。说到底，工业化必然意味着城市化人口的增加，也因此要求农业剩余更多地提供给城市。

四、 新中国不存在发展比较优势的实际选择

我们知道，没有机器就没有新的工厂，生产资料优先增长有必然性。但是工业化从重工业开始，则需要一个外部条件，没有苏联老大哥，中国的重工业优先政策就是无源之水，无本之木。苏联的支持也不是偶然的，或者是好心肠的施舍。而是在抗美援朝的战争中，中国成为与美国为首的资本主义阵营对抗的前沿，在集体安全中间获得了一个特别重要的地位，中国成为对抗美国的前沿，苏联发现，如果中国重工业特别是兵器工业有一定程度的发展，它自己在安全和战略上就会处于更加主动的地位。正是在这个安全和对抗美国的共同利益的基础上，苏联援助中国的项目数量，在1950年协议的基础上，又增加了一倍，达到后来的156项。苏联还发动东欧国家帮助中国设计了68个项目，这是中国进行工业化的起点，也是重工业优先政策的外部条件所在。

在重工业优选政策的反面，今天许多高人喜欢强调毛泽东时代完全是为生产而生产，忽视了消费，应该多发展轻工业和农业，降低积累的比例增加消费，把改善生活放在第一位。这一高见的依据，在于投资之间的相互替代关系，同样的投资既可以用于重工业，也可以用于轻工业和农业。这些内容在理论上争论毫无价值，我们只要看一下历史经验和统计资料就很清楚，在1956年的时候，我们87％的轻工业产品是以农副产品为原料的，到的1996年的时候这个比例还高达67％，农业和轻工业产品更多是投入消费的，但是新中国早期这两个产业的产出水平，很不幸都取决于农业的收成，毛泽东在内部总结说，我们这几年总结的经验是如果农业丰收了，我们的日子就会比较过。

换言之，没有农副产品供应水平的上升，实际上就没有轻工业的投资空间。到一九五六年的时候，纺织工厂原料短缺的事情就不断发生，在困难时期棉花减产50％以上，一多半生产能力停止运行。在毛泽东时代，几乎不存在轻工业生产能力不足的问题，相反原料总是一个现实的限制。剩下的问题就是农业有没有快速突破的路径，我们在上面中国农业增产的两步走，先是密集的劳动投入改善生产条件，地而不是要要依靠工业和化肥的支持，而且这两步不能颠倒，也不能提前发展支援农业的化肥工业，在困难时期过后，刘少奇和陈云主持整顿时期大力推广小化肥厂，结果失败了，因为当时中国的工业装备技术在人员和设备上都无法支持，绝大多数小厂是在一九七○年代之后才发挥生产能力的，这个投资试图提前启动农业增产过程的尝试，实际上失败了。

从中国整个经济发展方面看，实际上不存在所谓的压缩消费问题，这个问题是一个伪问题，是在假定存在一条快速促进农业和轻工业的出路、这样一个隐含的前提下才成立的。我们来回顾一下新中国的消费问题，在1949－1952年，这是一个经济的恢复时期，战乱停止了，传统农业增产的因素正常发挥作用，农业的产出迅速增长，可分配的经济剩余迅速上升。在第一个五年计划之间，很多人都说，一五期间几年的好日子，是因为我们投资的比例比较合理，积累率比较低，我认为这完全是从书本出发的想当然。我个人认为是由于轻工业的生产能力，快速的逼近了农副产品的供应水平，同时农业出现了传统技术限度内继续快速增长的高速度。而这个时期重工业投资，有来自苏联贷款支持，没有因此减少我们国内的可分配剩余。存在积累率合理的重要影响。在1959年－63年，我们国家的农业减产比较的严重，一九六○年棉花产量下降50％以上降低到900万担，轻工业也由于缺乏了原料处于停产状态，市场上的产品就非常少了，所以可分配的剩余迅速的减少，同时一五时期的苏联贷款逐次进入还贷高峰期，还得出口部分农副产品去支付贷款，更减少了国内的可分配剩余。这个时期的出口是还一五时期的债务，不是购买新设备建设新工厂，不存在投资过度压缩消费的问题。

农业至今仍然是靠天吃饭的。从62－78年的时候，中国农业在密集劳动投入的支持下，走出低谷，开始稳定的、缓慢的成长期，轻工业产值也随着这个农业产出水平缓慢的增长，社会上消费品产量逐步增长。期间，在低消费的过程中间，中国的整个重工业完成了密集的投资过程，初步建成了一个独立完整的国民经济体系。从一九七三年开始，中国政府实施四三方案，引进了十三套大化肥装置，年产尿素都在30万吨以上。在一九六○年代初期大量建设的小化肥厂，得到技术成长的支持，进行原料和技术方面的改造之后，也都发挥了效益，大化肥和小化肥一起，大幅度增加了给农业的化肥产量。中国的农业增产过程，从50年代－70年代中期，粮食增产主要的因素是依靠密集劳动的投资，进行农田水利建设的结果；到70年代中晚期以后，中国农业的增产就主要是因为化肥投入的增加，带来的粮食和农副产品的快速增产。

在农业增产受化肥支持的时候，仅仅在一个很短的时期里，整个社会可分配的剩余出现快速增长。到了这个时候，重工业优先和配套的高积累政策，也应该适当地进行调整甚至是结束了，所以从1978年开始，中国的可分配剩余，跟随着化肥投入的增加、农业的增产而出现了一个短期的快速增长过程。1979年开始，政府大幅度提高农产品收购价格，一年就提高22％，同时国家开始扩大粮食的进口，年进口量达到1000万吨左右，这相当于是少要农民的粮食同时又多给钱，所以从1979－1984年这五年，是中国农民的黄金时代，收入快速增长，而负担还没有到来，支出方面的增加也不多。城市的工厂和机关，也大幅度增加工资和奖金的发放。

在1979年以前，大家都是少吃饭和多干活，接下来的这个时期基本上是消费优先，有人把这个五年总结为"吃财政、高消费"。这样的"好日子"当然不可能长期持续下去，对于后来的十五年，有人接着总结的简要特点是"内外债、高积累""合资合营卖土地""砸破三铁卖国企"。在最开始的几年是以原先的财政盈余支持消费扩张的，接下来为了实现消费品的快速升级，就在国内依靠信贷膨胀和在国外举借大量外债来扩大洋设备的投资规模；再接下来就是把国内的市场容量，无条件地转让给跨国公司，以未来的赢利空间去吸引外国直接投资；以上几个过程的必然后果是，破坏了国企的生存条件以及中国本土技术的创新能力，最后是以多数生产者丧失其原有的生产岗位为代价的。因此中国消费快速升级的过程，也是一个合格的消费者人数越来越少的过程，逐步把工人农民排斥出去，使大量的人口成为不合格的消费者。

从1985年以后，我们的新设备投入以进口为主，市场上消费品更新换代速度非常快，产品的寿命周期非常短，大量的生产能力刚刚形成的时候，还没有时间收回投资就过时了，这个时期消费档次的快速提升，是以国企的大量投资沉没为代价和成本的。没有生产条件的正常升级，以及技术的消化和吸收，仅仅依靠引进设备来提高消费档次，实际上不可能不脱离人员和技术装备的适应程度，只能是一个劳尔·普雷维什所说的"特权消费社会"建设过程，这其实就是人们所称的"拉美化社会"的典型特征。

我们讲过，只有在工业化的早期，特别是完成第二次工业革命的任务时，高积累政策才是必需的，这个时期的技术特点是以大机器和大工厂为载体的，大量向工业和交通部门转移剩余是一个不可逾越的阶段。但是到了第三次科技革命时期，这个时候就不需要高积累政策了，这一时期的进步主要依赖人力资本的成长，智能化机器主要是要更新控制系统。从50年的投资水平来看，毛泽东时代的积累水平，从52－78年工业化的高积累阶段，这26年平均水平是30％，在邓小平时代从1978－2003年，我算出来的加权平均数字是39％，就是说在中国完成工业化第一阶段之后，中国的积累率反而上升了。这真咄咄怪事。

欧美日这些发达国家，每年投资比例都不超过20％，与此相反，像中国这样一些发展中国家，还有东南亚的国家，投资比例都超过了30％。这个特点，特别提请大家注意，实际上这是中国的资本货物依赖国外和核心技术仰赖进口的结果，说到底，中国要为快速提升消费水平所依赖的外国技术，长期付出高额的成本和代价。在国际经济秩序中间，像我们这样一个国家，在生产资设备和核心技术部件，在依赖西方国家的情况下，我们必须支付他们要的垄断价格。这样一来，中国的高积累就通过海外垄断资本的高利润，去支持他们的新技术研发。我们在失去了这一块剩余之后，自己反而没有了研发费用，丧失了技术创新和追赶能力，这样的技术落差，就变成了结构性的差距，随着时间的推移，只能是越来越大。与此互为因果，中国经济剩余净流出的规模，也越来越大，在少数人消费迅速靠近欧美日的同时，要以大大地降低了中国多数国民的福利水平作为代价。

今天已经看得很清楚，所谓比较优势理论，在新中国的发展过程中间，过去不存在任何现实依据，今天"比较优势战略"的实施结果完全走向反面，反而扩大单个就业人员的投资要求。这一理论的长期存在，本质上是适应海内外强势群体的利益需要，一方面是为掩盖中国和西方中间出现的结构性的技术差距扩大趋势，因此对外适应了海外垄断资本的利益需要；同时，对内也适应精英阶层建设"特权消费社会"、实现少数人独自现代化的需要。比较优势战略的实施，不仅葬送了中国的技术创新能力，扩大了海外垄断企业的技术优势并长期化，剥夺了中国年青大学生成长为合格工程师的就业空间，同时也摧毁了工人的就业机会，把人们变成进口设备前的简单操作工，而这每一个工人所需要设备投资，却要求远远高于中国的重工业人均装备水平。

五、 "特权消费社会"的剩余生产和分配问题

特权消费社会在生产方面，要求无条件接近世界最高消费品水平，在分配方面对应地就要求购买力向少数人手上集中，否则就会出现生产和消费的脱节问题。

改革最开始，基本上有一个收买民心的过程，79年给农民涨价，从80年代开始，给工人工资调级和发奖金，这样一个消费的膨胀过程，受益面比较大。从85年以后，这个势头就开始逆转了，农民遭遇了"卖粮难"问题和价格下跌。城市改革里面就推广了全员劳动合同制和聘用制，强化了"物质刺激"，这些措施的政治意义是强化管理阶层的权力，把被管理者的经济利益和就业保障作为管理手段来使用。早期的收益增加，有助于工人平稳地适应被强化的管理，这个接受过程的背后是政治权力和经济地位的下降，有相应的物质利益增加对应，在八四年如果是工人出来说"小平你好"也是不奇怪的。

邓小平主政时期，胡耀邦、赵紫阳开始攻击平均主义，要拉开分配的档次，只能说还是一个开始。真正落实消灭多数人的购买力同时集中到少数人手上的过程，是朱镕基任上实现的。他力举进行住房、医疗和教育的市场化改革，确实实现了让中产阶级掏工人农民腰包，住房产业化则是让暴富群体去掏中产阶级腰包。这些政策对收入分配的影响是决定性的，完全落实了中国精英们，依据垄断地位和优势地位，向多数人索取剩余的权力。

毛泽东时代的个人利益分配结构，与今天很不同，当时个人的有形收入是很少的，但是作为无形收入提供的福利却很多，例如低廉的房租和水电燃料费，还有就是普遍的医疗保障和教育机会等，是一个有形收入较少同时搭配着无形收入较多的利益分配结构。这在比较不发达的国家，是一个很人性化的政策安排，因为不存在大幅度增加收入的可能，也没有多数人富起来的条件，那么减少个人的负担和支出方面就尤为重要，这主要是通过各种福利制度安排来实现的，今天的农民贫困和城市普通人家的经济困难，多数是无法应付疾病和教育方面的巨额开支造成的。如果更改这一利益分配结构，同时却没有多数人富起来的可能，这就需要谨慎对待了。

朱镕基在台上实现的教育市场化和医疗市场化的结果，基本上把原来作为福利提供给普通人的东西，进行市场化的改革，然后在这种谈判地位极端不对称的市场上，造成一种少数人可以对多数人进行价格敲诈的态势，你的儿子姑娘要上学吗？你家亲人病了吗？对不起请拿大把的钱来，否则就别想治病，别想上学了。很明显，原先作为福利提供的教育和医疗事业，是取消了从业人员利用自己的优势地位和别人的劣势，进行讨价还价的。经过朱镕基的改革之后，就完全反过来了，医院和学校被作为产业来办，也成为一个追求利益最大化的机构。显然，这个政策是很有利于实现多数人的财富向少数人的手上集中的。有个工人跟我说，原来这些都有很好的解决方式，我也不用操心着急的，现在一改之后，变成别人可以趁人之危了，原来不是"危"，是可以很稳妥得到的东西，硬改成了"危"。如果说这两个政策最大的受害者，或者为这个改革付出代价的群体主要是工人和农民的话，那么住房产业化损害的人就是社会的中上层了。

我们知道，现在的上海、北京、杭州、南京这样的城市，房地产的价格暴涨，已经超过了普通的工作人员甚至是白领所能承担的限度。在中国还没有足够的水泥、钢材的时候，那时存在住房短缺是有道理的，人们也可以合理地指望中国工业化完成之后，钢材建材大增产，从而缓解住房的紧张状况，现在的情况恰好反过来，中国去年生产了全球30％的钢材，40％的水泥，土地批出去的数量也很可观，不是缺乏建房子的材料，现在住房短缺成为一种结构性的短缺，只要你不能承担房地产寡头的高价格，帮助他们实现高利润的话，你就成为不合理的消费者。北京还有一个地产业的寡头任某人公开说，我们不是为穷人造房子的。为住房改革付出代价的不再是工人农民了，就算是农民进城打工，反正房子是买不起的，也不作指望了，这一次为所谓的改革付出代价的是小资和白领阶层。这一政策的社会分配功能是为了暴富群体的富裕，听任他们从中产阶级的口袋里掏钱。

由于房地产事业的畸形繁荣，加上各级政府的政绩工程需要，极大地改变了中国的产业结构。中国的水泥产量，是美国、加拿大、英国、法国、德国、意大利、日本七个最发达国总产量的两倍多。从今天资源流动和生产力布局看，怎么看都象是我们早年竭力批判的畸形发展，在整个工业里面，建材和钢材，存在着严重的恶性膨胀，汲取的生产性资源太多，就像是人身上的癌症一样，癌症被定义为上皮组织的恶性增生。

主流经济学家们告诉我们说，改革是为了让市场配置资源，二十多年来我们的改革是多么成功，但是这一资源流动和分配的背后，明明就是政治权力的力量在起作用，不过是借助"市场价格机制"来公开而系统地排斥多数人，实现少数人的暴利而已。这些人的暴富，与多数人的生存条件恶化是互为因果的，而且也看不到他们这些富人对国家政权稳定和共产党执政地位有什么贡献，说到底，他们暴富的结果非常恶劣，除了这一小撮寡头之外，连共产党的执政地位都受到他们严重的损害。由于有高额利润作支撑，他们往往拉拢和腐蚀政府内部的个别人作为羽翼和帮凶，在房地产普遍暴利的情况下，还到处搞野蛮拆迁，上海还发生放火烧死人的恶性事件。说到底这都是以共产党执政地位和无形资产，来作为地产寡头发家致富的代价，这样的改革还被某些主流捧着，很难说这是一个认识问题。由于房地产行业的暴利，在微观上对消费者设置了结构性短缺的高门槛，在今天的实际经济运行中间，确实是这个行业更容易拉拢官员利用手中的权力去扶持他们，大量汲取银行的资金去支撑他们的膨胀，在整个社会的资源分配中，房地产寡头组织起贪官和银行的支持，结果成为撬动资源流动一个最强有力的杠杆，在支撑着房地产业恶性扩张的同时，拉动中国的工业结构畸形发展。贪官掌握的权力和银行掌握的金融资本，都明显是在为少数人的暴富服务。

我们知道，要制造和维持一个特权的社会，在人均资源很少的中国，就得排斥更大的人去支持少数人先富，这样就得依靠强有力的排斥机制起作用，仅仅依赖市场机制的排斥力度就不一定够用，需要引入更强有力的力量来起作用，说到底就是建设特权消费社会必需搞"超经济强制"。我们已经知道，主流舆论在主流经济学家们把持的所谓"改革旗号"下，基本上只体现强势群体的利益和意愿，完全没有普通工人农民的声音，话语权一边倒地"傍大款"，长期没有受到质疑和追问，只是在互联网兴起之后，特别是去年和今年，才在局部和个别问题上对主流经济学形成追问。今年七月份，老经济学家刘国光奋起，讲了一些那些主流们不爱听的话，结果受到林毅夫这些人用造谣的手段进行封杀。政治权力由于少数人受到暴富群体的腐蚀，确实严重偏离了正常的渠道，帮助财富向少数人手上转移。更为严重的是，由于国企和民族工业的大面积衰败，这就同时剥夺了多数人的基本生产条件和国家的技术创新能力，由于生产条件方面的破坏，特别是失去了人力资本跟着技术和产业升级的积累，多数人的弱势地位也成为一个结构性的因素，越来越明显地起作用，没有本土的技术创新能力方面的投入，中国的大学生就很少有机会成为合格的工程师，中国的技术创新也就成为一句空话，国际竞争力只能是逐步下降，被固定在国际分工底层，靠输出血汗工厂的产品和本土已经非常短缺的不可再生资源，去维持一个少数人有权进行高消费的社会。沃勒斯坦说，外围资本主义国家不可能摆脱超经济强制，只有资本主义的中心国家才有比较规矩的资本主义。

前几年，清华大学教授孙立平就提出我们处在一个断裂的社会中间，许多居民被现代化进程甩出去了，没有办法跟上时代的步伐，也享受不到技术进步带来的好处。今年初，李强教授他们按照五普的数据，画了一个中国社会的结构图。人们经常提起金字塔社会、橄榄型社会结构，中国的社会阶层结构比金字塔还要糟，是一个倒"丁"字型的社会，而且还是不连续的，他说这样的社会缺乏交流。当然这样的社会分化程度和结构，社会矛盾就相应地很严重了，公安部公布的数据，中国去年的"群体性事件"已经激增至七万起。

今天的中央提出要建设和谐社会，不再提效率优先，已经很明确把握到了我们这个社会中间严重的不和谐，但是要解决这样的严重问题，确实是任重而道远。

六、 工业化时代中国的社会关系如何定位的问题

在毛泽东时代，中国的分配是相对平均的，也就是说，那个时候有优势地位的群体，没有把优势转化为经济剩余的占有，毛泽东时代没有什么富人，当官的有点特权也很有限，也不能说没有贪污但是也没有捞到多少；与此相对应，中国的平民阶层和精英阶层的矛盾，也是相对缓和的。

很多人说毛泽东是不好，特别是中国的精英们，说了又说，这个也有依据，毛泽东时代中国的精英阶层基本上是四分五裂的，因为精英阶层内部就不团结，在与平民阶层的竞争中间的优势就不那么明显，压榨老百姓的能力就很有限。大概也不能认为，毛泽东是无意之间造成精英阶层分裂的。今天知识精英们掌握的话语权一边倒地为少数人的财富聚敛过程变化，表现特别突出的是主流经济学家。贪官掌握的那部分政治权力和金融资本对于房地产寡头，也是鼎力支持。以前英国的资本家们，也没有这样顺风顺水过，他们在政治上要受到强势群体――封建主的压制，舆论上也是被批判现实主义文学什么的奚落得一塌糊涂，亚当·斯密的《国富论》，我总认为一个核心意思是为资本家说话，这个表态在当时的英国基本上相当于文革时期的造反派行为，严重的违背了主流的共识，而且对主流政治势力极端不信任，认定那些封建主不可能为资本主义兴起作任何好事，所以他主政一个很极端的政策，就是你们这帮子把握政权的贵族最好是站到一边去，最好还维持一个少花钱的政权模式，根据后来德国容克地主和美国奴隶主的表现，确实这些人对于工业生产力的成长是起负面和障碍作用的。斯密的书，他的写作目的也明确是与重商主义论战的，加上政治视野来读更有启发意义，其中就蕴含着在资本主义刚刚兴起的时候，封建主是过时的和消极的判断，同时也显示了斯密对英国资本家和资本积累推动社会发展的信心。

中国的资本家群体今天如此不检点，是不是也有捧杀的因素在内。中国资本家的一切发家事业和过错都被轻轻放过了，搞假冒伪劣起家，被放过了；污染环境、滥采资源，被某高官说成是"有水快流"；开血汗工厂没有任何劳保条件，还动不动拖欠工人工资，还总是逃脱了制裁，甚至要总理去帮助讨工资，简直成了笑话；和贪官一起盗骗国家财产，被主流经济学家们包装为"帕雷托次优。有人说点不同看法，吴敬琏这样的人就举起"反改革"的大帽子。这些人动不动就是买几百万的汽车，上亿的房子，对于社会的回报和贡献，真是对不起得很，连税收都不想交，个人所得税里面的大部分是工薪阶层交纳的。任何一种权力没有监督和制约，必定导致滥用和极度的腐败，在今天的中国，资本作为一种越来越重要的权力，却被话语权保护得严严实实，拒绝一切监督，怎么不走上偏锋。话语权如此腐败和堕落，完全不顾多数人的利益和社会责任，也长期得不到监督和制约，所以刘国光说了一些他们感到不中听的话，高尚全、吴敬琏等人就群起反击，根本不反省自己的偏执和堕落，因为他们已经习惯于拿良知与金钱做交易了，习惯于傍大款和不顾多数人利益，这么着二十多年了，也没见没有人说半个不字，刘国光老先生这回一讲，他们都感到无比刺激，一跳八丈高，受不了。话语权的腐败是中国今天最严重的腐败，因为他们还在继续误导人们对现实的把握，妨碍已经是迫切需要的调整。

话语权的腐败的一个主要特点，是借着政治权力来掩护自己，动不动就打棍子戴帽子，吴敬琏当了五十年的棍子手了。在邓小平时代，他们把自己装扮成为改革开放的化身，似乎与他们有不同观点就是反对邓小平设计师了，长期搞不争论，至今如此。中国精英阶层整体化过程，从话语权的腐败角度看，线索非常清晰。香港的某人说大陆不超过五个经济学家，当然这个人认为只有美国那样的学院派才算是经济学家，这个隐含的标准我们可以不同意，但是对于中国的那些风光八面的经济学家们来说，是不幸而言中，吴敬琏、张维迎、厉以宁这些人确实是不怎么研究问题，至少是不研究中国现实中间的经济问题，他们长期的招法都是扯大旗作虎皮。他们一方面装作为设计师的代言人和喉舌出现，是官方的代表，一方面在暴富寡头那里拿钱，长期作为政治权力和资本权力的过渡和经纪人角色。经过20多年的发展以后，中国的精英阶层确实是高度整合的，掌握政治权力、资本权力和文化权力的精英们，他们在许多问题上是高度一致的，孙立平说改革方向受到强势群体的牵引和转向，这是真实存在的。精英阶层的整体化过程意味着他们的团结和力量增加，而且由于话语权的腐败和一边倒，是精英阶层的内部矛盾非常的缓和不再有竞争和分裂的表现，它的力量就非常的大，榨取平民阶层的能力就急剧的扩大。主流经济学家们恶狠狠地说改革就是要牺牲一代什么人作为代价，他们敢于这么说，实际上也是认为天下"莫予毒也"，认为没有人能够拿我怎么样，所以这么放肆。他们现在越发出息了，还动不动威胁高层不要犯错误什么的，那个中国改革杂志的主编新望先生更是有出息，恨不得把反改革的帽子扣到中央头上去。他们自认为自己代表着最强大的群体，就是奸商和贪官组成的分赃同盟，所以他们认为自己特别有力量，敢于不讲任何道理，帽子满天飞。顺便说一下，不讲理和扣帽子，都是自以为自己特别有力量，没有必要跟你废话。

由于资本和话语权的结合非常紧密，这些人基本上又不考虑社会问题，说到底，连一点统治阶级的意识都没有，可持续剥削问题都不考虑。经济学家掌握的文化权力是这样去追捧资本的疯狂的财富聚敛过程，而社会矛盾却越来越严重，由此可以理解，处在政治局中间的人，不可能不看社会矛盾的显示，新的中央提出科学发展观、和谐社会和以人为本，我个人的看法就是针对现实的社会矛盾提出来的。除了对过去的判断，对现实社会矛盾的判断，影响到思想界的分歧之外，更重要的分歧是来源于对未来的不同判断：这样尖锐的矛盾发展下去会怎么样？

每一个社会都会有很多问题，比如欧美日这些国家虽然很富裕很发达，假定现在他们的富裕发达可以维持下去的话，这些国家就不会有什么颠覆性的困难，至少社会的精英阶层和平民阶层的矛盾还可以维持在非对抗性矛盾的状态，政权和资本对于多数人不会采取一种彻底的排斥态度，法律和政治民主多少对下层有点保护。但是中国的情况不是这样，今天已经非常清楚，中国的发展潜力不是受到发展不足的制约，从环境和资源开发的强度看，中国已经逼近了发展的极限，未来的发展空间已经非常有限了，那种直线增长多少年之后中国赶超美日的说法，不过是为少数人加大剥夺的程度服务的，拒绝正视中国今天的严重问题是为了拖延针对问题采取调整措施。

许多人说中国搞改革开放需要引进外资，问题在于中国到底是不是缺资金，根据杨帆教授的估计，中国暗地里流入的外汇超过一万亿美元了，同时还在国外主要是美国有7000亿美元的外汇储备。相当于是中国每引进一美元外商直接投资，私底下流出了两美元，同时还在美国有一点四美元的存款；在中国的国内，也已经不是处于建国初中国工业化刚刚启动时期那样，必需通过高积累来完成工业化的资本投入过程，中国已经超越了资本短缺和投入不足的历史阶段，再强调什么效率优先，完全是服务于少数人剥夺多数人的需要去捏造事实。

中国今天经济发展所面临的问题，由于毛泽东时代已经执行了二十多年的高积累政策，完成了工业化最需要物质资本投入的那个阶段，不存在资本短缺问题，相反倒是存在着不可再生资源过度开发的硬性制约。中国与欧美日在技术上的差距，主要是体现在智能化技术创新上面的，这主要是因为人力资本投入不足造成，从运十飞机到单晶硅技术被放弃看，中国进行人力资本积累所需要的条件，在中国全盘私有化和建设特权消费社会的前提下根本就不存在，中国不是缺乏人才，而是缺乏从前那种合作攻关和长期坚持的环境条件。

中国的资源枯竭和环境恶化，在许多人非常穷困的时候，就已经提前到来了，这个问题需要加入到我们的思考视野里来。许多人不顾中国处于国际分工底层的事实，仅仅盲目地对比中美两国的单位产值能耗物耗数字，说中国还有多少节约的空间，这基本上是胡说，美国的低能耗恰恰是以中国的高能耗为基础的，高能耗产业作为所谓的"夕阳产业"转移到外围国家了，中心国家当然就降低了自己的消耗，同时欧美日这些国家是市场上是以垄断高价出售自己的产品的，中国却是以竞争性低价出售自己的产品的，考虑这两大不可比因素，中国的物耗能耗数字实在是没有多少潜力了。

中国是否处在资本不足的阶段，还要不要全国人民为顺利积累资本作出牺牲？中国经济发展的资源制约的程度如何？这反应了思想界对现实把握和判断上的重大分歧。但是更根本的分歧是对未来的判断，如果认为前面是茫茫苦海而且无舟可渡的话，那么对今天社会走向的判断以及对现实的看法，以及政策主张就会非常不一样；反过来，如果认为前面是通衢大道，路的那边就是欧美日那样的富裕发达，那就有完全不同的一套。说到底，中国思想界的分歧，主要的也许可以说70％以上是由于对未来的不同判断引起的。以左右派来区分思想界的差别，固然可以，人群中总是存在左中右的。但是更贴切的区分是存在乐观派和悲观派巨大区别，由于乐观派是主流，认为制度万能，中国只要建设好欧美日那样的制度，最终就可以实现欧美日那样的富裕发达，因为他们当了20多年的主流，大家都比较熟悉，我今天就不讲乐观派的思想，介绍一下悲观派的看法和他们依据。

前年的时候，北大的丁元竹教授访问过九十一位专家，其中绝大多数认为中国面临着一场危机，但是危机的性质和程度是什么样子的，没有进行过仔细的讨论。我访问过几位老同志，是参加过上一场共产党革命的，有人认为，他已经听得见下一场革命的脚步声了，这基本上是一种最高危机即将到来的悲观判断。这和中国的今天思想界从西方进口的政治学、经济学理论，作出的乐观推论是非常不一致的。每个国家都会有各种各样的问题，这不奇怪，问题在于要有健康的力量去调整和抵消负面的东西，使不发展到一个很极端的程度，中国今天的问题不在于对现状的描述，更根本的问题在于缺乏健康的力量去主导调整，所有的悲观都在于看到恶化趋势的同时却只看到加速的力量，没有健康的抵消力量和制约机制。

进入工业化社会之后，主导社会利益分配和社会关系定位的，不再是传统农业时代的熟人舆论和宗法势力了，而是赤裸裸的权力，这个权力总共有两种，要么是资本要么是政治权力，文化权力或者话语权基本上是起辅助作用，帮助降低权力运用的成本，提高权力作用的效率的。资本是绝对专制的，服务于资本积累或者所有者财富增值的需要，是不管多数人的需要的；社会公平和对多数人有所保障的调整，主要是靠政权的作用。悲观的核心问题是从政治权力的作用趋势来判断的。

我们从一个案例开始来看政治权力的演变。例如某大城市有一个周三，他原来是一个卖鸡汤的，因为跟常常来吃饭的官员关系密切，就因此进入房地产行业，在十余年的时间内，他的资产是膨胀到100多个亿。在大城市进行房地产开发，资金门槛是非常高的，我们这里只是用一个案例来说明问题，这个人在进行房地产开发，他实际上没有足够的启动资本，他的优势是"官场关系"比较多，他拿到中心城区的一个房地产开发项目之后，启动资金自己没有，靠的是有权有势的朋友帮助从银行贷款解决；这个项目的正常利润比如能赚一个亿，但是跟政府实权派官员关系好，就做手脚说是安居工程和旧城改造项目，许多关联的税费就免了，因此利润扩大到三个亿；由于有贪官撑腰，他搞野蛮拆迁，结果节约了很多费用，利润扩大到四个亿，甚至五个亿。在这样的赚钱过程中间，这个周三所起的作用很小，贪官的保护对利润作出了决定性的贡献，从贡献与收益挂钩的角度看，不可能是周三用多少万的红包去报答的；利润如果大致按贡献分配的话，权力所起的作用，包括批贷款权力的作用，远远超出这个资本家个人的作用，因此，如果贪官不是大公无私的话，他们理所应当得到利润中间更多的份额。有了贡献和利润分配关系的了解，再来分析利润流入官场之后产生的新问题，因为有权，来钱很就容易，那么保住权力就很重要了，如果周三分给贪官的金超过一个亿的话，我估计，哪一个区的常委班子都不一定敢分，因为这个时候的政治风险和法律风险很突出，如果被上级查处的话，轻则丧失权力重则坐牢，这样，机会成本就非常的高――失去了继续以权力聚敛财富的机会，因此压倒性的问题是要购买"保险"，但是这样的保险项目，没有任何一家保险公司能够提供，保险只能通过在官场中间建设保护网来解决，这个时候区里面的贪官为了降低捞钱的风险，需要把市一级的官员拉拢到周三的"分赃同盟"中间来；如果分脏超过了10个亿，完全可以假定市一级的常委班子都不一定敢分，这样市里的贪官就得设法把分赃同盟继续向上延伸。最后的结果是，最有权力的官员都有参加分赃同盟的机会和必要，而且不参加都不行，有一个四川的贪官后来说，如果一个人不贪是不行的，这意味着挡了别人的财路。周三建立起强大的分赃同盟之后，赚钱就非常容易了，最后就变成这个城市哪个房地产项目最赚钱，就由分赃同盟指派他出面去做，有资格参与分赃同盟的后台人物，肯定都是本市权力最大的人物和有实权部门。最近几年，各地都有暴富寡头被绳之以法的案例，这说明了他们的分赃同盟一个共同的问题，像这样的人被抛出来以后，如果进行彻查的话可能会引发一场政治上的大地震。我们看到，好几个这样的案例，都是高高举起，轻轻放下。

从苏联解体的经验看，这些分赃同盟面临的问题是共同的，通常情况下他们的政治风险无法排遣，除非是共产党非法和国家解体。苏联的叶利钦就是代表这些寡头而上台的，虽然苏联在解体之前曾经举行过全民公决，76.4％的苏联公民选择保留苏联，但是出于"消灭合格债权人"的需要，苏联的精英们还是决定国家解体了。最后，他们还亲自宣布共产党非法，停止活动。没有了共产党，没有了苏联，寡头们瓜分的财产，就失去了完整意义上的"原主"了，没有了合格的债权人，偷窃而来的东西就不用担心被追索了。特别是引入选举，实际上是实现了政治市场化，这样那些富人就可以通过自己控制的媒体包装"名牌精英"到前台去执政，从此他们非法得来的财富就合法了，富豪们从此就高枕无忧了。

结合上面的案例分析的分赃同盟的政治风险意识，看看苏联解体的经验，再回头结合我们国家舆论风向的转变，去分析，就非常令人震惊。改革以来的舆论，可以分为两个截然不同的阶段，大概以90年代中晚期为界。此前，我们的舆论主流是由主流经济学家们把持的，核心是说中国的改革必需以市场化改革为方向，由此经济剩余的分配乃至大量的存量资产都在"经济市场化"的名义下，转移到少数人手里了，他们不仅得到了我们社会最大的份额的剩余，也控制了新的剩余生产和分配方式；象那些地产寡头们，就是中国资本家中间最有实力的一群。由于他们获得的利益太多，而且渠道又不是那么正当，特别是他们赢利的渠道恰恰以牺牲多数人的基本生存条件为代价，长期得不到民众的认同，特别是这些人现在已经认识到他们要降低政治风险的路径与共产党的执政地位相矛盾，由于存在这么些严重的困难，所以我们就常常听到主流经济学家们出来说，要善待有贡献的人，不要向富人开枪，政府不能劫富济贫等等，这些都真实反应了这个群体的风险和担忧。

等到寡头们捞到的前足够多，政治风险已经成为他们第一位担心的事情时。从这个时候开始，自由主义就浮出水面了。因为他们的财富得来和地位与多数人利益直接矛盾，因此他们不可能敢于发动群众干革命来把政权夺到手里。因此他们只能是寄希望于和平演变，用和平的方式把政权夺到手里。最理想的方式，是发挥金钱对政治的主导和决定作用，这是他们的优势所在。有一份现成的道路，他们简单地接过美国人的人权和民主旗号，在中国大力宣传。他们指望一个"政治市场化"的程序，去发挥他们钱多的优势，有钱了，控制媒体和舆论是不成问题的。他们如果用和平的方式把政权拿到手上，或者由他们派出代理人去掌握，那样他们才能相信自己可以免于被追究，可以睡安稳觉了。

由于政府高层不可能不面对社会矛盾，因此这些人就很担心政府走向不利于他们的方向，说到底，这些寡头建立起各种分赃同盟，不是与政府和共产党具有真正的共同利益和全面的合作，而是拉拢掌权者个人，以利用政治权力来为个人暴富制造便利，也因为如此，这些人的牟利方式确实是把他们暴富的成本和代价，通过贪官滥用权力的方式去转嫁给政府承担。说到底，贪官和寡头的合作，是个人性质的寡头发财，不体现政权的性质和共产党的执政要求，甚至是截然相反的。所以主流经济学们扣反改革帽子，已经要扣到中央头上去了。这个事实说明精英阶层的整体化是有限度的，主流知识精英是无条件与资本权力合作，贪官和他们也完全一致，但是他们这些人与国家的长治久安乃至共产党的执政地位，是产生了深刻的矛盾的。他们要躲在共产党的大树下捞钱，与贪官个人合作，同时为了降低他们的政治和法律风险，也想把大树连根拔掉。

这一现象可以解释中国二十多年来舆论主流的转换，无论是"政治市场化"舆论还是"经济市场化"的舆论，都是违犯共和国宪法和共产党党纲的，但是20多年来，恰恰是这两种舆论成为上风和主流，都是为这个以各种分赃同盟组成的强势群体攫取更大的经济利益和政治权力服务的。这只能认为，分赃同盟已经决定性地影响到"舆论管制"的标准了，那些自由派人士老是攻击共产党独裁专制，管制舆论，但是恰恰是在这样严密的管制中间选择了主流们的意见。分赃同盟的强大和主导权发展程度，由这里可见一斑。

我们把历史是非和道德判断放到一边去，就事论事地来谈论这个问题，我们假定，这些今天的强势群体最终得到政权，中国会怎么样？主流们今天向国人许诺实现日本和美国的富裕和发达，这个只是他们的一个舆论策略，肯定达不到。达不到没有关系，有一个最低的底线，他们要做统治阶级就必需达到，有一个底线，就是必须维持中国的统一、稳定和基本秩序，他们这个能力有没有？我们亲眼看到，这些人先是让工人农民成为改革代价的承担者，住房产业化政策之后，连小资和白领阶层也成为代价了，这些人用这样高的强度去聚敛财富，排斥的人占全中国的绝大多数，他们已经自己清楚地意识到了与多数人利益的矛盾，同时还针对并担忧现在的政权，这样的一些人，他们的执政基础在哪里？有多少人会拥护他们，他们又靠什么样的手段去管治多数人的不满？

由于毛泽东是最彻底的平民主义者，对于中国精英阶层的执政能力最不抱幻想，他清楚给出了中国的精英们要建立起自己的政权需要什么样的限制条件。有必要引用毛泽东一些的基本判断，毛泽东从1939年开始就认为，中国的精英阶层，特别是民族资产阶级，具有从娘胎里带出来的软弱性，他们没有能力完成政治整合并主导自己的命运，连资产阶级革命也必须由无产阶级来领导完成。他们由于拥有对国内民众的优势，与海外垄断资本相比却处于劣势，因此中国资产阶级在实现自身利益最大化的道路上，总是选择对外投降，对内镇压；由于与国内民众处于尖锐的对立状态，从晚期到民国，都选择对外一味的妥协和退让，无法捍卫国家和民族的整体利益，也没有能力捍卫我们的国家安全。今天一些主流们的"国际竞争双赢说"，实质上是要取消国家之间的竞争问题，竞争无法取消，他们实际上是通过这样的说法去抹杀中国的安全目标和民族利益实现，否认西方列强与中华民族利益的不一致，因此龙永图就公开主张不需民族品牌和自主技术，江小娟说跨国公司的子公司也算是中国的民族资本和民族企业。说到底，这些人无法捍卫中国的利益，就干脆宣布说利益不存在。如果没有国家内部阶层矛盾的缓和，我们的精英阶层不经不愿意对外，干脆要把问题取消掉，拒绝让人们去思考这样的严峻问题，他们走得比汪精卫更远，汪精卫说他是要曲线救国，没有卖国，更没有说日本人利益与中国人是双赢。

还有一个更根本的底线，在经济利益分配上，必须要满足中国多数人的基本生产条件和生存条件需要，剥夺的最低限度是这个，这是可持续剥削的底线。说到底，这是资产阶级作为统治阶级的长远利益所在，他们满足底层的最低生产生活需要，等同于是为自己的统治地位支付保险费，今天我们看到的是这些人连支付保险费的意愿都没有。由于他们今天掌握了更多的资本，也结合了话语权的保护，因此他们压榨工人的能力会进一步上升，如果不继续支付保险费的话，如果有上亿人无论如何都找不到饭吃，就算有一千万军队恐怕也无法掌握局势，走下去肯定就是一场革命。苏联解体是从人均八千美金这样的水准上，现在跌破到了二千美金，不管怎么说，他们的寡头们维持住了社会稳定，底层群众没有起来干革命，还没有被逼到活不下去的地步。

我们可以从苏联知识分子的生存状态变化，去考察苏联解体为什么没有引发革命？解体前，苏联知识分子平均工资是平均数的120％，比普通劳动者高一些，在解体以后，下降到平均数的78％。就是说，苏联的知识分子在全国绝对平均收入下降到原来的四分之一后，相对收入也下降了三分之一。有一个宋小路去俄罗斯经商，认识俄罗斯西伯利亚研究所所长，这个所长的工资当时是2000卢布，相当于人民币700多块钱，如果没有苏联时期留下的住房等福利，这个人就比我们的打工仔还要穷困了。由于俄罗斯有丰富的空闲土地，这个所长就在周末去郊区种黄瓜、番茄和土豆，给自己吃，否则就无法维持生存。中国如果由这些强势群体主导，搞一场俄罗斯那样的经济崩溃出来，人均收入在中国的低水平继续大幅度下滑，会产生什么样的后果？中国跟俄罗斯相比，连发生那种靠"自给自足"种地生存的空间都没有。如果中国真的有一亿人，没有饭吃的话，那么以分赃同盟为核心的强势群体，要实现社会秩序的稳定，有两个选择：一个是重新让普通的民众有一个生存的出路，就是减少自己的聚敛强度，相当于缴纳一点保险费；第二个手段就是用法西斯的手段，把不能满足他们基本生存需要的那些人口，统统消灭掉。我个人的判断，这些人根本就找不到帮他开枪的人，所以他们仅有的选择是：分赃同盟带上自己搜刮来的财富去国外。现在实际上很多人就是这么干的，在国外开一个空壳公司来持有股份，用各种方式尽量把财富变现汇出中国，把子女先送出去。

问题在今天的社会经济条件下，可能出现比革命更加悲观的后果，如果不能维持基本的秩序，发生任何性质的大动荡和大变局的话，只要中国工农业生产发生混乱，城乡的交流断绝，只要农民两年得不到化肥，那么中国90％以上的人口就不可能生存下去，实际上要导致中华民族的整体毁灭。这跟以前的革命不同，毛泽东领导共产党干革命的时候，农民是不需要化肥也可以生产出粮食来的，革命过程是一个多数人在生存线附近，苦苦等待新政权重建过程的完成。今天不一样了，如果没有化肥，粮食产量会迅速下降到原来的三分之一甚至更少，这样就意味着多数人没有饭吃了，这个时候已经不可能维持正常的生产秩序了，三分之一的粮食都无法生产出来了，民族将在饥饿中间自行毁灭。

反过来看，中国今天实际上已经完成了工业化的高积累过程，如果立足于自主技术创新来装备自己的产业，那么就不需要向海外垄断企业支付垄断利润，中国在今天的资源开发强度上可以实现更高水平的国民福利。按照今天的资源和人口对应关系推算，中国每一个人都可以得到一份丰衣足食的生活，这是没有问题的；只要不是教育和医疗的产业化经营模式，没有医生和医院的高价敲诈，按照药品的出厂价格，农民的收入也是得到医疗服务的，我们知道很多价格二三十块的药品，出厂价不过两三块钱。教育就更简单，我自己上小学就是每个学期五毛钱。只要是合作体制，不是相互分割的不同利益主体之间的竞争市场，低价格其实非常容易实现。现在的问题是，市场竞争和利益主体的绝对分割，使得合作成为不可能，结果在人均收入很低的中国，高价格把绝大多数人变成了不合格的消费者。由于多数人消费不起，最后，这样的服务根本就不会生产出来，大大地降低了经济发展的水平。说到底，就是少数人为了富裕发达，建立了基于高价格的系统排斥机制，把多数人排斥在外，在整体上也降低了产品和服务的生产水平。我们知道今天的农民陷入困境，多数不是因为没有饭吃，而且无法应付迅速膨胀的开支，例如教育和医疗费用。因此对于中国这样的国家来说，由于资源有限，人均收入的提升有其极限，通过市场竞争的方式去组织生产和生活，对服务的提供将产生极大的抑制。回顾毛泽东时代，低工资搭配高福利的分配结构，是有价值的，这意味着在福利提供上面消除竞争和价格敲诈，把多数人纳入服务范围，这是完全可能的。和谐社会的建设，不可能在市场和竞争实现，需要开创性地引入大范围的合作机制。

由于中国人多资源少，生产技术的进步已经很可观，在特定资源水平上的生产所需要的劳动量，即便是刻意地采用适度技术，那么所需要的劳动量平均到每个人头上就很少，也许我们每个人每周工作一天两天就够了，而且如果真正实现"以人为本"不是"以利润为本"的生产，每个人的福利和生存需要都至少可以在一个真正的"小康水平"上得到满足，中华民族在今天实际上就可以实现"高就业、短工时、均福利"。问题当然不是技术上的，也不是生产资本不足，而是强势群体为了他们的权力和利益最大化，反对实现这样的变革和调整。

我们来回顾一下今天所讲的内容，我们中国进入工业化时代以后，尝试了两种不同工业化模式，最终是选择了国家政权主导型的工业化道路。然后也展望了一下，中华民族组成这么人口庞大的国家，今天的发展已经受到人均资源不足的限制，在毛泽东时代高积累政策之后，中国发展的限制已经不存在资本不足的问题了，而是要解决为什么生产，为谁生产的问题，我们谈到了竞争和市场机制抑制了中国的服务业发展水平，取消了多数人本来可以低价得到的东西，降低了国民福利，迫切需要在合作的基础上来打破这一抑制的竞争和市场机制。今天的中央已经意识到了这个问题，提出以人为本和建设和谐社会的目标，但是反对力量还是很大的，今天中国的强势群体组织起各种利益同盟，又实现了与话语权－主流知识精英的紧密结合，他们为了自身的狭隘私利，与政府的目标和民众的利益直接对立。因此看来，合作的障碍和问题，还是孔夫子和毛泽东重复发现的同一个问题，精英阶层不愿意。

从建国初期，资本权力的拙劣表现，到今天中国分赃同盟的走极端，都验证了毛泽东的一个基本结论，权力必须回到工农的手里，共产党执政必须以工农联盟为政治基础。这不是马克思理论的一个推论，马克思认为无产阶级代表着对资本主义生产关系的超越，体现了历史发展必然；而毛泽东完全是一种经验主义判断，他看到从晚期到民国，中国的精英阶层在对外对内政策上的表现。在最近二十多年来，中国的精英阶层在对外经济关系上，他们要求跟国外的经济和技术联系在一起，以提高自己的消费水平，建立一个特权的消费社会，对内，精英们发现中国的剩余太少，必须尽可能排斥多少人，从而把更多的经济利益集中在自己的手里，这样才能提高自己的富裕和发达程度。有鉴于此，精英们把各种权力紧密结合起来，通过建立秘密或者公开的分赃同盟等各种形式，在改革的名义下，在发展市场经济的名义下，要多数人作出牺牲支付成本和代价，结果在中国建立起一个倒"丁"字形的社会。我们也反复申述过，这样的社会在政治稳定上是很危险的，由于这些强势群体的狭隘利益和视野，他们还公然反对中央政府对如此严重的社会问题作出调整。

根据中国过去的历史经验，资本权力的运作方式都是极为消极的，中国工业化最终是政权主导完成的，今天的中国已经不再存在需要多数人为资本积累做出牺牲的历史需要了，所以为资本积累服务的效率话语，说到底是为少数人聚敛财富服务的，相反，由于市场和竞争对多数人获得教育和医疗服务的天然抑制作用，这要求进行大范围和高程度的合作体制来实现，中国需要一个健康的行政权力来起作用，来主导服务通过合作机制提供给全国人民。

根据过去的经验，权力介入社会生产和生活的程度太深，也有很消极的一面。但是跟多数人陷入困难的现实相比，中国只能选择一种更小的代价来承担，从人世间产生权力和强制管理那一天开始，监督权力就是一个难题，本质上是要平民阶层在力量不对称和信息不对称的劣势下，去解决如何制衡精英阶层走极端的问题。但是中国过去曾经有过的历史经验显示，也不是完全不可能，一定程度的反向制约还是可以实现的。看来，中国要实现欧美日那样的富裕和发达，以物质财富更大的丰富去缓和阶层分化和对立，这一指望已经是不现实的了。中国必须在面临严重社会矛盾的前提下，走出前人没有走过的新路来，这一探索确实是任重而道远的。美国的福山说历史已经终结，那是指美国这样的国家认为他们今天的制度足以应付他们面临的问题，问题在于这套制度生效的社会基础――阶层对立和矛盾相对缓和――却无法移植到中国来。今天是中国而不是别的国家，更急迫地面临着西方现代化道路的困境，中国人必须在这个困境里，重新思考未来和我们的出路，从先秦诸子到毛泽东时代的探索，都给我们留下了有益的启示，由于我们有这样的丰厚遗产，也由于我们面临着无法解脱的西式现代化困境，我们民族重新凝聚起共识和行动意志，还是有可能的。我自己是悲观主义者，但是我们有那么一点理由期待一个乐观的未来，不管怎么说，未来究竟如何，在于我们自己这一代人的自觉努力，未来决不仅仅是什么客观必然规律自发起作用的结果。这些说法是不是合适，是不是有值得思考的合理性在，提出来和大家商榷一下，我就讲这么多，谢谢大家！

七、 提问和回答部分

问题：你刚才讲了有一个现实中间的问题，我们现在就和谐社会和你刚才谈的这个情况，已有的这些人，已经在政权的问题上有一种很极端的倾向，而且有得手的可能。而像你这样的人，是民间的声音，我发现跟以前有些不同，以前你说的这些没有人听，现在开始有人愿意听了。我想问：你这个声音在多大的程度上，能够反映到政策的层面上去，能不能和有政治资源的人结合起来，变成一种有影响的国家政策导向，这种可能性有多少，或者在哪里？

老田：我刚才讲到，是政权而不是资本有这个义务去弥合社会矛盾和分裂，政府有没有能力主导，则是另外一个问题。有人讲过一个故事，说江泽民原来的老上级去看他，对他说，现在的社会这样发展下去很危险呐，江泽民回答说，右边的力量很大呀。实际上，政策的出台，跟社会阶层力量对比有一致性。比如说，今天的中央高层提的和谐性，也真的是想缓和社会差距，任何一个执政者都会有这个想法，但是政策能不能执行下去，就不是那么容易了，这个政策和设想中间的距离，要靠民间和下面各个层面有力量去承接，有一个这样的案例，说我们的教育费用东部发达地区占用的太多，西北落后地区教育医疗方面的财政投入太少，高层就提出来把每年新增的财政收入中间的教育费用支出部分，多转移一些给西部，结果执行不下去，因为在现有的财政分配体系里面，财政收入越多的地方，与中央财政进行讨价还价的能力越强，最后的结果还是多数支出给了东部发达地区，西部还是得不到这些更为短缺的费用。政治和国家管理中间，仅仅有好的设想是不够的，需要有力量对比转换和积极执行的力量。

问题：你刚才说到现在的政治自由主义与分赃同盟合谋，我这边考虑到一个问题，是不是我们这个国家搞社会主义，就一定不能落实政治的自由主义。你认为这里面一定是存在必然的矛盾，还是仅仅是暂时的问题，我们为什么政治上不可以搞自由主义，如果要保证人民利益的话，中国就一定不能搞自由主义，或者说我们就铸锭了不能搞那种自由。

老田。我首先澄清一下，你说到自由主义与分赃同盟合谋，我想可能是一个表达不清楚，带来了错误的理解。我实际上说的是，今天自由主义这样的舆论能在中国占主流，背后是存在一个舆论选择起作用的结果，而这个选择机制恰恰是中国强制集团掌握并主导的。我说的是有一个选择的机制，它在已有各种的舆论中间，选择性地放出来一种符合强势群体需要的自由主义来。反过来，我倒是认为很多人信仰民主，是很真诚的，他们也非常相信我们国家只要是实现"经济私有化"和"政治民主化"就能搞好，我自己原来也相信这个，八九年还来过天安门广场。问题是这样的舆论成为了主流，不是一个自然而然的过程，而是社会里掌握权力的群体，按照自己的需要通过他们掌握的选择机制对各种舆论进行筛选之后保留下来的结果。

我个人同意你另外的看法，就是说，民众必须有权利参与这个社会的决策和资源的分配，如果多数人不能在这些重大问题上参与意见，那么他们的基本利益就很难得到保障。另外一个方面，对于中国的现实力量对比来看，我比较悲观一点，马克思提到工业化社会是一个社会化大生产，最根本的一个特点是生产手段和劳动者相脱离，控制权机制到少数人手里，马克思还说在分工的时候，个人就开始了失去对生产过程的控制了，在工场手工业时代就完成了生产资料与劳动者的分离，到了机器大工业时代这个分离就很彻底了，这种分离的结果就是劳动者不再能控制在自己的命运了，青年马克思把这个叫做"异化"。在前人的所有关于民主的探索里面，一个根本的问题是没有办法改变生产资料的集中趋势；毛泽东时代要实现四个现代化，实际上还是要发展生产的社会化趋势，这个过程必然伴随着控制权的集中，这一点无法改变；脱离多数人实际掌握的权力会越来越大，也会越来越集中，这是伴随着生产社会化的必然要求，毛泽东希望把权力的性质，改变为为多数人服务，而不是为少数人服务，这个努力实际上是要改变控制权的性质，这是民主制度设计的"下限"，而民主的"上限"是希望民众参与管理和决策，直接改变权力的运用方式，控制权力的运用过程，对民主决策参与者的要求非常高，至少要有必备的管理知识和决策信息，还要能够在特定的时间限制下完成整体意志的凝聚过程，需要有一个低成本的意见整合机制，这个民主在"上限"上进行操作的方式，如果你有在企业工作的经验，就知道，即便是一个不到百人的小企业里，这样的操作也是无法实现的，不要说一个国家那样大的范围来操作。许多人喜欢西方的海选和票决制度，认为这个就是真民主，就能够解决我们的问题，因为这个制度肯定民众的"选举权、罢免权、创制权、复决权"，这些样式都是针对民主的上限，要许多人直接参与权力的运作过程，我对此感到十分惊奇和不理解，在一个小企业里无法操作的制度，反而可以在一个广土众民的国度进行操作？

我刚才也反复提到，中国的强势群体就是要这个制度，他们认为自己可以通过这个制度来实现直接控制政权，降低自己的瓜分风险，我认为强势群体的判断跟我刚才的分析一致，因为在民主的上限上。多数人无法真正参与意见，少数人暴富群体可以控制媒体实现自身的意愿，真正的民主只能在防止权力变质的"下限"上操作，但也只能是部分取得成效，而且成本很高。我们看到了毛泽东使用了包括文化大革命那样极端的手段，他发动群体去审查干部，也是在民主的下限上，目的是要通过群众组织起来现成一定的政治整合和力量，去拖住权力蜕化变质的脚步，尽量减缓权力变得肆无忌惮。实际上，由于有组织的少数总是比无组织的多数力量强大，文革期间群众组织那种很松散的政治整合，没有能够抵消力量和信息的不对称，文革最后是失败了，造反派和群众组织的骨干在文革期间就不停地挨整，多数人被打成反革命分子。几千年的中外历史，都是少数人管理着并压迫着多数人，都是跟少数人是有组织的，而多数人又组织不起来无法凝聚自己的力量和意志这样一个事实有关，谁压迫谁仅仅是与力量对比一致的，毛泽东时代的压迫和剥削少些，也是因为多数人的力量强些，精英阶层被毛泽东弄得四分五裂，力量也差些，力量对比相对地有利于多数人，主要不是因为政策好，而是因为力量对比有利些，好政策和坏政策在力量对比明显的情况下，很容易自己生发出来，我刚才也讲了好的设想无法执行下去的两个案例。自由和民主最根本的问题，在于改变力量对比，这样在民主的下限上可以进行操作，部分改变权力的服务性质和服务范围，这根本上不是一个好的设想和制度所能够决定得了的。

问题：我接着讲一下老田所说的问题，关于中国未来的悲观和乐观。有关未来的中国的走向，我更倾向于老田说的悲观，在我个人认为，也还有乐观的因素，…我们始终强调转型，不知道转到何年，才能转到一个好的形象，国家西方的模式不是中国能够走的，与其那样，地球上就不需要中国了，需要中国的目的，就是中国必须在现实的制约下，去开创并领先人类的潮流，跨越美国的模式，中国走到今天，积累了那么多的经验，今天走到这一块，也是到了产生历史巨变的关键时刻，中国人要能够提出应付的方略，克服各种困难把局势扭转过来。中国的国歌中间有一句话，中华民族到了最危险的时候，确实可以这样说，中国现在内忧外患，真到了历史最关键的时刻。我们今天的座谈，可以说是民间的声音，我们今天这么说，这么听，都是因为感受到了中国的关键时刻的不同问题意识，知道了人类社会发展走到中国的今天，无法再抄袭西方现成的模式了，知道了中国面临着叉路口上的选择，未来的事情不再是专家和高人垄断包办的了，我想问一下您，未来我们都知道了这些，我们民间这边能够进一步的、往前走，做哪些更有效的事情，进一步做一些什么？这个目标对我们进一步展望未来，是不是更明确一下？谢谢大家！

老田：我想是这样的，99年的时候，美国的福山历史终结，实际上是对美国来说，现在的政治经济体制，资源和权力分配体系，可以稳定了，也已经够用了，这一点我也赞同，如果中国能够实现欧、美、日那样的发达，也可以把它们的制度抄袭过来在中国运行，大概也不会发生很多的危机，至少不会发生成本大到不能承受的那种危机。我也同意你刚才说的说法，以前我们走过的路，今天中国的现实，都有太多的不利因素埋伏着未来的恶化趋势，展望未来，中华民族必须走一条新路，非此不足以我们所面临的严重问题。根据我们中国人口和本土资源状况，中国在全球资源分配上的不利地位，中国在本土自由不足的前提下，又不可能大量攫取国外的资源，以今天的技术水准和资源消耗水平而言，欧美日那样的富裕发达是没有可能的，靠着富裕发达来缓和国内的阶级分化和对立也是没有指望的。但是，只要是解除了强势群体的高强度剥夺，我个人认为，以今天中国的资源开发强度和发展水平，全中国人民每一个人都有一个丰衣足食的生活，这是应该没有问题的，大概可以提一个这样的目标"高就业、短工时、均福利"是可以实现的，比如我们每周工作一个工作日，或者两个工作日，同时就不能不指望汽车和别墅，美个人都有一套公寓我想也是可以实现的。要实现这一目标，障碍不是中国的工业化程度不够，资本积累没有完成，而是那些有能力榨取别人经济剩余的强势群体，它们已经有了很大的力量，成为实现这一目标的障碍，中央提出以人为本、科学发展观，但是它们就是对着干，要以资本积累"效率"为本，要以少数人的暴富为准，因为多数人没有能够组织起自己的力量，凝聚自身的意志，也没有能力去支持中央的正确决策。

我认为，有一点是非常重要的，因为整个中华民族这一百多年来，正反两个方面的路都走过，很多的问题和经验都需要总结，如果能够上升为理论，就足以启发我们的同胞，我们应该走什么样的路，有一个什么样的未来，是什么人妨碍我们前进。我们中国人在工业化时代选择一个什么样的生产和生存方式，怎么整合中国人的意志和力量去跟国外的霸权主义者竞争和协调。毛泽东时代所用的方式，客观的后果是把中国的精英阶层搞得四分五裂，没有能力，也没有时间去榨取工人农民的剩余，所以中国的社会矛盾就相对的缓和，也因为没有内部阶层结构性分裂，中国对外倒是有非常坚定的竞争意志，也有足够的力量挫败美国在中国周边的干涉，最后尼克松说中国是五大力量中心之一，实际上是他发现无法跟中国人竞争，毛泽东所说的纸老虎效应就是指这种情况，中国人不是在有形实力例如经济、技术和军事上的力量强，而是国内阶层对立程度很低，就能够凝聚中华民族的意志和力量一致对外，无形实力弥补了有形实力不足，纸老虎效应实际上是指有形实力不足以决定一切，中国作为第三世界国家，有形实力不足是一个难以逆转的事实，中国的对外竞争需要在无形实力方面努力，过去的经验就是：无形实力只能在国内阶层矛盾相对缓和的前提下才能实现。中国只要没有精英阶层对平民阶层过分的敲剥，阶层对立不严重，无形实力就会自然上升到美国人无法应付的水平上，外患就不会再存在，哪怕是国内精英阶层四分五裂也罢。但是毛泽东的方式，在精英阶层里面得不到认同，这一有效的对外竞争模式，在上层没有共识，因此引发了邓小平时代的大逆转，精英阶层完成了整合，结果精英阶层对平民阶层的压榨加强，导致中国成为一个断裂的社会，对外竞争上无形实力急剧下滑，有形实力又无法赶超美日军事同盟，因此引发严重的外患，从南斯拉夫大使馆被炸到台独问题的爆发，都是因为中国的内忧引发可外患的结果。我们能不能在创新的基础上，来引导全民族形成新的共识，大概也是在帮现在中共中央的忙，我们大家都研究一下：为什么要建和谐社会，和谐社会的可能性在哪，和谐社会能实现什么样的场景，障碍和阻力在什么地方？

问题：老田，我想问一下，在现在的体系中，会存在怎样的分红，在中央的领导层有多少成员参加，更具体一点，对胡锦涛和温家宝这样的人，是不是也属于这样一种同盟？我问的很现实。

老田：因为我们不是反贪局的，缺乏必要的信息。我刚才讲的实际上也是举例而言，不要求是真实的事，资本家快速牟利，是因为和权力结合，和金融资本结合，垄断了本地最赚钱的项目。之所以能实现垄断，是因为得到权力的帮助，然后组成分赃同盟或者分利同盟，在同盟内部按贡献分配利润。这只是一个推论，不一定要对应现实中间特定的人，这样的案例到处都可以看到，这些分赃同盟已经成为中国的强势群体并主导舆论了。如果要看到具体的个人这么干的话，我早就汇报给反贪局了。这个分赃同盟的政治诉求，后面是按照苏联解体的经验来谈的，有一本书是美国的一个大学教授大卫·科兹写的《来自上层的革命》，书中的结论是：苏联解体的主要推动力量，大概是10万党国精英。当时大部分苏联知识分子也拥护实现资本主义转型，他们只是在理念上喜欢西方人的理念，认为自己可以在转型之后获得很多的利益或者自由，但是今天很多人后悔了，这实际上也说明多数人的喜欢与分脏同盟的政治诉求是不一致。分脏同盟里面的几拨人，它们的攫取经济剩余的能力很强，实际上能够把中国经济发展的成果，多部份归于他们所有，我们的大学生想要有必要的生产和生活条件，都找不到。这些人也跟苏联解体之前的那些党国精英一样，觉得自己捞的钱已经很多了，现在的问题是觉得政治风险太大，而且以消灭政治风险为第一追求，它们已经有明确的阶级意识和行动意志的，这些人就被我定为分脏同盟，按照苏联解体的经验，它们是希望共产党非法和国家解体的。这主要是一个政治上功能分析，不是具体指向特定的个人，因为很具体的情况基本上处于秘密状态，我也不了解。

问题：苏联有一个来自上层的革命，我想问一下，中国能不能来一个反向的上层革命？

老田：在科兹那本书里面，恰恰有一个反面的例证，戈尔巴乔夫搞改革的时候，也针对了传统社会主义的弊端，想要建设一个更为民主的体制，但是这样一来，对苏联的强势群体――党国精英――来说，就意味着要从此做更多的工作，而且特权要受到民众更多的限制，这就显得是"与虎谋皮"了，戈尔巴乔夫又不敢象毛泽东那样发动群众组织起来，给当权派施加变革的压力，因此这样的改革只能是陷入失败和流产，特别是在他的公开性政策之后，苏联的知识精英们喜欢西方的社会制度，党国精英们就顺着它们的舆论潮流走，一直走到把国民财富装进自己的腰包，把自己的特权变成可以代代相传的财产，这个时候知识精英们开始后悔了，工人农民的生产生活条件都是大幅度下降了，但是最有权势的党国精英们已经成为大富豪了，俄罗斯重新组织了共产党，但是也无能为力了。

书中还讲了819政变的事，这个政变之所以失败，也是因为那个紧急状态委员会觉得得不到当权派的支持，虽然那些人还有把政变进行到底的操作空间，但是他们自己放弃了，因为得不到党国精英们的支持。那个时候苏联的工人农民都被主流舆论引导到痛恨苏共和社会主义制度的轨道上去了，也不能支持他们，因此他们就只有主动放弃了，广大的苏联工人农民，早就对当权派不满了，所以苏联社会主义解体的时候，官僚们巴不得把这些瓜分掉，工人早就有意见了，也不去维持这个体系，所以解体很顺利称得上是"安乐死"。我说的悲观，实际上也包含这一层意思，极右翼的分赃同盟已经组织起来了，有明确的政治诉求和竞争意志，话语权也被他们所主导，工人农民又处于分散和无组织的状态，中央要建设和谐社会也缺乏足够的支持力量；因此那些人的喉舌，例如一些主流经济学家很放肆，敢于威胁中央。说到底，有组织的精英阶层，有着一致的利益和明确的努力，他们的利益最大化方向，决定了算是一种阶级立场吧，靠少数人调整政策或者制度去制约他们，不是那么有效，因为这些强势群体的有组织力量，还得另外一种力量去抵消和制约。

我个人的看法是这样的，我把中央高层真诚想要调整的人定义为悲观派，他们看到的严重社会问题，不调整是不行的，发展下去很危险。他们是不是左派，我不知道，因为政治家和我们研究问题的学者是不一样的，他们办事情要看各个方面的力量对比和制约关系。如果中央里面有左派，也还是要有社会力量的支撑，才能发挥作用，仅仅靠上层的努力进行根本性政策调整，我认为不乐观的。另外一个方面，我也同意你的看法，如果中央有左派来应付这个危机，终止中国社会矛盾的激化和积累，肯定是社会振荡最小的，对于整个民族来说调整成本也是最低的，这是最理想的一个方式，关键是下面要有支撑。实际上中国现在和各个工业化国家一样，只剩下资本权力和政治权力最起决定性作用了，这些权力在过去表现不能说是教人乐观的。

问题：今天，听了老田非常精采的演讲，我跟他是老朋友了，也接触了多次，对他网上发表了一系列的东西非常的感兴趣，今天他讲的内容，非常的尖锐和深刻，有这么一个情况，我想跟在座的各位朋友交流，今天中国，主要问题存在哪里，刚才他从他的角度做的必要的阐述，我想请大家思考一下，我们今天社会分配不公，严重的两级分化，主要的问题在哪，我给他的回答是，出在"一次分配"上，大家想想是不是这么回事。效率优先，兼顾公平，由这些理论家提出来，欺骗了中央的领导同志，成为了文件，然后成为了整个社会的思想，左右了经济体制改革，这个历史过程是大家走过来的，大家非常的清楚，效率优先，兼顾公平，现在中央已经把这个口号和政策抛弃掉了，还有些人想加以补救，搞了一个"一次分配讲效率，二次分配讲公平，三次分配讲贡献"。当然了这个东西，是有些人在那里弄，还没有变成中央的决策，到现在，中国造成的两级分化这样一种现实，是一次分配造成的，在这里，绝大多数都是知识分子应该明白，一次分配是什么意思，二次分配是国家取得了收入之后，把收受转移支付，帮助了困苦的群众，他们所说的三次分配讲贡献，就是赚钱了之后，搞点光彩事业，捐赠希望小学，这是三次分配讲贡献。今天主要的问题是在一次分配方面，一次分配是什么？就是你作为一个打工者，你作为一个雇员，在一个工厂或公司里面工作，老板给你的钱，太少了、太低了，不能够满足你的基本需要，对你的剥削太沉重了，所以才造成的今天这样一种严重的两极分化的现象。最近，有一位官员在一个研讨会上，公开的发表他的观点，认为就是现在社会严重的两级分化与民营经营无关，社会的贫富差距，与民营经济无关，现在所谓的民营经济是什么？除了个体户，我们把它划出去，老百姓自己修的自行车，然后摆个小摊，这也是民营经济，通通划出去，指的民营经济，实际上指的是企业家的经济，企业家是什么？是资产所有者，拥有资本，可以雇工，可以对工人进行剥削。我想请教在座的各位，现在社会的两级分化跟这部分人是有关还是无关呢？（密不可分）大家同意吗？所以，实际上是资本家经济，但是，把它美化成民营经济，是这样的一个观念，是对全民的欺骗，今天中国社会的严重的两级分化，贫富不均，是由于这样的经济结构造成的，我是这么看的，老田关于这一点，好象没有特别鲜明的把它点明，可能是有他的想法。当然对老田总的思路我是非常的欣赏。谢谢大家！

问题：我看过老田的文章，我想说一点，就是说，老田好象是对文革时期的江青研究的比较清楚一些，对文化大革命的一些提法，江青的一些思路，能不能给我们详细的讲一讲。

老田：关于文革的研究，三言两语也说不完，对于江青和林彪，大概是这样，江青从头到尾是支持文革的，以群众参与的大民主这种方式来限制官僚的特权，在这一方向上是毛泽东所赞同的。在当时的中央高层，大概也就是林彪非常明确、主动地支持文革这么一种搞法，文革早期的文献可以得出这个结论，林彪后来的很多事情，没有办法解释，因为资料不明确。今天再看这些人的时候，把他们定为反应革命集团，认为他们不是仅仅与官僚阶层为敌，而是说与我们的共产党和社会主义政权为敌的，在这个意义上看，特别是从今天的社会矛盾现实再回过头去看，他们做的事情有一定的合理性，方式方法对不对，我们不敢说。前几天访问了一个在中央文革工作过的老同志，他就说，毛泽东在战术上对不对，我们可以具体地分析，从苏联的解体以后看，共产党要出问题，肯定是在高层出的问题，不是工人农民出问题，也不是过去的地主和资本家出问题，在这个宏观和战略判断上，毛主席不可能有错误；剩下的第二个问题，比如说，把某一个具体的人揪出来，批斗他说他就是走资派，这个人找对了吗，要靠实际来检验。后来批斗了很多老干部，批斗的方法中间也有一些过火的行为，毛泽东很早就批评过，也有错误，这是执行过程中间和战术意义上的错误。今天回头去看文革，时间太近，而且很多利害相关者，都还在厉害的岗位上，还不能全面的评价。就讲这么多。

问题：首先就是我想说一下自己的看法，我认为最重要的领导，是思想领导，目前我们接触到的一些资料，这些资本主义…我认为是已经基本占领了他的统治地位，我们的目的是重新让社会主义思想，站稳我们的脚跟，我们必须要积极的宣传，就像以前共产党打天下一样，在推广的时候，可能说，传统的马克思主义教材是比较的枯燥的，可能是讲案例的，在新的马克思主义工作中，讲案例会好一些。让我们来选择，第二我想问他，老田刚才你说到的70年代中期，粮食产量大提高的原因之一，就是化肥很多，我个人有一个看法，根据我的经验还有我了解的一些资料，我认为还有一个原因，70年代中期，杂交水稻的推广也是很重要的。这只是我个人很肤浅的了解。

老田：种子确实很重要，共产党领导经济发展史上，有一个非常重要的文献，因为非毛化的需要，就把这个文献埋没了，这是1956年毛泽东主持亲自起草的，一九五六年到一九六七年农业远景规划纲要，这个纲要里面提的很清楚，后来总结的"八字宪法"――水肥土种密保工管。这个里面所提到的，包含着"两条腿走路"的方针，总体看来，在前期实际上是要求组织密集的劳动投入来进行农田水利建设，主要是通过这样的方式来保证农业增产，满足人口增长的需要、工业和城市化的最低需要；在工业化完成之后，大量的化肥投入才是可能的，你说的杂交水稻是74年时候开始推广的，杂交水稻要取得很好的效果，本身就需要化肥大量投入的配合。我把农业发展划分为两个不同的过程，提出不同的主要作用因素，实际上是就主要的因素来说的，讲几次政权强化和工业化对农业的贡献，是就主要的线索来粗略概括的，当然农业生需要很多的因素，受资源和气候多个方面的影响，我们仅仅是讲主要的发展脉络，所以就忽略了很多其它的东西，种子的作用上我也同意你的看法。

嘉宾：有一点想法，想跟大家一起交流一下，目前，对国家政权，对执政党这样一个基本的估计，我本人也是共产党员，在共产党员的队伍重点，目前我是处于非主流的地位我在我做在的单位，尽管得到了很多同志的赞许，但是在明面上他们还不太敢。现在这样的现状，我想可以反应出这样一个基本的事实，就是在我们的国家体制中间，在共产党的干部队伍中间，我想有相当的一块，处于非主流的，但是是坚持为人民服务、为多数人谋利益的，在这个政权中间，有相当的力量是持这样一个观点的，所以对问题我觉得不能太悲观，当然，其中有一些也是死心塌地的想走资本主义道路的。这是实实在在的，是客观存在的，这些走资派，就是想跟资本家结合起来，最后把中国带到完全的资本主义道路去，而那些东西，对绝大多数人来讲，是灭顶之灾，比今天中国的状况还要惨。如果到了这么一种程度，我想对多数人来讲，是非常残酷的事情，面对这样一个基本的事实，大家怎么办？我觉得大家还是应该保持一种乐观的积极进取的心态，相信在中央，相信在共产党内，相信在政权机构内部，在体制内，还有积极的力量，还有积极健康的力量，这种积极和健康的力量，需要得到广大人民群众的支持，但是在这里面，我还想说一个我的感觉和体会，就是这样一种力量，他们从内心的深处，是用为人民服务坚持革命的情怀的，但是这些年来，有些人确实被一些歪理邪说，被这些东西搞糊涂，是有这样的问题，但是现在非常重要的是从理论的角度，把基本的是非搞清楚，要敢于把它搞清楚，属于真理的东西要非常鲜明的说清楚，比如说，到底这个社会是存在不存在阶级，有人说没有阶级，哪有老板，哪有对工人的雇佣。这个事要搞清楚。到底有没有阶级？第二个问题，有没有剥削。存在不存在剥削，有些人说是没有剥削的，现在分配是按要素分配，要贡献分配，谁贡献大就分给谁，是说的这个，到底有没有剥削，这个事也要搞清楚，有剥削就是有剥削，不能说你提供了资本、技术、管理，因此他在整个分配过程当中，就没有剥削了，这个与基本的经济事实完全不符，除了这个之外，有没有政治的压迫。有没有？就是说，敢于对他的这样一种剥削行为，进行指责和斗争的，敢于指出来的，他给予的是政治的压迫。

在乌有之乡有一本书是《还清白给毛泽东》这是港版的一个书，这个书写得非常的好，把历史上很多的是非说得很清楚了，但是这个书的作者是70多岁的一个老共产党员，完全是按照真理的史料写成的，对于搞清楚一些基本的历史是非常有价值的著作。在当地，这位老共产党员居然受到了有关部门的追究，这就是笑话了，后来这位老共产党员到了北京来，参加有关"颜色革命"问题的讨论会。对于颜色革命问题，中央应该说是非常的重视，非常的警惕，为了这个问题，中央召集了很多的学者和有关部门，作为专题来研究这样的问题，有一次，中央召开这方面的研讨会的一个场合，请这位老同志去了，这位老同志就去了。当然是国家的安全部门来组织这样一个会，请这位老同志去，去了之后在会上，有人把这个体制的情况介绍给大家，说是我们这位同志，由于写了这样一本书，在当地受到了追究，结果当时是引起了哄然大笑，这说明什么呢？说明在我国有些地方，其领导人在思想理论方面，混乱到一种什么程度？毛泽东是人民的大救星，这一点，已经被越来越多的人认识到，将来会被更多的人认识到，但是前些年，对毛泽东的这样的一些宣传，把是非都搞乱了，连这样的事都搞不清楚，中国人们还有救吗？没救了？所以现在应该把一些基本的是非搞清楚，比如我刚才谈到的阶级问题，阶级斗争问题，阶级的剥削问题搞清楚，我们才知道我们在整个社会运动中间，应该支持什么，反对什么？对这一点的话，我是跟朋友交换一点想法，说的不对的地方，请朋友们指出。谢谢！

问题：我听老田讲座的一些感想。我觉得现在政权也好，不敢让农民变得聪明起来，现在的农民是越来越分散，没有组织，而且也缺乏自主、自立的意识很差，对政治也不信任，这是我在农村的认识，我是刚来北京打工的，所以有这些的感想，中央有什么政策和文件的话，往下传达的时候，传达到农村的时候，好象声音就已经很微弱了。我想到我们的现在健康的民族资本，并不多，是很少的，其实受控制的，我觉得掌握一些民族的资本是需要的，一些不健康的资本是应该要控制的，健康的民族资本是应该加以发展的。还有一点就是，刚才提到小资白领阶层也开始产生不满，我想讲这样一点，刚才老田提到，既得利益阶层和新自由主义者，这些人他们很多都是以当权者的身份出现的，或者以共产党人的身份出现的，我觉得这些人很可能是故意引导民众从这些人自己的不满，发展到对共产党合理性的不满。刚才这位先生提到，共产党不是一个整体，它里面是有很多的流派的，就是说，我觉得这种整体的统一的政权是必要和需要的，如果这种不满被引导到错误的方向上去的话，就会产生不利的后果。还有就是刚才提到的这些问题，我有一个想法，有一个故事叫做温水炖青蛙。我就是想，对于现在当权的既得利益阶层，属于这些不是正面的力量，他们采取一种迂回的、侧面包围的策略，现在当然要加强教育、让真正的农民具有一种初步公民的意识，建立起一个支撑系统，把这个落实到提高真正的农民素质上去，我觉得这种支撑系统才有可能被建立起来，我觉得中国现在需要有真正创新的思想出现，因为现在不管是既得利益阶层也好，还是工人农民也好，如果产生严重冲突的话，后果就是两败俱伤，对谁都是不利的，如果真正能够调节矛盾新的思想出现的话，而且又有支撑系统，又有一定执行方法有力量的话，我觉得是一个贯彻下去的。我就想这些多，很杂乱，也很肤浅谢谢！

老田：我同意你的看法，农民需要走出原来的局限。我稍微把你的思想意思延伸一下，今天的农民在解决温饱的问题上，除了极其落后的山区和自然条件很差的地区之外，在这一方面没有问题，但农民的困境是在支出增长太快方面，如果不打工，很多问题就解决不了，很多人就被逼着离乡背井，要是能够得到低成本的教育和医疗，就不一定非要出来受那种苦。如果农民自己不能组织起来，提供廉价的教育和医疗的话，国家应该帮着农民在这方面组织起来的努力。过去五十年来，我们国家刚好有正反两方面的经验，从前的成功经验和现在的失败经验。如果保持同样的有效的基层合作体系的话，农民能得到比那个时代高得多的教育服务和医疗服务，按照今天药品医疗器械出厂价格的话，农民按照今天的收入水平也是可以承担起的。关键问题就是，市场化，现在把它一切变成了交易，在交易中间多数人就受大高价格的盘剥，成为不合格的消费者。合作实际上是把交易变成了一个非交易的过程，变成了一个合作提供服务的过程。通过农民增收这样的单一的政策，不可能把农民的收入提高到足以应付市场化体系里面的支出膨胀，农民无论是种地还是打工，都不能够挣到足够的钱在市场化的体系下，购买教育和医疗，这要受到人均资源水平的限制。收入不可能无限增加，合理的选择是在合作组织内部，把服务的成本降下来，解脱农民经济困境的努力方向应该是减支。

主持人：关于今天主题的讨论，我们就进行到这里，后来对这些问题有兴趣关注的话，可以到我们的网站上，看老田的个人网页，谢谢大家，谢谢老田先生。

有关种子问题的一点补充

作者: 袁史驽

日期: 2005-12-20 16:11

毛主席的农业八字宪法，在种子问题上是做了许多工作的。五八年前后，那时侯，水稻还是高杆，各级农业科学研究所（一直设到县一级），都在搞优良品种的提纯复壮、培育和引进。例如有个品种叫“吊杀鸡”，据说原产地在日本，那时两国还没有正式的外交关系，日本人又不卖，我们的考察人员看到鸡吃了许多这种稻种，就提出想改善伙食，买下这只鸡，当场将它吊死，于是就有了这个品种。此后又有了矮杆品种。七十年代的杂交稻，故事就更多了。其实，杂种优势这种理论早就存在，只是因为禾本科植物是自花授粉，搞杂交稻的想法，很早就有人提出来，而且有人用去雄的办法试验成功，但是这样做一株两株可以，真正应用于大田就无法实现。袁隆平开始也搞了许多试验，只是在海南岛发现了野生稻“野败”，即雄性不育株之后，才真正实现了杂交水稻的培育方法。那时搞制种的人多得很，也不光是水稻一个品种，各种农作物都有。某地有人曾宣称杂交水稻是他们试验成功的，但没有雄性不育株，谁的牛皮也吹不成。袁隆平从一个农校教员攀上杂交水稻之父的顶峰，与他个人的努力奋斗固然分不开，但与当时的大气候也是有密切关系的。

作者: 农夫

日期: 2005-12-18 20:18

精英与平民斗争说代替阶级分柝和阶级斗争的学说不能讲清时代、革命性质和革命任务及目标！

离开阶级分柝和阶级斗争观点，离开政治谈经济，是不能正确讲清人类社会发展史的，也不可能正确理解中国近代史，甚至错误的把清代封建政权统治下依靠旧官僚买办办洋务搞工业与毛领导下，党政军民学，党领导一切下依靠发动工农群众，艰苦奋斗、自力更生搞工业化归结为依靠政权办工业一类的错误。


286) 分析“医改、教改、房改、企改”没有失败的共同原因

作者：老田

假如医改的目标是最终使老百姓的医疗保障水平提高，那么医改失败乃是必然的，因为这样的目标从来就没有成为医改的出发点，今天中国多数人得不到起码的医疗服务乃是正常的，就跟“瞎猫抓不到活老鼠”一样正常。

房改、教改、企改也和医改一样，如果从能够得到更合理的经营这一目标而言，在设计师那里确实没有进入设计，这些重大的改革措施，都是为了推卸政府责任和拒绝承担成本的“凑合措施”。在1980年代初期，由于政治上的需要，国家财政连年出现赤字，减少财政支出就成为压倒一切的“政治任务”，为此就出台了各种给财政减负的“改革步骤”。首先是拒绝给企业提供资金，进行“拨改贷”，这是把企业发展的资金需要转嫁给银行承担；而企业还继续跟毛泽东时代一样要向财政输送高额的税收和利润，由于失去了原来返还份额，国有企业就成了政府的“提款机”。

正是为了“把一切负担从财政转嫁出去”这个目的，各种改革都启动了。在1980年代早期，通货膨胀越来越严重，特别是事业单位对工资上升的要求很殷切。因为事业单位的工资是由财政开支的，由此就产生了严重的不满，精英们首次利益民谣的方式去申说自己的不满，他们说“坐车的不如开车的，搞导弹的不如卖茶叶蛋的，拿手术刀的不如拿剃头刀的”，为了缓解这个政治压力，小平同志想尽了一切办法不让财政承担这个负担，保证财政资金始终以满足政治需要为主，由此就启动把负担转嫁给老百姓承担的“改革”。而那些主流经济学家为了给这个改革正名，就想当然地加上了一个前缀“市场化改革”。

一个工人告诉我说：本来从前我们的子女教育、医疗和住房，都有很切实的解决方法，不需要我自家出高价，现在都成了不出高价就得不到的东西，这三个方面都变成了别人可以“趁人之危”，改革把原来都不是“危”的东西变成了“危”，要上学，多拿钱来，要治病，多拿钱来，要房子出高价。这个说法非常深刻，表明了这些行业的高价是如何形成的，一个人处于“危难”之中，必定意味着失去了选择余地，谈判地位就急剧下降，不得不接受对方的价格敲诈，谈判地位的极端不对称是不合理收费高价服务得以维持的原因，而所谓的改革使得多数人在这些方面的谈判地位急剧下降。

作为地产大鳄，以及教育、医疗等行业的从业者，在普通人的危难面前，就获得了很大的谈判优势，可以强迫对方接受不合理的高价。这样的改革过程，非常顺利地落实了精英们的优势地位。邓小平的改革设计本来就是为了把财政负担转嫁出去，不可能不给精英们行使剩余索取权提供合法性。改革使得精英们获得机会搞价格敲诈，邓小平则成功地把财政负担转嫁出去了，获得暴利的行业和高薪的精英们，在政治上，他们作为邓氏改革的经济得利者而成为邓小平权力的社会基础。重大的政策转换，总是在造就受害者的同时造就了受益者，精英们得了高薪，邓小平转嫁了财政负担和赢得了政治支持，老百姓就受难了，老百姓说教育、医疗和住房是“新三座大山”。

就今天知道的情况看，邓小平为了完成政治基础转换，由原来的平民主权改成精英主权，可谓费尽了心机不惜一切手段，甚至是军队失去战斗力也在所不惜。根据纪登奎的说法，邓小平决心让军队参与经商，就是为了消弥军队对他的不满，纪登奎提醒说军队经商后果很严重，邓小平说顾不了那么多。由此也许可以想见邓小平“韬光养晦”政策的决策过程，以及他的巨大政治决心。邓小平的改革初衷是为了转嫁财政负担，他最终很好地实现了这个目标，同时还顺利地实现了新中国政治基础的转换，虽然老百姓有些不满但是精英们满意了呀，改革不可能没有人承担成本和代价，作为改革初衷的财政目标和政治目标都很好实现了，这怎么能说改革失败了呢？

特别是大学教师的工资，在物价连年上涨的岁月显得很低，教育部多次打报告给邓小平，要求给教师涨点工资。邓小平最后不肯涨工资，但是同意“破墙开店、文凭批发”，这实际上是开口子让教育通过自己掌握的垄断资源去社会上攫取财富，在财政之外去老百姓那里寻求财源，来满足他们的利益要求，这其实就是历史上的“养官于民”政策。后来朱镕基的教育产业化政策，则把这一政策后果推向了极端，使得高校在短时间内获取资源数量，迅速攀升到历史的顶点。

医改的不成功乃是必然的，邓小平设计的医改方案，本来就不是什么“市场化”，这些都是知识精英们宣传的，没有什么依据，至少邓小平就没有说过。正如卓林所言，我们家小平没有搞什么理论，那些都是人家说的。所以把医改失败说成是市场化的失败，也不一定合适。就医改的初衷而言，“转嫁财政负担”实际上是很成功的，由于医改得利者――精英们――感到邓小平的温暖，在政治上转向邓小平，实际上还收入意外的政治利益，今天大学教授和医生中间很多“非毛化”的拥趸者，这不是偶然出现的。当然老百姓就医是否难，从来就没有成为政策和改革的目标，就算是出了点问题，也不能说是失败了。

当然，要解决老百姓看病难的问题，从来就不是精英们改革的方向和目的，而且精英们也未必真的知道如何做。按照农民赤脚医生覃祥官的说法：合作医疗成功的两大前提是要有毛泽东思想和集体经济，毛泽东思想实际上就是唯一的“合作意识形态”，或者按照当时的说法是“集体主义精神”的体现，而集体经济则是一个广泛存在的合作组织，在这个组织中间医生也不得行使剩余索取权，得跟普通的农民一样在生产队里每天记十分工。没有合作意识形态和合作组织，就无法否定市场化条件下依据谈判条件优劣所时刻进行的高价敲诈，多数人就无法突破谈判上的不对等地位。许多人为见义勇为英雄无钱治病跳楼自杀而愤愤不平，其实就是要有大量这样的案例，才能更加突出医疗行业在病人面前的绝对优势，否则行使剩余索取权就是一句空话了。

从国外的经验看，英国是政府主导全民医疗事业，医生和医院的经费都是政府供应，大约需要5％左右的GDP产值来维持这一福利。而法国也是全民医疗保障，与英国不同的是法国是医生独立开业，医生和医院是从事商业的，因此法国实现同一目标就花费了11％的GDP，当然美国医疗事业占GDP的比重就更高一些达到13％。在这个巨大的差距背后，是英国由国家供应事业经费，取消了医生趁人之危的机会，医疗事业在病人面前的强势地位无法转换成为“剩余索取权”，因此仅仅用了不到法美诸国一半的GDP产值，就实现了更全面的医疗保障。当然，这样做也不是没有问题，著名精英李光耀的老婆，在英国就没有得到“优质服务”，他很有点怨气。

在毛泽东时代晚期，中国85％的人享有医疗保障，但是医疗事业的GDP不过300亿元人民币；在2000年中国医疗产业产值达到7000亿元，但是享受医保待遇的群体不超过人口的15％。由此可知，让老百姓享受医疗保障，其实对GDP翻两番一点贡献都没有。而不顾一切地追求GDP数量的增长，从邓小平时代开始到朱镕基政府结束，都是“非科学发展观”的核心内容，被包装成为“硬道理”。在这个意义上看，即便不是有意抛弃老百姓的福利，为了GDP本身也需要进行医疗产业化。显而易见，医疗产业GDP 数量的急剧增加，跟经济发展和人民福利提高没有任何关系，仅仅是“政府摔包袱”之后，医疗产业岗位上的精英们充分利用有利地位，执行高价敲诈的结果。那些被称为“福利市场化”的改革，其共同点都是让垄断行业（原来的行政事业单位）利用优势地位，行使剩余索取权的结果，压在老百姓头上新的“三座大山”（教育、医疗和住房）就是这样形成的。

把负担从财政开支中间转嫁出去，是邓小平改革的主要出发点。不要相信那些鼓吹市场化改革方向的主流经济学家们的说法，而是要坚定不移地相信卓林同志，卓林同志说邓小平进行改革的时候没有搞什么理论，更没有什么市场化的改革理论作指导。所以医改的失败，也谈不上是市场化改革的失败，如果是真的要朝着这个方向改革，显然就得设计如何通过个人、企业和国家建立一套能够运作的制度，以筹措适当的经费去支持之，只放开医院乱收费，而没有配套美国法国那样的经费筹措的市场化配套政策，这确实不能认为是一场市场化改革，更不是一场经过设计师设计过的改革，主流知识精英欺骗全国人民已经很久了，目的也许是为了把精英们“趁人之危”行使剩余索取权的卑劣行径进行到底。

个人网页：http://www.wyzxwyzx.com/xuezhe/laotian

二○○五年八月二十日


287) 对陈东林“大跃进”一文的简单评论

陈东林文中对三年自然灾害的分析，较之一般精英主义者的文章，要全面得多，但是其弊端也是明显的。正如陈文自陈是“本文拟以我国农业粮食生产为主要视角，考察"三年自然灾害"的严重危害及当时推行超越现阶段的生产关系（包括各种错误决策）对农业造成的损失，用计量方法找出两者可供比较的数据，说明其影响程度及相互作用关系（由于工业损失受自然灾害影响较小，其成因还包括苏联政府背信弃义等复杂因素，暂不考虑）。 ”陈文也明显是主题先行，证据是后找的。因此陈文也明显地陷入按照主题去剪裁事实与证据，然后自证自明的误区。

笔者以为，在以下几个方面，陈文具有明显的偏颇，其立论值得商榷：

1、政策的失误在灾害的早期应该是一个主要困难因素，在后期就不能这么说了。陈文明显认为三年困难时期，公共食堂都是在大吃大喝在先，缺粮季节在后，实际上与当时的事实明显不符合，公共食堂的大吃大喝现象，仅仅存在了几个月，后来再也没有恢复过。不存在陈文认定的连续几年都存在公共食堂大吃大喝的情况，另外陈文还假定各地特别是农村在灾害面前，都没有自我调节的能力，也没有相应的调节措施，这显然是不符合实际的。

2、陈文把全国各地区割裂开来，认为不存在地区之间的粮食平调，其实这是救灾的最基本手段，大家共同挨饿显然可以降低灾害对中心局部地区人口的生存威胁程度。陈文有一个隐含的分析前提是湖南与河南都是各自为战，分别救灾的，这显然是不符合事实的，湖南人除了因为自己本地的灾情挨饿之外，还要为河南人的灾情挨饿。湖南农民认为是“三分天灾、七分人祸”是有道理的，因为他们是从局部地区和国家征购数量的关系来看待问题的（实际上湖南后来不高估产量国家也必须进行高征购，因为必须为更困难的地区着想），但是刘少奇作为国家主席转述这句话是没有道理的，因为刘少奇是国家主席而且主管经济和救灾工作，是应该非常清楚湖南是必须为河南少饿死人做贡献的。

3、陈文的“高征购”论断，仅仅具有数字依据，这是非常片面的，这个数字若要说明他的论点，必须以城市人口广泛存在高消费为事实依据，但是当时的城市人口也是在普遍挨饿，只不过是比农村状况稍稍好一点而已。当然粮食分配上绝对平均是救灾的最理想状态，但是在陈文中却看不出来这个预设。对照一下今天政府和企业精简人员的困难，回头看一看当时有2000多万人从城市和工厂回到农村的事实，再去比较一下政府对社会的动员与调整能力的变化，比较一下当时广大民众共赴时艰的担当精神，真是举目不胜今昔之感。

4、对于当时的粮食出口问题的分析，也要具体分析，当然存在官僚主义的因素调整不及时的问题，但是应该考察当时的进出口平衡问题。这个问题上当时政府是不是具有完全的选择自由---即陈文隐含的决策错误认定，这种认定是以进出口完全可以做到自由抉择为隐性前提的。相反，从操作角度看，1961年开始大量进口粮食，倒是符合事实的逻辑，毕竟进出口的调整需要时间，考虑到当时中国出口产品结构中以农副产品为主的事实，恐怕这一问题的调整难度不是今天所可以梦想的。考虑到当时苏联的背信弃义，一方面是造成进口支付手段欠缺（援助终止），另一方面使得出口换汇压力增加（逼债），这无疑也使得进出口平衡受到巨大威胁，调整起来也会更加困难。

5、陈文对于当时救灾力度和救灾效果估计严重不足，当时无分南北、无分城乡都在共同挨饿，这毫无疑问可以改善最缺粮的那一部分人的处境，大大降低他们所面临的生存威胁程度。从粮食减产程度来估计受生存威胁的人口比例，应该在大体上是可以成立的，因为当时的人均粮食数量很少，绝大多数人口是在生存维持线上生存，根据这个估计，当时因为本地缺粮受到严重生存威胁的人口比例应该在10-30%左右，人数在6000万到18000万之间，主要集中在历史上水旱灾害最为频繁的黄淮海地区（即河南、山东、安徽、河北）。由于共同挨饿的政策执行力度大，而且全国一盘棋，无疑解救了原本无法生存的大量人口，这种力度政策的执行完全得益于当时的国家管理体制，否则灾情的发展就远远不止当时的那个水平，而是会象历史上的大灾之年一样灾情呈崩溃式发展，集中控制型的体制无疑是应付危难的最佳体制。而结合陈文的隐性前提，对制度评价就明显具有片面和孤立的倾向，体现非常明显的个人倾向。

6、1978年确实是新中国成立以来最干旱的一年，但是非常不同的是，中国当时已经有8万多座水库，在旱灾严重的黄淮海地区已经有300万口机井，灌溉耕地比例已经接近40%，这是毛泽东时代30年艰苦努力的成果。今天就是依靠这40%的灌溉耕地提供70%的粮食的。还有一点也相当重要，1970年代中期在历史上延续700多年的“南粮北运”局面已经得到扭转，原因就在于黄淮海平原的机井建设成就，这样的成就实际上也仅仅对单一年度的旱灾具有明显作用（相当于利用了庞大的地下水水库），对连年旱灾由于地下水水位的持续下降，其抗旱能力就非常有限了。同时1970年代中国相对独立的工业体系已经建立，能源（特别是石油产品）已经自给，这对农业抗旱获得丰收的支持是非常重要的。另外，中美关系改善的结果是对中国的禁运已经取消，政策上可以选择的余地也要大得多，不是1959-1961年那种除了“勒紧裤带”别无办法的困境。总而言之，1978年和1959年的不可比因素太多。

7、陈文所有的隐含前提中，最根本的隐含前提是“非毛化的制度决定一切”，实际情况刚刚好相反，是长期的艰苦努力的成果才能战胜灾害。毛泽东时代的水利成就无疑也是一种制度的成就，但是陈文明显不认同这种制度，但是舍此之外，另外的制度都是不利于增强抗灾能力的，在所谓的市场经济规律的作用下，原来的水利设施由于年久失修已经逐步地丧失原来的设计能力了，1990年代我国水旱灾害造成的损失因此急剧上升。战胜灾害需要突破市场规律，需要解决“最没有支付能力的需求（在灾害最严重从而也最贫困、最缺乏支付能力的地区，降低其灾情影响所取得的效益最大）”，而市场天然只关注“有支付能力的需求”，哪怕是黄赌毒。关于这一点，陈文很明显是不愿意提及的。在毛泽东时代政府能够组织民众完成规模空前的水利设施建设，今天政府已经没有足够的意愿和能力组织民众把水利设施维护好，这是制度万能（或者积极性万能）者所共同视而不见的老问题。

8、陈文宣布要研究“当时推行超越现阶段的生产关系（包括各种错误决策）对农业造成的损失”，但是实际上陈文在这个方面没有做任何论证，只是从原理上进行引导，给读者留下想象空间。要说明这个陈文先设的重要论断，需要比较在公社体制下和在个体农业体制下，在当时那样的旱灾年景农业生产情况的不同表现。其实这样的比较也是有条件进行的，历史上黄淮海地区就是严重的旱灾高发区，和历史上的大旱之年进行比较之后，其结果就可以用来说明“超越现阶段的生产关系”对旱灾扩大的影响到底如何了？历史上严重的旱灾年景的灾情从来都是失控，灾情常常呈崩溃式的扩大，由极端气候造成的黄淮海地区的大饥荒，在历史上已经上演过许多次，元代和明代末年的改朝换代的农民起义，就跟本地区的特大旱灾有关。在历史上大饥荒往往还常常是呈雪崩式的恶化，通常的程序是这样：收成不好---粮食匮乏---不能眼看家人饿死---种子耕畜用来充饥---自然灾害结束后也无法恢复生产---再继续颗粒无收---灾情更重。如果仅仅是粮食平调和共同挨饿，还只是消极防御方针，根据1961年的统计，前三年为兴修水利而动迁的人口高达300万人，占建国后50多年（含三峡移民合计1250万人）全部水利移民的1/4！这样的比较结果完全不能说明陈文的“生产关系不利论”，所以陈文也就没有进行这样的工作，这不能说是一个无心之失，而只能是出于主题先行的影响。

个人网页http://laotianlaotian.yeah.net

二○○二年一月十六日

附原文：

"三年自然灾害"与"大跃进"

--"天灾"、"人祸"关系的计量历史考察

陈东林

1959年至1961年，我国经历了一个"三年经济困难时期"。其困难的严重程度，在中华人民共和国历史上是空前的，恐怕也是绝后的，这已是不争的事实。然而，关于困难局面的成因，几十年来却经历了一个不相同的表述过程。

困难时期尚未过去的1961年5月31日，刘少奇在中央工作会议上已经指出："这几年发生的问题，到底主要是由于天灾呢，还是由于我们工作中间的缺点错误呢？湖南农民有一句话，他们说是'三分天灾，七分人祸'。""总起来，是不是可以这样讲：从全国范围来讲，有些地方，天灾是主要原因，但这恐怕不是大多数；在大多数地方，我们工作中间的缺点错误是主要原因。"（《刘少奇选集》下卷第337页，人民出版社1985年版）他用农民的说法，肯定了"三分天灾、七分人祸"的判断。

但是，又过了一年多的夏秋之交，中央北戴河会议和中共八届十中全会上毛泽东严厉批评了所谓把形势说成一团漆黑的"黑暗风"之后，"人祸"的原因被绝口不提。以后，"三年经济困难"的原因被完全说成是"三年自然灾害"造成的，直到1978年以前，"三年自然灾害时期"的说法索性取代了"三年经济困难时期"。

经过十一届三中全会后的拨乱反正，1981年中共中央《关于建国以来党的若干历史问题的决议》指出："主要由于'大跃进'和'反右倾'的错误，加上当时的自然灾害和苏联政府背信弃义地撕毁合同，我国国民经济在一九五九年到一九六一年发生严重困难，国家和人民遭到重大损失。"这与刘少奇当年代表中央所作的判断，是基本相同的，以后的党史、国史著作在总结其原因时，大都是从这三点表述的。

但其后一个时期，在具体历史叙述中，一些著作里也出现了片面的问题。笔者查阅了1989年至1999年国内外出版的十几部有关中共党史、中华人民共和国史体裁著作，多数详尽地分析了"大跃进"决策的错误（这是完全有必要的），而对自然灾害只用"加上发生了自然灾害"一句带过；有的专门研究"文革"前十年历史的著作对此原因只字不提；还有的专门记录二十世纪灾祸的志书，小至工厂火灾都有记载，独不见一字提到"三年自然灾害"（李原、黄资慧：《21世纪灾祸志》，福建教育出版社1992年版）；仅有的一部以记述"三年自然灾害"为名的著作对自然灾害只用了1%的篇幅，其余都是讲"人祸"（楚汉：《中国1959-1961：三年自然灾害长篇纪实》，四川人民出版社1996年版）。

一些学者甚至否认当时有自然灾害。有人认为出现经济严重困难局面，"恶劣的天气并不是1959年所发生的事件的原因，计划错误才是重要原因。"（尼古拉斯.R.拉迪：《中国现代经济发展中的农业》，1983，Cambridge University Press）1998年美国三一学院教授文贯一在北京大学的演讲针对"目前已提出的一些假设"如"气候原因导致自然灾害"指出："以统计数据看1958年气候很好，1959年正常，因此气候无法解释58年就开始的饥荒。"（《中国经济时报》1998年2月27日报道：《三年大饥荒源于大食堂》）龚启圣在《近年来之1958-61年中国大饥荒起因研究的综述》一文中将近年来西方学者（包括旅美中国学者）的结论归纳为三种：1、"过量的粮食统购"，2、"公社化、退出权和生产滑坡"，3、"公共食堂与非理性消费行为"。但没有一个人提到自然灾害的因素（《二十一世纪》 1998年8月号）。还有人甚至认为："不论与其他任何灾年或是常年比较，1959-1961年三年灾难时期全国的气候都可以说是天公作美，甚或'历史上的最好时期'。"（金辉：《风调雨顺的三年-1959～1961年气象水文考》，《方法》杂志1998年3期）。

这样，四十年过去后，就存在一个问题：究竟有没有"三年自然灾害"？其对"三年经济困难"的出现具有多大程度的影响？

造成这个问题的原因，笔者认为：大致有以下三种：

1、过去的历史研究存在着研究社会史较多、研究自然史较少，研究生产关系较多、研究生产力较少的缺点。偶有涉及，也没有全面把握。如某一本几十万字的《中华人民共和国史》，对"三年自然灾害"不着一字，却用较多篇幅介绍了其他洪涝灾害程度较小时期的抗灾斗争。

2、当时的报刊出于宣传"大跃进"需要，对灾害本身报道较少。以后这方面公布的历史资料也不多见。至1995年国家统计局、民政部编《1949-1995中国灾情报告》(中国统计出版社1995年版。以下简称《灾情报告》）出版以前，还没有一部专门系统记述中华人民共和国历史上发生的自然灾害的著作。

3、个别著作存在史实上的误解和观点上的偏见。

2000年是国际减灾十年活动的最后一年，90年代相继发生的洪灾、沙暴、旱灾、蝗灾，再次引起了人们对灾害历史教训的注意。本文拟以我国农业粮食生产为主要视角，考察"三年自然灾害"的严重危害及当时推行超越现阶段的生产关系（包括各种错误决策）对农业造成的损失，用计量方法找出两者可供比较的数据，说明其影响程度及相互作用关系（由于工业损失受自然灾害影响较小，其成因还包括苏联政府背信弃义等复杂因素，暂不考虑）。

一、天灾的因素

中国经常发生的自然灾害主要是气象（包括旱灾、雨涝等）、洪水、地震等，1958年以前，自然灾害的程度基本为中等或以下。其中1954年的洪水灾害较大，从受灾面积看，仍"属中等水平"（《灾情报告》第374页）。

1959年全国出现了"受灾范围之大，在五十年代是前所未有的"严重自然灾害，受灾面积达4463万公顷，成灾（收成减产30%以上为成灾）面积1373万公顷（《灾情报告》第378页）。其中成灾占受灾面积比例30.8%，与历年比并不高，但集中在主要产粮区河南、山东、四川、安徽、湖北、湖南、黑龙江等省区的旱灾，占全国成灾面积的82.9%，而且各种灾害交替出现，对粮食生长影响十分严重，本年1-4月，河北、黑龙江出现严重春旱，影响300万公顷农作物，黑龙江受旱达4-5寸深，为历史罕见。4-5月的霜冻造成华北、黑龙江50多万公顷农田受灾。与此相反，从2-6月，南方三次出现洪涝灾害，珠江、长江、淮河流域洪水泛滥，造成200多万公顷农田被淹。3-6月，东部沿海和华北地区又发生风雹灾害。进入夏季，旱灾、洪涝情况开始对移。6-8月出现江淮流域为主的大旱灾，到7月下旬受灾面积已达821.2万公顷，持续到8月上旬扩大到黄河以北和西南内陆，受灾面积达2276万公顷。7月下旬，河北、北京、黑龙江地区突降暴雨，山洪骤发，200多万公顷农田被淹。7-9月，东南沿海遭到5次台风侵袭，最高达12级，使120万公顷农田受灾。

本年灾害从受灾面积看已是建国以来前所未有，更重要的是灾害种类繁多，在部分地区轮番发生。除旱灾、霜冻、洪涝、风雹外，还出现了建国以来不多见的蝗灾、粘虫灾、鼠灾。本年全年成灾人口为8043万，超过1949-1958年平均数80%以上，其中山东、湖北、四川各占1000万。本年春荒人口达9770万人（主要指缺粮人口，包括外流逃荒、营养病、破产度荒、卖送儿女、非正常死亡人口），相当于1949-1958年各年平均值的2.87倍。

1960年，继1959年大灾害后，全国大陆除西藏外又发生了建国后最严重的，也是近百年少有的特大灾害，受灾面积达6546万公顷，成灾面积2498万公顷，受灾面积居建国五十年来首位（《新中国五十年统计资料汇编》第35页，国家统计局综合司编，中国统计出版社1999年版。以下简称《五十年汇编》）。主要灾害是北方为主的持续特大旱灾和东部沿海省区的严重台风洪水灾害。

1-9月，从去年秋天开始就缺少雨水的山东、河南、河北、山西、内蒙古、甘肃、陕西等华北、西北地区持续大旱，有些地区甚至300-400天未下雨，受灾面积达2319.1万公顷，成灾1420万公顷。其中山东、河南、河北三个主要粮区合计受灾1598.6万公顷，成灾808.5万公顷，分别达整个旱灾地区的68.9%和56.9%。山东、河南境内的黄河等河流都长期断流，济南地区的800万人生活用水告急。进入夏秋，旱灾扩展到江苏、湖北、湖南、广东、四川、云南等南方地区。整个大陆省区除西藏外旱灾面积达3812.46万公顷，是建国五十年来最高记录。

6-10月，东部地区发生严重的台风和洪水灾害。5个月里台风登陆11次，高于以往平均数近两倍。台风过境时间高达10-20小时，高于往年平均数三倍以上（《灾情报告》第379页）。台风造成暴雨频繁、洪水泛滥，广东、福建、浙江、安徽、河南、江苏、山东、河北、辽宁、吉林、黑龙江11省受灾993.3万公顷，直接死亡5000余人。山东部分地区30多天里降暴雨19次，平地积水3-4米。东北辽河、太子河泛滥，流量为有史以来最大，淹没辽宁、吉林等地143.7万公顷，"鞍山、本溪等地区农田、村庄受到毁灭性打击"（《灾情报告》第378、379页）。

本年3-5、9月，东部和西北部发生严重霜冻灾害，波及11省区，受灾面积138.1万公顷。3-9月，还发生了由南向北推进、波及21省区的风雹灾害，受灾面积达392.26万公顷。

本年大灾害不仅面积超过以往，而且是在1959年灾害基础上连续发生，危害极大，成灾人口达9230万人，春荒人口高达12980万，相当于1949-1958年各年平均值的3.8倍。另一个特点是旱、洪灾同时发生，反差极大，一个省内，部分地区暴雨洪水泛滥，另部分地区持续干旱，给救灾带来复杂困难。

1961年，全国连续第三年发生特大自然灾害，受灾面积6175万公顷，仅次于上年，为建国五十年来第二位。而成灾面积达2883万公顷，为1994年以前最高（《五十年汇编》第35页），其中四分之一绝收（减产80%以上为绝收）。成灾人口16300万，也超过了上年。本年春荒人口高达21800万，相当于1949-1958年各年平均值的6.4倍，占全国人口三分之一以上。

从去年冬季持续到本年3月下旬，黄河、淮河流域1300万公顷农田遭受大旱，4-6月，旱情扩大到长江流域广大地区，年内全国旱区受灾面积达3784.6万公顷，成灾面积1865.4万公顷。其中河北、山东、河南三个主要产粮区小麦比去年最低水平又减产50%，湖北有67万公顷未能播种，河南有73万公顷基本失收。4-5月，淮河流域遭受霜冻、大风灾害，淮北有375万公顷农田受灾。倒塌损坏房屋504万间。

4-6月，江南珠江、湘江、赣江、闽江流域两次普降暴雨，洪水决口，泛滥成灾，水淹10个县市城。。7-8月，海河、黄河平原连降暴雨，发生严重水涝灾害，其中河北、山东部分地区灾情是百年未遇的，受灾面积达160万公顷，占播种面积54%，近100万公顷无收成。到9月，灾区有60万公顷仍积水未退，聊城、沧州有3500个村庄被水包围，280万人断粮，沧州专区死亡人数占总人口4.9%。7月下旬至8月，东北局部地区遭受暴风雨侵袭，山洪暴发，冲入伊春市，交通、电讯中断，工厂停产。松花江流域7万公顷绝收。

8-10月，东南地区的广东、福建、浙江、江西、江苏、安徽遭受台风袭击11次，其中12级以上占9次，是建国五十年里最多的（《灾情报告》第82页）。淹没180万公顷农田，造成损坏渔船、倒塌房屋、冲毁海堤、死亡人数的损失都超过往年。

"三年自然灾害"在建国五十年以来自然灾害史中的地位，可以从下表中看出：

1958年全国受灾面积65571万亩，1959年98812万亩，1960年全国受灾面积92623万亩，1978年全国受灾面积72660万亩（原表有五十年数据，略去）。这三年受灾面积确实大大高于建国五十年来的任何一个时期。

1949-1994年全国农作物成灾受灾面积曲线图

单位：万亩

说明：据《灾情报告》制成。1966-1977年统计数字因"文革"动乱不完整舍去，这11年除1972年自然灾害较大外，其余为中等程度以下。

"三年自然灾害"带来的最大损失，莫过于使粮食大幅度减产，造成农村严重缺粮。全国粮食因灾减产情况，据统计，"由于一些地区连续三年受旱，三年全国共减产粮食611.5亿公斤" ，"其中1959年受灾最严重，约损失粮食378亿公斤，其中以旱灾为主造成的损失约为260亿公斤"（《灾情报告》第67、6页）。

专家通常认为，旱灾损失占总灾害损失之比一般为50-60%（王劲峰主编：《中国自然灾害影响评估方法研究》，中国科技出版社1993年版），按照1959年旱灾占全部灾害损失比例68.8%计算，我们可以估算出，三年中因自然灾害减产的粮食数量（A）为611.5亿公斤÷68.8%＝888.8亿公斤。

这三年因旱灾粮食年均损失率（因旱灾粮食减产量占当年粮食总产量的比重）为611.5亿公斤÷（1700＋1435＋1475）亿公斤＝13.26%，大大高于全国1949-1969年因旱灾粮食损失年平均率1.6--3.3%的范围。按照另一种全国不完全统计的因旱灾粮食损失量计算，这三年年均损失平均117.7亿公斤。相当1949-1959年平均33.97亿公斤的3.46倍（中国国际减灾十年委员会办公室编：《灾害管理文库》第一卷《当代中国的自然灾害》第705、576页，当代中国出版社1999年版）。

事实上，因为各地受灾程度不同，粮食的减产情况也不同，灾害集中和持续的地区，缺粮情况比一般地区严重得多。如湖北省工作组1962年9月3日给周恩来的报告中说，谷城、光化、襄阳三县被调查的13个遭受旱灾的大队，特别严重的，群众根本分不到口粮；严重的，每人每月平均4-6斤；一般的，每月10斤（《建国以来毛泽东文稿》第10册第173页，中央文献出版社1996年版）。而且，各年缺粮程度和缺粮人口也不是平均的，如1960年粮食减产最多，这年形成的缺粮人口也比上年增加68%，高达21800万。集中地区、集中年份的灾害打击，使其力度比数字所能反映出的更为严重。"三年自然灾害"造成的粮食大幅度减产，无疑是非正常死亡人口大大增加的重要原因。

因此，1959-1961年"三年自然灾害"，确实是建国五十年来范围最大、程度最深、持续时间最长的最大自然灾害，确实是造成三年经济困难的一个直接因素。正如周恩来1960年10月29日在中央政治局扩大会议上所说："这样大的灾荒那是我们开国十一年所未有的，拿我们这个年龄的人来说，二十世纪记事起，也没有听说过。"（金冲及主编：《周恩来传》第1558页，中央文献出版社1998年版）在五十年代末期十分低下的生产力状况下，人类抵御自然灾害的能力十分有限，综合国力较弱，遇到持续三年的如此特大严重自然灾害，出现经济困难是不可避免的。

但是，农村极度缺粮的困难，也不能简单地归结为自然灾害使粮食减产。以1957年全国粮食产量为标准，1959、1960、1961年下降的比例为12.9%、26.5%、24.4%，自然灾害的粮食减产，只占其中一部分。其余的，应该说是决策错误所致。

二、决策错误的因素

要从数字上准确地计算出"三年经济困难"在多大程度上应由"大跃进"决策错误负责任，多大程度上由自然灾害负责任，是很困难的。为了说明这一点，可以采用取参照点进行比较的办法。也就是说，比较存在相似灾害的不同历史时期，有那些原因，致使损失大不相同。

从上一曲线图中，我们可以看到，比较合适的年份是1978年，理由是，两个时期在自然环境和社会环境上都有比较相似的地方。

一、两个时期的主要灾害、灾情程度相似。1978年由春至秋的特大旱灾，不仅范围大、程度重，超过了"三年自然灾害"时期，是建国以来最大的，而且是历史上罕见的。最严重的安徽、湖北、江西、河南等地，是50至300年不遇的大旱。旱情从春季持续到11月初，大部分地区连旱达150-200多天。长江中下游流量减少30%以上，淮河流量减少80%，是有记录以来最少的。大多数大中型水库蓄水降到死水位以下，大部分塘堰和小水库干涸。黄河、淮河、海河大部分地区和长江中下游部分地区，受旱总面积达4000万公顷，成灾1730万公顷。安徽、河南、江西、湖北、江苏、湖南、四川、山西、内蒙古等省区受旱面积均占播种面积60%以上。加上其它地区霜冻、风雹、台风灾害，本年全国受灾面积达5079万公顷，成灾面积2180万公顷，均低于1960、1961年，高于1959年。

二、两个时期的经济决策相似，都出现了盲目的"跃进"运动。1978年2月26日，华国锋在第五届全国人大政府工作报告中提出一个"新的跃进"规划，要求分三个阶段打几个大战役，农业每年以4-5%、工业每年以10%以上的速度大步前进，到本世纪末实现四个现代化，使我国的主要工业产品产量和各项经济技术指标分别接近、赶上和超过最发达的资本主义国家和世界先进水平。工业方面要建成120个大项目，农业方面要求到1980年全国基本上实现农业机械化，粮食生产要达到4000亿公斤。在当时情况下，这个规划是冒进的。

三、两个时期都处于灾害的群发性时间段。据专家研究划分，我国1479-1691年和1891年-现在为干旱期，后段中，1920-1931年，1959-1963年，1972-1978年为三个灾害严重的群发时期（《灾情报告》第5页）。

四、两个时期的农村经济、政治体制相似，都属于农村人民公社体制的生产方式。就全国来说，1978年执行的仍然是改革开放以前的路线。

然而，尽管两个时期的主客观因素十分相似，经济状况却出现了较大的不同。全国粮食产量：1959、1960、1961年分别比1958年下降11%、28.3%、26.25%。1978年则比1977年增长7.8%（1977年产量较低也是一个原因），达建国以来最高的3047.7亿公斤。全国农业总产值：1959、1960、1961年分别比1958年下降14.5%、25%、25.9%。1978年则比1977年增长9.8%。此外，三年困难时期非正常死亡人口如前所述急剧增加，而1978年则没有出现值得注意的现象。

分析造成两种不同后果的不同因素，可以更好地说明"大跃进"决策错误的严重影响。

一、"大跃进"时期严重高估了粮食产量，采取了一系列错误决策。

五十年代，我国工业化进程处于初始化阶段，粮食等农产品出口是积累资金的重要来源。1958年粮食获得丰收，但在浮夸风中却估计严重过高。1958年8月，中央政治局北戴河扩大会议估计并正式公布1958年粮食产量将达到3000-3500亿公斤，比1957年增产60-90%。1958年底，有关部门根据各地区汇报，把预计产量又夸大为4250亿公斤（1958年12月7日中央批转谭震林、廖鲁言报告《关于农业生产和农村人民公社的主要情况、问题和意见》）。按照这个产量计算，全国平均每人粮食占有量为650公斤，早已超过需要（《当代中国的粮食工作》第105-109页，中国社会科学出版社1988年版）。1959年8月16日中共八届八中全会公报虽然指出"过去发表的1958年的农业产品产量的统计偏高"，认为经过核实后的粮食的实际收获量为2500亿公斤，但仍然严重高估。实际上，经过后来核实的1958年全国粮食产量远低于公布数字，只有2000亿公斤。根据严重失实估计，当时得出了粮食已经多得吃不完的假象。1958年10月12日的《人民日报》算账说：一个人"放开肚皮吃饭"一年能吃大约500斤上下。而仅尚未收获的薯类和晚稻产量，全国人民每人平均可有275公斤，也即全国人民放开肚皮吃一年也吃不完。于是，出现了五项错误决策。

（一）大办吃饭不要钱的食堂。取消了粮食定量，实行敞口吃饭，宣传所谓"粮食供给食堂化，肚子再大也不怕"。有的公共食堂半个月就吃掉了三个月的口粮。据国家统计局1960年1月的统计，全国农村已经办有公共食堂391.9万个，参加吃饭的有四亿人，占人民公社总人数的72.6%，其中主要产粮区的河南、湖南、四川等7省市区达90%以上。

（二）大量增加城镇和职工人数。1958年6月，中央决定劳动力的招收、调配由省市区确定后即可执行，各地又将招工审批权层层下放。职工1960年达到5969万人，比1957年增加2868万人，城镇人口1960年达到13000万人，比1957年增加3124万人（《当代中国的劳动力管理》第10页，中国社会科学出版社1990年版）。全国农业劳动者人数由1957年的19310万人急剧下降到1958年的15492万人，占工农劳动者的比例由93.2%下降到77.8%（《建国三十年全国农业统计资料》第5页）。

（三）投资和人力物力继续向工业方面倾注，排挤农业。1958年秋收未完，就将大批农村劳动力调出，参加没有计划的水利工程，抽调农村劳动力3000多万人搞钢铁等其他事业。1960年9月谭震林给中央报告说，主要产粮区的河北、山东、河南、山西四省的拖拉机和排灌机械有40%缺乏零件和燃料不能开动，农民的小农具也缺乏很多，因为废钢铁原料都被收集炼钢，农具厂也改炼钢。10月山西省委也报告说，农忙的4、5月份，全省参加田间劳动的劳动力只占农业劳动力总数的48%，而且男多女少，老多壮少。原因是基本建设和支援工业抽调劳动力过多。这些都造成因灾减产之后，粮食中仍有一部分不能收获到仓。彭德怀回家乡调查时收到一位老红军的字条："谷撒地，黍叶枯，青壮炼钢去，收禾童与姑，来年日子怎么过，请为人民鼓咙胡"，深刻地反映了这种现象。

（四）减少粮食播种面积。根据粮食问题已经解决的不实估计，1958年作出了次年减少粮食播种面积的决策，1959年全国粮食播种面积为174034万亩，比1958年的191420万亩下降了9.1%，其中水稻播种面积下降9.1%，小麦播种面积下降8.5%（《建国三十年全国农业统计资料》第45-49页）。按照1957年粮食亩产，等于1959年全国减少了169.5亿公斤粮食，相当于总产量的10%。。

（五）实行粮食高征购政策。为了支持工业"大跃进"，要求各地区加大征购指标，在发现农村缺粮难以完成的情况下，又进行了"反瞒产"斗争，强行征购。如1959年1月27日，广东省委书记赵紫阳在向中央的报告中说，目前农村有大量粮食，粮食紧张完全是假象，是生产队和分队进行瞒产造成的。要求对拒不交待的瞒产干部，给予处分，甚至法办。毛泽东对此批示予以肯定说："在全国是一个普遍存在的问题，必须立即解决。"再如2月19日，《经济消息》刊登中共安徽省委工作组对桐城的调查说，发现目前农村的所谓粮食问题，不是缺粮问题，也不是国家征购任务过重的问题，而是思想问题，特别是基层干部的思想问题。

在这种错误认识支配下，1959年全国粮食征购量、出口量达到建国以来最高的674亿公斤和41.6亿公斤，即使到了严重遭灾的1960年，征购量和出口量仍高达510.5亿公斤和26.5亿公斤，出口量与丰收的1958年相等（《中国统计年鉴》（1983）第393、422页）。当然，继续实行高征购政策，还有一个国际原因。1960年7月中苏关系破裂后，苏联向中国逼债很紧，周恩来表示暂时有困难，苏联外贸部副部长竟然指着人民大会堂的大型陈设山石说：你们如果没有别的东西，这个就很好。为了还债，8月10日中共中央发出《关于全党大搞对外贸易收购和出口运动的紧急指示》（《周恩来传》第1547-1548页）。

这样，一调出二吃光，本来就难以为继，当自然灾害造成粮食大幅度减产甚至绝收的情况来临，国家、集体、家庭都严重亏空。以河北省为例，省委在1958年9月发出文件，宣布食堂"不限量吃法"。两个月后又不得不要求薯粮搭配。再过两个月的1959年1月，全省农村已经普遍出现饥饿导致的浮肿病。到5月，已有55个村255个食堂断粮停炊。全国的情况也大致如此。1961年5月17日李先念给毛泽东的信中指出："目前国家粮食库存实在挖不动了，群众的底子也空了，余粮区、缺粮区都很紧。几个著名的高产区、余粮区实在调苦了，农民的生活水平大为降低。"（《李先念文选》第259页，人民出版社1989年版）

1978年的情况则不同，粉碎"四人帮"不久，为了适度地提高人民生活水平和调整农村产业结构，从1977年起，国家采取了大量进口粮食的政策。1977年至1983年年平均进口104.5亿公斤，是建国以来的一个高峰期。1978年12月，中共十一届三中全会通过了《关于加快农业发展若干问题的决定（草案）》，规定粮食统购价从1979年夏粮上市起提高20%，超购部分再加价50%，粮食征购指标在今后一个较长时期内，稳定在1975年的基础上，并减少25亿公斤，净征购率只有15.6%。还规定国家对农村实行免税或低税政策，大力发展社队企业，发展小城镇建设。这些政策使农民得到了休养生息。

1958-1961、1977-1982两个时期粮食变动表

全国粮食变动量　　单位：万吨

   年份 总产量 净收购比例 出口量 全国人均占有量 （公斤）

1958 20000 20.9 266 306

1959 17000 28.0 416 255

1960 14350 21.5 265 215

1961 14750 17.5 -445 240.5

1977 28273 13.3 -569 299.5

1978 30477 14.0 -695 318.5

1979 33212 15.6 -1071 342.5

1980 32056 15.0 -1181 326.5

1981 32502 15.0 -1348 327

1982 35450 15.6 -1534 350.5

说明：据《中国统计年鉴》（1983）、（1992）编制。出口为正值，进口为负值。净收购比例指收购量减去返销农村数量后占总收购量的比例。

从上表可以清楚地看出：第一个时期的1959、1960年，全国粮食产量逐年下降，而仍然大量征购和出口，直到1961年才开始调入和进口。第二个时期，粮食产量逐年增加，却采取了低征购率和大量进口政策。一缩一盈，一消一长，自然就使两个时期人民粮食占有水平相差甚大。这种差别反映在吃商品粮有基本定量保证的城镇居民身上，尚不算悬殊，而对于农民，影响甚大。

应该说，两个时期的历史情况也不相同。在以农业产品为主要原始积累的50年代，国家财政力量十分有限，不得不大量征购和出口粮食。为了实现国家的工业化，这个总政策是无可非议的。而在国家已经初步奠定工业化基础的70年代末期，采取进口粮食提高人民生活水平，不仅是政策的考虑不同，也是客观条件变化的支持，得益于多年的积累增加和综合国力的提高，含有"前人栽树，后人乘凉"的意义。因此，这个问题不能简单地从领导人的着眼点看，但50年代末期的浮夸风，是个严重失误。

二、"大跃进"时期过高地估计了主观意识的作用和农业生产条件的变化，把"人定胜天"的决心当作了现实，加上"反右倾"的需要，因此对抗灾没有及时地重视，反而继续要求"大跃进"，对农业及抗灾投资也相对较少。

应该说，在发动"大跃进"的1958年就掀起了兴修水利的高潮，为防治自然灾害进行了重要的准备。但是，这种仍属非常低下程度的农村抗御灾害能力却被浮夸风拔高到不适当的高度。1958年3月11日，《人民日报》发表社论，称赞"徐水县仅仅用了三个月的时间，就基本上消灭了水灾和旱灾"，"是在全县规模上又快又好地组织全面大跃进的一个好榜样"。 4月7日，中共中央和国务院发出《通知》，其中规定：在一年内基本消灭水灾和旱灾的县（市），都可以派代表参加年底在北京召开的全国农业社会主义建设先进单位代表会议。这样一来，许多地区都纷纷宣称根治了自然灾害。

1959年出现严重春旱之时，毛泽东和中共中央对防灾抗灾是注意的。4月17日，他看了国务院关于山东等省春荒缺粮的材料后，亲自拟定题目《十五省二千五百一十七万人无饭吃大问题》，要求在三天内用飞机送到15个省的第一书记手里，迅即处理紧急危机（《建国以来毛泽东文稿》第8册209页）。24日，他又对东部沿海发生风暴的报告批示："再接再厉，视死如归，在同地球开战中要有此种气概。"（同上，第217页）但是，到了8月庐山会议以后，由于"反右倾"的政治压力，一些地区隐匿灾情不报，或者报告已经战胜了灾害，使从中央到地方产生了盲目乐观的影响，对自然灾害的严重程度和持续三年之久缺乏思想准备和应对措施。如8月1日，新华社内部报道说广东增城县遭受重灾，"总的印象是情况很好，比想象的好。受灾之后并不是什么都'荡然无存'，农民生活安排生活安排得不错，生产蓬蓬勃勃"。毛泽东看后更加深了人民公社和食堂"一定垮不了，人为地解散也是办不到的"的认识，要求继续进行"大跃进"。到1960年3月习仲勋送来安徽"饿死人事件"的群众来信，周恩来等才对真实情况有所了解。在此之前，尽管全国人民在党的领导下也进行了各种抗灾斗争，但并没有及时地作为全国的中心工作，报刊上反而更加宣传"有了人民公社什么自然灾害都不在话下"的"豪言壮语"。综合国力的低下，也使当时投入的资金十分有限，60年代中央财政补助各省的特大抗旱经费实际支出，年均只有0.61亿元，50年代更少。

接受"三年自然灾害"的教训，经济好转以后，国家对防灾抗灾给予了极大的重视。毛泽东先后提出了"备战备荒为人民"和"广积粮"政策。在具体部署上，1966年由国务院召开了北方8省市区抗旱会议，周恩来亲自主持，强调指出："北方抗旱是长期的事情，要做长远打算。"决定由李富春、李先念、谭震林、余秋里等国务院领导分别担任各省区的抗旱工作组组长，周恩来还亲自担任河北组组长，表现出前所未有的重视。1972年、1977年国务院又先后召开了14和17省区市抗旱会议。从1971年起，成立了中央防汛抗旱指挥部，由总参、计委及水电、农林、财政、商业、交通各部组成。各地区、各部也建立了相应机构，防治自然灾害成为全国的长期性工作。70年代，中央财政补助各省的特大抗旱经费实际支出，年平均为2.05亿元，相当60年代的3倍以上。

1978年出现大旱灾之初，国务院即召开全国会议，王震、康世恩讲话动员，要求各部门地区作为中心工作全力以赴。李先念、陈永贵还亲临灾区视察和指挥。11月，国家决定拿出10亿元支持各地抗旱。对防治灾害的重视和投入，成为1978年战胜灾害的重要因素。

三、两个时期的自然灾害和决策错误持续时间、影响程度不同。

1959年-1961年连续三年发生严重自然灾害，在中国历史上是少有的，其损害力及致使人类承受灾难能力的衰减，绝非算数级数，而是成几何级数。而1978年的灾害虽然严重，只集中在一年，1977年和1979年自然灾害属于轻度和中上度。

1958年开始的"大跃进"，一直持续了三年，有的"左"的政策到1962年才全面纠正。而1978年开始的"跃进"则在提出时就有不同意见，纠正较早。1978年2月中共中央政治局在讨论规划时，邓小平提出：还是说稳当一些好。我们的总产值达到美国的水平，按人口平均也比美国差得多。到那个时候，农民的比重仍然会这么大。就是160元，生活也不怎么高。中共十一届三中全会以后，贯彻了调整的新八字方针，盲目"跃进"只实行了不到一年就得到抑止。而且，由于国际环境和思路的变化，1978年"跃进"的资金来源主要靠大量引进外资，以后分期偿还。虽然超过了国家的综合国力，但对农业影响不是很大。

最后，还有一个重要的不同因素必须考虑：

四、 两个时期的生产力条件有了很大的变化。农业生产条件的主要变化见下表： 1957-1962、1978两个时期农业生产条件比较表

年份 农业机械总动力 （万千瓦） 灌溉面积 （千公顷） 化肥施用量 （万吨） 农村用电量 （亿千瓦小时）

1957 121 27339 37.3 1.4

1962 757 30545 66.2 16.1

1978 11750 44965 884 253.1

由上表可见，1978年与1957、1962年相比，农业机械总动力增加了96和14.5倍，化肥施用量增加了22.7和12.4倍，农村用电量增加了179.7和14.7倍，农业生产条件的改善是巨大的。灌溉面积与1957、1962年比增加了64%和47%，而且质量有很大变化。1958年"大跃进"中的兴修水利，成绩很大，但片面追求数量，缺乏科学论证，发挥效益不高，有不少半途而废。1959年6月3日《人民日报》社论已经指出："水利建设经过去年的努力虽然获得了很大成绩，全国水利工程的设计灌溉面积已达十亿亩，但其中有一部分'有库没有蓄上水'或'有库有水而渠道未修好，土地未平整好'等等原因不能发挥作用，或者不能充分发挥作用。"在耕作技术上，1958年曾经盲目提倡土地深翻，打乱了耕作层，将生土翻上来，不仅浪费劳动力，而且土壤肥力下降。

从70年代初期起，在"农业学大寨"的背景下，全国掀起了一个农田水利基本建设和农业机械化高潮。平整土地、治河修渠、坡地改梯田、治理盐碱地、打井抗旱、兴建水电站、生产农业机械方面，取得了重要成就。据统计，1978年与1957年相比，全国农田机耕面积增加14.4倍；机电排灌面积增加19.7倍，占总面积比例由4.4%上升到55.5%。虽然这一时期在"左"的思想影响下，也出现了违背经济规律和自然规律的现象，但总的说来，成绩是主要的，使农业生产条件的改善上了一个大台阶，"因此可以说，从70年代开始，我国灾害防御能力已经有了质的飞跃"（《中华人民共和国减轻自然灾害报告》，1994年5月日本横滨联合国减灾大会中国政府文件）。直到进入21世纪，中国现有水利设施的80%以上仍然是70年代以前修建的（新华社2000年6月10日讯）。

农业生产技术也得到很大改善。袁隆平等人于1973年育成的籼型杂交水稻优良品种，开始在南方推广，取得了显著成效。从1976年至1987年，全国累计种植面积10.66亿亩，平均每亩增产108.3公斤，共增产115.45万吨。改革耕作栽培制度也取得很大成效，70年代起北方扩大夏播作物复种面积，将两年三熟改为一年两熟；南方发展双季稻，到1977年比1965年面积增长72.5%。1965-1977年累计增产稻谷4085万吨，其中靠提高复种增产的占30%（《当代中国的农作物业》第40页，中国社会科学出版社1988年版）。再加上前述农业条件的改善，全国粮食单位面积产量有了显著的大幅度提高，1978年与1957年相比，由每亩98公斤提高到169公斤，增产72.4%。

三、结论

综上所述，我们对造成"三年经济困难"的成因，可以做出一个基本的评价立场--应当将自然灾害和决策错误的作用结合进行分析，否认任何一个方面都是不全面的。

那么，如何比较分别属于社会领域和自然领域的这两者关系呢？我们可以把粮食作为一个比较指数，这也是许多经济学家考察灾害时使用的方法。因为：粮食在当时作为农业国的中国，是决定国家经济兴衰的基础，是一条生命线和因果关系链。

根据本文第二节的分析，这三年农村粮食的减少量大致可以分解为三个部分：1、因灾减产；2、因决策错误减产；3、因高征购而减少。第1、2项使农村粮食产量的绝对量减少，第3项使农村粮食占有量相对减少。我们先考察一下因灾减产与其他因素的比例关系。

对于农业受灾减产的计算，目前尚无成熟的方法，本文暂以"大跃进"之前的1957年粮食产量为正常产量标准进行比较（1958年数字不确实），这三年共减产粮食数量（B）为1241.5亿公斤（未考虑年增长率，只能作为一个比较参数，不等于实际减产量）。其中，根据前面计算出的结果，三年中因自然灾害减产的粮食数量（A）为888.8亿公斤，其余的352.7亿公斤可以视为决策错误引起的减产（C），大致由三种原因决定：（1）由于高估产而制定减少粮食播种面积计划。（2）"共产风"影响农民生产积极性，使种植面积和单产下降。（3）大炼钢铁等工业"跃进"占用大量农村劳动力和资金。自然灾害和决策错误导致减产的比例列为公式（一）：

A ： C ： B＝71.6% ： 28.4% ：100%

在考察了粮食减产的因素后，我们再来考察高征购错误决策使农村已收获粮食减少的因素。大量增加城镇和职工人数所多消费的粮食，一般来讲，已包括在高征购所得之内。

高征购的决策源于高估产。1958年，根据有关部门正式公布的粮食预计产量3250亿公斤计算，核定各省市自治区征购粮食计划579.5亿公斤。从表面上看，征购率17.8%比上年要少得多。但是按后来核实1958年产量只有2000亿公斤计算，净征购率（减去返销农村的数量）就高达20.9%。1959-1961年三年遭受严重灾害，粮食大幅度减产，而年平均净征购率反高达22.3%，大大超过1957年的17.4%。按1957年净征购率计算，三年中共多征购240.51亿公斤（D）。这一数字与三年减产总数相加，大致就是这三年农村减少粮食的总数1482亿公斤（E）。四者的关系如公式（二）：

A ：C ：D ：E＝60% ：23.8% ：16.2% ：100%可以看出，因灾减产的因素（A）与高征购政策（D）及其他政策减产因素（C）之和的比，大约为6：4。如果我们再考虑到1959-1961年国家通过调入、进口等办法向农村返销了大量粮食，三年共546.6亿公斤，占总征购量的34.4%（《当代中国的粮食工作》第108页，中国社会科学出版社1988年版），那么这三年实际并没有多征购，高征购政策似乎不应成为农村发生严重缺粮危机的因素。但是，实际情况并不完全如此。这是因为：考虑到遭受灾害应当减少征购的原则，1959-1961年粮食总产量比1957年大幅度下降，后两年甚至低于1936年的水平，按照1957年净征购率计算出的多征购粮食，显然是低估的数字。如果不考虑递增因素，按照1957年每111.4亿公斤粮食占一个净征购率百分点的比例，1959-1961年的净征购率应该为15.3%、12.88%、13.2%，各年多征购的粮食是215.9、123.4、63.4亿公斤，三年共计402.7亿公斤（F），则三年农村共减少粮食1644.2亿公斤（G），得出公式（三）：

A ：C ：F ：G＝54% ：21.5% ：24.5% ：100%至此，我们得出最后的数据：从粮食看，因灾造成的减少略大于决策错误的减少，两者之比约为5.4：4.6。这仍然无法说明"三年经济困难时期"农村出现的非正常死亡人口大量增加的原因，因为还没有考虑到两个重要的特殊情况：

一、高减产、高征购集中在1959-1960年，和大量进口返销粮食的1961年之间有一个时间差。1959年全国因灾减产数量高达378亿公斤，占三年因灾减产总数的42.5%；而这一年浮夸风仍在盛行，8月庐山会议后全国开始"反右倾"、继续"大跃进"和追求高指标 ，10月中央批准了农业部提出的1959年全国粮食产量争取达到6500亿公斤的报告，使得遭受灾害严重损失的1959年反倒成为建国以来净征购率最高的一年，高达28%，比1957年多征购180亿公斤，占三年多征购量的44.7%。1960年，净征购率仍高达21.5%（《中国统计年鉴（1983）》第393页）。这样，产量剧减，征购激增，竭泽而渔，仅滞后半年（征购年度为每年4月至次年4月），1959年底至1960年底就爆发了农村缺粮危机的高峰。后果极为严重的河南信阳事件即是发生在这一时期。全国农村平均每人粮食消费量由1957年的204.5公斤急剧下降到1960年的156公斤、1961年的153.5公斤（国家统计局编：《建国三十年国民经济统计提要》第336页），人均每天口粮不足一斤，重灾区只有几两，春荒时期甚至持续断粮。

农村的严重缺粮引起了中央的注意。1960年6月，毛泽东在上海会议的《十年总结》讲话中承认自己犯了追求高指标的错误。11月3日，周恩来受中央委托起草了《关于农村人民公社当前政策问题的紧急指示信》，要求坚决纠正一平二调的错误，节约劳动力加强农业第一线。12月，国务院财贸办公室《关于粮食和市场问题的汇报提纲》指出了粮食多征购的问题，但其估计仍偏低，认为"1958、1959两年大约多征购贸易粮200亿斤左右。"（《当代中国的粮食工作》第108页）从1961年开始，国家大量进口、调拨粮食（1959、1960、1961年调入粮食量分别为-589.8、-169.5、409.4万吨，进口粮食量分别为0.2、6.6、581万吨），向农村返销，净征购率降为17.5%。但是，已经形成了贻误救灾时机的一年时间差，这不能不主要归咎于1959年8月本应纠"左"，却更加向"左"的庐山会议"反右倾"和继续发动"大跃进"决策。

二、还应考虑一个重要的因素--1958年起持续至1961年的大办公共食堂，使得农村寅吃卯粮，缺粮危机高度集中在夏粮未下的次年春季，打击力度大大增加。从理论上和整个三年时期讲，提前消费并没有减少农村的粮食占有状况，但其严重打乱了农民为维持全年温饱最低水平的平衡分配，使次年春荒人口大大增加，出现长期的缺粮、断粮期，不仅不能保证种子和其他再生产需要，导致次年继续人为减产因素加大，而且影响到生存。

以1960年农村每人年均消费156公斤（《建国三十年国民经济统计提要》第336页）计算，平均每天消费0.425公斤，但如果办公共食堂按每天每人消费0.5公斤，则要出现53天的无粮期，后果是极为严重的。因为无法统计各地农村人民公社的积蓄粮食数字和因办公共食堂提前吃光粮食频率，这个因素虽然难以列出数据，但恶性后果是很明显的。

再从另一个角度分析，1959-1961年农村人均年消费粮食量为164公斤，比1957年的204.5公斤下降20%，而同期城镇人口人均消费粮食量只下降了2.6%（《建国三十年国民经济统计提要》第336页）。即使考虑到1957年农村人均粮食消费量高于城镇4.3%，三年中农村消费粮食减少的幅度也远大于城镇。这就说明，高征购、办食堂等错误决策对农村的影响极大，而对粮食定量基本有保证的城镇影响较小。

由此可见，决策错误对1959-1961年农村粮食减少的实际影响，并不仅限于公式（三）的比例。从粮食减产看，自然灾害略大于决策错误；从一个时期的集中缺粮情况看，决策错误影响远大于自然灾害。可以说，由于"大跃进"和"反右倾"的错误决策，使农村因自然灾害遭受的损失增加了一倍。

这与刘少奇在报告中引述的"三分天灾，七分人祸"是基本一致的。首先，刘少奇曾说明，"有些地方的农业和工业减产，主要的原因是天灾。有些地方，减产的主要原因不是天灾，而是工作中的缺点和错误。"（《刘少奇选集》第419页）就他调查的湖南来说，遭受自然灾害的程度在各省份中不算最大。1958-1962年，全国遭灾最严重的10个省份是河北、辽宁、江苏、浙江、安徽、山东、河南、湖北、广东、四川；前三名是山东、河南、安徽（国家科委全国重大自然灾害综合研究组编：《中国重大自然灾害及减灾对策(总论)》第38页，科学出版社1994年版）。因此，受灾列为第13位的湖南，损失受决策错误影响显然是主要原因。其次，本文只考察了自然灾害和决策错误对农村粮食的影响，没有考察工业等方面的影响。如果加上纯粹因决策错误导致大炼钢铁等的工业损失，"三年经济困难时期"的成因，毫无疑问是"三分天灾，七分人祸"。

本文进行繁琐的数字统计和考证，并不是为了简单地重复以前已被提出的判断，而是想说明两者之间的关系是相互作用的，既有必然性，又有偶然性。出现两者之一，都足以导致经济困难。如果决策正确，遇到大的自然灾害，也远不应发生如此之大的经济衰退损失和非正常死亡。但次要原因又是造成严重破坏的原动力，没有"三年自然灾害"，决策失误虽然会导致经济严重递减，但不应是集中爆炸性的。决策错误在当时的出现，反映了我们认识严重脱离实际的必然结果；而自然灾害的发生虽然是不可避免的，但恰好在我们认识发生严重错误时刻袭击，则有较大的偶然性。

关于自然灾害对三年经济困难的作用，能否用一个简单的比喻：一个人不顾自身体质疲弱奔跑过快，在平地上会摔跟头，头破血流，但如果前面突然出现一个深坑，恐怕就要摔得肢断骨裂。试想一下，如果1967年、1968年"文革"导致"全面内战"极为混乱的时期，出现了像1959-1961年那样的持续大自然灾害，经济损失将比"大跃进"时期更不堪设想。所幸的是，"文革"十年中除1972年是灾年外，其余各年灾情都在中等以下，这也是一种偶然性。再加上毛泽东接受"大跃进"时期的教训，比较注意"备战备荒为人民"、"广积粮"政策等其他原因，因而使经济建设仍能有一定自然保障。

关于决策错误对三年经济困难的作用，可以说，它决定了困难的程度和损失的大小。既然人类现在还远不能制止自然灾害的爆发，那么我们只能把主要注意力集中在总结教训、认识规律上，尽量减少自然灾害的作用。

首先，必须始终代表先进生产力的发展要求，去努力提高生产力，增强人类改造、控制自然的能力。对于生产力的三个要素，"大跃进"时期只强调了人的因素，片面地夸大精神的作用，而且没有强调提高人掌握科学技术的素质；对于提高生产工具水平、认识自然界灾害作用，则没有予以相应的重视。这个教训是深刻的。正是经过了70年代的大规模农田水利基本建设和80年代以后以经济建设为中心迅速提高综合国力，使得国家抗御自然灾害的能力大大加强，因此虽然70-80年代我国的自然灾害发生密度大于50年代，呈不断加剧趋势，却再也没有发生灾难性的后果。

同时，还应看到，人类与自然灾害的斗争是长期的，决不能忽视和松懈。农田基本建设投资占全国基本建设投资的比例，从1980年开始明显下降，年均值"五五"期间为11.48%，"六五"期间为6.68%，"七五"期间为3.2%， "这一速度在新中国成立以来是从没有过的"（国家科委全国重大自然灾害综合研究组编：《中国重大自然灾害及减灾对策(总论)》 第38页，科学出版社， 1994年版）。因而80年代自然灾害对农业增长波动的影响不是在减弱，而是在强化，90年代连续出现了各种严重自然灾害。"目前，农村水利基础设施仍然十分脆弱：全国还有近2/3的耕地没有灌溉设施，即使有灌溉设施耕地的抗旱标准也不高，农业整体上还没有摆脱靠天吃饭的局面；农田灌排设施老化失修，效益衰减，已严重威胁到农业基础的稳定。"（水利部部长汪恕诚在全国农村水利工作会议上的讲话，2000年1月11日）这个倾向值得重新注意。

其次，必须正确认识生产力状况，采取适应其发展的生产关系，否则将受到自然规律和经济规律的惩罚。如果不能正确认识初级阶段的生产力状况，推行大大超前的"跑步进入共产主义"生产关系，必然要使损失大大超过自然灾害本身造成的损失。三年严重经济困难时期的灾难，就是客观规律借自然之手对我们的惩罚。这个沉痛的教训值得永远记取。

因此，我们在中共党史、中华人民共和国史这一时期的撰写中，应当实事求是地对自然灾害和决策错误之间的关系给予结合说明。不承认决策错误，完全归结为"天灾"的说法，及否认有"三年自然灾害"，只说明"人祸"因素，甚至直接说"大跃进"饿死若干万人的说法，都是不全面的。

（原载《中共党史资料》2000年第4期）


288) 毛泽东是如何规划中国发展道路的

新中国建设过程的全面规划进行，是从“叁面红旗”开始的。

撇开左右两种洋八股理论，回到中国的现实，那么无论是左中右各派，大致上在中国所面临的现实困难和实际问题上，应该能够取得相当大的一致。20世纪中国所面临的叁大问题是：民生极度困难、民族独立需要捍卫、工商业成长没有出路。中国革命固然是为了解决这叁大问题而开辟必须的社会通道，而新中国建设的目标无疑就是在这叁大问题的基础上进行规划的。正是在这样的基础上，才能认识到毛泽东的远见和眼光，以及毛泽东提出并在后来的岁月里坚持叁面红旗的必要性。附件是毛泽东当时写的一篇关于合作化的重要文献，在这个文献里，毛泽东全面阐述了中国应该如何发展以及发展为谁的问题，这与主流知识精英坚持多年的歪曲说法形成鲜明的对比。

新中国成立之后，经过叁年战争恢复建设时期，一五期间在苏联帮助下完成了150个项目，自行建设叻94个定额以上的项目，为中国未来的发展打下了一个初步的工业基础。正是在这样的基础上，全面规划新中国的发展道路成为可能与必要。正是在这个时期，党内发生了非常大的分歧，这个分歧应该说不是“路线分歧”，在路线即使是毛泽东的对立面，也不可能有人反对解决中国的叁大问题，分歧发生在路线与执行之间，是战略与战术的分歧。但是由于执行方面的特殊困难，国家管理体系内部发生了强烈的反弹，这个反弹最后发展为政治斗争，在大饥荒以后的岁月里，双方不仅没有找到切合点来弥补分歧，反而使得分歧扩大化，最后成为文革的远因。

中国叁大问题的解决，都是需要在全国人民共同努力之下来完成，而这个努力过程客观上需要一个强大的管理体系来领导和推动。根据新中国的国家体制，主要可以粗分为政务体系和党务体系，政务体系是以刘少奇为首的国家各级行政机构，而党务体系当时则是以邓小平为首，主管宣传与组织工作。毛泽东的身份则相对超然，相当于一个经济发展道路的规划者和国家管理体系之外的监督者，而不是执行者。

为解决民生困难问题，需要组织民众进行长期艰苦的努力，以改善农业的生产条件，增加农业的产出，还需要工业基础的帮助；捍卫民族独立在新中国成立之后，化约为一个国防工业基础问题，也是要在工业强大的基础上来解决；而民族工商业的成长本身的问题，以及农业和国防问题，最后都指向工业迅速发展，建立独立健全的国民经济体系问题。由于中国工业基础的薄弱，积累的困难，技术和教育的落后，这个问题最后解决，只剩下一个“大跃进高积累”的方法。除了号召人们少吃饭多干活之外，并没有另外的出路。

在叁面红旗之中，不仅指出了发展思路，而且也全然定下了新中国将如何发展、以及发展为谁的问题。农村的人民公社化不仅是要为工业化服务，而且要为一盘散沙的农民提供一个强大的组织，以便集中人力来改善农业的抗旱除涝条件，群众的努力在工业基础极其薄弱的时代，无疑是改善农业条件、增加农业产出的首要因素。而且公社化的经济组织，也是工业的市场和服务对象，个体农民对工业成长的不适应性，今天已经展露无遗，农业没有机械化，本身也代表农民无法走出传统，也不能把农民从繁重的体力劳动中解放出来。这些东西都已经在毛泽东当年的全盘考虑之中，所以人民公社既不是为了体现“一大二公”的共产主义理想，也不是反映了农民的自身意愿，在1959年初的郑州会议上，毛泽东已经提到要“队为基础”和“叁级核算”，也完全认识到了“农民总还是农民，在走社会主义道路上具有二重性”，问题不是要“向农民让步”，而且中国的现实发展道路将如何选择，为了实现农民的根本利益农民必定不能停留在个体状态。

今天的人们在主流叙述中，完全无法接触到完整的信息，特别是《毛泽东选集》第五卷被回收和终止发行之后。实际上毛泽东从来没有头脑发热过，正如毛泽东也从来没有在现实困难面前妥协过。而对“叁面红旗”的反对方面，也不是毛泽东所说的“反党集团”，而是在现实管理困难与问题的妥协与后退，是管理者对管理目标的背弃。对于大饥荒中国家管理体系暴露的问题，毛泽东和他的对立面都有共同的痛切的认识，但是巨大的分歧却在于对问题的原因判断，毛泽东始终一贯地认为共产党党纲（叁面红旗）和路线没有问题，问题在于共产党党员身上和执行问题上，是国家管理体系没有很好适应国家发展目标，因此需要加强整党整风的力度，反对官僚主义、宗派主义和主观主义。正是在这个意义上，才能够理解在庐山会议上双方的思想交锋与激烈程度。从当时双方使用的表述语汇上，彭德怀的万言书谈不上多大错误，而张闻天的“党内民主”思路，更是符合今天的“人类普遍价值”；假如去掉“集体制=没有积极性=浪费和减产=饥荒”的错误公式，而毛泽东那一方也明显没有什么漏洞。

问题在于国家管理体系没有跟上目标，管理体系的缺陷在困难形势下发生严重后果，毛泽东所要否定的正是管理体系内部的“自我优先性设定”，必须按照形势需要来调整这个管理体系去适应国家发展目标，因此彭德怀的“困难第一”和张闻天要求的在国家管理体系内部的民主，都将导致“宏观适应微观、战略服务于战术、管理目标服务于管理体系本身”的错误，而后来的“叁自一包，四大自由”也仍然是认为错误在于战略方面，需要调整不是管理体系本身。这个悲剧性的分歧决定性地成为文化大革命的远因，因为这个认识的分歧在文革之前不仅没有弥合而且越来越大，刘邓代表的国家管理体系对于适应国家发展目标的困难感受固然是正确的，但是拒绝就此进步并把国家发展道路和前景弃置不顾，则是错误的；而毛泽东把反对“宗派主义”扩大到反对“反党集团”，并把1959年的“批判从严，处理从宽”推演到党和政府体系的“推倒重建”，也是一个悲剧性的发展。这在另一个方面也说明了管理体系自身的自我调整的困难程度，对于民主的迷信是靠不住的，而且那些迷信“权力制衡”的人在对待中国实际问题上，却一反常态地攻击毛泽东破坏民主搞独裁，在毛泽东时代，毛泽东本身就是共产党政权中的制衡和监督力量的化身，也是相当于今天主流经济学家所鼓吹的来自董事会的“硬制约”。

大饥荒是新中国的国家管理体系不能很好适应中国社会发展道路这一矛盾的一次严重表露，而文革则是这个矛盾积累和发展的最后总爆发。今天我们再来谈论这一历史问题，并不是要重新做结论，而是要为中国未来发展寻找启示，非常令人不愉快的是：在20世纪曾经捆扰中华民族的叁大问题，在新世纪又一个不少全回来了。因此我们就更加没有理由漠视前人的艰难探索历程，我们需要从那个年代吸取经验和教训，而且教训比经验更不能忽视，因为人们为此已经付出了更为沉重的代价，我们没有理由对此轻率。毛泽东曾经在《唯心史观的破产》一文中讥笑美国政客艾奇逊，说他“以一个资产阶级大学教授讲述无聊课本的姿态，向人们表示他在寻求中国事变的因果关系。中国之所以发生革命，一因人口太多，二因西方思想的刺激。你们看，他好象是一个因果论者。接下去，他就连这点无聊的伪造的因果论也不见了，出现了一大堆莫名其妙的事变。中国人就是那样毫无原因地相互争权夺利和猜疑仇恨。”今天一些人在对待新中国一些重大历史事件时，其态度之轻率，思想之肤浅，情绪之激越，理智之缺位，比之艾奇逊有过之而无不及。特别集中地体现在对大跃进和文革的叙述上，根据这些人的说法，这两个运动完全“毫无原因”的头脑发热的结果，是根本不必要的精神和物质浪费，是坏人煽动别人或者是挟裹许多人干坏事的结果。如果一定要分析原因，那就是一元化的领导体制所带来的全能的上帝控制了所有人的头脑和手脚的结果，其理论来源则是死了许多年的封建思想被人进行深情地回味占了上风，总而言之，没有现实的厉害关系，没有社会和群众基础，这就是他们那些高人的高见---与艾奇逊完全一致----中国人就是那样毫无原因地相互争权夺利和猜疑仇恨。

二○○二年叁月叁十一日

附件：关于农业合作化问题

毛泽东

（这是一九五五年七月叁十一日在中共中央召集的省委、市委、自治区党委书记会议上的报告。一九五五年八月，作为修正本印发给各省、市、自治区党委。一九五五年十月，毛泽东对报告修正本再次修改后，正式发表在一九五五年十月十七日《人民日报》上）

一

在全国农村中，新的社会主义群众运动的高潮就要到来。我们的某些同志却象一个小脚女人，东摇西摆地在那里走路，老是埋怨旁人说：走快了，走快了。过多的评头品足，不适当的埋怨，无穷的忧虑，数不清的清规戒律，以为这是指导农村中社会主义群众运动的正确方针。否，这不是正确的方针，这是错误的方针。

目前农村中合作化的社会主义改革的高潮，有些地方已经到来，全国也即将到来。这是五亿多农村人口的大规模的社会主义的革命运动，带有极其伟大的世界意义。我们应当积极地热情地有计划地领导这个运动，而不是用各种方法去拉它向后退。运动中免不了要出些偏差，这是可以理解的，也是不难纠正的。干部中和农民中村的缺点或错误，只要我们积极地去帮助他们，就会克服或纠正。干部和农民是在党的领导下前进的，运动基本上是健康的。在有些地方，他们在工作中犯了一些错误，例如：一方面排斥贫农入社，不照顾贫农的困难；另一方面又强迫富裕中农入社，侵犯他们的利益。这些都应该向他们去进行教育，加以纠正，而不是去简单地进行斥责。简单的斥责是不能解决问题的。要大胆指导运动，不要前怕龙，后怕虎。干部和农民在自己的斗争经验中将改造他们自己。要让他们做，在做的中间得到教训，增长才干。这样，大批的优秀人物就会产生。前怕龙后怕虎的态度不能造就干部。必须由上级派出大批经过短期训练的干部，到农村去指导和帮助合作化运动；但是由上面派下去的干部也要在运动中才能学会怎么做工作。光是进了训练班，听到教员江了几十条，还不一定就会做工作。总之，领导不应当落在群众的后头。而现在的情况，正是群众运动走在领导的前头，领导赶不上运动。这种情况必须改变。

二

现在，全国合作化运动已经在大规模进展中，我们却还需要辩论这样的问题：合作化能不能发展呢？能不能巩固呢？就某些同志来说，看来问题的中心是在他们忧虑现有的几十万个半社会主义的一般地是小型的（每社平均只有二十几户）合作社能不能巩固。如果不能巩固，当然谈不到发展。某些同志看了过去几年合作化发展的历史还是不相信，他们还要看一看一九五五年这一年的发展情况怎么样。他们也许还要在一九五六年看一年，如果更多的合作社巩固了，他们才会真正相信我党中央的方针是正确的。所以，这两年的工作很要紧。为了证明农业合作化的可能性和我党中央对于农业合作化的方针的正确性，我们现在就来谈一谈我国农业合作化运动的历史，也许不是无益的。在中华人民共和国成立以前，在二十二年的革命战争中，我党已经有了在土地改革之后，领导农民，组织带有社会主义性质萌芽的农业生产互助团体的经验，那时，在江西是劳动互助社和耕田队，在陕北是变工队，在华北、华东和东北各地是互助组。那时，半社会主义和社会主义的农业生产合作社的组织，也已经个别地产生。例如，在抗日时期，在陕北的安塞县，就出现了一个社会主义性质的农业生产合作社。不过，这种合作社在当时还没有推广。我党领导农民更广泛地组织农业生产互助组，并且在互助组的基础上开始成批地组织农业生产合作社，是在中华人民共和国成立以后。到现在，又已经差不多有六年的历史了。一九五一年十二月十五日，我党中央做出第一个先向地方党组织发布并且在各地试行的关于农业生产互助合作社决议草案的时候（这个文件到一九五叁年叁月，才在报纸上以正式决议的形式发表），已经有了叁百多个农业生产合作社。过了两年，到一九五叁年十二月十六日我党中央发布关于农业生产合作社决议的时候，农业生产合作社已经发展到一万四千多个，两年时间增加了四十六倍。这个决议指出：要在一九五叁年冬季到一九五四年秋收的时候，农业生产合作社由一万四千多个，发展到叁万五千八百多个，即只准备增加一倍半，而其结果，这一年却发展到了十万个合作社，成为一万四千多个合作社的七倍多。一九五四年我党中央决定，由十万个合作社增加五倍，发展到六十多万个合作社，结果完成了六十七万个合作社。到一九五五年六月为止，经过初步整理之后，缩减了两万个社，留下了六十五万个社，较计划数字超过了五万个社。入社农户共有一千六百九十万户，平均每社二十六户。这些合作社，大部分是在北方解放较早的省份。在全国大多数解放较晚的省份中，每省都已建立了一批农业生产合作社，安徽、浙江建立的较多些，但是其他各省建立的数目还不很多。这些合作社，一般地是小型的；但是其中也有极少数的大型社，每社有的七、八十户，有的一百多户，有的达到几百户。这些合作社，一般地是半社会主义的；但是其中也有少数发展成了社会主义的高级社。同农民的农业生产合作化运动的发展的同时，我国已经有了少数社会主义国营农场。到一九五七年，国营农场将达到叁千零叁十八个，耕地面积将达到一千六百八十七万亩。其中机械化农场将达到一百四十一个（包括一九五二年原有的和第一个五年计划时期内增加的），耕地面积将达到七百五十八万亩；非机耕的地方国营农场二千八百九十七个，耕地面积将达到九百二十九万亩。国营农业在第二第叁两个五年计划时期内将有大规模的发展。一九五五年春季，我党中央还决定，农业生产合作社发展到一百万个。这个数目同原有的六十万个社比降，只增加了叁十五万个，即只增加了半倍多一点。我觉得似乎少了一点，可能需要比原有的六十五万个社增加一倍左右，即增加到一百叁十万个左右的合作社，使全国二十几万个乡，除了某些边疆地区以外，每乡都有一个至几个小型的半社会主义性质的农业生产合作社，以作榜样。这些合作社，过一两年就有经验了，就成了老社了，别人就会向他们学习了。由现在到一九五六年秋收之前，还有十四个月，完成这样一个建社计划，应当是可能的。希望各省区的负责同志回去研究一下，按照实际情况定出一个适当的计划，于两个月内报告中央。那时，我们再来讨论一次，最后定案。问题是能不能巩固。有人说，去年的五十万个合作社的计划也太大了，冒进了，今年的叁十五万个合作社的计划也太大了，也冒进了。他们怀疑建立这样多的合作社能不能巩固。究竟能不能巩固呢？

当然，社会主义工业化和社会主义改造都不是容易的事情。要将大约一亿一千万农户由个体经营改变为集体经营，并且进而完成农业的技术改革，确有许多的困难；但是我们应当相信，我们党是能够领导群众克服这些困难的。就农业合作化问题来说，我认为我们应当相信：（1）贫农、新中农中间的下中农和老中农中间的下中农，因为他们经济地位困难（贫农），或者他们的经济地位虽然比较解放前有所改善，但是仍然不富裕（下中农），因此他们是有一种走社会主义道路的积极性的，他们是积极地响应党的合作化号召的，特别是他们中间的觉悟较高的分子，这种积极性更大。我认为我们应当相信：（2）党是有能力领导全国人民进到社会主义社会的。我们党已经胜利地领导了一个伟大的人民民主革命，建立了以工人阶级为首的人民民主专政，也就一定能够领导全国人民，在大约叁个五年计划的时期内，基本上完成社会主义工业化和对于农业、手工业、资本主义工商业的社会主义改造。在农业方面，也同其他方面一样，我们已经有了足以说服人的有力量的证据。请看第一批叁百个合作社，第二批一万叁千七百个合作社，第叁批八万六千个合作社，以上叁批共有十万个合作社，都是一九五四年秋季以前建立起来的，都巩固了，为什么一九五四年至一九五五年的第四批合作社（五十五万个），一九五五年至一九五六年的第五批合作社（暂定为叁十五万个、尚代最后确定）就不能巩固呢？我们应当相信群众，我们应当相信党，这是两条根本的原理。如果你怀疑这两条原理，那就什么事情也做不成了。

叁

为了使全国农村逐步地完成合作化，必须认真整顿已有的合作社。

必须强调注重合作社的质量，反对不顾质量、专门追求合作社和农户的数目字的那一种偏向。因此，必须注重整社的工作。整社不是一年整一次，而是一年整两次到叁次。有些今年上半年已经整了一次的（有些地方似乎整得很粗糙，还没有下大力去整），我建议今年秋冬再整第二次，明年春夏再整第叁次。现有六十五万个合作社中，有五十五万个是去冬今春建立的新社，其中有一批比较巩固的所谓“一类社”。加上以前的已经巩固的十万个已经巩固了的老社，那末，已经巩固的社是不少的。可以不可以由这些已经巩固的合作社带领期于尚待巩固的合作社逐步地获得巩固呢？应当肯定地说是可以的。我们应当爱惜农民和干部任何一点微小的社会主义积极性，而不应当去挫折它。我们应当同合作社社员、合作社干部和县、区、乡干部共命运，同呼吸，不要挫折他们的积极性。要下决心解散的合作社，只是那些全体社员或几乎全体社员都坚决不愿意干下去的合作社。如果一个合作社中只有一部分人坚决不愿意干，那就让这一部分人退出去，而留下大部分人继续干。如果有大部分人坚决不愿意干，只有一小部分人愿意干，那就让大部分人退出去，而将小部分人留下继续干。即使这样，也是好的。河北省有一个很小的合作社只有六户，叁户老中农坚决不想再干下去，结果让他们走了；叁户贫农则表示无论如何要继续干下去，结果让他们留下，社的组织也保存了。其实，这叁户贫农所表示的方向，就是全国五亿农民的方向。一切个体经营的农民，终归是要走这叁户贫农所坚决地选择了的道路的。

浙江由于采取所谓“坚决收缩”的方针(不是浙江省委决定的)，一下子就从五万叁千个合作社中解散了一万五千个包括四十万农户的合作社，引起群众和干部的很大不满，这是很不妥当的。这种“坚决收缩”的方针，是在一种惊惶失措的情绪支配下定出来的。这样一件大事不得中央同意就去做，也是不妥当的。并且在一九五五年四月，中央就提出过这样的警告:“不要重犯一九五叁年大批解散合作社的那种错误，否则又要作检讨。”可是有些同志不愿意听。

在胜利面前，我认为有两种不好:

1)胜利冲昏了头脑，使自己的头脑大大膨胀起来，犯出“左”的错误，这当然不好。(2)胜利吓昏了头脑，来一个“坚决收缩”，犯出右的错误，这也不好。现在的情况是属于后一种，有些同志被几十万个小型合作社吓昏了。

四

必须认真地做好建社以前的准备工作。

必须一开始就注重合作社的质量，反对单纯地追求数量的偏向。

不打无准备的仗，不打无把握的仗。这是我党在过去革命战争时期的着名口号。这个口号也可以用到建设社会主义的工作中来。要有把握，就要有准备，而且要有充分的准备。要在一个省、一个专区和一个县里面建设一批新的农业生产合作社，必须事前做好许多的准备工作。这些工作大体是:(1)批判错误思想，总结工作经验。(2)在农民群众中，有系统地和反复地宣传我党关于农业合作化的方针、政策和办法。在向农民作宣传的时候，不但要解释合作化的好处，也要指出合作化过程中会要遇到的困难，使农民有充分的精神准备。(3)按照实际情况，拟定全省的、全专区的、全县的、全区的和全乡的发展农业合作化的全面规划，从其中拟定年度规划。(4)用短期方式训练办社干部。(5)普遍地大量地发展农业生产互助组，并且只要有可能就促使许多互助组互相联合起来，组成互助组的联合组，打好进一步联合起来建立合作社的基础。

有了这些条件，就有可能使合作社发展的数量和质量统一的问题基本上得到解决；但是还要在一批合作社建成以后，跟着就去进行整顿工作。

看一批合作社建立起来以后能不能巩固，第一就看建社以前的准备工作是不是做得好，第二就看建社以后的整顿工作是不是做得好。

建社工作和整社工作都要依靠党和青年团的乡支部。因此，建社工作和整社工作都要同在乡村中的建党建团工作和整党整团工作密切地相结合。

不论建社工作和整社工作，都应当以乡村中当地的干部为主要力量，鼓励和责成他们去做；以上面派去的干部为辅助力量，在那里起指导和帮助的作用，而不是去包办代替一切。

五

农业生产合作社，在生产上，必须比较单干户和互助组增加农作物的产量。决不能老是等于单干户或互助组的产量，如果这样就失败了，何必要合作社呢?更不能减低产量。已经建立起来了的六十五万个农业生产合作社有百分之八十以上的社都增加了农作物的产量，这是极好的情况，证明农业生产合作社社员的生产积极性是高的，合作社胜过互助组，更胜过单干户。

为了要增加农作物的产量，就必须:(1)坚持自愿、互利原则；(2)改善经营管理(生产计划、生产管理、劳动组织等)；(3)提高耕作技术(深耕细作、小株密植、增加复种面积、采用良种、推广新式农具、同病虫害作斗争等)；(4)增加生产资料(土地、肥料、水利、牲畜、农具等)。这是巩固合作社和保证增产的几个必不可少的条件。

坚持自愿、互利原则，现在必须注意解决以下各项问题:(1)耕畜和大农具是否以迟一两年再入社为适宜，入社作价是否公道和还款时间是否过长；(2)土地报酬和劳动报酬的比例是否适当；(3)合作社所需要的资金如何筹集；(4)某些社员是否可以使用自己的一部分劳动力去从事某些副业生产(因为现在我们建立起来的农业生产合作社，一般地还是半社会主义性质的，所以，上述四个问题必须注意解决得恰当，才不至于违反贫农和中农之间的互利原则，只有在互利的基础之上才能实现自愿)；(5)社员的自留地应有多少；(6)社员成分问题，等等。

这里谈一个社员成分问题。我以为在目前一两年内，在一切合作社还在开始推广或者推广不久的地区，即目前的大多数地区，应当是:(1)贫农；(2)新中农中间的下中农；(3)老中农中间的下中农──这几部分人中间的积极分子，让他们首先组织起来。这几部分人中间暂时还不积极的分子则不要勉强地拉进来。等到他们的觉悟程度提高了，他们对于合作社感到兴趣了，然后再分批地把他们吸收进合作社。这几部分人的经济地位是比较接近的。他们的生活或者还是困难的(贫农，他们分得了土地，比较解放前是好多了，但是还因为人力畜力和农具的不足，生活仍然感到困难)，或者还不富裕(下中农)，因此，他们有一种组织合作社的积极性。虽然如此，他们中间的积极性的程度，由于种种原因，仍然是不同的，有些人很积极，有些人暂时还不大积极，有些人还要看一看。因此，我们对于一切暂时还不想加入合作社的人，即使他们是贫农和下中农也吧，要有一段向他们进行教育的时间，要耐心地等待他们的觉悟，不要违反自愿原则，勉强地把他们拉进来。

至于新中农中间的上中农和老中农中间的上中农，即一切经济地位较为富裕的中农，除开若干已经有了走社会主义道路的觉悟、真正自愿加入合作社的，可以吸收他们入社以外，其余暂时都不要吸收，更不要勉强地把他们拉进来。这是因为他们现在还没有走社会主义道路的觉悟，只有等到农村中大多数人都加入合作社了，或者合作社的单位面积产量提高到同这些富裕中农的单位面积产量相等甚至更高了，他们感到再单干下去在各方面都对他们不利，而惟有加入合作社才是较为有利的时候，他们才会下决心加入合作社。

这样，先将经济地位贫苦或者还不富裕的人们(约占农村人口百分之六十到七十)，按其觉悟程度，分作多批，在几年内，组成合作社，然后再去吸收富裕中农。这样就可以避免命令主义。

在最近几年内，在一切还没有基本上合作化的地区，坚决地不要接收地主和富农加入合作社。在已经基本上合作化了的地区，在那些已经巩固的合作社内，则可以有条件地分批分期地接收那些早已放弃剥削、从事劳动，并且遵守政府法令的原来的地主分子和富农分子加入合作社，参加集体的劳动，并且在劳动中继续改造他们。

六

在发展的问题上，目前不是批评冒进的问题。说现在合作社的发展“超过了实际可能”，“超过了群众的觉悟水平”，这是不对的。中国的情况是:由于人口众多、已耕的土地不足(全国平均每人只有叁亩田地，南方各省很多地方每人只有一亩田或只有几分田)，时有灾荒(每年都有大批的农田，受到各种不同程度的水、旱、风、霜、雹、虫的灾害)和经营方法落后，以致广大农民的生活，虽然在土地改革以后，比较以前有所改善，或者大为改善，但是他们中间的许多人仍然有困难，许多人仍然不富裕，富裕的农民只占比较的少数，因此大多数农民有一种走社会主义道路的积极性。我国社会主义工业化的建设和它的成就，正在日益促进他们的这种积极性。对于他们说来，除了社会主义，再无别的出路。这种状况的农民，占全国农村人口的百分之六十到七十。这就是说，全国大多数农民，为了摆脱贫困，改善生活，为了抵御灾荒，只有联合起来，向社会主义大道前进，才能达到目的。这种感觉，已经在广大的贫农和非富裕的农民中间迅速地发展起来。富裕的或比较富裕的农民，只占全国农村人口的百分之二十到叁十，他们是动摇的，有些人是在力求走资本主义道路的。前面说过，贫农和非富裕的农民中间也有许多人，因为觉悟不高，暂时还是观望的，他们也有摇摆；但是同富裕农民比较，他们是容易接受社会主义的。这是实际存在的情况。而我们的有些同志却忽略了这种情况，认为现在刚刚发展起来的几十万个小型的半社会主义的农业生产合作社，即已“超过了实际可能”，“超过了群众的觉悟水平”，这是看见了较小量的富裕农民，忘记了最大量的贫农和非富裕农民。这是第一种错误思想。　　这些同志还对于共产党在农村中的领导力量和广大农民对于共产党的热忱拥护这样一种情况，估计不足。他们认为我们的党对于几十万个小型合作社都难于巩固，大发展更不敢设想。他们悲观地描写党在领导农业合作化工作中的现时状况，认为“超过了干部的经验水平”。不错，社会主义革命是一场新的革命。过去我们只有资产阶级民主革命的经验，没有社会主义革命的经验。但是怎样去取得这种经验呢?是用坐着不动的方法去取得呢，还是用走进社会主义革命的斗争中去、在斗争中学习的方法去取得呢?不实行五年计划，不着手进行社会主义工业化的工作，我们怎么能够取得工业化的经验呢?五年计划中就有农业合作化的部分，我们不去领导农民在每乡每村都办起一个至几个农业生产合作社来，试问“干部的经验水平”从何处得来，又从何处提高呢?显然，所谓现时农业生产合作社的发展状况“超过了干部的经验水平”这样一种思想，是一种错误的思想。这是第二种错误思想。　　这些同志看问题的方法不对。他们不去看问题的本质方面，主流方面，而是强调那些非本质方面、非主流方面的东西。应当指出:不能忽略非本质方面和非主流方面的问题，必须逐一地将它们解决。但是，不应当将这些看成为本质和主流，以致迷惑了自己的方向。　　我们必须相信:(1)广大农民是愿意在党的领导下逐步地走上社会主义道路的；(2)党是能够领导农民走上社会主义道路的。这两点是事物的本质和主流。如果缺乏这种信心，我们就不可能在大约叁个五年计划时期内基本上建成社会主义。

七

苏联建成社会主义的伟大历史经验，鼓舞着我国人民，它使得我国人民对于在我国建成社会主义充满了信心。可是，就在这个国际经验问题上，也存在着不同的看法。有些同志不赞成我党中央关于我国农业合作化的步骤应当和我国的社会主义工业化的步骤相适应的方针，而这种方针，曾经在苏联证明是正确的。他们认为在工业化的问题上可以采取现在规定的速度，而在农业合作化的问题上则不必同工业化的步骤相适应，而应当采取特别迟缓的速度。这就忽视了苏联的经验。这些同志不知道社会主义工业化是不能离开农业合作化而孤立地去进行的。首先，大家知道，我国的商品粮食和工业原料的生产水平，现在是很低的，而国家对于这些物资的需要却是一年一年地增大，这是一个尖锐的矛盾。如果我们不能在大约叁个五年计划的时期内基本上解决农业合作化的问题，即农业由使用畜力农具的小规模的经营跃进到使用机器的大规模的经营，包括由国家组织的使用机器的大规模的移民垦荒在内(叁个五年计划期内，准备垦荒四亿亩至五亿亩)，我们就不能解决年年增长的商品粮食和工业原料的需要同现时主要农作物一般产量很低之间的矛盾，我们的社会主义工业化事业就会遇到绝大的困难，我们就不可能完成社会主义工业化。这个问题，苏联在建设社会主义的过程中是曾经遇到了的，苏联是用有计划地领导和发展农业合作化的方法解决了，我们也只有用这个方法才能解决它。其次，我们的一些同志也没有把这样两件事联系起来想一想，即:社会主义工业化的一个最重要的部门──重工业，它的拖拉机的生产，它的其他农业机器的生产，它的化学肥料的生产，它的供农业使用的现代运输工具的生产，它的供农业使用的煤油和电力的生产等等，所有这些，只有在农业已经形成了合作化的大规模经营的基础上才有使用的可能，或者才能大量地使用。我们现在不但正在进行关于社会制度方面的由私有制到公有制的革命，而且正在进行技术方面的由手工业生产到大规模现代化机器生产的革命，而这两种革命是结合在一起的。在农业方面，在我国的条件下(在资本主义国家内是使农业资本主义化)，则必须先有合作化，然后才能使用大机器。由此可见，我们对于工业和农业、社会主义的工业化和社会主义的农业改造这样两件事，决不可以分割起来和互相孤立起来去看，决不可以只强调一方面，减弱另一方面。苏联的经验，在这个问题上也给我们指出了方向，我们的有些同志却没有注意，他们老是孤立地互不联系地去看这些问题。其次，我们的一些同志也没有把这样两件事联系起来想一想，即:为了完成国家工业化和农业技术改造所需要的大量资金，其中有一个相当大的部分是要从农业方面积累起来的。这除了直接的农业税以外，就是发展为农民所需要的大量生活资料的轻工业的生产，拿这些东西去同农民的商品粮食和轻工业原料相交换，既满足了农民和国家两方面的物资需要，又为国家积累了资金。而轻工业的大规模的发展不但需要重工业的发展，也需要农业的发展。因为大规模的轻工业的发展，不是在小农经济的基础上所能实现的，它有待于大规模的农业，而在我国就是社会主义的合作化的农业。因为只有这种农业，才能够使农民有比较现在不知大到多少倍的购买力。这种经验，苏联也已经提供给我们了，我们的有些同志却没有注意。他们老是站在资产阶级、富农或者具有资本主义自发倾向的富裕中农的立场上替较少的人打主意，而没有站在工人阶级的立场上替整个国家和全体人民打主意。

八

有些同志，又在苏联共产党的历史上找到了根据，拿来批评我国目前的农业合作化工作中的所谓急躁冒进。《苏联共产党(布)历史简明教程》不是告诉了我们，他们的许多地方党组织，曾经在合作化的速度问题上，在一个时期内，犯过急躁冒进的错误吗?我们难道不应当注意这一项国际经验吗?　　我认为我们应当注意苏联的这一项经验，我们必须反对任何没有准备的不顾农民群众觉悟水平的急躁冒进的思想；但是我们不应当容许我们的一些同志利用苏联的这项经验来为他们的爬行思想作掩护。　　我党中央是怎样决定在中国进行农业合作化的呢?　　第一、它是准备以十八年的时间基本上完成这个计划的。　　从一九四九年十月中华人民共和国成立的时候起，到一九五二年，这叁年多一点的时间，是为完成恢复我国经济的任务度过了的。在这个时间内，在农业方面，我们除了实行土地改革和恢复农业生产这些任务之外，我们还在一切老解放区大大地推广了农业生产互助组的组织，并且着手组织半社会主义的农业生产合作社，取得了一些经验。接着是从一九五叁年起的第一个五年计划，到现在已经实行了差不多叁年，我们的农业合作化运动已经向全国范围内推广，我们的经验也增加了。从中华人民共和国成立直到第叁个五年计划的完成，共有时间十八年。我们准备在这个时间内，同基本上完成社会主义工业化、基本上完成手工业和资本主义工商业的社会主义改造同时，基本上完成农业方面的社会主义的改造。这是可能的吗?苏联的经验告诉我们，这是完全可能的。苏联是在一九二○年结束国内战争的，从一九二一年到一九叁七年，共有十七年时间完成了农业的合作化，而它的合作化的主要工作是在一九二九年到一九叁四年这六年时间内完成的。在这个时间内，虽然苏联的一些地方党组织，如像《苏联共产党(布)历史简明教程》上所说的，犯过一次所谓“胜利冲昏头脑”的错误，[6]但是很快就被纠正。苏联终于用很大的努力胜利地完成了整个农业的社会主义改造，并且在农业方面完成了强大的技术改造。苏联所走过的这一条道路，正是我们的榜样。　　第二、我们在农业社会主义改造方面采取了逐步前进的办法。第一步，在农村中，按照自愿和互利的原则，号召农民组织仅仅带有某些社会主义萌芽的、几户为一起或者十几户为一起的农业生产互助组。然后，第二步，在这些互助组的基础上，仍然按照自愿和互利的原则，号召农民组织以土地入股和统一经营为特点的小型的带有半社会主义性质的农业生产合作社。然后，第叁步，才在这些小型的半社会主义的合作社的基础上，按照同样的自愿和互利的原则，号召农民进一步地联合起来，组织大型的完全社会主义性质的农业生产合作社。这些步骤，可以使农民从自己的经验中逐步地提高社会主义的觉悟程度，逐步地改变他们的生活方式，因而可以使他们较少地感到他们的生活方式的改变好像是突然地到来的。这些步骤，可以基本上避免在一个时间内(例如在一年到两年内)农作物的减产，相反，它必须保证每年增产，而这是可以做到的。现在已有的六十五万个农业生产合作社，百分之八十以上的社是增产的，百分之十几的社是不增不减的，百分之几的社是减产的。这后面的两类情况是不好的，特别是减产的一类最不好，必须用大力去整顿。因为有百分之八十以上的合作社是增产的(增产的数量由百分之十到百分之叁十)；又因为那百分之十几的合作社虽然第一年不增不减，但是经过整顿，第二年可能增产；最后，那百分之几减产的合作社，经过整顿，第二年也有可能增产，或者进到不增不减的地位。所以，就整个说来，我们的合作化的发展是健康的，是可以基本上保证增产而避免减产的。这些步骤，又是训练干部的很好的学校。经过这些步骤，大量的合作社管理人员和技术人员就可以逐步地训练出来。　　第叁、每年按照实际情况规定一次发展农业合作化的控制数字，并且要对合作化的工作进行几次检查。这样，就可以根据情况的变化、成绩的好坏，决定各省各县各乡的每年具体发展的步骤。有些地方是可以暂停一下，从事整顿的；有些地方是可以边发展，边整顿的。有些合作社的部分社员可以让他们退社，个别的合作社也可以让它们暂时解散。有些地方应当大量地建立新社，有些地方可以只在老社中扩大农户的数目。各省各县，在发展了一批合作社之后，必须有一个停止发展进行整顿的时间，然后再去发展一批合作社。那种不许有停顿、不许有间歇的思想是错误的。至于对于合作化运动的检查工作，中央、各省委、区党委、市委和地委必须十分抓紧，每年不是进行一次，而是应当进行几次。一有问题就去解决，不要使问题成了堆才去作一次总解决。批评要是及时的批评，不要老是爱好事后的批评。例如今年七个月内，单是中央召集地方负责同志讨论农村合作化问题的会议，连同这次会议在内，就有了叁次。实行这种因地制宜、及时指导的方法，就可以保证我们的工作少犯一些错误，犯了错误也可以迅速纠正。　　从上述种种情况看来，难道不可以说我党中央对于农业合作化问题的指导方针是正确的，因而足以保证运动的健康发展吗?我想可以这样说，并且应当这样说的，将这种方针估价为“冒进”的说法是完全错误的。

九

有些同志，从资产阶级、富农或者具有资本主义自发倾向的富裕中农的立场出发，错误地观察了工农联盟这样一个极端重要的问题。他们认为目前合作化运动的情况很危险，他们劝我们从目前合作化的道路上“赶快下马”。他们向我们提出了警告:“如果不赶快下马，就有破坏工农联盟的危险。”我们认为恰好相反，如果不赶快上马，就有破坏工农联盟的危险。这里看来只有一字之差，一个要下马，一个要上马，却是表现了两条路线的分歧。大家知道，我们已经有了一个工农联盟，这是建立在反对帝国主义和封建主义、从地主手里取得土地分给农民、使农民从封建所有制解放出来这样一个资产阶级民主革命的基础之上的。但是这个革命已经过去了，封建所有制已经消灭了。现在农村中存在的是富农的资本主义所有制和像汪洋大海一样的个体农民的所有制。大家已经看见，在最近几年中间，农村中的资本主义自发势力一天一天地在发展，新富农已经到处出现，许多富裕中农力求把自己变为富农。许多贫农，则因为生产资料不足，仍然处于贫困地位，有些人欠了债，有些人出卖土地，或者出租土地。这种情况如果让它发展下去，农村中向两极分化的现象必然一天一天地严重起来。失去土地的农民和继续处于贫困地位的农民将要埋怨我们，他们将说我们见死不救，不去帮助他们解决困难。向资本主义方向发展的那些富裕中农也将对我们不满，因为我们如果不想走资本主义的道路的话，就永远不能满足这些农民的要求。在这种情况之下，工人和农民的同盟能够继续巩固下去吗?显然是不能够的。这个问题，只有在新的基础之上才能获得解决。这就是在逐步地实现社会主义工业化和逐步地实现对于手工业、对于资本主义工商业的社会主义改造的同时，逐步地实现对于整个农业的社会主义的改造，即实行合作化，在农村中消灭富农经济制度和个体经济制度，使全体农村人民共同富裕起来。我们认为只有这样，工人和农民的联盟才能获得巩固。如果我们不这样做，这个联盟就有被破坏的危险。劝我们“下马”的那些同志，在这个问题上是完全想错了。

十

必须现在就要看到，农村中不久就将出现一个全国性的社会主义改造的高潮，这是不可避免的。到第一个五年计划最后一年的末尾和第二个五年计划第一年的开头，即在一九五八年春季，全国将有二亿五千万左右的人口一一五千五百万左右的农户(以平均四口半人为一户计算)加入半社会主义性质的合作社，这就是全体农村人口的一半。那时，将有很多县份和若干省份的农业经济，基本上完成半社会主义的改造，并且将在全国各地都有一小部分的合作社，由半社会主义变为全社会主义。我们将在第二个五年计划的前半期，即在一九六○年，对于包括其余一半农村人口的农业经济，基本上完成半社会主义的改造。那时，由半社会主义的合作社改变为全社会主义的合作社的数目，将会加多。在第一第二两个五年计划时期内，农村中的改革将还是以社会改革为主，技术改革为辅，大型的农业机器必定有所增加，但还是不很多。在第叁个五年计划时期内，农村的改革将是社会改革和技术改革同时并进，大型农业机器的使用将逐年增多，而社会改革则将在一九六○年以后，逐步地分批分期地由半社会主义发展到全社会主义。中国只有在社会经济制度方面彻底地完成社会主义改造，又在技术方面，在一切能够使用机器操作的部门和地方，统统使用机器操作，才能使社会经济面貌全部改观。由于我国的经济条件，技术改革的时间，比较社会改革的时间，会要长一些。估计在全国范围内基本上完成农业方面的技术改革，大概需要四个至五个五年计划，即二十年至二十五年的时间。全党必须为了这个伟大任务的实现而奋斗。　　十一

要有全面的规划，还要加强领导。　　要有全国的、全省的、全专区的、全县的、全区的、全乡的关于合作化分期实行的规划。并且要根据实际工作的发展情况，不断地修正自己的规划。省、专、县、区、乡各级的党和青年团的组织，都要严重地注意农村问题，切实地改善自己对于农村工作的领导。各级地方党委和团委的主要负责同志都要抓紧研究农业合作化的工作，都要把自己变成内行。总而言之，要主动，不要被动；要加强领导，不要放弃领导。

十二

一九五四年八月(这已经不是新闻了)，中国共产党黑龙江省委的报告[7]说:“随着农村合作化高涨形势的形成和发展，农村各类互助合作组织和各阶层群众，已经程度不同地普遍地动起来了。现有的农业生产合作社正在筹划和酝酿扩大社员，作为建社对象的农业生产互助组正在筹划和酝酿扩充自己的户数，不够条件的农业生产互助组也要求进一步地发展和提高它们自己。群众有的张罗入新社，有的张罗入老社。今年不准备入社的人们，也在积极地酝酿插入互助组。动的面很广，已经形成了一个群众性的运动。这是农业合作化大发展的一个新的突出的特点。但由于某些县、区有的领导同志，未能适应这个新的特点，及时地加强领导，因此，部分村屯(按:黑龙江省的村是行政单位，等于关内各省的乡。黑龙江省的屯，不是行政单位，等于关内各省的村。)在群众自找对象中，已经开始产生‘强找强，排挤贫困农民’，‘争骨干，争社员，相互闹不团结’，‘骨干盲目集中’，‘富农和资本主义思想较严重的富裕农民趁机组织低级组或富农社’等等不健康的现象。这些，都充分说明了在农业合作化大发展的情况下，光是从建立新社这个范围和角度出发，考虑贯彻执行党的政策，领导这个运动，已经不够了，必须从全村范围(按:即全乡范围)和全面推进农业合作化运动的角度出发，既考虑到老社的扩大，也考虑到新社的建立，既考虑到合作社的发展，也考虑到互助组的提高，既考虑到今年，也考虑到明年，以至后年。只有这样，才能全面地实现党的政策，使农业合作化运动健康地向前发展。”　　这里所说的“某些县、区有的领导同志，未能适应这个新的特点，及时地加强领导”，只是黑龙江一个省是这样的吗?只是某些县、区吗?我看，这种领导落在运动后面的严重情况，很可能在全国许多领导机关中都找得出它的代表人物来。　　黑龙江省委的报告又说:“双城县的希勤村，以村为单位，采取领导和群众自愿相结合的方法，进行了全面规划。这是领导合作化大发展的一种创举。其重要作用，首先在于通过规划，全面地实行了党在农村的阶级路线，加强了贫农和中农的团结，有力地开展了对于富农倾向的斗争。从农业全面合作化的利益着眼，适当地配备了骨干力量，调整和密切了社和社、社和组的关系，从而有计划地全面地推进了农业合作化运动。其次，通过这样的规划，就把农业合作化大发展的工作，具体地布置到基层领导和广大群众中去，使党的村支部懂得了如何进行领导，使老社懂得了如何向前发展，使新社懂得了如何建社，使互助组懂得了提高的具体方向，更加发挥了党的村支部和广大群众的主动性和积极性，充分地体现了依靠党支部、依靠群众的经验和智慧的正确原则。最后，正由于通过这种规划，可以进一步地摸清农村的底，具体地全面地去贯彻执行党的政策。因此，既可以防止急躁冒进，又可以防止保守自流，从而正确地实现了中央的‘积极领导，稳步前进’的方针。”　　黑龙江省委报告中所说的某些“不健康的现象”，究竟怎样解决的呢?省委的报告没有直接回答这个问题。但是在省委报告的后面附载了双城县委的一个报告，这个报告回答了这个问题。这个报告说:“通过党支部领导和群众自愿相结合进行全面规划的结果，排挤贫困户入社的偏向纠正了，骨干过分集中的问题解决了，互相争骨干、争社员的现象没有了，社组关系更加密切，富农和富裕中农组织富农社或低级组的企图失败了，基本上实现了党支部的计划。两个老社扩大了社员百分之四十，搭起了六个新社的架子，整顿起两个互助组。估计搞得好，明年(按:即一九五五年)全村就可以合作化。目前，全村群众，正在积极地实现今年农业合作化的发展计划和搞好增产保收。村干部普遍认为:‘得亏这样一搞，要不就乱了，不但今年搞不好，还要影响明年。’”　　我看就照这样办吧。全面规划，加强领导，这就是我们的方针。

根据一九五五年十月十七日《人民日报》刊印。


289) 新中国的资源禀赋和刘少奇的“剥削有功说”

作者：老田

刘少奇的这个观点很好理解，就是要在经济发展过程中间，充分发挥资本的主导作用，与今天主流经济学家从西方贩卖过来的新自由主义高度一致，就是充分肯定以私人资本积累为首要条件，在扩张私人积累的基础上增强资本动员人力物力资源的能力，去推动经济发展，这就是所谓的“效率优先兼顾公平”说。按照西方经济学理论，生产要素主要有三种：资本、土地和劳动力，新中国成立之后要完成工业化目标，而中国的资源禀赋则是既定的：资本很短缺同时私人资本积累条件不好、劳动力很丰富、土地和资源相对紧张，还有的西方经济学理论把管理也作为一个要素来看待，那么新中国由于是长期革命的成果，因此有一个廉洁高效的“有机知识分子”队伍，劳动力丰富和有机知识分子队伍算是新中国的长线资源，而资本和土地是短线资源。究竟是资本主导还是政权主导全国范围的人力物力资源，更能够推进发展速度，这个问题实际上是在平抑物价和三反五反运动中间，自然地得出结论的。今天的主流精英还在重复他们从西方贩卖过来的真理：新中国发展道路只能与西方一样，即便是中国的资本非常短缺那也只能以资本作为主导发展的核心要素，采取任何适应中国劳动力丰富和有机知识分子强大现实的政策，都是错误的。新自由主义的理论框架无法解释共产党主导的新中国工业化历程，只好加以妖魔化，这本不奇怪，奇怪的是一些共产党人也跟着妖魔化自己的光辉历史。

如果仅仅从理论上看，刘少奇的这个观点可以在列宁那里找到根据，如果仅仅从引经据典出发，还真是谈不上“错误”。问题在于列宁主政时期的苏联，与新中国的情况大为不同。

苏联的革命成功实际上缺乏长期的准备，沙皇政权的支柱是在第一次世界大战的前线被打垮的，布尔什维克取得政权显得那样突然和仓促，一切都缺乏准备。这与新中国是共产党经过长期艰苦的斗争而取得政权的情况很不同，新中国的成立是以武力瓦解了旧政权的一切基础，并在政治上实现了民心争取工作。而根据毛泽东的要求，解放军不仅是一个战斗队，还要成为“工作队和宣传队”，从而为新中国管理培养了大批“有机知识分子”。列宁在谈到对立面的时候，往往显得极端不宽容，而毛泽东总是要求“大部不捉，一个不杀”，甚至对旧政权人员还采取“包下来”的政策，这些政策差异的背后实际上是列宁缺乏力量因而信心也同等缺乏的表现，而毛泽东的宽容和大度是因为政权的基础非常牢靠，政权基本上是敌对势力所无法威胁的，毛泽东和列宁的全部差别不在于个人禀性和胸怀，而在于实力。

列宁希望通过“招商引资”的方式，来吸引资本家参与苏联的建设；同时还指望资本家主导的“国家资本主义”形式瓦解一切前资本主义生产方式特别是小农经济，并认为这是更快实现社会主义的路径。列宁的这一思想，也同样是苏维埃政权缺乏干部因而决定性地缺乏对经济的主导能力的表现，实际上除了及其个别的吸附资本家例如美国的哈默参与了与苏联的贸易之外，这个打算没有收到任何说得过去的成效。新中国在建国初期，曾经按照五阶段论的指引，预备给资本主义以发展空间，在城市容许资本主义工商业的发展，在农村准备保留富农。这个政策首先是在农村被突破，富农被认定为资本主义经营方式但是得不到广大农民的认同，他们为了土地实现按人口平分总是要求把富农划成地主；而且在干部执行政策的时候，一个反复出现的偏向是“侵犯富农”。在城市里，经过“打击投机资本平抑物价”和“三反五反”运动之后，资本和资本家的短视和局限性在舆论上暴露无遗，资本主义的信誉跌落到谷底，最终被共产党和中国人民所抛弃。新中国资本信誉的丧失，也恰恰是资本在新政权所具有的强大资源动员能力面前的“弱势显露”，刘少奇的这个讲话，表现出还没有认识到中国资本的弱小和局限性，没有认识到新政权自身所具有的强大主导能力。这个时期的讲话，除了标示刘少奇作为共产党高官在讲话中间“不够检点”和一时的“失语”之外，算不上多么大的错误。

今天回顾“三反五反”运动，很明显有了新的价值和理解，这个运动表明了资本在缺乏政权和舆论善意支持的时期，是多么的“弱势”；这个运动中间揭露出来的一些问题，也说明了私商比国营经济负责人具有更强的钻营动机，更能够方便地与官员个人进行交易以争取到权力的支持。换言之，在同一个市场的竞争中间，私商具备最终赢得官员支持的更优越条件，长期发展下去，私商将能够取得更多的官员支持和发展空间，这些正是我们今天所看到的：话语权和贪官共同追捧资本家。但是与资本积累顺利进行的同时，官员的腐败后果，却要由共产党政权来承担。因此“三反五反”运动把资本家作为打击对象，而不仅仅限于整肃官员，其政治含义是：新政权拒绝承担私营资本转嫁过来的风险和成本，拒绝以政府形象和共产党信誉作为帮助资本积累的“成本和代价”。

刘少奇的主要错误在于经过三反五反运动之后，仍然缺乏起码的政治敏感性和基本的局势理解能力，在资本的弱势和政权的强大同时呈现在他面前的时候，他仍然缺乏基本的分析能力，看不到改变政策的契机。

新中国与苏联的重大不同，还在于经济发展的资源禀赋不同，苏联人少地多，劳动投入是农业增产的关键，因此其集体农业在实现机械化之前，产量长期低于沙皇时期。而中国的农业生产情况刚刚好相反，地少人多，土地开发利用很充分，而且历来是“精耕细作”占主导，劳动投入的边际产出很低，高产稳产的关键在于农业基本生产条件改善，例如土地平整和农田水利建设等，这些都依赖集体劳动的密集投入，还有就是要降低管理和协调的成本，这些都只能在集体化条件下才能解决。在八大政治报告和关于八大政治报告的决议中间，中国实施重工业优先的同时农业将长期缺乏化肥和机械支持的趋势是已知的，农业增产将不得不依靠集体化的努力去改善生产条件，也是一个明确宣示的政策。刘少奇后来的动摇和先前反对没有机械化的合作化，都说明此人是一个教条主义者，对经济现实缺乏起码的分析和把握能力；或者刘少奇出于政治上的自觉，要为官僚精英群体谋福利，从减少官僚精英群体的管理事务和政治风险着眼，长期反对正确的经济政策；无论是哪一种情况，都不能说刘少奇是一个很合格的政治家和国家管理者。非常可笑的是，还是在一九六○年代的时候，就有当权派编造了一个“毛主席三天不学习，就赶不上刘少奇”的拍马屁歌谣，武汉的当权派还修建了刘少奇纪念馆（但是没有毛泽东纪念馆）。

中国的经济建设中间，适应劳动力资源丰富的特点，要求政权具有强大的动员能力，在一九五○年代中共中央就颁布了多个引导农民走集体合作道路的决议，中间经过八大政治报告和决议，中国动员广大劳动力的制度条件就逐步完备了，到一九五八年确立人民公社制度只是强化了县级政权与高级社的中间环节，并没有改变农民已经高级社集体中间劳动的事实。这也是中国完全不同于苏联和西方国家的经济建设要点，在农业时代就有大量剩余劳动力存在，意味着中华文化中间有抑制分配两极分化的内容起作用，否则大量的“过剩人口”是不可能在前工业社会产生的，这个人口特点在全球是独一无二的。在新中国的建设中间，也只有毛泽东一个人充分注意到了这一点，其余的人包括所谓的财经高手，好像至死都不明白这个关键问题。

刘少奇的错误在于长期认识不到资本的不足，以及新中国建设需要着眼于劳动力丰富的特点，始终不明白强化农村基层政权的目的和中国工业化道路的特殊性。西方先发国家重视资本的主导作用，一方面是资本的积累条件远远比中国好，同时也是因为所谓的国家包括苏联早期，都没有强大而廉洁的“有机知识分子”群体，这只有中国共产党在长期革命进程中间产生了“以政治挂帅”培养出来的解放军群体。新中国的建设方针，可以在劳动力丰富，有机知识分子群体强大、资本弱小和积累条件差这三大要素中间，得到很好的把握，离开这三点去界说新中国的建设历程，不可能不陷入胡说。剥削有功说的背后，一个方面是没有看到共产党政权所拥有的强大有机知识分子群体的作用，一个方面是忽视了在中国特定条件下资本的严重局限性，看不到要动员丰富劳动力在资本短缺的中国是无法办到的，而忽视这些中国特定的资源禀赋，是西方经济学和苏联经济学的共同点，刘少奇因此具有很强大的“理论基础”，他唯一缺乏的是对中国经济现实的把握。

二○○五年五月八日


290) 发电行业把国企利润转移给跨国资本的奥秘和后果

作者：老田

在招商引资的热潮中间，各地政府都愿意引入规模巨大的投资项目，以便增加本地的GDP出政绩。

中国在1980年代初期开始，由于宏观控制的失误，曾经带来能源供应的极端紧张，特别是电力供应非常突出，因此顺理成章地就要进行“政策倾斜”。发电企业一般都是投资规模巨大的项目，装机容量120万千瓦的火电站，年产值往往要超过20亿元，是特别能够出政绩的“捷径”，深得各地政府官员喜欢。

由于电力生产行业的特殊性，产品销售对象非常单一，就是提供给电网公司，然后再由电网公司通过电力线路网络分销给直接的消费者。因此投资者的收益，将直接取决于电网公司的出价，只要出价不低，电力投资将没有任何风险，稳赚利润。由于出政绩的愿望很强烈，各地官员招商引资的热情很高，为了吸引外资进入发电行业，官员们通常要参与投资方与电网公司的谈判，帮助获取有利的价格。

因为在改革开放之后，主流经济学家们鼓吹了一个以“经济杠杆”去调节供给的正道，国家也当然地制定了相关的政策倾斜，这个政策刚刚好迎合了各路诸侯出政绩的“小九九”，许多大电站就迅速建设投产了。

笔者长期居住在武汉，想当年电力局向我们按每千瓦时收费0.27元的时代，许多合资电厂的上网电价已经就超过了0.30元，考虑到整个电网有8－10％的线路损耗，电网公司的巨大运作成本和人员工资，实际上每帮助合资电厂销售一千瓦时的电能，电网公司就要亏损0.15元甚至更多。

我们知道，实际上电网系统各个机构都没有亏损，不管集体还是个人的效益都很不错，这个奥秘究竟在哪里呢？如果全部发电行业都由合资（或者独资）电厂组成，显然电网公司在“卖价低于买价”的情况下，必然要出现巨额亏损的；在实际运行中间，电网公司的赢利和成本分摊，都来自发电行业中间的国企了。在合资电厂价格高出卖价的时候，国有电厂的电力上网价格却十分低廉，不到合资电厂的一半，一些老的水力发电企业的上网电价，长期只有几分钱，靠了这一部分“低价电”的支持，合资电厂的暴利和电网公司的效益，才有了最后的着落。由国企摊消更多固定成本的事情，不仅仅局限于电力行业，而是普遍性的，更有代表性的表现在于国企的税负高出外资一倍以上，也是同一个模式。

早期发电行业的情况是合资电厂少，国有电厂多，这样电网公司的加权购电成本相对比较低，因此我们能够得到一个时期的“低廉”电价。由于各地政府都愿意兴办合资电厂，外商在高利润低风险的诱惑下，也格外愿意投资中国的发电事业，所以新建的基本上都是合资电厂，它们在电网中间的比例节节攀升，从而在整体上拉高了电网公司的“购电成本”，相应地我们就不得不承担节节上升的用电价格了，仅仅在几年的时间之内，武汉的用户电价就上升了一倍。

实际上大陆火电的上网电价，已经高于台湾使用进口煤炭发电的价格，由于投资发电行业的利润丰厚风险极低，许多官商也大量介入。在电网的购电谈判中间，一个通常的情况是地方政府官员大量参与谈判，并且是站在投资方的立场上，由于发电行业的膨胀过程本身是与政府权力高度紧密结合的，结果强化了“生产者主权”，消费者只能是被动接受节节攀升的高电价，这一现象并非传统体制的弊端，而是典型的市场经济操作后果，是在市场价格信号刺激下外商获得了优越的谈判地位。投资方的谈判地位，本身是中央政府把考核目标定位在“GDP化”、地方官员把发展作为硬道理（政绩目标）、外商追求高利润和低风险投资机会、电网公司在官员参与谈判下让国企给外商输血的扭曲价格信号刺激四大关键因素的共同作用结果，使适用的是典型的“用价格杠杆管理经济”，这是主流经济学长期鼓吹、要通过改革来建立的市场经济模式作用。主流经济学家们拒绝考虑权力在市场条件下，是否真的能够闲置和“退出”的问题，即便是出现了今天这样严重的问题，权力参与市场并长期只支持一个方面，这本身是市场参与主体谈判地位的机构不平衡决定的，但是主流经济学也仍然拒绝对抄袭来的西方理论作出起码的反省，继续一味地叫嚣政府退出，这本质上是纵容权力为市场强势群体服务。

我们知道，在计划经济时代，像火力发电厂的兴建，需要进行运输能力的平衡，需要相应的铁路或者水运投资配套，因为一个120万千瓦的火电厂，年煤耗量在300万吨左右，这样大的运输数量，如果不进行统筹安排，事先平衡，积累下来就往往会带来很严重的问题。而合资电厂的兴建，投资方根本不可能愿意考虑这样的问题，而仅仅对GDP政绩很敏感的地方政府，通常也不具备与铁道部和航运部门做交易的平等地位，不愿意去为此费心劳力，回避并放任问题的积累是一个普通现象；特别地由于任期制的引入，没有几个官员愿意考虑几年以后才出现的困难，结果把这个严重问题积累了20余年，今天已经非常明显了，近两年缺电的主要原因之一就是煤电运输方面的困难，内在的根本原因是：长期以来没有人愿意主动关心和承担相应运输能力扩容的投资。

本来，投资电力供应，一度是非常旺盛的，很长时间以来也是投资方追逐的热点，朱鎔基任上开始终结原先的“倾斜政策”。这一决策有两大原因：一是由于合资电厂在电网中间的比例节节攀升，国有电厂的比例下降，利润由国企转移到私企的空间已经告罄，电网只能是转而依靠提高售电价格来兑现对外资电厂的高利润许诺；二是用户电价的节节攀升，也引发较大的问题，一些地方的消费电价已经接近国外水平，深圳等地的私人用电价格长期高居不下，甚至大大超过美国。地方政府官员参与投资方与电网公司的价格谈判过程，极大地强化了投资方的讨价还价能力，逐个地许诺给跨国资本以高利润，政府官员在出政绩的愿望下，已经成为帮助国外垄断资本强化垄断地位、侵害中国广大消费者利益的重要砝码，有悖于政府的一般行为规则。

有人说中国最近两年的电力紧张是政府决策失误的结果，其实并非如此。作为一个共同的认识，中国的发电量已经超过了日本，仅仅低于美国，位居世界第二。这一现象的深层次原因，没有引起人们的认真思考。许多人从单位产值的能耗指标出发，说中国的经济要提高效率，降低单位产值的能耗，至少达到与印度相当的水平；另外的人说中国要实行产业升级，不能再搞高能耗产业了，这两者都是就事论事，没有看到深层次的严重问题。

中国的高能耗产业的发展，实际上与电网售电价格飙升的内在作用机理一致，都是权力的无节制地参与并影响资源流动的结果，是典型的权力市场化作用的后果。更为严重的问题是：这种权力的滥用还广泛受主流知识精英从西方抄袭而来的强大意识形态的背书，自动地屏蔽了权力市场化视野，这严重妨碍了人们正确看待中国的实际问题，寻找合理的解决办法。

中国的经济发展到了今天实际上已经是非常严重的“畸形发展”，高能耗产业实际上主要是钢铁、建材等行业的恶性膨胀结果，这两大行业的膨胀，又是受到房地产业和大量的政绩工程支撑的结果，政绩工程是直接的掌权者对于政绩的追求，而房地产业则是官商结合的典范领域，目的是把土地资本化并共同瓜分土地资本化的收益。房地产业的畸形兴旺，实际上服从于现任官员要尽可能在任期内把城市土地大量资本化的愿望，是商人和官员一起共同动员巨大的金融力量去支撑这一恶性膨胀的行业，背后起支撑作用的“润滑剂”则是无节制的贪渎热望。

特别要指出，今天中国城市房地产业的兴旺，恰恰无助于解决多数人的住房紧张问题。这个产业的发展到今天已经看得很清楚，是服从于少数权势集团攫取巨额社会剩余的需要，以后的住房问题将变成一个“结构性”的问题，而不再是此前的“供应不足”限制。相当部分的城市居民，将永远不可能实现“居者有其房”的愿望，就今天大学生的就业结构和工资水平看，90％以上的人不可能再得到住房了，房地产业的兴旺拉动了中国高能耗产业的恶性膨胀，同时也给绝大多数中国人带来“结构性住房短缺”。今天的房地产业发展，仅仅服务于少数人获取暴利的需要，这样的一个产业无论如何都不应该任其自发跟着权力市场化态势去膨胀。而相应的电力短缺问题，需要在这个角度下去求解，换言之，“解决电力短缺”的思路，不是让发电行业继续“畸形膨胀”，而是要在大力压缩畸形发展的高能耗产业的方向上去解决。这就需要从源头上切实逆转“权力市场化有利于强势资本”的普遍规则，把受权力恶性市场化支撑的高能耗产业降下来，借以压缩电力需求。

个人网页：http://www.wyzxwyzx.com/xuezhe/laotian

二○○五年一月二十四日


291) 安徽的官老爷把小岗村的故事越编越传奇

作者：老田

有一个民谚说安徽的官员们，善于和媒体精英合作说谎，制造政绩的样板，或者把自己包装成为思想开放和“有办法”的奢遮人物，促使自己升官发财。

安徽的老百姓说，这些大老爷们升官的高招他们也懂，并帮助总结了一个顺口溜到处传唱：“先哄百姓再骗官，一直骗到国务院；专家记者都帮忙，谎言永远戳不穿；前官爬到中央去，后官跟着好接班；大家说谎齐出力，好处自然大家摊。”

在安徽这个地方，在50年的时间里，有几个说谎有影响的人物，先有1958年的曾希圣，再有1978年的万里，今天安徽大老爷们还是继承着他们的好传统。我们特意帮助总结一下他们“说谎出政绩”的经验和教训，以提点那些还在官场路上艰苦跋涉的“苦人儿”。

一、曾希圣靠自己的智慧骗毛泽东失败的教训

载1958年大搞水建设的热潮之间，安徽省委书记曾希圣说要在一个冬天内，完成土石方工程量8亿立方米，看看旁边的省区都把指标调高了，他就接连翻番，说要完成16亿方，32亿方，甚至64亿方，还说32亿方是机会主义。毛泽东批评他这样搞是要死人的，毛泽东还说自己打算亲自去当他说的那个机会主义者。当然曾希圣也不是毫无缘故地要当先进，1958年刘邓为了用最小的工作量去推动工作，就把“戴政治帽子”作为一种管理手法使用，在他们亲自主持开展的“树红旗、拔白旗”运动中间，一些个不积极主动作假出政绩的人，就被当作“白旗”拔掉，“拔白旗”还不是今天的“末位淘汰制”那么简单，还往往要当作“敌我矛盾”处理，因此刘邓只是轻飘飘地下了一道命令，就使得神州大地处处放“卫星”，祖国河山“红旗”招展，除了树立了曾希圣这样一面红旗之外，还树立了河南吴芝圃，四川李井泉两面红旗，这三个地方后来在三年困难时期的情况，已经广为人知。毛泽东不承认刘邓树立的红旗，倒霉的曾希圣因为遭遇到机会主义分子毛泽东，没有能够爬上去；不过他的“政绩”还是蛮突出的，足够青史留名，今天的精英主义者们还是念念不忘。刘邓主导的“拔白旗”运动，在曾希圣手里发展为“反对机会主义”，这个共产党内部管理体系中间的接力发展和传递机制很有研究的价值，“政治帽子”改换名号也是管理创新的重要方式嘛。当然曾希圣在水利事业上大反机会主义，倒也不是没有一点功绩，今天小岗村用来灌溉的水塘，也还是大跃进时期修的，而且是在1978年之后20年都没有清理过。

曾希圣的谎言失败，给后任安徽领导们敲响了警钟，他们善于总结经验和教训，已经在两个方面进行了大力改进：一是在说谎的时候要邀请专家学者们参与，媒体记者尤其要搞定，最后是亲自找铁杆记者，二是“上下级配合”和“前后任呼应”都要通力合作，必要的时候，还安排“让事实说话”和“要农民自己”出来讲话，这样的谎言被戳穿的机会就很小了。

二、万里和记者合作的成功经验

在很久之后，当初的谎言不再符合需要了，现在需要突出的是自己的历史功绩――如何瓦解毛泽东的合作化成就，这个时候就不再强调什么“包产到户是中国农民的伟大创造”了，而是要突出精英们自己的思想贡献。万里后来接受他的铁杆吹鼓手张广友（前新华社安徽分社记者）的访问，实事求是地说了，中国的农村改革就是要实现他设想的“三个突破”：头一个回合是突破学大寨的框框，第二个回合是突破“三级所有，队为基础”，第三个回合是突破“不许包产到户”。在这样的背景下，没有小岗村也肯定要制造一个出来，有了小岗村也当然要根据需要描述成另外一个样子。

万里自己告诉张广友说“肥西县山南公社群众自发搞了包产到户，省委机关议论纷纷。1979年初，我让省农委派工作组去考察，专门开常委会讨论，决定作为试点，不制止，不宣传，不登报。后来我又两次亲自去山南公社考察，表示支持。至于凤阳小岗的包干到户。开始是悄悄搞的。县委书记陈庭元先发现，帮他们瞒上不瞒下，地委也不清楚。我后来知道了，也是睁一眼闭一眼，去考察时还加以鼓励。”（参见《万里谈农村改革》，载三农中国网站http://www.snzg.net）

看到没有，小岗村的分田根本没有什么了不得的政治风险，1962年农民也分过田的。可以精英们却凭空说农民是冒着杀头进班房的危险而分田的，分田这么小的事情，共产党却要杀农民的头，坚持旧体制的共产党干部都已经坏成这样了，在道义上你难道还不选择站在“精英嘴里的农民”那一边吗？咱们那些掌握着话语权的精英们可是不简单，只是轻飘飘的一个谎言“农民冒着被共产党干部杀头的危险要分田的”，设定一个“二择以”的选择逼迫你先亮明态度：你到底是要跟那些草菅人命的坏官站在一起呢？还是跟可怜的老百姓站在一起？

真正的农村改革决策和执行过程与农民完全无关，根据万里的回忆，真实的决策过程是这样的“我跟耀邦讲，中央决定中规定不要包产到户，我们支持农民的正当要求，会始终被看做‘违纪’‘违法’，这样不行啊!是不是先开一次省委书记会，大家通通思想。5月31日，小平同志作了重要讲话，热情赞扬肥西和凤阳的包产到户。此后情况有了好转，但还是吵吵嚷嚷，全国性的争论并没有停止，有些反对的人手里掌着权，他不同意你就干不成。于是，决定9月份开一次省委第一书记座谈会。”“那时候，农业部门的一些领导，认为包产到户破坏了集体经济，阻碍了机械化、水利化，思想很不通。我兼农委主任，农委里思想转过来的也不多。我就抓了个杜润生，他是邓子恢时代农村工作部的秘书长，实际经验多，也有理论水平，又比较善于处理各方面的关系。我就请他来主持起草会议文件，对文件作解释、说明。我的意思是想把‘不要包产到户’改为‘可以包产到户’或‘支持包产到户’。但是，会上争论很激烈，看来通不过。公开赞成比较突出的，一个是贵州的池必卿，一个是内蒙古的周惠，一个是辽宁的任仲夷，这是少数；多数表示沉默，有的还坚决反对。……经过反复讨论，终于通过一个妥协性的文件，即中共中央(1980)75号文件《关于进一步加强和完善农业生产责任制的几个问题》。文件撇开包产到户姓社性资的问题不谈，大讲包产到户的好处，……当时《人民日报》发了一篇长文章，题目叫《阳关道与独木桥》，就是阐述会议精神，为包产到户说好话的。”（参见《万里谈农村改革》，载三农中国网站http://www.snzg.net）

在组织和运作程序上面，我们看到这个改革过程，和文革发动过程一模一样，也是少数人把持文件起草过程，也是少数人把持主流舆论，得以无视党内的组织程序和多数人意愿而推动的。精英们在否定完文革之后，接着又否定了毛泽东，接着就否定了中国革命，实际上有的精英们说已经可以否定共产党的全部历史了，说不定哪一天精英们又要批判改革时代的，那样他们只需要改一个字，就可以完全照抄原来清算文革的大批判文章。所以改革的功劳和发动文革的功劳一样，只能是归结于少数人。万里先生不愧是“思想解放”的先锋，铁心支持邓小平改革的功臣，在只有少数几个人支持的情况下，每一份支持的价值都很高，支持者多了才会出现边际报酬递减，在邓小平时代万里升官进中央乃是应该的。

为了这个政策为人们接受，确实是需要“农民”出来讲话的，媒体记者是很有贡献的，当即就安排了一条据说是农民自己编的“民间谚语”――“要吃粮、找紫阳；要吃米、找万里。”这条谚语刊登在《人民日报》上面，并且到处引用和宣传。老实说，我是大学毕业，还天天上网，也完全不知道安徽和四川省委书记是谁，更不用奢谈知道这两个省的具体农业政策了，在《人民日报》记者的笔下，那个时代的农民简直就跟神仙差不多，无所不知，无所不晓，而且能够根据高层争论的需要，及时地出来表述他们的意志。啧啧！毛泽东时代过来的农民真实不简单。

根据原来的宣传，说“包干到户”的第一年，小岗生产队获得了大丰收，全队粮食产量由原来的3万多斤猛增到12万多斤。这个3万多斤可是最干旱年份1978年的产量。看见没有，说谎花样可不少，真数据也一样可以用来说谎，只要有咱们的知识精英们参加，说谎水平就迅速可以超越曾希圣，一个人的智慧毕竟还是有限。而根据陈窗、曾得方他们后来去做调查的数据，集体农业时期小岗村的多年平均产量是19－20万斤，换言之，小岗村分田之后的1979年，粮食年产量与集体化时期的通常年份相比，第一年的成绩是下降了接近40％！后来超越集体化时期产量的成绩，则主要是依赖化肥投入的增加。知识精英们编造的“以真话为依据的花样谎言”掩盖的事实是这个。

为保证“产量所体现的政策成就”上的纰漏不被人发现，官员们把小岗村由生产队变成大队建制，把旁边的生产队合并进来，对外还是叫做“小岗村”，结果“小岗村”年粮食产量竟然在1997年达到120万斤，这样就可以确保产量体现的政策成就――“增产数量”急剧翻番，你没有想到说谎可以高明到这个地步吧。

三．今天安徽领导欺骗总书记的法术才是炉火纯青

万里的谎言还主要是针对老百姓和下级官员，因为中央一级的事情他们自己就可以搞定。而今天的大老爷们已经懒得跟老百姓说什么了，老百姓他们可以整服帖，只需要对上级说谎，我们看看安徽的大老爷们，是怎样安排“让事实说话”“让农民说话”去哄骗前总书记江泽民的。

根据《中国农村调查》一书的作者访问，小岗村最神奇的面貌变化发生在1998年，凤阳县教委给小岗村建设了一所小学，建设速度奇快“一所可容师生一百六十人，从一年级到五年级一条龙五个班的小岗村小学，六月动工，八月竣工，确保九月一日正式开学的工程开始了。”

“省建设厅、省水利厅和省卫生厅联手要为小岗建造一座水塔，说干就干，并于七月底完工，让小岗人破天荒地像城里人一样吃上了自来水。据说，原约定由三部门平摊的五十万元资金，只有建设厅的十万元到了位，水利厅和卫生厅的承诺却都打了水漂，那四十万元工程款的缺口，最后只好由凤阳县水务局垫付。”

“紧接着，由凤阳县建委统筹，县委、县政府六部门联合出资，为小岗村家家户户住房的墙面，一点不拉地刷上一遍涂料，涂料一上墙，整个村子就好像摇身一变，光鲜了许多；为提高文明的程度，又为一家一户建造了卫生厕所；‘大包干’的展览馆，也随后平地而起了；村支部的办公室，也因为装修美化而‘土枪换炮’了。这当儿，县建设局还按照省厅的要求，设计出了四十套村民住宅的规划。工程扫尾之后，总共用资二十三万元原是由本县宣传部、计生委、卫生局、供销社、人武部和县建委大家伙一道‘抬石头’，谁知五家变了卦，建委赖不掉，咬着牙垫付了其中的二十一万两千三百三十二元，余下的一万七千多元就不愿再出，害得施工单位多次上门讨债，直到我们采访结束，此项‘狗头账’尚未扯清。”

“要说，还是凤阳县电信局雷厉风行，接到任务，立马就替小岗村家家户户装上了程控电话，而且事情办得漂亮，明说收费，实际并没让小岗人掏多少腰包，电信局是用贷款解决的，从银行贷了一百万元，至于将来连本带利这钱谁还，自然成了糊涂账。”

“有一点需要说明的是，在这之前，小岗人虽然修不起路，但并不说明小岗村就没有一条像样的路。再早，江苏省张家港市长江村曾投资一百二十万，无偿地为小岗铺了一条取名叫“友谊路”的水泥路。只是美中不足，四公里路段的两边光秃秃的，不好看，现在凤阳县林业局的队伍开进了小岗，虽然正值五黄六月，酷热难当，他们却自有办法，不但自筹资金从百里之外的凤台县林场买来八百三十棵蜀桧，每棵都在两米高以上，而且搞起了科学试验，将起运的蜀桧都在根部包上营养土，趁夜抢运，当天入土，还专门雇用了两位懂业务的工人，吃住在小岗村，精心浇水、培土、看护。高温植树，棵棵成活，为了这桩奇迹，凤阳县林业局的技术员由此撰写出的论文，后来还荣获了安徽省科技进步奖。”

“以上各项工程总投入两百七十万零一千四百元，无偿的人力以及各家自备的材料，当然不在其中，那是无法统计的。这一项又一项工程，变戏法儿似的出现在小岗人的眼里，对他们而言，简直是天上掉馅饼。直到了一九九八年九月二十二日，江泽民总书记来到了小岗村，小岗人这才恍然大悟。”

……

“小岗人显然还感到委屈，他们说：你早不帮，晚不帮，单拣江总书记要来看望小岗了，小岗村的小学校就开办了，墙也带彩，路也变平，“大包干”的展览馆也冒出来了，两排冲天的蜀桧也平地而起了，家家户户电话也通了，厕所也变了，也都喝上自来水了。除非傻子看不出来，小岗村由“温饱”一下成‘小康’，显然不是变给小岗人看的。……事实是，没有假如。总书记和我们看到的，都是一个已经基本达到‘小康’的小岗村。”

根据陈窗他们的访问结果，农民在1998年给前总书记汇报里面很有文章，“老农严立坤越说越气，又说：‘有些干部，就是不讲实话，不办实事。就说1998年吧，江泽民到小岗村来视察，人还没有来，镇上早早就打招呼，说有意见，有问题，先不要谈，你们放心，以后一定解决。镇上打过招呼以后，县里又来第二次打招呼。县里打过招呼以后，地区还不放心，又来第三次打招呼，说不要讲。’讲到这里，老农严立坤放大嗓门，气吼吼地说：‘你们说，这样打招呼，谁还敢讲真话啊？！这还不说，人走了，茶也凉了，到现在，离江泽民视察已经两年多了，问题不但没有解决，而且他们连人也不来了。’我们只好笑笑，说：‘不是说你们已经先富起来了吗？’严立坤一听，眼睛都瞪圆了，说：‘富个鬼，有口饭吃就算不错了。’”（参见陈窗、曾得方：《小岗村：一条越走越窄的小农经济老路》，载三农中国网站http://www.snzg.net）

前总书记江泽民就是在这个“眼见为实”的小康村里面，听到事先安排好的汇报：“农民就怕政策变”。看见没有，20年后的小岗村农民，还不知道自己的需要已经发生了哪些变化，还在为万里和他当初的对立面之间争论的和是非操心，还在根据安排去论证万里比他的对立面正确，“农民”至今还这么关心他们的老领导，20年如一日还去坐实谎言，到了这个地步，谎言还会破产吗？

个人网页：http://laotianlaotian.yeah.net

二○○四年七月二十四日


292) 在小右派大本营关天茶舍就小岗村的几个基本判断给某小右派的回帖

作者：老田

（这个小右派要经由哲学，去论证小岗村的粮食产量，我告诉他常识和经验的作用范围，下面是回帖内容。）

为了酬报你的殷勤顶贴，就回复你一次。

对于粮食产量，不需要什么经过哲学论证的证据，而且必然是只有一个原始数据，然后再为大家所引用的，农民不可能拿粮食去两次过磅。

至于判断一个数据是不是可信，就要依赖个人自己的常识和经验了。老田刚刚好是农民出身，恰恰有那么一点能力，去识别这样一些数据，并判断数据的可信程度如何，解读数据背后的隐含信息。

例如关于小岗村的情况是：在1978年，小岗全队共20户人家(包括2户单身)，共115人，全村517亩；10头耕牛统一作价后，每两户包一头。小岗村处于江淮的平原地区，人均耕地高达四亩半，这个情况依据老田的判断，肯定是历史上发生过多次严重饥荒和人口减少事件的结果，三农年困难时期那样的事件发生过许多次，否则小岗村的人口不会那么少，人均耕地数量那么多。

小岗村在集体时期，年产量20万斤，亩产不足400斤，这个肯定是只种一季的结果，当时没有多少化肥，这样低的产量也说明他们肯定是不种绿肥的，否则产量不可能这么低。老田的老家在那个时期的同样情况下，单季稻亩产有500－700斤，年亩产可以过1000斤，如果只种一季中稻的话，亩产可以达到800斤左右。换言之，小岗村的亩产是很少的，正常年份的生产也是很落后的。

115人的小岗村有20万斤的年产量，人均粮食产量接近2000斤，超过了我老家的人均水平接近1倍，因为我们家乡人均水田只有1亩的缘故。而我们村的口粮是有保证的，人均稻谷500斤，此外生产队还有一些杂粮如红薯等，并不至于饿饭，小时候就是觉得没有零食吃，吃荤菜的时候也少，所以馋得很。

看小岗村人均粮食产量水平，不可能长期是“三靠队”（即“吃粮靠返销，生活靠救济，生产靠贷款”），如果生活有当初描述的那么惨，大家都吃不饱饭，就说明确实是国家长期的征购任务太多。我认为国家长期征购，使得小岗村人均口粮无法保证的可能性是没有的，换言之，这个宣传是媒体精英们为了突出官老爷的政绩，而有意抹黑从前以制造强烈的对比效果，去谎言欺人。

年产量3万斤的数据，意味着人均不足300斤，大大少于正常的口粮水平500斤/人年，如果没有杂粮生产补充的话，肯定是要挨饿的。不过如果不上交的话，口粮水平也可以在200斤以上，平均分配的话，应该还不至于饿死人。

我说的这些是常识，不需要哲学去进行论证。我因为有这么一点可怜的常识，就已经是亲眼看到那些高人，20年来又复制并宣扬了一套“人有多大胆、地有多高产”的最新版本，他们说农业生产只与政策有关，与1958年的高调一样，底子都是完全不顾农业生产的多种限制条件。当然“制度万能”和“政策万能”，是官老爷们最爱听的，这样可以方便他们“贪天之功为己有”，把老百姓自己的艰苦努力成绩，说成是官老爷进行政策和制度调整的结果，可以把一切都说成是在官老爷的掌握之中，一切发展成就都说成是设计师的功劳，制度或者政策万能的逻辑，乃是掌握话语权的知识精英“傍政治大款”的不二法门。

至于是否饿死人，是否能够吃饱饭，农业生产水平如何，不需要在哲学推理中间决定，我的一点点常识就足够识别了，而且精英们想要垄断“判断力”，恐怕还不行，毕竟是“道在伦常日用之中”。

亩产万斤是需要哲学去论证的，亩产400斤是低水平则属于常识，常识来自于实践经验和数据，常识说不通了，实践无法给予检验的，才需要哲学和理论。希望你多加注意，你自承是理工科的，本来哲学和社会科学理论修养就差，又不注意常识和经验，除了做“妄人”之外，还可能有别的选择吗？你总得注意自己的起点吧。当然做自由派法西斯也是一个本坛很时髦的选择，一个人怎么样总是由自己的表现决定的，欢迎你按照自己的意愿多多表演，你最终不可能超越我给你们这些人的定位――“小右派都是些‘学雷锋标兵’”。

二○○四年七月二十四日


293) 从几个水利方面的小故事看农民的合作能力问题

科斯在《企业的性质》中间说，组织企业去参与市场竞争的重要目的之一，是为了节省交易费用。虽然组成企业之后，在其中工作的个人与整体利益会出现不一致，带来监督与管理成本问题，但是考虑到整个企业比单个个人在市场上的交易费用低，效率损失可以得到弥补。

中国的人民公社时期的生产队，其实就是这样一个能够节省交易费用的“企业”，在生产队瓦解之后，单个农户由于无法解决合作成本问题难以实现联合，而且即便是联合起来的农户，也往往缺乏强有力的管理权威去克服“搭便车”问题，因此合作变得极其困难。在这样的情况下，看几个水利方面的小故事，可以体会到交易费用与生产费用之间的替代关系，农民由于无法自己解决交易费用问题实现有成效的合作，那么剩下的选择就是承担高出许多倍的生产费用。

交易费用常常体现为管理方面的“麻烦”，是否承担更多更细致的管理事务，在企业里面常常引发董事会和经理班子的矛盾和冲突。对于农民和干部来说，对这个问题的感受也是很不一样的，干部要求管理事务越少越好，最好是“各人顾各人”，别给自己添麻烦。而农民确实已经看清楚了，没有合作组织作为依托，个人要解决水利问题，成本方面的差距有多大。

有人喜欢说，是中国农民“善分不善合”，这是不对的，全世界的农民都是这样，美国也是私人家庭农场，没有出现什么家庭联合农场。如果硬要找一些例外，就只有中国毛泽东时代的生产队和以色列的“吉布兹”，在“吉布兹”里即使出去工作的人也要把自己的收入交给集体支配，在“吃大锅饭”的程度上远远高于生产队。基本上可以认为：农民的合作组织，如果不是外生型的、通过国家政权赋权而完成的组织，就一定是极端特殊的例外。

故事一

官桥村六组地势比较低，有200多亩水稻田，主要分布在一条小河边上。在生产队时代，只有一台30马力的柴油机负责抽水，就能够解决全部水田的抗旱问题，从来没有旱死过庄稼。去年这个村民小组，配有三台13千瓦的电机，农户还备有十几台潜水泵，结果还发生了旱灾带来的严重减产。（罗兴佐：《一台柴油机与三台电机、十台潜水泵》三农中国网站，www.snzg.net）

故事二

新贺泵站是1976年修建的一座中型提水泵站，泵站从汉江修建了长1800米的引水渠道，1978年建成并投入使用，安装有两台280KW的抽水机组，抽水扬程为24米，设计灌溉能力为1.4万亩，到目前为止能够受益的面积下降到2000亩左右。但是这样小范围的抽水工作，也仍然解决不了收费问题，以至于开机时间逐年下降。到了1990年代，新贺泵站灌区面积急剧减少，抽水时间急剧下降，具体的时数如下：

年份抽水时数年份抽水时数

1990 1251.9 1997不详

1991 809 1998不详

1992 789 1999 519.1

1993 349 2000 322.3

1994 470.3 2001 271.9

1995不详2002 0

1996不详2003 21

在2003年7月份我们到新贺四组调查时，农户正用小型潜水泵，分六级提水灌田。这种用潜水泵灌田的办法当然不是好办法，但既然不能组织起来抽水，这种办法总比等着稻谷旱死好。有一个农户算了一笔帐：为了1.7亩耕地，他用六台潜水泵抽了三天三夜，用柴油机抽了一天一夜，仅电费即花60多元，还有四天四夜未合眼。而由新贺泵站抽水，每亩田出10元就足够了。（节选自贺雪峰、罗兴佐：《市场还是管理：税费改革后的乡村水利》，三农中国网站，www.snzg.net）

故事三

高阳镇主要领导即说“农民要想富，脱离黄荡湖”（泵站），“黄荡湖”泵站是从汉江引水的大型泵站，实际灌溉面积达到30多万亩，正是从汉江引水的黄荡湖泵站，彻底改造了包括高阳镇在内的数十万亩旱包子耕地，使之成为旱涝保收的高产良田。黄荡湖泵站，在2003年7月最为干旱的季节，为了应对每年这个季节各乡镇村组抢着抽水的危机，而主动提前将水抽到渠中，渠下农田的确是旱得不得了，太需要渠中之水来滋润一下了，但是，没有乡村组三级组织的介入，农户无法顺利把费用顺利收上来，完成不了与泵站的交易，抽上来了水就一直屯在渠中，以致几天后，水渠被所屯之水胀破，黄荡湖泵站是好心办了一场蠢事。（节选自贺雪峰、罗兴佐：《市场还是管理：税费改革后的乡村水利》，三农中国网站，www.snzg.net）

故事四

2003年一年，在荆门高阳五村，还算是风调雨顺，但就在这个风调雨顺的年份，新贺、贺集两村的大片农田严重受旱，受旱田块平均因旱减产约在20%左右，严重的减产达到50%以至绝收。贺集村所打机井，在稍微严重一些的旱情面前无能为力。一个机井仅可以串灌十多亩至多二十亩耕地，而等着灌溉的耕地有数百亩之多。机井还不能解决插秧前的满灌，因为满灌要求的水量至少是串灌的一倍以上。且机井抽水，地下水位下降很快，不仅周边吃水井无水可吃，而且机井自身抽一段时间也会无水可抽。特别是地下水水位的下降本身必然要增加地表水下渗的速度，使得水田保水时间大为缩短，要求进行更频繁的灌溉。每亩水田用机井灌溉的成本，要高出泵站灌溉数倍。（节选自贺雪峰、罗兴佐：《市场还是管理：税费改革后的乡村水利》，三农中国网站，www.snzg.net）

个人网页http://laotianlaotian.yeah.net

二○○四年四月二十日


294) 分田到户的五大弊端

作者：老田

有一种广泛流传的说法，说在大陆解决吃饭问题是改革开放的一大成效，这是违背事实的。实际上解决吃饭问题的四大步骤都是在人民公社时期取得的。首先大陆属于季风性气候，旱涝灾害比较严重，农业的减灾防灾工作具有重要地位，而几乎所有的水利设施都是在分田之前进行的，而且在分田之后，由于地方和个人利益的驱动，原有水利设施往往不能很好地发挥作用；其次，特别是以推广双季稻为主要标志（此外还有套种和间作）的复种指数的提高，使土地的产出水平有了较大的提高；第三是化肥农药的广泛使用为农业单产提高起了非常重大的作用；第四是土壤的改良工作和土地面积的扩大，这个工作在分田到户以后基本停止。

这四步在分田之前已经取得了长足的进展，在分田到户以后，在提高粮食总产量和大众食品供应方面，除了化肥使用量急剧上升之外，几乎没有值得一提的重大进展。在城市和发达地区，由于培植富人的政策所取得的成效，副食品和一些从前没有消费对象的高档供应品开始有充足的供应。这确实是在老毛消灭富人和剥削阶级的政策中看不到的繁荣景象，这同时也是对绝大多数人毫无意义的东西，不能武断地把他说成是解决了涉及到千家万户的吃饭问题，这实质上只是解决了少数人的“吃菜”问题。

自从共产党在农村实行包产到户以后，已经接近20年了，在20年的历程中，早期的新鲜劲业已过去，一些重大弊端却日渐发展和积累。与此同时，西方一些人得意扬扬地宣称共产党政权的合法性被大大地削弱了。

一、分田到户的五大弊端

1、农业增产严重依赖增加化肥使用；目前国内的化肥使用量急剧上升，大江大湖的富营养化与此不无关联。另一个更为严重的问题是土地的有机质含量下降，土壤板结和退化问题突出，同时化学肥料的大量使用还形成恶性循环，要维持同样产量也必须逐年投入更多的化肥。这是因为单个农户几乎无法单独进行土壤改良作业，只有别无选择地增加化肥使用量。

2、一些有利于环境和长期稳定增产的措施和新技术难以推广和落实；几十年来，农民的生活习惯没有太大的变化，燃烧薪柴作饭的结果是大大增加了大气中的二氧化碳，大量的有机物被燃烧而没有还田，导致土地肥力的持续下降。而在1970年代末，每个县都已经设立专门机构开始推广沼气，但这个进程随着分田到户嘎然而止。新技术和科技成果难以转化成实际的效益，与单个农民家庭对新技术的风险承受能力低、学习和接受难度大、投入和产出的比例过小有着不可回避的决定性作用。

3、一些旧的东西再度泛滥、管理难度增加、农村安定性降低；在分田到户以后，没有集体的协调作用和共同利益，许多原本不存在的个人矛盾突出起来，甚至几乎一度被根除的宗法观念也沉渣泛起。农民争水的利益纠纷常常发生，而且在气候干旱时期的灌溉不能够按保证本地区最大收获来决定，而是屈从于平衡、甚至是谁家有势力争到水。退耕还林工作的难度极大，也与管理千家万户的分散农户极为困难有关。

4、整体利益非常难以体现；这表现在1950年代以来长达30多年的大规模土地改良和投入进程的终止，这是不言而喻的，没有集体和共同利益，一些需要大量劳动的工作再也没有能够进行，如土地平整、低产田改造、盐碱地改造、水利设施的建设。而且改良谁家的田地、甚至是首先改良谁家的田地都成为一个难以协调的难题。

5、整体产出水平达不到应有的水平；由于耕地被分给单个的农户，一些农户存在经济和劳力上的困难，缺乏必要和及时的投入，土地的产出离当地平均产量差距很大，在宏观上粮食总产量也达不到应有的水平（与今天化肥使用状况相对照）。

二、土地的所有权问题和农业投资的特殊性

许多年来一些人一直主张把土地私有化，其理由是这样会让农民更加注重土地的投入，行为具有长期化，增加农业的后劲。若这些人不是从来没有去过农村，就是彻底的自由主义者---对私有化具有根深蒂固的癖好。

在1949年以前的几千年中，土地的私有化是一个一成不变的事实。然而，土地的改良和投入的结果和成效并不能令人满意，反倒是在分田之前的30年中，对土地的投入超过任何世代。不明白土地投入的特殊性，是无法理解这一点的。

到目前为止，科学研究的成果表明，在对土地的各种改良措施中，以土地平整所能起到的增产作用最大。主要在于大块的土地不仅在耕作上更节省劳动量，而且到目前为止也没有发现比土地平整在保水保肥方面能够体现更大的作用。经过农业和土壤科学家几十年的研究，发现了一条我们老祖宗已经实施了几千年的真理：修梯田能够增产。由于修梯田所带来的效益不能在很短的时间内收回，也许投入需要几十年几百年才能抵消投资。所以通常的投资规律都指向这一投入是没有效益的。而投入需要组织大量劳动力不计成效地工作，才能够向自然求取更多的收获。这样的工作组织不是地主和资本家所能够进行的，只有在人民公社化以后的共产党各级政府才能够有效组织这一工作。确实共产党在不到30年的时间内，在列祖列宗留下2亿亩梯田的基础上，又领导农民新修了2亿亩梯田，黄土高原上的陕西镇安一个县就新修了4万亩石埂梯田（因为黄土具有湿陷性所以最好用石头垒田埂）。

盐碱地改造和修梯田一样都是极为费工的事业，而且由于土壤元素有向地表迁移的特性，盐碱地的改造还没有一劳永逸的方法，必须不时进行效果巩固才行。河南周口地区的盐碱地被全部消灭，并相应进行了大量的土壤改良工作。这也是人民公社化的成效。

除了极其少的非典型的个案以外，由于农业的产出水平很低用水量又很大，各种水利设施也一样难以在一定期限内体现投资效益。而且水利设施受自然条件的制约，这种自然条件并不按受益土地面积平均分布，必然涉及跨地区的利益不平衡问题，甲地土地必须退耕而乙地才是受益者，由于农业的收益不仅难于有可观的提高，而且也难以统计在具体数字上，利益的输送问题是极为难以解决的问题，按市场经济或者私有化的绝对权益分清原则，恐怕永远都摆不平，结果只好在大多数情况下放弃。相反，只有共产党组织人民公社和社员，在30多年的时间里，使用极其落后的“蚂蚁搬泰山”的肩挑手提方式，以愚公移山的精神，新修了80000多座水库，近200000公里的防洪大堤，在减灾防灾方面取得了巨大的成效。

分田到户以后，向个人所有制是走近了一步而不是相反，也是从集中到分散进了一步。分散的结果是土地的改良和投入更加难以组织和进行了。最近二十年来，农业的基础不是增强而是削弱了，粮食的增产只是一味的靠增加化肥使用而已，这是朝不保夕的短视行为。

三、对人民公社的评价

在中国农村，以家庭为单位的自然经济在几千年的历史长河中，一直占据主导地位，农民是一盘散沙的情况也一直延续了几千年。人民公社是中国历史上第一个农民的经济组织，它把分散的农民个人和家庭利益扭结在一起，使中国农民千百年来首次生活在一个集体之中，分散的个人力量第一次能够比较好地进行集中，能够干成一些许多世代以来阻力重重的事业。

也许对于中国农民而言，这有点违背最自然的“一亩三分地”的古老观念，在感情上有点心不甘情不愿，但并没有妨碍人民公社组织在它的二十多年的存续期间，为农民生活带来了深刻的变化和长足的进步。

也许人民公社存在这样和那样的问题，但是它是几千年历史中唯一有成功记录的组织形式，它超越了一切空想和愿望，给中国农村面貌带来了翻天覆地的变化，并在实际上极大地提高了农业抵抗自然灾害的能力，使中华民族的生存不再受到严重自然灾害的威胁，为新中国的工业化确立了一个可靠的基础，这些成就是有目共睹的，把解决吃饭问题说成是“改革开放”政策的成果，是站不住脚的。

相反，在近二十年内，农村的整体状况没有根本改善，和1958年开始的大兴水利和农田改造相比，差距何其明显。近些年来由于乱收费和高学费的刻剥，农村的状况反而大有下降，失学儿童数目巨大，如果不扭转这个局面，中国的成人识字率有可能退到印度的水平。更为让人难以理解的是，合作医疗也被轻率地抛弃，使得中国农村的医疗保健水平也急剧下降。历史终将回到它本来的面目，抛弃人民公社和公共的教育医疗服务，是非常愚蠢的行为。中国农村人口基数庞大，农村状况的改善极大地影响中国的整体水平，直到今天，按人文发展指数进行衡量，中国得分和排位大大超过人均GDP水平，这主要是由于中国在大多数人的教育和卫生保健方面，达到了其他国家在同等收入水平所达不到的高度，而这一切都是人民公社时期的宝贵遗产。

在没有更好的组织形态时，愚蠢地全部地解散人民公社，盲目废除公共服务，是蓄意把脏水和小孩一起泼了出去，引用毛泽东的一句话叫做“翻案不得人心”。

个人网页：http://tlw.3322.net

http://laotianlaotian.yeah.net

2000年5月30日星期二


295) 中国农民到底长了脑瓜子没有

作者：老田

根据中国主流精英的说法，中国农民没有长脑瓜子，这主要体现在两个方面：一是从前中国农民总是盲信盲从（主要体现在受毛泽东的愚弄）；二是今天农民只知道怨恨、发牢骚和毫无根据地怀旧（不能认识改革开放的美好前景）。

总之根据精英们的说法，中国农民是不知道要靠种田吃饭的，总是指望天上掉下大馅饼；根据精英们的说法，中国农民在1958年全部参加大炼钢铁不种田，就算是种田也还是不老实，昼夜不停地想着“放卫星”出风头。结果是把山上的树都砍光了钢铁也没有炼成，最后大放卫星的结果是自己骗过了自己---误以为粮食会从田里自己长出来，而后来三年困难的原因是农民指望粮食自己长出来的希望落空的结果。当然精英们最后还是宽恕了农民的幼稚和拗劲，虽然---根据精英们的说法——农民被饿死3000万以上。根据精英们的说法，农民的错误在于盲听盲从，有的精英还说农民也是不肯盲从的，结果是被拿着武器的民兵逼着犯错误的。

一、农民有没有盲听盲从的能力

虽然中国精英们言之凿凿，但是笔者有充分的理由怀疑中国农民有盲听盲从的能力和意愿。毛泽东确实在农民中享有崇高的威望，但是决不是因为毛泽东思想作用于农民的结果，在1950年代就有一个流传很广的说法“共产党的会多，国民党的税多”，农民对整天开会学习听不懂的文件是不胜其烦的，对共产党也不算是特别客气，把他们和国民党相提并论。1990年代，笔者回老家时遇到一个亲戚，他对我说“中央又出了一个狠人（方言意即有本事）名字叫做李鹏”，当时李鹏已经是第二任总理了。说农民会自觉依据中央政策或者是毛泽东号召行事，这个可能性是不可能存在的。

几千年来，农民一直是执行非常审慎决策方式，对于新产品新技术无不尽力抵制，直到1970年代，农民还干群一心抵制使用拖拉机耕田，因为当时农村已经出现比较严重的劳动力过剩，使用拖拉机发生的费用，对于人均福利而言是一种净损失。因为对于农民和农业来说，收获受自然条件制约，每单位土地在每个收获季节的收获都非常有限，如果不尽力避免风险和不确定性，足以产生简单再生产都难以维持的困境。笔者曾经做过职业农民，对这种根深蒂固的“低成本运营方式”有非常深刻的体会，无论毛泽东是何等样人哪怕是神仙，都是不可能让农民摆脱几千年来反复实践的审慎态度，去盲听盲从和发颠发疯的。

二、毛泽东的威望从哪里来

毛泽东思想虽然不足以让农民信服，农民也不大可能理解毛泽东思想的意义，但是毛泽东时代农民生存状况的巨大变化，人口巨大的农民在衣食住行各个方面，都取得了长足的进步，这是所有农民都有深切体会的。在旧时代的农民，其人生安全和基本生存需要，都没有出路，这在毛泽东时代都有了根本的改观，而且由于毛泽东在发展工业上注重人口大多数的基本需要，在旧时代最繁重的家务劳动---吃饭穿衣问题，在毛泽东时代都迅速实现了社会化，这不仅极大改善了农民的衣食条件，而且在根本上取消了大家庭制度存在的经济合理性---需要妯娌之间的分工协作来解决家庭的吃饭穿衣问题，促进了旧式大家庭制度的解体和核心家庭的形成，促进了妇女的解放。正如人们所常常说的是“事实胜于雄辩”，农民从来不是基于各种思想或者是宣传说教来做判断的，他们依据的是基本的事实。连美国的费正清都认识到了“无论毛泽东的毁誉如何，他的丰碑是建立在农村的”，但是中国精英们不愿意哪怕看一眼这样的基本事实。

俗话说“有比较才有鉴别”，下面是在毛泽东时代，广大农民在衣食住行方面取得进步的几个基本事实。

在1970年代初期，全国农村有100万个大队，每个大队都已经拥有机械碾米和机械磨面机，淘汰了石碓和石磨。农民吃饭再也不必进行繁重的家务劳动了，而且由于在使用石碓石磨时，“糙米”和“熟米”在出米率上差别很大，农民往往必须吃“糙米”以节约口粮。在晚清到民国上百年间，根据老家流传的一首歌谣中说，只有在清代咸丰年间才有“一天三餐熟米饭”可吃。也许有必要说一下，笔者的老家位于大别山南麓的长江边上，水热和土壤条件都是比较好的，农业和地理专家把中国农业区域分成十等，老家是第二等，在中国是属于农业条件比较优越的地区。

食盐也是农民的伤心话题，在国民党时期，一斤食盐的价格是两斤鸡蛋，农民吃盐是不可能按照口味来做菜的，只是聊具意思而已。日本侵略军占领时期，食盐在老家蕲春县的茅山港（在长江边上的一个小港口）的价格是每100斤稻谷换1斤12两（即875克），这个时候一般的小地主都已经是吃不起盐了。在毛泽东时代，一斤食盐的价格是相当于两个鸡蛋，农民开始能够按照自己的口味来决定咸和淡了。

我外婆家在一个叫做徐井垸的小村子，几十户人家密集分布在一起，中间有一些天井便于采光和空气流通，这个村子的布局情况在解放前非常普遍。这样的村落布局在沿海非常必要，为了防飓风所以房屋建设需要密集一些。但是笔者的老家深居内地，完全不用担心飓风问题，这样的布局只有一个安全目的---就是为了防土匪。到1970年代的时候虽然村子已经大部分经过迁移，我去外婆家还是不敢随便走，因为不容易找到外婆家的位置。只要想一想农民要养牛、养猪、养鸡鸭等等，就可以设想一下这个村子里面的卫生和空气状况如何了。只有在毛泽东时代，农民才能够敞开胸怀搬进新居，新居也许不够入精英们的法眼，但是在卫生、空气和采光各个方面，无疑有非常巨大的进步。

穿衣在中国农民那里也不是一件容易解决的事，至少到1949年，这个问题仍然是非常难以解决的。笔者老家某乡15保，有十几个自然村落2000多人口，能够穿洋布衣服的人只有很少几家，农民穿衣必须自己种棉花、然后自己纺线织布染色，然后手工裁减缝制，工作量非常大。以至于农村如果嫁姑娘，亲朋好友最重要礼物是要送一匹布，新娘子有了这几十匹布做基础，才能在一个时期之内避免日夜为穿衣劳作，才有工夫去生儿育女。所以农村有一个谚语勉励青年要努力，说的是“好男不吃分家饭、好女不着嫁时衣”。到笔者能够记事的1970年代，本村还穿土布衣服的人只有几个老人了。

1929年，笔者的二祖父田兴谷因为穷困无法生存去“当兵吃粮”离开老家，从此杳无音信。后来大概在1943-1944年间，在湖南西北部某地战死沙场，收到消息叫去人领二祖父的妻儿回乡。当时老家本家之中没有一个人知道湖南在什么方向，后来本家每家出一担谷，凑盘缠另外请一个人去湖南找人，在兵荒马乱的年月也没有找到她们，不知道她们后来能否“苟全性命于乱世”。最叫人难过的是由于当时都不识字，地名都没办法记确切，父辈告诉我们说地址是“上湖南宛南县”，但是这个地名没办法查到；又据说二祖父参加的是红军，但是红军在抗日战争后期很少在湖南活动，非常有可能的是在薛岳部下作战，或者是后来在陈诚的第六战区作战，这样二祖父应该是参加了国军，考虑到当时已经成家，二祖父是国军小军官的可能性比较大。等到笔者上学的时候，长辈就反复叮嘱要努力学习，如果以后出外工作要想办法找到二祖父的后人，但是到今天也仍然蔓无头绪。笔者的三祖父参加新四军，后来死于汉奸之手，这个狗汉奸名字叫做熊黄，残杀抗日军人多名，国共两军都有，后来据说去了台湾，由于内战和分裂这个汉奸竟然得以寿终正寝。真是应了老家的一句谚语，叫做“好人不长寿，祸害遗千年。”

毛泽东对农民的说服力不是靠宣传和欺骗得来的，因此大概也不可能被欺骗的精英宣传和说教所抵消。如果精英们真的认为真需要争取农民这样的“大多数”，大概精英们必须沿着毛泽东的道路，能够给农民以起码的实惠，解决农民所迫切需要解决的问题。实际上今天农民在毛泽东时代所得到的东西，慢慢地受到精英阶层的侵削趋于消失，毛泽东时代建设起来的许多水利工程，今天的农民甚至已经无法依赖它来抗旱了。关于农民生存所必须的公共利益和公共工程，精英们再也不愿意去费心费力了，但是对于农民的刻剥却日益沉重，再笨的农民都已经清楚地看到了能够相信谁，不能相信谁，哪怕精英们巧舌如簧，要骗过亿万农民也是有所不能，因为农民是长了脑瓜子的。反而是毛泽东的论断“群众的眼睛是雪亮的”具有长远意义和宏观意义，恐怕不能说普通民众如农民在一切方面都比精英阶层聪明，但是在认识长远利益和整体利益方面，确实只有大多数人的感受才是历史所需要的那种真实。

当然中国农民怎么会只注重最基本的安全和生存需要问题，而不自觉及时地向马斯洛所说高需求层次发展呢？这样的“愚昧和落后”是精英们所绝对不愿意去理解和接受的，这完全等同于是自绝于中国的精英阶层，自绝于进步和现代化，是顽固是守旧和落后势力的总代表。当然在精英们需要多数以显示正义和真理何在时，中国农民就一定会自动地和精英们保持一致，精英们可谓“运用之妙、存乎一心”。

个人网页：http://tlw.3322.net

二○○一年六月二十六日


296) 中国真的可以免于“大饥荒”的威胁吗？

作者：老田

“粮食不是少了而是多了”的观点，被前总理朱鎔基先生带头宣传之后，不仅迅速占领了中国的主流舆论阵地，而且还逐步成为中国主流学术界的“共识”。最有代表性的说法来自茅于轼先生，他在《不要再被“粮食危机论”所误导》一文中间，说人们对于粮食问题的担心纯属多余。“人们只要有钱”、“只要市场在”、“就永远可以以合理的价格买到所要的商品”。因为：“市场能够合理地配置资源，满足人们的需要，”并且“保证不会出现严重的供应危机”。“人们为市场而生产，或者说为利润而生产，大家就不会挨饿；为了吃饱饭而生产，反而可能挨饿。这就是市场奇妙之处。”“岂但粮食如此，其他一切商品也莫不如此。”“个人的粮食安全依靠市场，国家的粮食安全同样依靠市场。这没有什么本质的不同。”“粮食是一种可再生的资源。只要管理得法，永远不会供应不足。”“全球的粮食储备一般都超过年消费量的百分之十，所以粮食供应是非常安全的。”

在茅于轼先生这样的乐观情绪背后，是缺乏数据和事实支持的，即使在粮食产量最高的1998年，中国人均可供粮食数量也不足400公斤，与发达国家人均粮食消费接近1000公斤相比，这也只能说是一个比较低的温饱水平，绝对达不到茅于轼先生说的“吃饱了要减肥”的程度，有一部分人吃得太多要减肥，肯定是以更多的人挨饿为代价的，现实情况就是我国至今仍然有相当数量的人口没有解决温饱问题。

“居安思危”是中华民族的古训，从近几年的粮食生产状况看，确实有必要深入分析中国粮食的生产状况与粮食安全问题，在去年粮食减产和市场价格急速上涨的今天，也许问这样一个问题不算是杞人忧天：中国真的能够免于大饥荒的威胁吗？由于粮食供应乃是性命交关的大事情，市场调节在粮食生产与流通过程中间的作用，有没有茅于轼先生说的那么神奇，更是需要谨慎对待的；茅于轼先生说在国内市场之外，还能够指望国际粮食市场解决问题，这也需要深入探讨，我们的讨论将在以下几个方面展开。

一、中国人口增长与粮食产量的长期关系

在传统农业时代，农民的年收获量都很少，在糊口之外少有剩余，与此相对应的必然后果是抵御饥荒的能力不足，而农业生产受气候变化的影响又特别剧烈，在传统农业时期，中国的水旱灾害带来的损失，是随着人口增长而逐步加重的。明清以降，人口和土地的紧张关系与日俱增，粮食生产不足对人们生命的威胁日益沉重，水旱蝗灾带来的生命财产代价急剧攀升。在传统农业已经实现精耕细作的基础之上，再增加劳动投入，粮食的边际增产潜力有限，粮食的进一步增产，将依赖农业抗旱除涝条件的改善，以及工业对农业的支持，并这样的基础上去提高土地复种指数，这只有在完成工业化或者集体化的基础上才有可能。

在人口与粮食产量关系上看，新中国粮食大约增加了两倍，增长的过程大致可以分为两个阶段：解放到1970年代中期为第一阶段，这一阶段粮食增长主要是依靠基本农业生产条件改善；从1970年代中期至今为第二阶段，这个阶段的粮食增长主要依靠化肥投入增加。建国后中国人口增长的高峰时期，正好是工业革命没有完成、工业对农业支持不足的时期，粮食增长主要依靠农业生产条件改善和抗旱除涝方面的进步。1970年代中期以后，中国工业革命告一段落，引进的13套大化肥装置也陆续投入生产，能够给农业提供大量农药和化肥。1980年代中期以来，中国粮食生产得益于工业进步帮助而增长的势头处于下降状态，同时原来取得抗旱除涝成就也在倒退之中，粮食产量长期在4－5亿吨之间波动。

中国的计划生育工作在1970年代取得实质性成效，妇女总和生育率从1970年的5.18降低到1980年的2.3，今天已经降低到更替水平（2.1）以下，由于人口年龄构成轻，还将持续一段时间的惯性增长，在结束惯性增长之前我国总人还口将继续上升，根据不同专家的估计，中国人口最高数量将达到14.8亿――16亿。如果考虑人均粮食消费水平不低于400公斤，那么，中国最终粮食年产量需要达到7亿吨或者更多，才能满足人口增长的需要。如果说要改变中国人的饮食结构，增加肉蛋奶的供应向西方国家靠近，那么就要增加粮食转化的比例，人均的粮食消费数量还要大量增加。

从人均粮食消费看，最高年份（1998年）人均粮食不足400公斤，即便在平均分配的情况下，从热量摄入看，只能说是基本达到温饱水平。西方国家人均粮食消费近1000公斤，在发达国家的饮食结构中间，粮食直接消费的比重很低，不足20％，多数粮食是转化为肉蛋奶之后再供应消费的。从典型调查案例看，占中国人口绝大多数的农民，对粮食的直接消费占据主要地位，粮食转化生产的高蛋白食品如肉蛋奶消费不足。但是2003年的统计数据显示，中国竟然达到了人均肉类57公斤、水产品36公斤消费量的数字，这不仅与农村的情况形成很大的反差，即便是城市的富裕家庭，也绝无可能有这样的人均消费数量，一些人的乐观主义情绪也许就是建立在这样的统计数字上吧。如果遇到粮食产量大幅度下降的年份，将没有多少调整和回旋的余地，因为中国粮食绝大部分是直接消费的，通过消费结构调整去减少饲料粮增加口粮的方式，没有多少空间。

一些“制度决定论者”（其中的主流派是“市场迷信”者），常常“言必称西方”如何如何，无视中国特定农业生产的资源条件，对农业生产“效率”方面的重大影响。今天中国的农业要在仅仅占世界7％耕地、6％的可更新淡水资源的资源条件下，给占世界22％人口提供粮棉油水果蔬菜等农产品的供应，我们都知道“土地报酬递减规律”是一定要发挥作用的，在中国有限的土地资源上，要保证中国人均粮食占有水平达到世界平均数，就要求单位面积上的产出达到世界平均数量的三倍以上，土地报酬递减规律必然要起作用的结果，就是中国粮食的生产成本必定要高于世界平均水平。中国今天已经取得了人均粮食略高于世界平均数的成绩，在这个成绩的背后，意味着中国农民要在单位面积的土地上，投入大大超出世界平均数量三倍的劳动、技术、化肥等，才能取得这样的成果。中国农业的精耕细作、土地灌溉比例远远高于世界平均比例、单位面积的化肥投入量高出美国一倍以上，都是适应土地报酬递减的现实而作出的对应措施。在中国人口还将继续增长要求更多粮食的情况下，中国单位土地面积的产量还要求进一步上升，中国农业的“投入――产出效率”还要进一步低于世界平均水平，或者单位粮食的生产成本与世界市场成本落差还要进一步扩大，这都是土地报酬递减规律必然要起作用的结果。

二、要素投入增加、特别化肥投入增加对粮食增产的作用已经接近极限

对最近20多年来的单个农户生产程序分析，农民在单位面积土地上投入的劳动量急剧减少（与化肥大量使用之前相比）。典型案例分析表面，农民已经大幅度地简化了耕作程序，每亩土地上的年劳动日投入，大约降低到原来的一半，以湖北双季稻水田为例，1970年代每亩水田的年劳动日有效投入数量约在70－80之间（已经剔除集体劳动中间的窝工，否则高达120工日甚至更多），今天已经下降到40个劳动日左右。

今天每亩投入的年劳动日数量，已经相对稳定，不再减少，大致上可以认为进一步追加劳动日投入所取得的净收益，抵不上农民从增加劳动中间感受到的“负效用”（马歇尔把劳动称为“负效用”），超过这个劳动日水平，农民将自动选择停止投入，今天单位面积的劳动投入水平，应该视为农民自愿选择的均衡点。

在土壤改良和土地平整方面，由于需要在短期间段内（例如冬季休耕或者季节性的休耕时期），密集投入大量的劳动日，特别是土地平整常常要涉及到相邻地块之间的占压问题，由于单个农户之间，已经无法完成相应的利益协调和劳动力动员问题，在分田之后几乎所有形式的中低产田改造工作都已经停止。改革前后的经验事实，已经给人们提供了一个这样的答案：中低产田改造无法在个体农户的家庭里完成。

由于城市化占有耕地的增加，已经减少了常常是高产肥沃的城市郊区土地，20年来这个部分的土地数量，累计已经超过一亿亩，由于城市化进程和开发区热潮的持续，这个数量还会进一步增加。

种子改良的进程，在最近二十年内，不仅受到技术推广体系破坏的影响，而且高产杂交稻种的推广，已经遭遇市场价格低的无情阻击，优质低产的稻种根据市场价格规律，已经在一定程度上逆转了这一进程。

最近20年来的粮食增产，是农民在单位面积上劳动投入减少的情况下取得的，主要的增产因素是化肥投入增加。化肥投入增加的早期，有一个边际产出增加的时期，随着化肥投入的进一步增加，投入的边际增产效用就处于递减状态了。化肥对增产的作用急剧下滑的表现之一是：即使为了维持大致相同的产量，农民也不得不逐年投入更多的化肥。以1978年为基础年份，1984年粮食增长了1亿吨，化肥投入增加了96％；1998年粮食比1978年增产2亿吨，但是化肥使用量比1978年增加362％。化肥投入已经成为农民减收的一个重要因素，为了增产，农民在氮肥之外也大量投入磷肥和钾肥，1997年中国化肥使用量占世界总量的34％，单位面积使用量高出美国一倍以上。化肥投入由开始的边际递增到后来的边际递减的变化过程，使得农业的“成本－收益曲线”先是向上的然后迅速向下，这与农民在1980年代的总体感受相当吻合。分田到户的早期，化肥施用以氮肥为主，为了增产农民逐年增加磷肥和钾肥的使用量，后两者化肥对土壤的负面作用要远远大于氮肥，结果又导致土壤退化。化肥工业对农业增产的帮助，目前已经处于边际报酬极低的状态，难以支撑粮食的继续增产。

在农业生产的要素投入方面，我们今天看到的情况是：农民已经选择了一个劳动投入的均衡点，拒绝在均衡点之外继续增加劳动投入；由于农业集体经济的瓦解，中低产田改造工作已经停止了20多年；在单位面积上的化肥投入数量，其帮助农业增产的潜力已经释放殆尽，已经转入对土地负面影响急剧上升的阶段；技术投入与市场价格之间出现了明显的不适应现象，随着集体经济的瓦解，也导致农业技术推广体系和技术推广工作的成效急剧下降；由于保护环境实施“退耕还林”和城市发展被占用的耕地数量还在持续增加之中，耕地数量一直处在减少之中。从投入要素方面看中国粮食生产，其前景是值得忧虑的。

三、农业抗旱除涝条件退化方面的危险趋势

中国农业地理学家把全国农业生产条件按照九等分类，笔者的老家是湖北蕲春县属于第二等地区，仅次于长江三角洲。这个分类的依据就是本地的地形、土壤、气候和光热条件对发展农业而言都是不错的，属于天灾较少的地区。即便是如此，自从明代设县的500多年来，水旱蝗灾带来大饥荒，“饿死者相望于道”的记载就有十多条，平均不到50年就有一次。茅于轼先生说只要有了市场，农业生产就一定会脱离自然和气候的制约，这对有严重饥荒的历史记忆的中国人来说，要谨慎对待。单个农户乃至个别地区，要想抵御天灾带来的大饥荒，在人均耕地有限决定的粮食剩余有限的中国农村里，完全没有可能。

中国季风性气候导致雨热同季，好处是有利于农业增产，坏处是偶然性的雨热失调，容易引发大范围的灾害。此外我国的大江大河多呈纬向流向，流域也是呈现纬向分布，而我国每年春夏多雨季节的降雨带，也是呈现纬向推移的特点，结果遭遇全流域大洪水的概率很高，二十世纪长江流域1931、1954、1998年三大洪水，都是全流域洪水，给农业生产带来较大范围的不利影响。同时还由于粮食主产区，如黄淮海平原、长江中下游平原都与洪水高发区重合，使得中国粮食生产受气候影响比较剧烈。

在旱灾方面，根据地理学家的研究成果，中国水旱灾害最为的严重的地区相对集中，旱灾高发区集中在黄淮海平原、辽南平原、黄土高原、川东川北山地、云贵高原至湛江一线。其中黄淮海平原和辽南平原是因为人口密集工农业发达，水资源与需求相比严重不足，属于资源性缺水，黄土高原也是资源性缺水；而川东、云贵高原一线的降雨量并不少，但是季节性不均，集雨工程成本高，属于工程性缺水。特别是黄淮海平原的粮食生产问题，是我国粮食安全的一个要点，历史上本地区的特大旱灾，在元代和明代末年都曾经是农民起义由低潮转入高潮的重大推动因素，最近的是1959－1962年的连续旱灾，曾经给全国人民留下了苦痛的深刻记忆。

新中国成立之后，在抗旱除涝方面的努力取得了重大成就，可灌溉耕地面积急剧上升，最高达到45％左右，今天中国仍然依靠这部分耕地提供70%以上的粮食产量。这些努力的成果，在最近20年里虽然在继续发挥作用，但是许多水利设施年久失修，处在荒废之中。中国旱灾最集中的地区在于黄淮海平原，约占全国农田旱灾面积的一半，而黄淮海地区的耕地面积约占全国的28％，粮食油料产量约占全国的三分之一，这个成就的取得是在三年困难时期之后，通过建设大型水利与小型水利结合，把外地水库、渠道系统和本地机井结合起来，给农业灌溉用水提供较高的保证率，从而极大地减少了旱灾带来的损失，正是在这个基础上才在1970年代取得了扭转“南粮北调”的成绩。黄淮海平原的旱灾损失，在1990年代之后逐步加大，除了水利设施荒废本身问题之外，还由于近些年来的城市和工业发展对水资源需求急剧上升，结果发生了严重的工农、城乡争水现象，许多水库由原来供应灌溉为主改为供应城市，而城市供水的机井常常深达数百米，在大量抽取地下水之后在周围形成大小面积不同的水落漏斗，结果使得地下水水位急剧下降，农村的抗旱机井无水可抽。今天水利设施的荒废和城乡争水的现实，都成为农业灌溉水源减少或者陷入不稳定的重大因素，已经成为中国粮食安全的巨大隐患。

水利设施的建设和维护，都不是单个农户能够解决的，需要农民之间进行卓有成效的合作。在抗旱除涝成本的支付上，按照今天流行的“市场化信念”，要求由受益农民自己来支付，这个变化带来两个方面的重大弊端：一是抗旱除涝的收益由于具有不确定性难以精确计算，而且受益主体又是千家万户的分散小农，收费成本要远远高于生产成本，管理成本太高使得合作的努力变得非常困难；第二个问题是一些特定地区抗旱成本（如黄淮海平原）和除涝成本（如长江中下游和淮河中下游地区）很高的土地，需要在全国范围内去统筹解决成本分摊问题；因为这些土地不能放弃耕种，并非本地农民自己的自主选择，而是全国粮食需求决定了无法弃耕，而且局部地区也没有高生产率方面的优势，无法独立承担这个庞大的抗旱除涝成本，需要考虑全国综合平衡问题。如果不能在抗旱除涝问题上，顺利解决管理成本太高和适当的成本分摊的问题，整个农业的抗旱除涝条件还会在近20年持续恶化的基础上进一步恶化。

今天中国就是依靠40％的可灌溉耕地生产70％的粮食，而最近20年来农业抗旱除涝条件的恶化势头还在继续发展，从历史经验看，影响中国粮食安全最为剧烈的粮食主产区黄淮海平原的情况尤其让人担心，中国粮食生产已经存在着受气候影响而剧烈下降的可能。

四、对国外粮食供应的过高指望是不切实际的

目前，全球粮食总产量大约是20亿吨左右，中国的产量大约占1/4，近20年来通常在4－5亿吨之间波动。目前绝大多数第三世界国家的粮食生产，与中国农民的生产情况一样，主要是为自己的消费而生产的，多数粮食并不进入市场流通。商品率较高的发达国家，粮食生产的市场化率虽然较高，但是多数粮食是在本地进行转化，生产肉蛋奶供应本地市场，真正进入国际贸易环节的粮食数量要少的多。

国际粮食贸易的数量，长期徘徊在2亿吨左右，其中绝大部分是受长期商业合同安排，是流向特定地区如日本和韩国等主要的粮食进口国。真正属于即时合同买卖、没有事先固定买主的粮食贸易数量，就更少了，每年大概只有几千万吨左右。1995年，中国在未经事先“预订”的情况下，在国际市场上多采购了1000万吨粮食，结果就引起了国际粮食市场供求关系的严重失衡，导致粮食价格暴涨，芝加哥商品交易所的小麦和玉米价格上升85％，小麦价格攀升到21年来的最高点。1972年苏联曾经因为谷物严重歉收，从美国秘密购买了1370万吨小麦和杂粮，也曾使得世界市场价格上涨一倍。茅于轼先生可能不知道世界粮食市场的供求平衡是多么的脆弱。

目前美国占世界粮食出口量的一半以上，经常使用“粮食禁运”手段，仅仅在1973－1981年八年之间，美国曾因政治或者经济原因，对苏联实施过四次粮食禁运。从前世界粮食主要出口国的运作记录，特别是今天美国总体小布什已经把中国定位为“头号战略对手”的事实，都显然不符合茅于轼先生的朴素愿望――“有钱就能买到东西”。

如果中国粮食生产受天灾影响突然减少10%，数量就在4000－5000万吨之间，发生了这样的情况肯定要迅速改变粮食的市场价格预期，就一定会诱发粮食流通环节的“囤积居奇”现象，进一步加剧粮食紧张和市场恐慌。这样造成的粮食供应缺口，不仅会迅速耗尽国内有限的粮食储备，也很难在国际市场得到补充。如果中国再象1960－1961年那样，国内粮食产量急剧下降30％，国内粮食供应缺口就要超过10000吨，这么大的数量是根本不可能在国际市场采购到的。茅于轼先生完全不考虑中国季风性气候的条件，也不在乎中国历史上多次发生大面积灾荒的历史教训，更不考虑粮食市场价格在特殊情况下的价格剧烈波动以及这种价格波动必然要引发的后果，就想当然地从“市场迷信”出发，散布一种盲目的乐观情绪，显然是不负责任的。

五、市场对粮食生产的影响与储备政策方面的隐忧

要减少天灾带来的严重生命财产损失，除了改善抗旱除涝条件的水利建设努力之外，还需要更大范围的粮食储备系统来发挥作用，最好是通过全国性的粮食储备与救济系统，改善粮食在人口中间、地区之间和年份之间的分配。通过改善粮食分配去救灾的原理是：要部分地抵消受气候影响带来的粮食生产波动，在灾年和丰年之间建立起粮食均衡机制，在灾区与非灾区之间建立完善的“粮食逆市场规则流动”的机制。

今天粮食销售系统的放开，在正常年景是没有什么问题的，这样的市场机制如果遭遇饥荒年景，必定成为加剧饥荒的“放大器”，有关这一点也很少有人注意。既然是市场经济，就无法不让人们利用特定的市场供求关系和价格预期，去追求利润最大化；市场对灾荒的第一反应是粮食预期价格看涨，接着就有部分粮食脱离流通领域进入囤积状态，结果必然要减少实际的供应数量，加剧市场供求关系的失衡，促使价格走高，结果又会强化价格上升的预期，形成一种恶性循环。特别是市场所体现的“购买力面前人人平等”规则，决定了在灾害年份市场完全不能起到的救灾作用，因为饥饿和死亡总是最先威胁那些缺乏购买力的人口，所以需要有适当的应急和救济机制，去“违反市场规则”而运作。

由于农业生产要受到季节和气候的影响，不可能随时对市场价格信号作出及时的敏感反应，价格信号对农业市场的调节作用，总是要滞后一个年度或者生产季节，在假定农民完全为市场而生产而且农业生产不受要素投入限制的情况下，农民接受价格信号的结果，常常使得农业生产与市场价格出现一种“时间倒错”的关系，通常的作用机理是这样“价格上涨――农民增加生产――生产过剩价格暴跌――农民减少生产――价格上涨”，这样的循环过程在西方经济学里面被称为“蛛网定理”。在这篇文章中间我们看到，中国农业生产已经受到多种要素投入方面的“硬制约”；即便农业生产不受要素投入的制约，由于“蛛网定理”要起作用，也不能指望市场价格去“自动”调节农业生产，这是西方国家（特别是美国）通过政府行为去干预农业生产和市场的依据所在，茅于轼先生如果要论证“市场万能”，最好避开农业这个特殊行业。

在中国农民与市场的关系看，农民对市场信号的反应是不敏感的，除了由于地域关系的分工，以及少量的品种转换（如湖北很多地区越冬作物原来是小麦，改种油菜，但是改过来之后就不再改回去了，属于一次性调整），市场基本上对农业生产没有多少调节能力。近些年农村因负担过于沉重而出现一定数量的弃耕现象，以及城市郊区部分耕地被开发占用，这些都不是农民自己对市场信号作出反应的结果。从近距离的农村观察看，由于农业劳动力严重过剩，又缺乏其他替代就业机会，农民仍然大量滞留在农村土地上，使得土地仍然被全部耕种，也由此带动其他要素处于充分就业状态，结果出现农业生产方面的“供给刚性”，几乎不对市场和价格信号作出反应。近二十年的农业和粮食生产波动，都不是农民对市场信号的反应，而主要是农业受气候影响的结果，粮食生产与气候好坏呈现高度正相关关系，与抗旱除涝条件呈现负相关关系。

中国粮食生产受天气影响剧烈；粮食主产区黄淮海平原发生全局性灾害的概率高；各种农业市场要素处于充分就业状态；中国人均粮食消费数量低、粮食消费结构上以直接消费为主缺少结构调整空间；国际市场的供给稳定性不佳；这些特点都要求中国要建设一个高度发达和稳定的粮食储备系统，以帮助实现稳定的粮食供应。然而今天粮食储备系统和分配方面的发展趋势，都是不能让人放心的，安徽某地转运粮食装满粮库去骗朱总理的事情，尽人皆知，这个事情的发生提醒我们去怀疑：到底我们的粮食储备数字里有多少是虚帐？同时，由于强制性的“顺价销售”政策，勒令粮食企业自负盈亏，使得许多粮食企业的存粮，无法顺利合理的年限内进入市场，结果出现压库多年的陈粮，黄曲霉素超标数百倍，作为猪饲料都已经不满足标准了，结果却被私商加工成为有毒的米粉出售。这两个案例足以让人担心：我们的储备粮库里面，到底有多少是虚帐？粮库里面的粮食，又有多少是不能吃的？

在国家的粮食储备系统中间，有很多不能让人放心的疑问存在。而市场“追涨杀跌”的本质特点，决定了市场无法担负平衡粮食供应的职能，今天的现实是市场和国家都不可靠，为了将来可能遭遇的粮食紧张，我们到底要采取什么样预防措施才有效？这个问题尤其需要引起人们的重视。

最近20年的农业生产条件演变过程，以及未来我国的粮食生产与消费形势，都是不容乐观的。由于我国人口还将进一步增加，对粮食消费需求也还在增加之中，而增产的潜力却接近耗尽。人口与粮食关系越紧张，越是要求更高的粮食生产稳定性，而保证我国粮食稳产的条件却在持续恶化；特别是黄淮海平原作为我国粮食主产区和生产稳定性最差的地区，对我国粮食安全意义极其重大，黄淮海平原实际上已经失去曾经有过的抗旱条件，在南水北调工程对本地农业有实质性帮助之前，由天灾年景诱发粮食大幅度减产的条件已经具备；如果黄淮海地区再遇到连续三年的旱灾，导致全国粮食减产20％甚至更多的情况就一定会重演，仅仅是这一个地区的问题，就足以动摇中国的粮食安全；如果再同时遭遇其他产粮区的灾害叠加，足以威胁数亿中国人基本生存的粮食短缺态势就会重演；由于中国今天已经不再是从前那种高度集中的政治体制，应付危难局面的能力将急剧下降，灾害受到控制的程度会严重不足；再与市场特有的灾害放大机制相结合，问题就会发展到不堪想象的地步。

中国的粮食安全问题，只能是立足于国内解决，盲目寄希望于国际市场和那个“全球的粮食储备一般都超过年消费量的百分之十”是没有根据的。中国的储备粮一定是要按照自己的需要才肯启用的，国家粮食储备系统的建设和运行费用，实际上就是我们为了应付意外情况（如战争或者饥荒）而支付的“保险费”，这个储备数量的粮食，决不会随便地根据市场价格波动变化进行逆向操作（这不是商人的粮库），茅于轼指望利用别国的粮食储备来应付中国的饥荒，实际上是指望得到一份“免费保险”，这未免过于天真。因此需要想办法稳定粮食生产条件，完善粮食储备体制和流通政策，在土地日益减少和退化的今天，需要提供足以让多数农民实现合作的切实帮助，使农民能够联合起来进行中低产田改造并改善抗旱除涝条件；合作也能够为农民解决技术学习的成本问题，使得科技对农业的帮助能够落到实处；最终目标是要让农民自身的努力能够和国家的努力叠加一起，为增进我国的粮食安全作出贡献。那种完全无视中国农村发展的现实，盲视农业发展中间存在的严重问题的盲目乐观态度是不可取的。

个人网页http://laotianlaotian.yeah.net/

二○○四年四月十三日


297) 质疑小岗村“分田密约”并展望中国农业的未来

作者：老田

安徽凤阳县小岗村的“分田密约”，据称具有非常重大的划时代的历史意义，被列入有典藏价值的文物级文献予以收藏。该“分田密约”上面按有该村全部农户户主的手印，发誓要扯散集体所有制分田到户，密约的内容就是要大家共同承担因此产生的政治风险。

笔者不仅是在农村长大，而且曾经作过职业农民，根据笔者的经验判断，有相当理由对此一密约的产生过程，存有深刻的疑问。所收藏的密约本身是一个外来人为推动生产的赝品（据称原件已经遗失），这已经为新闻机构暴光，但是这个密约是否真的曾经存在过，其实大有疑问。

一、“积极性决定一切”的背谬实质

据称分田到户极大地调动了农民的积极性，所以导致粮食大增产和农业增收。这种“积极性决定一切”的普遍真理，是农村改革的主要理论基础。具体到农业，根据主流媒体宣传的论点，其原理作用过程如下：分田到户以后，农民的收益与付出挂钩，极大增加了农民的积极性，所以投入的劳动在数量和质量均大幅增加，所以粮食增产农民增收。

在“积极性决定一切”的背后，隐含着一个农业主要是“劳动在质和量上投入不足”的前提条件。实际上这个条件是完全不能成立的。1977年，中国农村人口就已经突破了8亿大关，人地矛盾突出，已经存在着严重的劳动力过剩。而劳动力过剩的经济学含义，根据西方经济学的解释，就是劳动投入的边际产出为零，农业的增产和收益增长与劳动投入增加无关。

在七十年代的实际中，华国锋推行机械化，受到农民的坚决抵制。除了当时拖拉机质量不好的原因以外，更为关键的是劳动力已经出现大量过剩，这样的话机械耕作产生的成本，对人均福利而言是一种“净损失”。

毫无疑问，农民是喜欢分田的，这和城里人喜欢自己当老板没有什么不同。接受管理措施对任何人来说，都不是一件称心如意的事情。唐代韩愈就说过“为之政，以督率懈怠”，管理就是要不停地和人们的松懈和懒惰情绪作斗争。毛泽东也是职业农民出身对此十分清楚，他在1958年的南宁会议上就明确说过：农业要发展就不能盲目听任农民的简单意愿。

实际上在分田以后，劳动投入在质和量上都有下降。在集体时代，每年四月份，笔者老家农村的田野就非常美丽，麦苗绿，菜花黄，紫云英一片粉红（当时普遍种植的一种固氮绿肥），几乎没有什么空地。而现在田野则显得非常荒凉破败，不仅绿肥不种导致土壤有机质持续下降，生产完全依赖化肥，而且除草工作也开始使用除草剂，水稻中耕晒田的作业程序因为麻烦已经被“精简”了。今天农民多了空闲时间，而又没有机会从事其他事业，普遍闲着在家打牌。

二、“分田密约”对农民的实际意义

可以断定，分田与否对农民生活进步而言，没有实质性的意义。而后来对农民生活改进有着决定性意义的步骤，如化肥供应增加、国家征购任务减少（与七十年代中期在整体上扭转“南粮北运”和粮食进口增加有关），都不是农民自身能够决定的。

凤阳是吃“返销粮”的地区，农村生活改善与征购减少无关，而与扭转“南粮北运”有关。在13世纪中叶（南宋末年）开始，中国北方发生近2000年来第二气候“变冷变干”事件（第一次是魏晋南北朝时期），从此北方农业条件恶化，灾害频繁，所以人口大量南迁。凤阳也因此成了“十年倒有九年荒”的地区。在1973年，1958年开工共和国最大的濞史杭灌区（灌溉面积1200万亩，主要受益区是安徽和河南）全面投入运行，黄淮海平原的机井建设（达370余万眼）和低产田改造，在七十年代中期也取得决定性进展，历史上延续了接近800年的“南粮北运”局面得到根本扭转，南方开始减少征购农民生活显著改善，再后来就跟着出现“卖粮难”的问题了。1978年，中国农田受旱面积高达6亿亩以上，这一年粮食反而丰收，长达30年的水利设施建设的巨大作用，充分显示出来了。在笔者的记忆里，1972年是最后一次在老家看到河南和安徽老乡逃荒（是年华北大旱黄河首次断流），后来的“逃荒者”都基本上不要饭，只要钱和米了。

退一万步讲，即便是因为集体会把人捆死，分田能够促进种田的积极性，有小岗村“密约”所显示的那种“肝胆相照、同生共死”的劲头，还有什么干不成的事，正如民间谚语所说的“人心齐、泰山移”。毕竟只是种种田而已，是大家都会的老套路，又不是要土法上马制造原子弹，犯得上去冒“密约”里预测的那样“天大”的政治风险吗？“密约”所显示的气概和所需要解决的积极性问题，在精神境界上的差距不也是太大了一丁点吗？

而且在中国几千年的传统农耕社会里，由于生产效率低下，财富积累困难，农民形成了根深蒂固的“低成本运营方式”。在这种生活方式下，各种风险都需要绝对避免，包括对新技术探索、采用和推广，否则足以产生简单再生产都难以为继的风险。几千年来，农民只要不是活不下去，就决不会铤而走险。今天农民的负担超过国家政策规定的许多倍，农民也仍然在苦苦忍耐，堪称是国家稳定的基石。小岗村农民如何能够例外，难道真的是脑后长有反骨不成？就算是脑后长有反骨，现在农民负担这么重（凤阳没有工业财政收入没有来源，农民负担肯定不轻），为什么又学乖了不跳出来？

说穿了，密约也许有着“重大的历史意义”和理论意义，能够证明某种理论和政策的正确性，对农民而言并没有现实意义。所以我完全有理由怀疑密约产生的过程，是出于小岗村农民的自发行为。

考虑到当时报章曾经广泛宣传的一个“民谣”---“要吃粮，找紫阳；要吃米，找万里”，笔者以为这样的“有划时代理论意义的文献”出自安徽，就不那么“偶然”了。直到今天，笔者也看电视，也看报，也上网，如果要问我四川和安徽省委书记的名字，惭愧得很，还真是说不出来。那时的民众可也真是过于“见闻广博”。

三、中国农村和农业发展的根本问题

依靠农民提高积极性，来促进农业和农村发展的思路，从一开始就脱离了中国农村劳动力过剩的现实，注定也无法继续发挥作用。所谓土地私有能够促进农民投资投劳的增强农业后劲的说法，体现的是某种“文人画师”的“孤僻之瘾”和与“国际接轨”的精英嗜好。实际上由于农业投资的特殊性，现在的农村经济单位是无法独立完成的（参见拙文《分田到户的五大弊端》）。新技术特别是对黄淮海平原极为重要的节水灌溉技术的推广和应用，不仅会受到经济承受能力方面的制约，而且会受到农民“低成本运营方式”在观念上的排斥。

这一切都要求集体所有制回到经济现实中来，在形势不变的条件下，也只有扩大基本经济单位的风险承受能力，才能突破“低成本运营方式”的制约，克服农业发展上的“软制约”（参见拙文《中国和西方在国家管理上的根本分歧初探》中篇），提高农业的抗天灾能力实现稳产。而农业和农村问题的真正解决，需要以人均耕地面积大幅度增加为前提，这样才能实现机械化耕作和为中国工业发展提供市场和动力。这大概需要国家实施真正意义上的西部大开发才有可能，有关这一点，笔者在《西部大开发是中国农民从而也是中华民族的未来》一文中，做了比较详尽的展望。

虽然集体方式与农民的主观愿望有距离，但是只要是坚持努力为农民的利益服务，农民是能够接受和支持的。在毛泽东时代农民是做了几十年的义务劳动的，是“吃了大亏的”，但是农民认为建设国家是他们应该尽的义务，并没有任何怨望；这和“吃了小亏”（失去优势地位）的精英主义者，对老毛的极端仇视形成了鲜明的对比。从今天农民对老毛的感情来看，只要是从根本上为农民利益作想的人，一定能够得到亿万农民的拥护。

个人网页:http://tlw.3322.net

http://laotianlaotian.yeah.net/

二○○○年十二月二十七日


298) 精英主义制度化是“三农”问题的根源

（一）为天地立心，为生民立命，为万世开太平

范：老田先生，您好！

我是乌有之乡的范景刚。我们乌有之乡经常举办一些讲座和沙龙，给予主流视野之外的声音得以表达的机会，这是为弱势群体争取话语权的一个平台，得到了很多具有社会责任感的人士的支持，您就是其中的一位，特别表示感谢。

近几年来，“三农”问题浮出水面，成为社会各界关注的一个焦点难题。我们知道您是民间关注这个问题的独立思考者，还专门办了一个“乡巴佬看世界”的个人网站。现在，正值2004年两会召开前夕，我们想采访您几个问题，以期能为社会舆论和决策人士提供另外一种思路。

老田：范先生，你好！

乌有之乡的存在就表明了社会需要新的探索，当然就需要有新声音表达的空间，你们提供了这样一个平台，十分可贵，特别是你们坚定地追求“公平、正义和民主”，为弱势群体利益鼓与呼，为人类的命运而探讨，在这个意义上，我们是志同道合者，所以就谈不上支持和感谢，我们其实是并肩战斗。当然，我很乐于接受你们的采访，谈谈自己的看法。不过，要说到影响社会舆论和决策人士，我没有那么乐观，也不作太大指望。

（二）精英主义制度化是“三农”问题的根源

范：首先可否简单介绍一下您个人的经历？听说您曾经做过职业农民，这是什么时期？对您思考“三农”问题有什么样的影响吗？关于“三农”问题，您能否先概要介绍一下您的基本判断、结论和主张是什么？

老田：我在高中毕业之后，就在家里做了三年职业农民，在生产队和自家的责任田里都干过活，有一些切身的感受。在研究过程中间，大概没有一个研究者真能够占有全部或者多数的实际资料，来支持自己的研究工作。是什么样的事实和问题通过研究者必然要有的筛选标准，进入研究者的视野，受到他的重视，最终要取决于研究者自己的判断。有完整的、深入的农村生活与“职业农民”的经验，我认为更有助于把自己还原到一个农民那样的位置上去考虑问题，更能够深切地感受到研究对象本身的困难与希望，更好去理解农民在政治上、经济上选择作为或者选择不作为的现实理由，也许能够因此少犯一些“自以为真理在手，总是比农民高明”的错误。

在分田到户二十多年来，中国整个的社会体制向一种竞争性的方向转换，这样的体制是中国的精英阶层推动并发展的，当然这样的社会体制有利于把精英阶层掌握的政治、经济和文化优势，通过改变社会资源分配方式来“变现”，中国社会在政治、经济和文化资源更加集中于精英阶层手上的同时，社会财富和物质资源的分配向有利于社会上层的方向倾斜。农民在政治和经济体系中间的弱势地位因此被铸就，也因此注定了资源分配越来越不利于农业和农民，农村的衰败过程就成为不可避免的。也由于农民在政治上的分散化和弱势地位，使得基层干部过度提取农业有限剩余成为可能，结果出现了李昌平大声疾呼的“农村真苦、农民真穷、农业真危险”的现状。

一方面是中国出现现代化的中心城市和暴富群体，一方面是衰败的农村和没有明天的农民，这其实正是资源分配严重倾斜的必然后果：一个地方资源集中多了，必然是以其他地方所得资源减少为代价，毕竟可供分配的资源是有限的。清华大学孙立平教授认为中国社会已经出现了“断裂”，准确地表述了农村发展和农民生存状况改善方面，已经失去了起码的资源支持的这一事实，失去资源支持的农村不可能不与城市的鸿沟越来越大。

我对中国三农问题的一个基本判断是：农民在政治体系和市场经济的相对弱势地位，决定了资源分配上的不利地位，最终导致了他们无法取得足够的资源维系自己的生产条件和生活条件。与我的判断相联系，我的结论是：三农问题实际上是中国在西式现代化道路上陷入困难的集中表现，若这样一种以精英阶层意志体现的竞争性政治经济体系无法改变，将无从改变农民在政治和经济体系中间的弱势地位，从而三农问题也将无法得到解决。

因为三农问题的困境涉及到农民在政治和经济体系中间的弱势地位，因此研究三农问题的专家也基本上是就这两个方面来想办法。1990年代根据上级官员想当然，学术界也在市场化发展方面大力鼓吹，结果是按照中央电视台的“富民新闻”为样板，强行赋予乡村政权以发展经济和其他基础设施建设职能，并作为为干部的考核指标，试图以此改变农民在经济体系中间的弱势地位，结果却引发干部中间的“工程爱好者”，从“权力寻租”的愿望引发乡村债务危机，我们的主流舆论和学术界为这个“寻租”过程是立下了汗马功劳。

农民在政治上的弱势地位在于他们无法突破交易费用的限制完成自组织过程，使得乡村官员超越政策容许范围过度提取农民剩余成为可能，这是农民负担问题和基层干部群众关系恶化的结症所在。同时农民无法完成自组织过程，还表现在目前在农村以农田水利设施为代表的公共产品缺乏，教育和医疗服务的高成本，已经对农民的生产和生活带来严重的威胁，但是失去了生产队这样的生产性合作组织作为依托，无论是选举还是任命的村干部都已经难以在这个方面有所作为了。

有许多人试图在现有的基层政权之外去寻找农民自组织的空间，这也是值得肯定的思路，毕竟组织因素对于农业发展的重要性在于：要在个人和家庭努力之外去寻求合作努力的机会和空间。中国是一个具有2000年以上小农经济历史的国度，小农经济对于自组织发展有什么限制因素应该是非常清楚的，历史现实告诉我们，在自然经济轨道上运行的小农经济无法解决组织成本和管理手段问题，也因此中国虽然有2000多年小农经济的漫长历史，也从来没有发展出来什么像样的农民经济组织。殷切希望中国学术资源浪费在一些“假大空”问题上的现状，能够早日结束，学者能够真的去面对悠关中国农民切身利益、悠关中国农业和农村未来发展的真问题。

（三）西式现代化道路在中国行不通

范：有人说，“三农”问题的出现是因为中国的农民太多，根本出路就在于减少农民，他们提出的办法就是通过工业化实现城市化从而减少农民；另外，有人认为中国21世纪仍将是小农社会，根本不可能通过工业化、城市化的道路实现现代化。对于这个问题，您怎么看？

老田：西式现代化道路的特点是以精英阶层追求的消费主义生活方式为基础、以推进工业化和城市化为主要特征的消费主义生产方式为发展方向的发展道路。这一道路的支撑点是人均资源消耗迅速增加。由于中国本土人均资源有限，而且中国作为第三世界国家在全球资源分配体系中间必然处于不利的地位，无法有效寻求外部资源初期流入以支撑国内的生产和消费扩张，因此中国在西方现代化道路上，就无法接纳中国的庞大人口进入，注定是一种少数人的现代化，而多数人则注定是被遗弃者。

与农民从事农业相比，一个工商业体系中间的就业机会，需要多出许多倍不可再生资源消耗作为支撑；为维持一份过得去的生活，与农村生活相比，每一个城市人口需要多出十倍以上的不可再生资源消耗才足以维持。如果中国无法取得大量的外部资源，中国又无法摆脱在国际分工中间的不利地位，不仅无法获取外部资源，还将无法改变国内资源大量流出的局面，以中国本土资源减去流出部分能够支撑的城市化人口必然难以满足农民进入城市的要求，因此大量人口必然要仍然居住在农村地区。去掉人与资源的关系视野，盲目地从愿望出发，或者“言必称欧美如何”指望中国步欧美日之后尘实现“西式现代化”，实际上不过是创造和宣传了一种“人有多大胆、地有多高产”的新版本。

无论是从经济竞争态势，还是军事力量对比看，中国都没有可能把欧美日“边缘化”，让他们把资源消耗降下去，自己占据全球资源分配的更大份额，获取足以支撑多数人步入现代化的资源数量，因此不仅是21世纪，而是直到地老天荒，中国将是多数人口要居住在农村从事农业生产。

范：有人提出解决“三农”问题要有市场经济利国利民的信念，要坚持市场化的方向和道路，要发挥农村精英的作用，让他们掌握的优势资源进入市场进行交易，依此来使得农村精英和农民群众学会合作，从而并肩行进在现代化的道路上。他们特别提出要防止出现农民群众排斥农村精英发挥作用的局面。对于这种主张，您如何评价？

老田：科层化的社会管理模式和市场化的服务体系，是作为现代化信念的支柱而存在的。愿意正视农村问题的朋友会发现，近年来引起广泛关注的农民负担问题，实际上就是基层农村政权，在1980年代中晚期由人民公社演变成为体现现代管理信念的科层制模式，科层制的政府机构按照“分权”与“监督制衡”的要求“叠床架屋”地设置起来，结果带来了官员数量的急剧膨胀；原来由人民公社内部“8大员”（如农技员、机械员、植保员等）承担的农业技术服务职能，按照建设市场化的服务体系的要求，膨胀成为“七站八所”，大量的人员和服务设施建设成本，最后也全部转嫁到农民身上了。换言之，1980年代撤销人民公社之后，按照现代化信念下的管理科层化和服务市场化要求，结果是给剩余非常有限的农民，强加了一个高成本的政府管理模式和一个高成本的市场服务体系。结果是在农民负担急剧上升的同时，服务和管理的效果却急剧下降，结果导致了农民与基层政权的关系持续恶化。

许多人都能够认识到：乡村财政由于要面对分散的广大农户，实际上收税成本非常高，甚至有人据此认为最好是取消农业税。然而在谈到农业技术服务的时候，一些人就忘记了各种服务机构，实际上也一样要面对这样的高成本困境。在人民公社时代，由于服务只面对生产队，因此服务对象数量只有今天的几十分之一；而且服务实施过程中间，不需要进行合同管理和结算，生产队也多不会对作为上级管理机构的公社违约，服务提供的一方也不需要考虑违约风险，因此成本当然就非常低。根据市场化改革方向的需要成为独立的利益主体---就是通称的“七站八所”，结果是这些机构为了能够覆盖农村的广大区域，不得不把机构设置和人员配备进行大幅度的膨胀，这实际上一方面减低了服务职能，另一方面这些机构也政府官员一样，依靠把地方政权改造而成的收费体系向农民摊派来维持自身的运转，这些机构的人员和其他“吃皇粮”的人一样，也参与榨取和瓜分农民的有限剩余。所以迫切需要从真正服务农业和农民的起点出发，从中国农村的现实着眼，检讨这些“不容置疑”的、与西方现代化过程相伴随的市场化信条。

范：还有人进一步提出，要推进土地私有化，将土地集中于少数种田大户，从而加速实现现代化。对于这种主张，您如何评价？

田：中国只有不足1.3亿公顷耕地，却有2.4亿个农户，户均土地只有0.5公顷，经营规模确实太小。至于通过土地私有化方式促进土地流转和集中，先撇开政治问题不论，集约化经营的方式在经济上也是有问题的，对于中国的现实而言，必须有四分之三的农民和土地用于种植粮食，来满足13亿人口的需要，2.4亿个农户耕种1.3亿公顷土地，使用的“精耕细作”方式，这种土地利用方式的土地单产，要高于机械化的农场；而且人工劳动可以方便地利用“先育苗再移栽”的方式，加上运用间作和套作等方式，缩短作物占用土地的时间，大量提高土地复种指数，这样中国才得以利用仅占全球7％的耕地养活了占全球22％的人口。如果扩大户均土地数量的集约化经营方式，采用机械化农场方式，在粮食单产和复种指数下降方面带来的产出降低，将足以威胁中国的粮食安全。

如果仍然希望保持精耕细作方式，实际上就是要恢复“地主－佃户”模式，这样的“复辟”恐怕在操作上和管理上都有不可颠覆的困难，毕竟中国经历过的“土改”还为期不远，而且在土改时期曾经进行“到底是谁养活了谁？”的全民大讨论得出的结论，还留在人们的记忆中间；而且这样的地主复辟过程，也无关现代化，还是无法超出小规模的家庭耕作方式。

为了实现土地私有化基础上的集约化经营，即使考虑户均2公顷的低水平土地集中，那么失去土地的农民就要占据农民总数量的四分之三，根据我们在前面的分析结果，中国城市与工业缺乏接纳他们就业的能力，而且中国今天也没有象英国圈地运动时期那样具有对国外转移的可能性，因此失去土地对农民而言将意味着失去生存机会，这样的过程在政治和社会稳定方面将要引发的后果，显然是无法接受的。

（四）低成本服务和受人民监督的低成本政权是良好的方案

范：有人认为“三农”问题是个伪问题，要害的本质是农民问题，是农民没有平等的公民权问题，因此要争取农民平等的公民权，使农民成为一个职业名词，而不是身份名词，甚至有人认为户籍制度是造成这个问题的根本原因，所以他们提出要取消户籍制度，给予农民平等的自由迁徙权等一系列公民权。在这种思路下，他们打出了维权的大旗。在您看来，户籍制度、公民权和“三农”问题存在这样的关系吗？您认为农民的正当权益包括哪些内容呢？农民群众又能怎样维护自身的这些权益呢？

老田：这个问题比较有意思，值得仔细探讨。“体制决定一切”是中国“改革舆论”和“改革学术”的最强音，最开始实际上是为了洗脱官僚精英群体身上的历史污点，宣称“体制和路线决定一切”是为了把官僚精英群体应该承担的执行责任洗掉，进而把历史责任推卸给路线制订者，换句话说，“体制或者路线决定一切”是为了否定广大执行者应付的责任，主要是服务于把历史责任推给毛泽东。同时，“体制决定一切”的思维，也是一种执政合法性辩护的要点，这是为了把中国后毛泽东时代的经济成长成绩，与“拨乱反正”的高层领导者和改革的“设计师”联系起来。从历史起源上看，这样的思维方式本来是为当时的政治需要而“量身定做”的，学术界接过这样的旗帜并长期“高举”，也有为自己职业利益辩护的考虑，设计方案或者制度，书写规则或者章程，乃是知识精英的工作特点，如果制度或者体制就决定一切的话，这样的“脑力劳动”的价值就要大大升值了。舍此之外，还有更重要的隐蔽心理诉求，如果体制真的决定一切，那么只要找到或者设计出一组合理的程序，就能够消弭人世间的一切矛盾和纠葛，解决一切冲突和竞争，世界可以方便地归于“大同”。

与“体制决定一切”相联系的思路，还包括划分权利义务关系的法律，民主和人权理念等等。这些关系实际上都是一组调节人与人关系的程序，这样的程序要起作用，甚至特定程序和制度的废黜和确立，都从属于现实社会中间不同利益群体的力量对比，对于维护弱势群体权利和地位的程序，必须能够排除其对立面――优势社会群体或者精英阶层的阻扰，毕竟在相互竞争的社会中间，一方的所得就是对垒方面的所失，伸张了农民的权利就是限制了官僚精英群体和知识精英群体的优势，减轻农民负担，必定要以降低官员和教师等的工资和福利为代价。“体制决定一切”的思维，实际上是指望在某一组特别的程序里面，要精英阶层的优势自动地失去作用，或者在这样的特定制度框架里，精英阶层自动失去了竞争意志，或者精英阶层由“经济人”摇身一变成为“道德人”。

换言之，因为找不到方便地改变阶层力量对比的方式，因此就没有通过改变一组程序或者制度去改善多数人处境的办法，因为优势阶层的力量优势总是要落实到资源分配上去，改变程序给一种优势落实方式设置了障碍，那么一定会有另外一种方式进行替代，是一种“按下葫芦浮起瓢”的过程，而且现有的优势落实方式本身就是这样有精英阶层推动并创造出来的。人世间所具有的精英阶层对平民阶层的政治压迫和经济剥削，实际上不过是依托精英阶层对平民阶层所具有的竞争优势进行的，按照西方新制度主义经济学家们的总结，优势主要是依托“力量不对称”和“信息不对称”建立起来的。因为交易费用不为零、信息成本不为零，精英阶层利用自身的优势地位，能够解决组织起来的成本（交易费用）问题取得力量优势，实现“有组织的少数胜过无组织的多数”，精英阶层也能够突破信息成本的限制；而平民阶层的弱势地位是无法突破组织成本和信息成本的限制，在组织程度上达到精英阶层的水平因而处于弱势地位。

在越是贫穷的国度里，精英阶层所掌握的政治、经济和文化资源的份额就越大，精英阶层对平民阶层的优势就越发明显。没有阶层力量对比的相对均衡，实际上就不可能有真正的民主和法制，制度和法律就越发要受到精英阶层优势地位的挑战。中国的所谓自由主义者，其中头脑清醒的一些人，实际上要做的是：给老百姓一张选票，以周期性的追认精英阶层的政治优势地位，除此之外什么也不给他们。所以在谈论民主的时候，必须要区分程序民主和实质民主，实质民主是肯定多数人合理的政治地位和经济地位，而程序民主只是一组政治参与程序，我们主张程序要服务于实质，没有实质的程序是没有价值的，因此在民主的问题上我主张实质民主优先于程序民主，并且不得不和中国精英主义者以程序民主去批判和否定实质民主的主张划清界线。

04-3-4

一些头脑清醒的精英主义者利用人们对户籍制度表面上的不公平感受，要在“迁徙自由”这样一个“相当正面”的口号下让农民充分进城，借以加剧蓝领工人的就业竞争，把所有工人的工资率降低到农民工的水平，在“劳动力无限供给”的现实条件下通过市场竞争，把平民阶层的弱势地位发挥到极致，再把全部工人一举赶进“贫民窟”。天则经济研究所曾经召集过许多“自由主义大腕”开会，明确表述这个主张，参加会议并明确持有这个主张的，有清华的秦晖、北大的贺卫方和天则所的张曙光、茅于轼、盛洪等人，有兴趣的话，可以在“乌有之乡”网站查看到他们自己整理的会议讨论记录“把迁徙自由重新写入宪法”。

范：最后，请问您认为“三农”问题的根本出路何在？怎样使得合作思路贯彻下去而不发生向竞争思路的倒退？在这个过程中，精英和民众各自的作用何在？就中国当下的现实条件而言，您能提出什么样的可行方案？

老田：如果把眼睛投向农村的现实，无论人们在理论认识和政策主张方面的差别是多么巨大，各个方面的人士倒是在实际把握上具有高度共识。换言之，虽然人们提交的解决方案各异，但是要解决的问题总还是共同的。这可以简单归结为两大问题，首先是农民承担的费用负担与他们得到的服务是不相称的；其次是现在的基本农业生产单位太小，对新技术的学习能力不足，由于承担风险的能力极其有限，甚至农民连学习和采用新技术意愿都非常欠缺，无法跟上时代进步的步伐。前一个问题是农民与政府关系问题，主要牵涉到政治方面；后一个问题是农业如何发展的问题，主要牵涉到经济方面。

我刚才分析了土地私有化方式扩大农业经营规模的方式不可行，但是今天单个农户确实存在规模过小的问题，那么唯一的出路就是土地公有基础上的合作生产模式，实际上是要恢复生产队搞“社会主义复辟”。许多人可能会争辩说，人民公社时代生产队存在许多管理问题，在干部和群众关系上也不理想。但是这个干部－群众关系问题，在今天不仅没有消失，反而发展到更加严重的地步，也更难以解决了，看来群众监督干部的难题，并没有因为实现分田而有了回避的可能。如果最终证明无法在根本解决生产队管理给农民带来的不快和问题，那么就把这个作为合作组织的成本来加以考虑；首先在与非合作方式带来的代价进行比较之后，看能不能把成本降低到一个可以接受的限度，同时也要与合作能够解决什么样的问题对比，谨慎权衡为解决问题我们能够承担什么样的管理成本。

1、乡村精英的激励与监督问题――低成本管理与低成本服务的条件

人们中间总是会有不平衡的情况存在，一些人相对具有更多的领导和组织才能，或者更高的文化素质，所以精英总是存在的，而且农民组织起来进行合作努力，最好还是要精英出来起作用。问题为了让精英发挥自身的作用，是不是必须制造财富分配的阶梯，去作为唯一的激励手段使用，平民是否能够掌握有效的反向管理或者激励方式？按照美国管理学家雷恩的意见，管理手段自古及今都没有什么创新，主要局限于胡萝卜政策、大棒政策和精神激励三种方式（见于《管理思想的演变》一书），根据毛泽东的总结，管理手段实际上只有“物质刺激”和“精神鼓舞”两种方式。

而精神鼓舞作为对乡村精英的激励因素来起作用的条件，需要抑制个人身份与地位的分化。在集体经济时代，赤脚医生和民办教师都是享受与普通社员一样的待遇，每个劳动日是由所在生产队记10分工，不做专职工作的时候还要与农民一样参加生产队里的劳动，这些人本身就是农民中间的一员。而大小队干部根本不脱产，公社干部和技术员多数人是半脱产性质的，多数是拿一点津贴，只有少数公社干部是拿工资。公职人员的低工资，是存在低成本管理与服务的前提。

由于这些人本身就是农民身份，就没有社会地位与身份分化带来的鸿沟存在，农民对他们的评价和友善态度对他们而言是有价值的，换言之，他们的工作热情主要受到乡村舆论评价的激励，真正的物质激励作用是几乎没有的。今天的干部和教师，多数人是拿工资的，这些“吃商品粮拿工资”的人，与农民中间具有明显的阶层地位分化，只要是有可能他们找对象都要避开在农村的职业农民，因此他们对来自农民的评价，就不可能再象从前那么看重了。这个时候，乡村舆论的激励作用即使还存在也非常有限了，那么利用自身的优势地位，追求自身利益的动机就空前突出出来，真正的服务意识反而淡漠了，服务的素质和对农民的服务态度都相应成问题了。

从正面讲，精神鼓舞可以作为一种对精英的激励因素起作用，从反面讲舆论也要能够形成有力的监督，有了地位的分化之后，这些作用都淡化了。今天的干部和老师、医生对农民的态度问题，除了其他原因之外，社会身份方面的分化使得来自农民的精神激励因素，多数人对精英最有效的反向管理手段丧失了应有的作用，是一个重大原因。这使得除了追求物质利益之外，干部似乎失去了工作的动力，结果推动了基层政权向利益主体方向发展。看来让农民自己当干部，农民自己当老师，消弭干部和其他公职人员与农民的身份地位分化，是反向监督与激励生效的前提，是乡村舆论发挥制约作用的关键。我以为这是毛泽东时代能够实现低成本管理和服务的一个重要经验，这个成功经验的背后是使用“农民或者半农民”去当干部、教师和医生，有意地防范公职人员与农民之间出现身份分化，实现农民“自己管理自己”“自己教育自己”“自己服务自己”。

毛泽东对精英主义者的毛病一清二楚，一针见血地指出“许多问题的解决，光靠法律不行。法律是死的条文，是谁也不怕的。大字报一贴，群众一批评，会上一斗争，比什么法律都有效。”群众的监督是成本最低也是最有效的监督，一些人宣扬“法律第一”，实际上意味着拒绝日常管理与监督，因为法律向来就是一种作为对例外行为进行强制纠偏的硬性管理手段，是一种日常管理失效之后的不得已的最后救济手段；同时法律作为一种司法手段，应用成本极为高昂，而且缺乏及时、灵活的特点，不可能作为替代日常管理的手段。今天许多人宣扬说只要是给群众一张选票就足以解决一切问题，反向监督和管理不需要落实到日常管理与监督中间去。这恐怕是最近20年精英主义者感到称心如意的原因，乡村债务问题、腐败问题严重到最后足以导致基层政权瘫痪的危险地步，就是中国精英主义化改造成就的一个部分。

2、农村经济与文化发展空间的设定

中国农民几千年来的最大问题一直都是：劳动繁重、收获不多且不稳定，对应的派生问题是没有抵御饥荒的能力，在灾害年景其生存受到威胁。所以在农民最迫切关心的基本问题上，今天的工业基础已经能够作到而且必须做到---部分使用机械替代最繁重的劳动，改善农业生产条件以具备意外风险的能力，这两者是无法以物质福利做数据统计的，但是对农民尤为紧要，是最重要的“非物质福利”。

生产队比单个农户的规模要大几十倍，对于个体农户难以承受一些常见的风险，如役畜死亡、家庭失去劳动力等，是具有天然抵御能力的，扩大基本生产单位本身，就能够自然提高承担意外风险的能力。

同时集体经济时代管理方面的重大教训就是：农业劳动力过剩已经非常明显的情况下，还毫无意义地要农民长年累月下田，因为最后增加的劳动投入实际上不可能导致产出增长，在这样的认识面前结果是农民干活窝工，不仅积极性丧失，而且导致农民对集体管理感到难以忍受。需要考虑在农村劳动力已经严重过剩的情况下，如果依托合作组织开展群众性的文艺和体育活动，在合作组织里能够发展体育和文艺事业，让农民在生产之外能够实践有价值的生活样式。依托合作组织在农闲时期广泛开展体育和文艺活动，在农民的物质福利之外增进非物质的福利，寻求人生意义的支点。盲目主张农民进城是不现实的，没有工商业的发展提供足够的就业机会，就无法让农民在城市立足。这样城市生活反而不如农村生活方式对农民有利，没有稳定工作机会和收入来源，必然导致心理压力和焦虑情绪，即使物质福利方面有进步，也要考虑这一方面的损失带来的影响。

繁重的劳动和易于实现机械化的，要逐步进行机械化替代。在远距离输送---肩挑担扛---方面，首先是具备条件实现机械替代，高扬程取水抗旱和机械脱粒曾经在1970年代实现了机械化的，此外部分的机械翻土耕田和农作物收割也是具有实现条件的。这些机械化的替代成本都不是很高，不会对农民人均福利发生比较大的抵消效果，技术上也不困难，但是对把农民从传统的繁重的体力劳动中解放出来意义很大。同时传统的精耕细作方式还不能放弃，西方那种全机械化的耕作方式对中国而言，不仅在资源消耗方面是不现实的，而且粮食产量不如精耕细作方式下的产量高。大规模的生产队存在，能够带来对工业机械的需求，使得农民可以更好地享受工业技术进步带来的便利，避免城乡“断裂”现象的进一步发展，使得中国农业和农村能够与工业和城市保持有意义的物质和技术传递关系。

合作带来的管理困难和问题是明显的，但是效果也是可以预期的。例如减少对农具和役畜在分散田块之间频繁转移代带来的时间浪费，完成同等工序可以减少劳动时间。此外合作组织能够为低成本服务和管理提供基础，例如在合作组织的基础上能够方便地实现水利设施的维护，甚至为家务劳动社会化创造部分机遇。而在合作组织内部，在监督干部和公职人员的问题上，可以方便地消除身份分化带来的问题。这一点从属于乡村政治层面，我们刚才已经谈论过了。

从技术和经济两个方面考虑，以下各项工作，是农村能够接受和推广的，只要具有相应的生产性组织来主导，从人力物力限制方面看，无疑是具备实现条件的：

1）注重秸杆还田，减少对化肥的依赖：中国农村每年秸杆产量在5-7亿吨之间，这是一笔极为可观的资源，目前主要是用于焚烧，是最不经济的利用方式，而且还对环境有不利的影响。通过养殖（如舍饲牛、羊等草食性肉用动物）利用秸杆---动物粪便---沼气生产---余料还田方式，这不仅可以减少焚烧过程产生的废气，而且可以增加土壤有机质，改善农作物品质，减少化肥的使用对环境的不利影响。有人估计，如果将2亿吨秸杆进行青贮、氨化处理，即可满足4000万头牛的粗饲料。由于“恩格尔系数”是随经济发展水平上升而呈下降趋势的，实际上就意味着城市人口在支出分配上用于购买食品（即农产品）的比例是逐步下降的，城市通过城乡贸易能够回馈给农村的比例，也会逐步下降。所以在目前情况下强调商品农业和市场农业，是不能给绝大多数农民提供出路的，在理想状态下也只是仅仅具有个案意义，那也许能够为一小部分农民和少数地区提供出路和机会。1990年代城市市场禽蛋肉产品“产量翻一番、价格降一半”的教训是深刻的。在立足于“自给自足”的“非市场化”发展方向上，通过合作组织内部的生产发展为农民自己的消费而生产。把眼睛盲目盯住市场，一个方面固然是市场化信条在起作用因此遮蔽了人们的视野，另一方面也是因为处在小农经济中间，除了市场之外难以解决低层次的分工和内部交易问题，这确实需要一个相当规模的合作组织来在内部解决这些问题。

2）如果做到秸秆部分还田，那么土壤中有机质含量增加，对减少对化肥的依赖，防止土壤流失也具有的巨大作用。研究表明，如果土壤含有机质达到2%，就能够有效抵抗雨滴的溅蚀，如果土壤有机质含量达到4%，那么即使土壤结构遭到破坏，也能够自行恢复。另外的有效增加土壤有机质方式是种植绿肥，由于绿肥最后要通过腐烂在水田里来起作用，这个过程产生的大量甲烷无可避免地要排入大气，有人研究认为甲烷是一种温室效应比二氧化碳强上百倍的温室气体，对环境的有害影响极大，因此种植绿肥的方式需要谨慎评估，大概必须让位于秸杆---沼气---余料还田方式。

3）水利设施的维护和中低产田改造：加强池塘、水库和渠道的减淤清淤投资，加强清淤机械研究和开发，保障中国农业灌溉设施的长期有效性，对于稳定农村和增进中国粮食安全，均具有战略意义。此外土壤改良与中低产田改造，也是一项长期艰巨的任务，而在家庭层面上是无法进行这种投资的，只有集体的力量才能做到。中国的中低产田面积占耕地总面积的79%，改造中低产田不仅是农业增产的重要渠道，也是保证中国粮食安全的一条重要出路。

4）加山地和丘陵的生产力，种植优质速生用材林和果树。在分田到户之后，山上的树都被砍光了，这并不是因为农民已经找到了更经济利用山地的方式，而是因为以家庭的力量，无法看护山林，保障树木和林果收益的最终实现，而司法救济成本又太高。实际上是因为山林管理困难，所以最有效的山林利用方式被放弃。

5）新产品、新技术和新耕作方式在农村的推广，都要求扩大基本农业经济单位的规模，增加基本农业生产单位的学习能力。如节水农业推广，降低地下水水位的“井灌井排”方式（华北农民发明的防止土地盐渍化的有效方法），技术的学习和掌握，都需要根本改变农村生产单位家庭化的现实，在集体生产单位内实现分工和协作。由于传统大家庭的解体，计划生育政策的推行，今天农户的规模已经是中国历史上人口规模最小的小农经济。今天在家庭这样一个生产规模上，不仅新技术和新的耕作方式的学习和接受能力下降，而且这已经影响到传统农业耕作技术在家庭内部的学习和传递过程，连传统耕作技术的传递都已经在家庭内部代与代之间不能顺利进行了，因而普遍发生了严重的耕作技术退化现象，这个问题应该引起足够重视。

3、我们到底有什么样的现实选择

对于中国农村的情况，我们在前面已经做过一些分析，下面就这些分析起点，做一些进一步的归纳。虽然今年中央一号文件强调对农村要“多予、少取、放活”，但是“多予”肯定是不可能的。即便是来一个政治上天翻地覆的变化，农民也不可能获取可观的资源，用于支持消费主义的生产和生活模式，除非中国能够把欧美日边缘化，然而这个可能性是没有的。那么我们分析农村问题的解决方案，将不得不服从农民数量难以大幅度减少，而同时流入农村的资源也不可能大幅度增加的限制条件。为此我们需要探求低成本的管理和服务模式，同时根据历史经验和新制度主义经济学的结论，农民是不可能完成自组织的成本和管理问题问题，农民的合作组织将需要一种“自上而下的赋权”方式来解决管理权威问题。我个人我同意这样的观点：自上而下的赋权方式将更可能引发官员不对下负责，滥用权力的问题可能也要比“自下而上赋权”方式更严重一些，但是我的分析前提是农民无法克服交易成本问题的障碍，在组织运行上面也难以利用“物质刺激”和基于舆论控制的“精神鼓舞”手段，因此外生型组织和自上而下的赋权方式是不得已的唯一选择。

我自己关于农村未来建设的一点设想，实际上也是复活了的历史记忆。是对中华民族在毛泽东时代所作出的艰难探索里程的反省与思考，是总结了公社时代给农民提供低成本管理与服务的重要经验――抑制身份分化发挥乡村舆论的激励与反向监督作用；也根据自己的感受，注意了当时农民最为不满的僵化管理模式――一年到头都要下田，所以突出了农闲时间的文化体育活动开展的设想。同时我的设想，都是基于农村不可能在现行的政治经济体系里面获取足够的外部资源，而且农业产出也难以迅速增长的限制条件。

曾经有人把毛泽东时代的人民公社说成是“庄园经济模式”，在经济上注重合作与自给自足方面是有道理的，毕竟中国农业的商品化率比较低，只是没有给封建主预留位置，而且还要把取消“贵族化”的公职人员作为一个主要努力方向。其实人世间没有多少新东西，人们要么选择合作，要么选择竞争，并不存在第三种选择。选择合作就一定是要有一个组织形式来起来领导作用，其他的选择要么是一盘散沙，要么是大规模的私营农场，我们认为私营农场不可行，一盘散沙不可取，剩下的选择无论组织形式是什么样子的，都恐怕和庄园有些类似之处，毕竟是一个在农村进行农业方面的生产组织。我对于一个组织形式是否很“前卫”很“现代化”不感兴趣，我们需要的是一种能够解决农村中国实际问题的组织形式。

在大同社会崩溃之后，实际上我们的现实社会早已没有什么“自由人的联合体”存在了，许多人热衷于谈论“国家与社会”“政府与市场”的二元叙述，实际上在国家和政府背后起作用的是权力，而在社会和和所谓市场背后起强有力驱动作用的是资本。这种叙述实际上从属于“权力”与“资本”的对比，在社会现实中间，我们都看到工商业组织基本上是资本主导的，运作方面也服从资本积累的需要；而政府机构和事业单位基本上是权力主导的，运作资源来自某种形式的“税收”，舍此之外，社会上基本上没有什么强有力的组织机构了。

资本进入需要有足够的利润空间，否则资本是拒绝进入的，以农村教育为例，资本进入大概能够解决5％或者10％的乡村富人的需要，此外大量的农民是缺乏足够的支付能力的，资本肯定是不屑一顾的，因此只能寄希望于权力去完成这个任务。而且在权力与资本的对比上，资本服从“所有权封闭规则”只能是“私器”，而权力从性质上来说是“公器”，权力当然也会蜕化演变成为去为少数人的利益服务，但是监督权力的基础是尽人皆知的。

自从人世间设置了国家机器出现了政治权力，权力就一直存在被少数人垄断用以牟取私利的困境，正如老子所言“人之道、损不足以奉有余”，然而“小国寡民、结绳而治”的社会也是一去不复返了，因此人世间政治权力、资本的权力和话语权总是为精英阶层所掌握，也总是在向精英阶层的利益倾斜，而因此确立的“力量不对称和信息不对称”也决定了多数人在精英阶层面前的弱势地位。但是相比较而言，权力监督还是最有可能的，至少在性质上决定了权力是“公器”，不涉及资本财产权和知识精英话语权的“封闭原则”。只要考察一下学术界和舆论界的情形就会发现：对程序民主迷信的人，要远远多余迷信“均贫富”的人士，民主之所以可以成为迷信的对象，其基础还是在于这样一个认识：权力就是公器而资本不是公器。问题总是出在权力使用方向上，而且权力的监督也确实有困难，几千年来的历史和最近二十年的现实都证明了这一点，但是如果因此就试图避开权力去解决问题，那是比较幼稚的想法。许多人坚定不移地宣称喜欢民主，却一方面要求国家和政府（实际上是权力）退出，一方面要求市场和社会（实际上是资本）跟进，这样的人如果不是傻子就肯定是骗子。

范：好的，这次采访就到这里，谢谢你。

老田：不客气，合作愉快！


299) 大自然对中华民族的严峻挑战

作者：老田

仅仅在最近的几十年之内，人们才认识到大自然对中华民族的挑战有多么严峻。我们的列祖列宗经历的艰难困苦是多么沉重。中华民族生息的这一片土地，由于印度板块的楔入导致青藏高原隆起，这对于中华民族基本生存条件的影响有多么强烈。母亲河黄河对中华民族的馈赠有多么丰厚，同时对中华民族的考验有多么严峻。

但是今天我们仍然没有任何可以松懈的理由，“战天斗地”仍然是中华民族发展过程中一项极为突出的长期任务，中国人若希望生活得富裕一些，必须突破由于青藏高原的隆起这一自然强加给我们的不利限制，而且这个不利限制好象还在进一步的发展之中。“西电东送”“北煤南运”“南水北调”就是中华民族为了克服自然的制约，所必须兴建的庞大资源配置工程，目的就是要解决自然资源与人口重心分布不匹配、水资源和土地资源不匹配的问题。

直到今天为止，人类仍然主要集居在大自然安排的、比较容易生存的地域之内，仍然是大自然的孩子。“人定胜天”只是我们的祖先，为了激励子孙后代在不利自然条件下，勤奋努力自强不息的一个口号。从根本上讲，不仅人们相互之间要相互协调，而且人类也必须与自然和谐相处。正是由于大自然对中华民族的严峻考验，中华民族的祖先创造了不朽的文化，在东西方各文明中，只有中华文明能够在“人与人的相互协调”和“人与自然相互协调”上创造光辉业绩，也可以预料：只有中华文明能够烛照人类未来的希望之路。

我们今天除了要加倍努力克服自然的不利因素争取小康以外，还必须准备在世界各民族中，第一个起来自觉克制消费主义，与自然和谐相处；同时还要克服精英主义，努力协调好人与人的关系。尽早放弃“赶超战略”采用“适度发展”战略，中国精英主义者首先要放弃无限膨胀的私欲，不是“私家车”而是“拖拉机”应该成为我国的支柱产业。不是所谓现代化的城市和极端舒适的生活条件应该成为我们孜孜以求的目标，而是要在建设和运行规模庞大的改造自然的工程方面付出我们的艰苦努力。

古人说“非知之难也、实志之难也”，认识这一点没有多大困难，但是要接受这一点确实需要一点点“志气”。需要放弃现代化和富裕发达那样不切实际的白日梦，要有长期艰苦努力的心理准备，才能实现真正的“全民小康”，而不是那种“牛算马力机械化”的小康。

一、中华民族是如何应付自然挑战的

今天我们可以自豪地说，我们的列祖列宗是世界所有民族中最优秀的，因为他们经受了大自然最多最严峻的考验，而且他们团结一致齐心协力，不仅经受住大自然的严峻挑战，而且是唯一能够应付游牧民族的迁徙压力，在世界所有民族中唯一能够把中华民族先民时代的宝贵思想遗产保留下来，这一遗产将会而且也必然对全人类的未来作出贡献。

至少在秦朝建立的时候起，中国国家政治就已经形成了以“安全”和“民生”两大公共政策目标为基础的完善制度体系，只有这样的国家体制才能够集中整个中华民族的力量，勉强应付自然的严峻挑战和游牧民族的迁徙压力。而西方形成真正具有公共政策目标为基础的现代国家，在英国还是女皇与商人共同投资海盗生意以后的事，在德国则是在铁血宰相俾斯麦以后的事。

在古代由于生产技术落后，交通和通信困难，如果没有全民族的广泛自觉和律己精神，整个社会维持比较高的道德水准和主动协调，维持如此庞大的统一国家，在技术和成本方面的困难将是不可想象的。如果象西方人那样放任丛林法则起作用，广泛建立起奴隶制和封建制，恐怕中国人会最终和西方人一样无法完成民族融合，从而无法集中足够的人力物力，以应付游牧民族的压力和自然的挑战。秦汉时期匈奴“控弦之士常三十余万”，这样的力量足以横扫欧洲和中近东，但是却在团结自强的中华民族之前却无所作为，被阻隔在长城的另一边，最后在长达200余年的持久战中被拖跨，最后只好远赴欧洲而且刚好来得及为罗马帝国送终。

青藏高原隆起强烈地改变了大气环流，中国的大西北地区从此在干旱的内陆西风气流的控制之下，降雨减少而蒸发量却上升，所以生物生存条件逐步丧失，地表裸露成为巨大的风蚀区，千百万年来在西风的输送下，面积达27万平方公里的黄土高原终于形成。在暴雨的冲刷下，黄土进入黄河干支流，黄河又进行接力输送，河套平原、汾渭谷地和黄淮海平原就是这样形成的。这些地区不仅成为中华文明的发祥地，而且直到今天，黄淮海平原就仍然养育着中华民族1/5的人口。

我们接受了母亲河的丰厚馈赠，但是直到今天我们也仍然没有完全通过母亲河的严格考验，中华民族未来的道路仍然一样光荣而曲折。在过去悠久的岁月长河里，虽然有东汉的“王景治河”，名代潘季驯“束水攻沙”，但是这样的努力只是被动和间断进行的。从来没有象毛泽东时代那样系统全面地迎接大自然的挑战，而且是采取一种全面反攻的主动态势，毛泽东时代三十年对大自然严峻挑战的应战成果，远远超过了几千年的总和。在解放前的50年中，位于大江大河中下游的所有大城市，如天津、武汉、南京、广州都曾经被淹过，而解放后50年中这些城市都没有被淹过，其中武汉市还经受住了1954年长江“百年一遇特大洪水”的考验。

毛泽东对大自然和黄河的体认极为深刻，发出“战天斗地”的号召，是近代中国唯一能够承接列祖列宗的遗志的志士，称得上是中华民族的优秀子孙。后毛泽东时代的邓小平试图走捷径，绕开这一难题，经过二十年来工业化一边倒战略的实施结果看，“剑走偏锋”“出怪招、走捷径”被事实证明是没有出路的，这一自然的考验已经为事实所证明是无法绕过去的。如果用一千年一万年这样的时间尺度来衡量，毛泽东时代的成就和道路，无疑是经得起时间考验的。特别是在应对母亲河黄河的考验上，成功取得了决定性的第一步，在公元前602年到1938年2540年间，黄河共有1543年发生决口，平均每5年就有3年要决口，解放后50年黄河没有决过一次口，同比相当于减少了30次决口。在三门峡水库和小浪底水库投入使用以后，黄河下游防洪标准已经提高到千年一遇，再考虑到三门峡水库的巨大超蓄库容（接近260亿立方米），黄河已经是永远不可能溃口或者改道了，除非出自人们的刻意安排。

二、青藏高原对中国成矿条件和矿产资源分布的不利影响

1、成矿条件和地形条件

中国人均资源少，地区差异大，地质时期由于青藏高原的强烈隆起，导致成矿条件不好。贫矿多富矿少，共生伴生矿多单一矿少。今天中国不仅人均矿产资源少，而且开发利用的技术也复杂，成本也相应地高居不下。

中国地形呈三级阶梯状，交通阻隔大开发成本高，唯一的有利之处是因此水能蕴藏量大，但是开发成本不低。

2、矿产资源与人口重心分布严重脱离

我国江南地区在行星风系上属于副热带高压带，一般而言应该是干旱荒漠景观。但是由于地质历史时期青藏高原的强烈隆起，改变了大气环流，原来雨量丰沛的北方地区因此变冷变干，南方变得湿润适合于农业，因此导致我国的人口重心，与地质时期形成的矿产资源分布严重脱离。所以我国煤炭资源的2/3，分布在今天生长牧草都有困难的晋陕内蒙交界地区，而消费地则集中在千里以外的南方人口密集区域。

能源运输困难和成本问题，是一个长期的制约因素。大秦铁路是我国北煤南运的主要通道之一，经过电气化改造以后，年运力仍然不到1亿吨。第二条北煤南运的铁路通道“朔黄铁路”又在规划之中。

北煤南运和西电东送、西气东输之所以不可避免，就是因为资源分布与人口分布脱节造成的。看来中华民族未来仍然必须象我们的祖先那样，凝集全民族的力量，修建长城和大运河那样巨大的公共工程，来推进民族生存条件的共同和适度的改善。任何想要偷懒的想法都是行不通的，任何想要在中国实现欧美日那样富裕发达的想法都是没有根据的。

三、河道自然平衡功能被自然破坏造成土地利用成本和风险高企

在天然条件下，河道具有自我平衡功能，即河流能够在流域区内和下游的冲积平原上，能够在长时间之后形成合理的比降和集流条件，最终河流能够比较好地实现洪水汇集和宣泄。由于黄河的多沙特性，长江中下游的断陷盆地，主要江河的冲积平原的自然平衡大部分遭受自然本身的破坏，洪涝灾害严重并且防护成本高企，这已经影响到中国的整体农业条件和多数人口的基本生存条件。

根据“多维回旋说”，长江中游的洞庭湖断陷盆地和鄱阳湖断陷盆地，也与青藏高原隆起有关。而黄河之所以为“黄”，就是跟黄土高原形成分不开，而黄土高原的形成与西风控制大西北有关，而西风控制大西北，就是由于青藏高原隆起造成的。

1、黄河对黄淮海平原的影响

由于黄河在地质历史时期的输沙量就高达10亿吨，所以黄河的造陆功能极强，黄淮海平原就是黄河从原来的大海湾中堆积而成。这在一个方面对中华民族而言，是一个丰厚的馈赠，但是另一方面又是最严峻的挑战。在进入人类历史时期以后，黄河下游仍然是一条以“善淤、善决、善徙”著称的不稳定河流，黄河的频繁改道和决口，不仅给民族带来深重的灾难，而且严重破坏了海河和淮河自然水系的自我平衡功能。

解放前海河水系在天津附近集中入海，形成所谓的“九龙入海”态势，这其实就是黄河淤塞了河道入海口所造成的。这给海河水系的安全行洪带来了严重的困难，解放后重新开挖了八条新的入海通道，并整修了五十多条骨干河道；同时新修水库的总库容，达到海河水系年径流量的110%，比较有效地化水害为水利，经过这样的艰苦努力，才在海河流域局部，在相当程度上解决了黄河带来的挑战。

淮河下游遭到黄河1194年改道后的潴塞，在治淮50年后，开挖了新沭河、新圻河并开通苏北入海通道以后，出水条件仍然不好，今天淮河出水仍然不畅。淮河中游的安徽仍然是中国最严重的水灾多发区，平均年水灾受灾面积占全国的30%。

而从1991年华东大水灾的实际情况看，淮河的出水问题不是单纯的河道问题，而是因为淮河平原主要是外来泥沙堆积而成“寄生平原”。寄生平原由于没有自然河道自身平衡过程的作用效果，所以不能形成自然合理的河道比降，自然水系也相应不发育，河流集流条件不好。象淮河平原这样的洪水威胁问题，实际上使用通常的防洪技术和工程措施已经无法解决，除了承担一定概率的风险之外别无出路。

考虑到这样的洪水风险是由于中华民族人口与土地资源的矛盾造成的，所以应该全民族来共同承担洪水风险。国家对当地民众的住房建设应该提供特别帮助，使住房能够抵御一定程度的洪水风险（如100年一遇）而没有跨塌的风险，而且房屋基础应该在一个设定的海拔高度以上。而在常遇风险下，国家应该建立特别的救济制度，俾能够在洪水灾情严重时，及时向当地颗粒无收的农民提供口粮和种子等。

2、长江河道自然平衡的自然破坏

长江中游有洞庭湖和鄱阳湖两个断陷盆地，这两个盆地也破坏了河流的自然平衡过程，导致长江泥沙长期堆积只能补偿地面下降，不能建立合理的平原比降和河道比降，导致长江洪水威胁大防洪成本高。而从宜昌以下至出海口河道长达1900公里，河道平均比降仅四万分之一，而且各条支流的流量50%以上集中在主汛期3个月内，往往在洪水季节出水不畅，水位急剧上升，给中下游两岸带来非常大的洪水威胁。

江汉平原和洞庭湖平原海拔高度普遍不到30米（吴淞口高程），而长江中下游平原总面积16万平方公里，根据1931年洪水淹没线估计，在40-50年一遇洪水淹没线以下的平原面积，就有11万平方公里之多，武汉市南京市主平面均在此淹没线以下。

河道自然平衡过程被自然破坏的严重结果，经过毛泽东时代三十年的艰苦努力，长江堤防完成了40亿立方米的土石方工程量（比较：长城1.1亿立方米、中线南水北调工程6亿立方米），但是到今天也仍然没有能够根本解决长江防汛问题。即使在三峡工程完工以后，也仍然不能根除长江水患。

四、水资源与土地资源不匹配

中国适合垦殖利用的耕地资源多数在北方，但是北方水资源紧张，严重制约了农业的发展。东北平原和华北平原都存在严重的资源性缺水问题，特别是辽河平原和黄淮海平原。而水资源丰富的西南地区为青藏高原和云贵高原的过渡地带，山高谷深坡陡，水土流失严重，开发利用困难，甚至在南方还由于季节性降雨不均，导致工程性缺水。即地理上通称的“三江水富、四河短缺”三江是长江、珠江和雅鲁藏布江，四河流域是指黄淮海平原和辽河平原。

目前中国干旱集中的区域是：辽河平原、黄淮海平原、黄土高原、川东和川北山地，云贵高原至湛江一线，集中每年农田受旱面积的70%。除辽河平原以外，其他地区的地形地貌都是由青藏高原隆起所直接带来的。

着眼于黄淮海平原的南水北调，着眼于辽河平原的北水南调（“十五”纲要中提到的尼尔基水库就是北水南调的源头工程），之所以不可避免，就是因为中国水资源和土地资源不匹配所引致的。

五、季风气候及气候恶化趋势

1、季风气候的现实

中国大陆在季风气候的控制之下，降雨量非常集中，特别是北方地区降雨量年际变化大，这种特点往往带来严重的水旱灾害。

在我国南方，各条江河50%的年径流量往往集中在主汛期的三个月内，洪水峰高量大历时长，加上水热同季，往往给农业生产带来极大的破坏和损失。从全国降雨量分配而言，长江流域的秋雨和冬雨比较多，降雨量在年内分配相对比较均匀，其他各河流的径流量分布更加集中。

下面以长江各支流为例，说明我国水系的特点。鄱阳湖水系的赣信修抚饶五水的主汛期是4-6月，在三个月内的径流量占全年径流量的51.4%-57.3%；洞庭湖水系的资水和湘江主汛期是4-6月，流量占全年径流量的46.4%和52%；澧水和沅水的主汛期是5-7月，流量占全年径流量的50.6%和49.8%；汉水的主汛期是7-9月，流量占46.6%，金沙江屏山7-9月流量占53.8%，岷江高场站7-9月流量占52.1%，沱江李家湾7-9月流量占63.1%，嘉陵江北碚站7-9月流量占56.3%，乌江武隆站5-7月流量占46.2%，清江长阳站5-7月流量占46.6%。以上只是在正常的多数年份的径流量状况，长江自下游到上游各支流依次进入主汛期，长江宣泄能力虽然不足，但是由于各条支流的主汛期相互错开，在正常年份尚不至于出现大的问题，但是这并不是必然的规律。二十世纪的三大洪水年份---1931、1954、1998年都是上中下游主汛期重合，发生了所谓的“全流域洪水”。

长江三峡工程需要防范的洪水主要来自金沙江、岷江和嘉陵江，如果取消三峡工程的防洪功能，水库完全按照发电要求运用不进行防洪调度，则三峡工程的年发电量就不是847亿度而是1200亿度左右，增加比例接近50%，从这个案例中也可以看到季风气候和降雨量集中的成本有多高。

2、不可逆转的气候恶化还在继续？

可能是由于青藏高原的持续上升，导致我国气候持续恶化。在过去2000年的历史中，我国气候发生两次明显的“变干变冷”过程，第一次发生在魏晋南北朝时期，第二次发生在南宋末年。正是由于这两次气候变迁，再加上社会战乱的诱因，中国社会发生大规模的人口南下和东移，使得中国的人口重心，越来越脱离矿产资源和土地资源的分布重心。

从二十世纪七十年代以来，中国气候又出现明显的“南涝北旱”，新疆的年降雨量有明显增加，北方的干旱在加剧，而同时南方的降雨量更为集中，九十年代的水灾程度和风险都在加大，这一切都指向“西风活动加剧，季风气候强化”的事实，特别是2000年北方特大沙尘暴，更让人们看见了西风活动加强的威力。

人们今天已经肯定是由于青藏高原的强烈隆起，导致中国北方的荒漠化，而中国南方比较湿润不存在“回归线荒漠化”现象，也是因为青藏高原改变了东亚的大气环流所致。青藏高原到今天仍然在上升，青藏高原上升曾经对气候造成的巨大影响还是否会继续下去？这一现象和过去2000年的两次气候变化是什么关系？对当前和以后的影响又将如何？过去起作用的规律还是否继续起作用？尤其重要的是：青藏高原隆起对气候的影响，是直线发展的？还是经过积累一段时间之后呈“阶跃型”变迁？

公元280-480年第一次气候恶化，与13世纪中叶的第二次气候恶化的时间间隔近800年，而第二次气候恶化至今也是接近800年，这一次西风活动加强是由于自然循环，还是不可逆转的气候变迁，目前还没有定论。但是根据1958年后20多年对青藏高原的精密测量结果，高原还在继续上升，上升最快的喜马拉雅山北坡，年上升达10毫米之多。是否由于高原上升的积累效果，在一定时间之后就会促进大气环流的同样变化，导致气候产生与前两次气候恶化一样不可逆转的变化，这种可能性明显是不能忽视的。也许我们的地理气候专家需要回答这样一个问题：800年的青藏高原累计上升的结果，将对中国气候产生何种影响？

个人网页：http://tlw.3322.net

http://laotianlaotian.yeah.net/

二○○一年二月二十八日


300) 中国资源安全诸方面问题初探（上）

作者：老田

要在人地关系的尺度上来把握中国的资源安全问题，摈弃建立在消费主义生活方式基础之上的西方发展模式，寻求一个对资源进行开发利用的合理限度，使资源利用的效果尽可能覆盖大多数人口，在全人类中，中华民族要准备第一个采取适度发展战略。这不仅是中国资源安全的出路，同时也是中国国家安全和中华民族命运之所系。

一、在人地关系的维度上把握中国的资源安全问题

在人地关系的维度上来把握中国的资源安全问题，很明显资源安全涉及相互关联的三个方面：一是人口总量，二是资源总量，三是人均资源消费水平。改善人地关系也相应地要在三个方面努力：人口控制、充分挖掘可再生资源开发利用的潜力、适度消费。

今天人们所赖以生存和发展的自然资源分为五种：土地资源、水资源、矿产资源、生物资源和气候资源。中国五种资源形势都不乐观，而且资源的相互配合状况不好。中国人地矛盾大，根本改善人地关系必须从放弃消费主义生活方式入手，以人工来改造自然界增加土地生产力，可以求取人地关系部分改善，并严格控制人口总量。

由于中国处于第三世界地位，向外寻求资源输入来根本改善人地关系是没有出路的，理想的政策措施是采取有效的经济和军事上的防御态势，防止被别人转嫁资源和环境负担；而中国人口基数庞大，全部经济合作与发展组织成员国总人口都没有中国多，但是他们的富裕和发达就已经是地球资源和环境所不能容忍的，即使中国有能力把现在的中心世界边缘化，地球资源也仍然不能支持中国的庞大人口实现富裕和发达，所以中国要在消费主义基础上实现现代化和富裕发达，也是全球人地关系所难以容忍的，这样的“现代化”发展模式和目标体系，由于缺乏现实可能性因而必须做根本调整。

从人地关系上看待中国资源状况，无疑具有以下特点：

1、中国人地关系紧张

中国人口密度达130人/平方公里，是世界平均人口密度的3.2倍。相应的人均土地资源，水资源、生物资源和矿产资源都非常有限。

中国地形地貌崎岖不平，山地多平地少，不仅农业土地利用困难，而且交通有许多山脉阻隔，工业和交通事业建设和运行成本也相应很高。

2、气候资源不佳

中国处于季风气候区，降雨在时间和空间上分布不均，这是中国农业旱涝灾害严重，城市供水和防洪成本高企的主要原因。而且中国平均年降雨量648毫米，也大大低于全球平均798毫米，亚洲平均740毫米的水平。

3、资源在空间分布上相互不匹配

中国不仅人均资源少，而且矿产资源中富矿少贫矿多，矿产资源地域分布上，与人口、工农业生产重心、水源资的分布脱节。中国土地资源60%分布在北方，按照45中矿产资源潜在价值计算，59%矿产资源分布在北方，而水资源80%分布在南方。

中国人口分布重心几乎与农业资源重心重合，但是今天却是工业化时代，工业能源和原材料进入工厂加工，最终产品要送到消费者手里，都要经过长距离运输，因此资源开发利用和运输消费的成本都是居高不下。

4、环境容量不足

中国基数庞大的人口，密集分布在一片连续的大陆上，没有足够污染物的扩散空间，污染物浓度集聚上升的结果，会迅速超过环境的自净能力，需要进行人工处理，增加了资源利用的后处理成本。实际上环境和生态问题，都是人地关系的问题，资源加工利用过程中必然会产生一些副产品，导致对环境和生态发生一定影响，只是环境具有一定自平衡能力，在超过了一个最高限度之后，对资源的开发利用所产生的影响就会以负面影响表现出来，就会表现出环境和生态问题，人口密集和季风环流无疑会使得这个限度被提前达到。这实际上就是资源报酬递减规律提前发挥作用，反过来又会加剧人地关系的紧张。

5、国际分工对中国资源安全极为不利

中国处在国际分工的底层，经济资源外流和环境负担输入是两大特点，这是处在国际分工底层的第三世界国家的常见处境。这不仅加深了中国人地矛盾，而且还导致环境负担先于经济发展水平提前到来。

由于发展中国家在经济发展的早期，只能是从资源密集型产品和劳动密集型产品开始，因此在世界市场上最后形成相互竞争的态势，价格呈竞争性下降，资源和环境容量最后都被低价让渡给发达国家。

6、中国地理系统相对独立

中国地理系统相对独立，领土跨越多个气候区，使得中国有条件在资源上进行输送和人工配置的可能性，以改善资源利用的某些不利方面。这主要体现在存在大规模进行水资源配置的可能，改变自然条件下水资源与土地资源不匹配的现实，增加土地的生产力，进而可以增加可再生资源的供给。

同时中国资源品种丰富，门类相对齐全，这是中国争取独立自主的发展模式，具备率先走适度发展道路，改善资源安全地位的有利条件。

二、资源安全中的结构与来源问题

资源安全应该以人与自然关系相协调和可持续发展为目标，在过渡期内应该以适度发展为目标，在适度发展和适度消费方式下，控制人口逐步降低人口对资源和环境的压力，争取节约资源和减轻环境负担的技术进步，增加可再生资源的供应，争取人地关系的全面协调，向最终的可持续发展方式过渡。

由于在短期内技术突破无望，适度消费的模式还没有建立，人口已经对自然资源造成巨大压力，而且今天全球能源消费97.5%依赖矿物能源，70%以上的工业产值依赖对不可再生的资源加工而获得，因此资源安全无疑首先具有发展安全的性质，发展安全是一种经济安全。由于全球人地关系的恶化，资源对经济发展、人均生活水平乃至维系良好社会秩序的决定性作用，而有限的自然资源分配问题，已经是世界各国关注的中心问题。今天资源安全已经是国际战略关系的一个核心问题，也已经显现出生存安全（战略安全）层次上的涵义，生存安全不仅是中国的长期战略安全问题，也是关系到全人类未来命运、世界战争与和平的重大问题，将在第五部分单独表述。

对于发展安全而言，资源安全目标在短期应该包括两个方面：一是矿物资源利用的可持续性，二是矿物资源获得的可持续性。

资源利用的可持续性，就是环境和生态问题。是指资源加工利用过程中副产品对环境和生态的影响，应该不突破一个必要的限度，以免对人们的生存环境造成不可逆转的破坏或者损害，抵消人们福利进步的正面价值。中国以煤炭资源为主的能源结构，无疑在利用过程中对环境的负面影响大，不仅每年产生数亿吨的废渣占据土地，目前中国南方已经出现四大片连成片的酸雨区，就是这种资源安全状态不佳的表现。

资源的长期可获得性，无疑是资源安全的重要方面，包括结构安全和来源安全两个互相关联的方面。石油的采储比急速下降，已经成为当今世界最先枯竭的重要资源（全球平均储采比44年），无疑就使得以石油为主要能源结构的国家，受到一定经济安全的威胁，目前在主要能源品种中，只有水能资源是可持续利用的，煤炭资源和石油相比，相对具有比较长期稳定供应的地质储备。这是资源的结构安全方面，在这个方面，中国水能蕴藏丰富，煤炭品种齐全，而且目前能源结构中以煤炭为主（占70%），是比较有利的一面，不利的是煤炭燃烧对环境负面的影响大。

在特殊情况下，保证资源仍然可以稳定地从外部输入，也是资源安全的基石。目前由于中国不可能加入西方垄断利益同盟，在资源分配地位上受到欧美日的共同排斥。中国资源依赖国际市场供应的比例逐步增加，又石油资源运输依赖远距离海运，将是一个非常现实的战略安全问题。2000年中国石油进口已经达到7000万吨，铁矿石进口量也相当可观，在资源的来源安全方面，中国处于非常不利的地位。中国目前没有、大概也不可能发展强大（相对美国）的远洋护航能力，目前的海上霸主美国已经把中国视为头号战略对手（敌人），并实施战略东移，中国承受的战略压力增加。在这个方面，短期经济安全和长期战略安全已经相互渗透，中国资源的发展安全与生存安全具有一致性。

从世界力量对比的现实出发，在中国的资源安全问题上，需要突破一种幻想，这种幻想认为中国可以在消费主义的基础上来实现现代化，资源不足可以通过外部输入来解决。中国的资源安全必须是以放弃消费主义发展目标为前提，否则以中国的庞大人口即使是向外寻求资源输入，也是无法根本改善中国人地关系紧张的，更无法在放弃社会整合的基础上以人地关系的恶化，来缓和人与人的紧张关系。中国也无法实现把内部矛盾向外转移，把今天的世界中心---西方七国---边缘化，用和平的经济竞争的方式实现世界战略格局的根本转换，从而使得中国成为第一世界，把今天的第一世界变成第三世界。资源输入的安全性与军事力量密切相关，中国如果无法建立优势军备力量，就不能梦想在美国军事霸权下，仍然拥有无限制的资源和经济安全，中国的第三世界地位必然地决定了中国在资源安全输入上的不利地位。

三、资源（土地）报酬递减规律的作用形式与开发临界点

以中国的水资源利用为例，来分析资源报酬问题。如果兴建大规模的南水北调工程，那么整个北方的平均供水成本必定上升；由于供水成本大幅度上升，因此用水浪费就变得更加难以容忍，就更加迫切需要采用和推广节水技术；由于用水量的增加，因此不加处理直接向自然界排放污水的行为是难以接受的，水处理工作需要加强；由于调水后供水成本提高，对于地表水和地下水需要实现统一管理和配给，否则就会导致用水单位不接受供水系统的高价水而自行开采地下水，因此水政管理方面的工作要加强，管理成本也要上升。但是如果不进行南水北调工程建设，那么北方工农业发展和生活节水压力就会空前增加，节水投资也会直线递增；污水处理标准也要急剧提高到足以回用的水平，投资和运行成本必定极为可观；这两者的成本提高终究会超过调水后的成本递增水平。而且由于水资源没有可以进行低成本替代的代用品，因此由硬性缺水所导致的人均福利损失也会相当可观。

从水资源利用的例子分析可以知道，资源报酬递减规律的作用过程主要分为四个方面，以成本上升的方式表现出来。首先是反应在资源供应的成本呈递增态势；其次反应在资源利用成本也逐步上升；第三是反应在资源利用的后处理成本提高上；第四是反应在对资源利用的全过程进行系统管理要求日益紧迫，因此管理成本上升。所有的成本在经济上都要最后表现为一定资源与物化劳动的结合，发生成本增加本身就构成一个资源耗竭的加速过程，直观地说就是资源报酬递减规律发生作用。

迄今为止，所有的经济发展过程都是资源利用规模扩大的过程，人均生活水平提高就是人均消耗资源增加的过程。人均福利的提高固然要求增加对资源的加速开发利用，但是资源被加工利用的过程不可避免地会产生一些副产品，反过来对人们的生存环境产生负面影响，这个负面影响实际上就是一个对人均福利的抵消。

由于资源报酬递减规律的作用，不仅福利上升过程是一个资源投入的边际收益递减的过程，而且资源利用在环境和生态上造成的负面抵消作用，相比较福利上升的速度而言却是一个加速过程，随着资源消耗增加人均福利上升的曲线，是一条斜率逐步减小最终趋向水平直线最后变成下降的曲线。伴随着对资源利用规模的加速扩大，福利净增加会赶不上负面的抵消作用。所以在一定时间和发展水平上，即使对资源开发利用增加，人均福利也将不再增加甚至开始减少，这个临界点就叫做资源开发临界点。

对所有的国家来说，这个临界点迟早都会到来，对于中国人均资源少、人均环境容量不足的人地关系而言，这个临界点会先于欧美诸国提前达到。对于今天的国家而言，由于国际贸易和国际分工的影响，第三世界国家的开发临界点会先于自己本土资源的开发临界点，提前到来；而发达国家由于有垄断利润的支持，能够通过国际分工向外转嫁资源和环境负担，开发临界点会后于本土资源的开发临界点推后到来。中国发展的资源环境要求中国必须先于欧美诸国做好人地关系的协调发展，提前抛弃消费主义生活方式，采取适度发展战略，在开发临界点到来之前寻求“人与自然关系的协调”。

四、资源安全战略转换中的阶层利益异动问题

中国主流经济学家们从西方进口了一个简单明了的“大馅饼理论”以告诫国人---经济增长最终会使馅饼做大，每个人最终都能从中受益，当然条件是弱势阶层要忍耐不公平的社会现实，因为不公平就是对精英阶层保持足够物质刺激的必要条件，是效率的前提和保证，只有效率最终会带来“馅饼做大”的结果。总而言之，只有精英主义才能救中国，民众的努力是毫无意义和可有可无的，中国发展的关键就在于精英阶层的积极性发挥上，这是中国实现现代化和富裕发达的唯一希望所在。有关“大馅饼理论”和“效率与公平”的言说，实际上起作用过程的机理是：私有制下的高积累---带来对精英阶层的高激励---高投资意向---社会产出增加，这实质就是“资本主义大跃进”理论。这个大跃进理论的成立，是以资源无限和资源报酬递减规律不发生作用为前提，否则会在资源开发临界点之前破产。

“资本主义大跃进”理论要在现实中成立，最低限度是需要以资源无限和资源报酬递减规律不发生作用为前提的。否则经济发展对资源的开发利用，必定会产生一个临界点，过了这个临界点即使对资源利用规模增加，人均福利也不再增加甚至在资源开发利用所产生的副效应下递减。中国精英主义者为了给“资本主义大跃进理论”寻找说服力，创造了四个“人有多大胆、地有多高产”的最新版本。（以下段落引自拙文《对中国精英主义者（极右派）寄予高度同情》）

第一个“人有多大胆、地有多高产”的新版本是：中国经济发展是“不存在资源制约”问题的，人均11吨标准煤的能源消耗并不是美国富裕和发达的物质基础。中国发展的关键是制度问题，只要是中国实现精英主义制度改造，就万事大吉。就算是中国真的遇到资源短缺问题，还可以指望根本突破“物质不灭定律”和“能量守恒定律”的制约；实在是无法突破自然规律，也不要紧，可以由后三个版本的“人有多大胆、地有多高产”来解决问题。

第二个新版本是：中国经济发展不仅不会遇到资源的硬性制约，而且连“土地（实际就是资源的总称）报酬递减规律永远不会发生作用”，以前的经济发展中没有发生过资源报酬递减起作用的时候，以后也永远不会发生作用，中国可以例外地在“不增加生产成本”的情况下采用节约资源的技术，可以通过无成本地提高资源利用潜力减少浪费来发展经济。

第三个版本是：中国不是第三世界国家，可以象第一世界国家那样，主导而不是被动接受国际分工，并“向外转嫁资源和环境负担”。这个版本的理想状况是：把中国经济发展的资源负担和环境负担，通过国际分工和全球贸易转嫁出去，但是今天的现实却是：中国在国际分工中处于不利地位，被发达国家转嫁资源和环境负担。中国人均资源和环境容量不足，加上被发达国家转嫁资源和环境负担，会使得资源报酬递减规律的作用空前显著，甚至使得资源开发的临界点先于经济发展水平提前到来。

第四个版本是：对中国获取大量“垄断利润”的前景存有不切实际的指望，这具体表现在中国主流经济学界对“知识经济”和“高附加值”（实质都是垄断利润，所谓技术变迁带来的“报酬递增”就是垄断价格作用的结果）的盲目鼓吹上。指望中国可以在自己过穷日子的情况下，通过领导世界消费技术潮流，成为世界技术创新的主要基地，并在技术优势的基础上无限制地增强企业的竞争力，最后通过和平竞争（绝对不需要政治和军事力量）的方式，把西方七国边缘化，破除它们今天在世界资源利用上的优势地位，由中国企业在世界上建立以技术创新为基础的垄断地位，获取垄断利润，来对世界资源予取予求地利用，突破本土资源对经济发展的限制。这个版本的比喻意义是：中国人可以在下水之前学会游泳，而且在参加国际比赛时，第一次下水就夺取全部世界游泳冠军（因为如果不彻底把欧美日全部边缘化，中国就不可能获得足以支持中国实现富裕和发达的资源）。

资源报酬递减规律的作用，总是首先在弱势阶层身上体现出来，影响他们的生产、生活和生存条件。中国的三农（农民、农业和农村）问题，实际上就是中国人地矛盾最集中的体现，充分体现了土地报酬递减的决定性作用。中国用世界7%的耕地，养活世界22%的人口，即使按照人均占有粮食达到世界人均水平为指标，就无疑要求单位面积耕地的产量三倍于世界平均水平，这就要求投入更多（决不只是三倍！）的劳动和资源（如化肥、农药），改善基本农业生产条件提高抗旱除涝能力，这一切都会引致土地报酬递减规律的作用，减少农业的净产值和农民的纯收入。要求由农民来独立承担这个后果就必然导致农村的贫困化，而且没有缓解和解决之道。

社会上的优势阶层即使碰到资源报酬递减，也可以通过各种方式把负担进行转嫁，通常的手段是通过市场价格上升或者是财政转移，具体地说就是在社会上通过价格杠杆和税收杠杆，尽可能缩小富裕阶层的人数。这充其量也只是一种扬汤止沸的方法，实际上釜底抽薪式的根本出路在于抑制奢侈消费，把有限社会资源向满足人们基本生存需要的方面倾斜，实际上就要求在社会上抑制精英主义，这与精英阶层利益及其消费主义生活方式是矛盾的，这样的政治决策将不会受到精英阶层的赞成。人地关系的缓和与协调，必须以人与人关系的协调作为前提和保证，不可能在一部分人富得流油而另一部分人穷得叮当响的情况下，还能搞成什么人地关系协调。适度发展的关键就在于精英阶层要承担第一责任，放弃消费主义生活方式的关键就在于精英阶层的自觉努力，全球资源安全的唯一出路就在这里。

精英阶层所迷恋的消费主义生活方式，虽然可以用限制技术进步的受益范围等方式，延缓资源枯竭过程，但是最终无法根本改善和缓和人地关系上的深刻矛盾，也无法解决人与人之间的深刻矛盾。而且矛盾由于人类所掌握的技术手段越先进，越没有节制，人地关系就越紧张，精英阶层对其他人的正当生存利益的敌视情绪就越发上升，人与人关系的协调就越困难，消费主义生活方式决定了人类在资源安全方面（包括在发展安全与生存安全）没有出路。

以今天人们所掌握的技术能力，在中国可获得的经济发展资源的基础上，就足够营造一个人人都有丰衣足食机会的环境，而且在这样的前提下还能够逐步地做到与自然和谐相处。但是决定性的障碍在于消费主义生活方式和精英主义制度模式，不在社会上扫除精英主义和消费主义这两大障碍，资源安全和人类自身的生存安全都同时受到严重威胁。在消费主义意识形态的主导之下，如果世界和平可以维持，最后的结果一定是全人类都成为生态难民，无非是中国由于人多地少最先成为生态难民，而美国人少地多且有能力把资源和环境负担向外转嫁，最后成为生态难民，区别仅仅如此而已；实际上世界持久和平是无法指望的，美国已经在规划“文明冲突”和种族灭绝战争，由于资源的有限性之解决需要根本排斥大多数人的生存利益才能缓解，这是无法在政治或者外交层面上任何斡旋与谈判都无法解决的，而足以毁灭全人类的核武器，又分别掌握在这样根本利益无法调和的各方手中，因此核时代如果爆发战略战争，其结果一定是全人类共同毁灭。


301) 中国资源安全诸方面问题初探（下）

一、可持续利用的清洁能源供应增加与中国的粮食安全

在资源安全问题上，对中国而言最重要的能源和粮食问题，需要给予特别的关注。由于中国人口规模巨大，在这两个关键领域绝对不能有依赖和麻痹思想。而从中国的资源现实出发，虽然开发利用成本不低，但是在这两个至关重要的方面，中国无疑是非常具有潜力的。

（以下引自拙文《中国长期发展战略中诸关键问题探讨》）我国60%的耕地在北方，按照45种矿产资源的潜在价值计算，59%的矿产资源也在北方，42%的人口和工农业生产总值也在北方，但是我国80%的水资源在南方。土地资源和水资源不匹配的现实，对农业高产稳产和人民生活提高是不利的，对工业和城市的发展也构成一个严重的限制条件，这同时也是我国水旱灾害频繁、损失严重的一个重要原因。对自然资源不匹配的现实进行人工匹配，是一个无可回避的问题，已经关涉到中国工业和城市发展的后劲和粮食安全，这只有通过建设规模庞大的调水工程来解决。

西部大开发的关键在于解决西部的资源性缺水问题，只要是有水，在西部土地利用和资源开发还是具有相当大的潜力的。而且西部地区有多个走廊和盆地地带，地理和地貌条件满足水资源调入后的分水渠系建设要求，这是一个不可多得的自然条件。

1、加快水电开发增加清洁能源供应

在人均能源上，我国石油和煤炭等不可再生的矿物能源的人均占有量均很低，是我国经济发展的一大限制。据世界银行统计，中国原油储量占世界总量的2.43%（人均占世界平均的10.71%），天然气储量占1.20%（人均占世界平均的4.99%），煤炭储量占世界总量的10.97%（人均占世界平均的45.45%）。而且能源的短缺还有另外的紧迫性，如大庆油田已经连续21年产量在5000万吨以上（占中国石油年产量的1/3），已经进入中后期开采阶段，而到目前为止，国内还没有发现可以替代它的大油田。水电是目前常规的能源种类中人均占有量较高的唯一种类，人均占世界平均的55.10%，如果采用季节性调蓄措施，则技术可装机容量可提高20-30%；如果和大量提水入黄方式配合，则又可以在西部闲置土地开发利用上取得突破性进展，为中华民族的子孙后代的安居乐业营造一个更有利的环境和条件。所以从中华民族振兴的角度出发，也应该穷尽一切办法以充分发挥水电工程的多方面功能和作用，为我国国民经济发展和民众生活水平提高，作出尽可能多的贡献。

根据水电规划总院新公布的数据，中国大中型水电站共1360座，装机容量40483万千瓦，加上小水电合计装机容量达到4.8亿千瓦（1978-1980年普查数据是3.78亿千瓦），年发电量2.25万亿度，相当于9-10亿吨原煤的发电量，这是一笔巨大的财富，可以支持中华民族的发展水平到一个比较高的层次。在中国人口达到16亿时，相当于人均1406度/年，相当于2000年中国人均用电量的130%。

由于水电工程投资规模巨大，建设周期长，目前投资速度不能尽如人意，根据十五规划纲要，准备在十五期间开工的水电站容量约为2000万千瓦，按照这样的平均速度，开发全部水电资源需要整整100年，在这个期间，将有相当于400-500亿吨原煤的电能白白流失，这对于人均能源资源极为短缺的中国来说，是一个非常大的损失。如果加快投资步伐，用50年左右的时间开发这些水电资源，将可以减少相当于200-300亿吨原煤的能量流失。

由于目前我国金融市场的固有缺陷，无法有效支持这样的投资事业快速发展，作为一个替代措施，成立一个“长江黄河水利开发管理局”这样的机构，通过发行债券、股票或者组织银团贷款方式，募集资金来负责长江干流、黄河干流、大渡河、雅砻江流域的梯级开发，负责提水入黄工程的建设、运行和管理。由于这个工程具有自然垄断性质，而且工程效益良好，许多社会效益如防洪、调水、水电季节性调蓄、解决黄河断流和泥沙问题，都不是单个工程决策所能够完成和替代的，也是无法用经济核算方式加以精确计量的，客观上需要这样的一个政府机构来集中考虑这样的目标，并且通过工程措施来实现各种社会目标。这样的机构无疑具有国家信誉，估计工程还款期限平均在30年左右，那么这个机构最后的总负债余额最大数额可能在15000-20000亿元之间，即使对比今天的居民存款余额7万亿，也不是什么大不了的事情。此外其他流域的水电开发事业，由其他社会力量来解决，这样估计在50年甚至更短的时间内，就能够完成中国的全部水电资源的开发事业。

把水资源和水电季节调蓄结合考虑，不仅可以促进投资效益，而且可以获得加大水电投资的力度和深度的效益基础，总的社会经济效益提高，能够为提前实现开发目标、给国家进行投资方向倾斜以足够经济理由。进行多目标联合开发，完全可以力争在50年左右的时间内，全部开发水电资源。通过水库群的调蓄和联合运用，江河中下游的防洪目标也更易于实现；能够拦蓄洪水增加枯水季节的城市和农业用水供应；能够通过和季节性水电的调蓄相配合建成“提水入黄”工程，通过雅砻江和大渡河梯级提水入黄河，年提水量达到300-400亿立方米，实现大规模的西线南水北调。

2、大规模优化配置水资源以增加土地生产力和耕地面积保障粮食安全

通过大规模的水资源配置工程的兴建，可以部分改变中国土地资源与水资源不匹配的现实，使得北方的中低产田的生产力得到提高。通过向西部地区供水，可以大量增加耕地面积，逆转和遏止土地沙化的趋势。通过这样的措施的采用，可以增进中国的粮食安全。

除了上述提到的提水入黄之外，还可以通过把怒江和澜沧江的水资源北调进入金沙江，以提水或者自流方式进入黄河上游，实现水资源北调，为西部大开发奠定坚实的基础，在将来视西部开发需要，还可以把调水线路延伸到雅鲁藏布江，这样西南部水资源北调黄河的数量可以达到1000-1500亿立方米之间。中线南水北调工程和东线南水北调工程，能够为环渤海城市带和黄淮海大平原的工农业生产注入新的活力。着眼于辽河平原的北水南调工程，能够实现东北地区水资源的优化配置。新疆地区从伊犁河和额尔齐斯河的出境水内调工程，也能够为开发新疆作出新贡献。

1949年中国人均粮食占有量仅仅210公斤，解放前有80%的人口长期处于饥饿状态。1978年达到317公斤，人均增长51%，而且这个增加是在人口大幅度增加，工业对农业的支持力度不足的情况下，主要通过改善基本农业生产条件实现的。今天中国的人口增长势头还在继续，但是工业特别是化肥对农业的支持作用已经接近极限，化肥使用的急剧增长，是最近20年粮食产量增长的主要因素，1998年比1978年化肥使用量增加了362%，而同期粮食总产量仅增长70%，化肥大量使用已经构成一个环境问题。

根据全国土地利用现状调查，1996年我国耕地面积为19.51亿亩，园地面积为1.50亿亩，林地为34.14亿亩，牧草地为39.91亿亩，居民点及工矿用地3.61亿亩，交通用地0.82亿亩；其余为水域和未利用土地。我国现有耕地质量不高，坡度大于25度的陡坡耕地有0.91亿亩，有水源保证和灌溉设施的耕地面积只占40%，中低产田占耕地面积的79%。我国用世界7.2%的耕地养活了世界22%的人口。我国可开发的后备土地资源不足，其中可开发为耕地的约1亿亩，且主要分布在西北和东北地区。但通过土地整理可增加耕地达0.8-1.1亿亩；工矿废弃地可增加耕地0.14亿亩。人口的相对过剩和土地资源的相对不足已成为制约我国经济和社会发展的重要因素，人地矛盾突出。然而，我国耕地面积还在减少，1999年度，全年耕地面积净减654.9万亩，比1998年耕地净减少数增加了262.9万亩。

对中国粮食安全的保障措施，将在于对占耕地面积79%的中低产田的改造，提高土地生产力，增加灌溉面积就是一个最有效的可持续方式。今天就是依靠40%的灌溉耕地，提供中国70%的粮食。同时在水资源配置工程建设基础上，可以实现对西部地区闲置土地的有效开发使用，增加耕地的后备资源。

在关键地区要能够实现粮食稳产，特别是黄淮海大平原的农业稳产，对中国粮食安全影响甚大。1995年，黄淮海地区耕地面积3.1亿亩，占全国耕地面积的22%，生产了全国粮食的28%，棉花41%，油料24%，水果32%。但是黄淮海平原是历史上水旱灾害极为频繁和严重的地区，而且经常出现连续多年的特大旱灾。根据新中国成立之后的多年观测数据，淮河流域和海滦河流域的降雨量，在最大四个月之内达全年降雨量的80-90%，即便是和中国季风气候里其他地区相比，降雨量的季节分配也显得过于集中，所以一年之内往往还有涝有旱。目前中国每年接近一半的受旱面积集中在黄淮海地区，30%的水灾受灾面积集中在淮河中游地区。在中国历史上，元末、明末的黄淮海特大旱灾，就曾经对改朝换代的农民起义，起到了极大的推波助澜的作用。明末崇祯十三年的特大旱灾，就使得李自成起义由低潮转为高潮（本来李自成已经失利进入商洛山区打游击），起到了催化放大的作用。新中国成立之后的1959-1962年的连续四年发生在黄淮海平原的特大旱灾，就曾经给全国民众带来深刻的痛苦记忆。可以这么说，黄淮海平原的农业生产条件的稳定，特别是具有抗连续旱灾能力，对中国粮食安全而言是一个关键点，要实现这个目标，只有进行大规模的南水北调才能达成。

同时水资源配置工程的兴建，对在短期内拉动中国经济的成长具有很大的积极作用。修筑水坝和输水工程的投资物料，主要是钢材、建材和水泥，都正是中国工业的长线产品。工程实施过程中的人力劳动结合投入，在过剩的劳动力种增加就业，也是具有非常大的帮助的。在工程完工后，土地生产力的增加，城市工业发展摆脱水资源短缺的制约，则对经济发展具有长期的正面意义。

二、以全球资源分配地位争夺为核心的后冷战时代国际关系格局

美国的单边主义在政治上表现为霸权主义，在经济上的实际意义就是追求在全球资源分配上不受制约和协商的排他性地位。今天全球资源分配上的地位，实际上就决定了一个国家资源可获取程度和发展水平。后冷战时代的国际政治就是以资源争夺为核心的，垄断利润是实现在资源分配上占优势地位的手段。根据垄断利润的受益和受损情况，今天全球政治分为阵线分明的南方和北方，中间地带已经消失。资源安全问题就是今天国际政治和国家安全的核心内容。（以下几个段落引自拙文《后冷战时代的国际关系格局与中国在世界的位置》）

1、世界人口迅速增长与全球人地关系的急剧恶化

世界人口在1800年前后达到10亿，用了接近300万年时间，第二个10亿在1930年达到，用了130年时间，1960年世界人口达到30亿，1975年人口达到40亿，1987年世界人口达到50亿，今天世界总人口已经突破60亿。与人口迅速增长的同时，世界的自然资源，特别是工业所主要依赖的不可再生的自然资源，并没有同步增长，而且由于发展水平的提高，在人口急剧增加的同时人均资源消费量还在继续递增。能源消费的增长尤其是与城市人口的增长，呈高度正相关关系。今天世界经济所依赖的能源97.5%是不可再生的矿物能源，工业产值的70%以上，是在对不可再生资源加工中取得的。

世界钢铁产量在1950年为1.89亿吨，1968年突破5亿吨，1972年达到6亿吨，1974年突破7亿吨。目前钢铁产量处于稳定状态，徘徊在7.0-7.5亿吨之间。作为现代消费主义标志产品的私人轿车，目前每年销售量约3500万辆，其中美国约1500万辆，西欧约1360万辆。目前世界每1000人汽车拥有量为92辆，美国达400辆，西欧368辆，日本为383辆，基本处于饱和状态，而中国和印度每千人均为5辆。

再以能源消费为例，世界能源消费量（换算成标准煤）从1850年-1950年，世界能源消费量从1亿吨增加到25亿吨，1988年超过100亿吨。人均能源消费量从1850年的不到100公斤，增加到1950年的1000公斤，1995年已经达到人均2055公斤，1995年美国人均消费11312公斤，中国人均1083公斤。当然随着技术的进步，尚不能认为人口对地球已经形成绝对过剩，已经达到什么增长的极限。但是富人不肯与穷人一起过大致平等的生活水平，他们要在技术所能够达到的最高水平下生活，因此世界资源就明显无法支持这样的消费主义愿望。

由于中国人口基数巨大，虽然人均数量很少，但是总能源消费量约占世界总量的1/9，中国的钢铁产量占全球1/7强，从这里也可以大致领略到，为什么中国成了美国的头号敌人。

在战后作为西方精英阶层深刻自我反省的结果，也是对平民力量的妥协结果产生的---西方福利国家制度，在1970年代末期被英美精英主义者批判为“英国病”。撒切尔和里根的上台，就是西方右翼势力在政治上得势的最明显标志。西方的精英阶层已经在战后不到30年的时间内，完全忘却了对两次世界大战和大萧条的反省成果，拒绝与弱势阶层的利益协调，全力推进丛林法则又成为西方精英的“永恒的利益”。

1990年代，美国所谓战略家极为活跃，对美国的国家战略确立起到了很大的总结和推动作用，其中布热津斯基的《大棋局》就可以看作美国单边主义的宣言书，而亨廷顿的《文明的冲突与世界历史的重建》则是美国单边主义的总路线---述说美国的敌人是谁？对敌人追求何种制胜效果？是否有可以协调的余地？美国在克敌制胜的过程所冒的风险如何？如何防范美国所面临的风险？。

列宁称“垄断是资本主义的最高阶段”，确实按照今天的社会现实看，西方精英主义制度确实是已经山穷水尽，这个山穷水尽已经由无可缓解的深刻人地矛盾来体现，精英主义制度和消费主义生活方式，现在遭遇的就是自然资源的硬性制约。在这样的背景之下，西方特别是美国的文明冲突叫嚣，已经是西方种族主义者准备进行人口消灭战争的前奏，中国人尤其不能对此掉以轻心。

2、由冷战到后冷战转换的资源因素与技术因素

以垄断价格对竞争性价格的国际贸易秩序的建立，除了西方世界的主导之外，第三世界国家普遍把现代化作为一个国家不可动摇的努力目标，实际上是这个过程得以顺利完成的另一个主要原因。第三世界国家在工业化和发展的早期，只能是从自身具有优势的劳动密集型和资源密集性产品入手，使得第三世界国家的出口产品结构雷同，在国际市场上形成相互竞争的态势。同时由于工业化在全世界的普及，使得对自然资源的开发利用规模和贸易规模都空前扩大，西方从而也得到空前规模的“高价格”产品输出市场，同时相应获取空前的垄断利润。正是在垄断利润的支持之下，西方得以在全球确立非常优越的资源利用地位，使得其经济规模完全不受本国的经济资源限制，成为全世界的高价格产品供应中心和资源消耗中心。

西方以垄断价格主导了大部分的世界资源，而苏联企业在这个过程中并没有分到一杯羹。正是因为这个原因，苏联参与军备竞赛成为一个沉重的负担，而西方却实现了富裕和发达。因为苏联企业从设立目标和经营方式，都无法从世界市场上捞到足够的垄断利润，这从老大哥对中国的真诚技术援助中就可以看到；相反西方企业却成功建立起遍布全球的垄断利益输入关系，通过国际市场体系集中利用全世界的资源来与苏联集团抗衡。

正是因为冷战过程的深入，需要全世界的资源被动员起来，第三世界国家的工业化过程对自然资源开发利用的程度也大为上升，美国为了不使自身孤立，对盟友的扶持和拉拢（如马歇尔计划）也使得富裕的阶层迅速扩大，这一切都使得全球人对自然的关系以更快的速度恶化，本来西方文化基于丛林法则和精英主义的惯例，是要竭力限制富裕人口的增加的，由于冷战需要同盟者使得美国不得不一反常态。今天的富裕和发达即使限定在目前的狭小范围之内，相对应的自然资源也显得无法支撑。

同时二战之后智能技术的发展使得人对自然资源的加工利用，将有可能不再依赖对工人的剥削，如原来认为难以实现自动化的摘棉花、挤牛奶等作业过程，现在也已经实现了自动化。因此对于维持富裕生活而言，迫切的问题除了加强剥削之外，减少对有限地球资源分享的人口数量成了一个更为根本的问题，富人和穷人的和平共处已经受到深刻的质疑，这就是美国策士的“文明冲突论”之所以产生的根本原因。

从理论上讲，减少富裕人口比减少穷人更有效，但是富人目前都是美国的盟友，根据过去时代设立的敌对关系国家都是第三世界国家，所以惯性发展的结果是针对以前的被包装成意识形态敌人的那些国家。由于中国人口基数庞大，目前已经是世界第二大能源消费国，工业品就产量而言也是居于世界第二位，而且中国的人均能源消费还只有世界人均水平的1/2，看起来中国已经具备进一步开发利用自然资源的技术能力和决心，中国已经是而且将会是世界上资源消费增加最快的地区。中国在20年的改革开放的发展历程中，已经显著改变了世界市场上的劳动密集型产品的供求关系，已经促成了劳动密集型产品价格在世界市场上急剧下降，下一步极有可能的发展趋势就是一步一步地突破西方的技术垄断，削减西方基于技术垄断和企业规模而建立起来的世界性垄断地位，因此中国既是威胁西方资源分配地位的国家，也是可能威胁西方垄断利润的最大潜在对手。

由于中国人口规模巨大，西方垄断价格利益集团接受中国作为正式成员的可能性是没有的。目前西方七国人口不倒7亿，经济合作与发展组织29个成员国总人口也仅仅占世界人口的1/5，垄断价格集团中的受益人口与被垄断价格剥削的受损人口比例为1：4，虽然第三世界国家人均劳动生产率水平低下，但是这种剥削的成果还是很显著的，更为关键的是通过垄断价格对竞争性价格的交换，排除了庞大人口具备经济能力争夺地球有限资源的可能性，确保西方富裕发达的资源基础。如果中国庞大人口加入这个特殊集团，那么受益人口与受损人口之比迅速下降到不足1：2，这样垄断价格能够实现的利益就非常有限，甚至成为毫无意义之举。所以梦想中国的富裕发达，梦想中国在知识经济上有突破，在世界市场上赚取所谓“高附加值”（实质上就是垄断利润）是非常幼稚的幻想。和平竞争与技术进步带来中国现代化，带来中国在世界资源分配上的不利地位的想法是不切实际的，美国把中国作为头号敌人（或者称为战略竞争对手，实质意义一样），就是打算使用武力来中断中国的发展进程，防止中国发展改变美国获取垄断利润的企业地位，动摇美国在世界资源分配上的优势地位。

由于地球资源的有限性是无法更改的，富裕和发达的生活不仅不愿意改变，而且成为一种消费主义意识形态，成为优越制度和自由（就是欲望不受主动克制地被满足）的表征，还不能或者是不愿意完全扭转。其中美国表现得尤其突出，绝对不肯为了环境和子孙后代牺牲自己的富裕和发达，减少自己应该首先承担的义务降低温室气体排放，拒绝签署《京都议定书》就是再明显不过得例子。因此可以预料，所有发达国家最后一定会成为美国的敌人，所谓“民主国家之间没有爆发战争”的趋势是不会长期存在下去的，这种局面只是一种假象---战后美国在共同敌人消失之前、在盟友还是被需要之时的假象，是因为第一步战略目标还没有实现，所以第二步目标还没有提升到议事日程时的假象。

3、西方的核心利益是富裕和发达

西方的富裕和发达是西方新的不可动摇的基本国家利益，这个利益的实现基于西方在技术上的垄断地位和西方跨国企业在国际市场的产品实现。维护这个利益也相应地需要两个方面的措施：一是促进西方跨国公司的垄断地位上升、促进对垄断地位有消解作用的国家权力的自我限制；二是防止关键技术的转移，以西方的金融实力加强垄断资本的竞争地位，促进第三世界国家的企业解体和破产和被并购。

美国企业能够在世界市场获取垄断利润是资源输入的基础，资源利用规模巨大是美国富裕和发达的不可缺少的物质基础，而富裕和发达就是每个美国人的根本利益所在。这也是美国在丛林法则中仍然能够维持社会整合的基础，所谓的“大馅饼理论”就是一个较低层次的“物质财富充分涌流”，这显然能够大大地缓和美国精英主义制度下人与人之间的紧张关系。美国精英阶层和民众基于以上共识，形成了共同一致的种族主义（爱国主义）情绪并持久不衰，其唯一奥秘就在于此。美国之所以为美国的要害，就是利益输入、种族主义和财富充裕的三位一体。对于没有物质充裕的美国，有兴趣者可以去查证一下，在1979年第二次石油危机期间，美国的加油站一共发生过多少起为争夺几加仑汽油而发生的枪击事件。

在911美国遭到“战争袭击”（小布什的权威定义）后，美国政客和媒体精英的露骨表演，以及体现在民意测验中的美国深厚的种族主义情绪，是非常让人吃惊的。而对于中国人而言，被美国当作敌人进行多年的妖魔化之后，对美国民间这种深厚的种族主义情结，尤其具有深刻的领会和心得。种族主义是美国社会的无可救药的毒瘤，是美国之所以成为美国的主要维系力量之一，没有种族主义的粘和作用，美国将会陷入解体的危险。当然种族主义不是凭空发生的，它的前提是垄断利润和利益输入（英特尔和微软就是代表美国向全世界征税的），它的结果是美国具有世界资源分配上的优势地位，能够实现别人达不到的富裕程度。

4、实现富裕和发达在于资源分配上的优势地位

西方的富裕和发达是基于在地球资源分配上的优势地位，这种优势地位就是建立在垄断价格和垄断利润的基础之上的，而第三世界在国际市场上以竞争性价格出售产品，则是一个不能动摇不容更改的前提。正是在这样的国际贸易体系中，西方的富裕和发达才得以维持，正如前联合国秘书长所言“发达以不发达为基础，少数人富裕以多数人穷困为条件”。现代化在资源制约之下，永远只是一部分人的价值，缺乏普及到全人类的物质基础，也是第三世界国家精英主义者所能够实现的梦想，这个梦想以破坏第三世界绝多数人口的基本生存条件为前提条件。

资源分配的优势地位的基础在于跨国公司垄断利润的实现。从1980年代开始，西方各国就开始放宽对企业的反垄断限制，允许甚至是促成企业并购和重组，以扩大跨国公司的单个企业规模，加强西方大企业在国际市场上的垄断地位。

垄断利润就是美国和西方新的全球利益的核心，西方特别是美国以世界银行、国际货币基金组织和世界贸易组织为主要阵地，坚持不懈地向第三世界国家推销“小政府主义”和“新自由主义”，以期实现第三世界国家接受自我限制的原则，清除最后的对跨国公司的限制力量，使得跨国公司可以自由地发挥其垄断优势，借以加强西方国家在世界资源分配上的控制和决定性的优势地位。

美国决不是什么“多极世界”的拥护者，甚至不是“一超多强”的拥护者，美国需要的地位是完全彻底的主导地位。在世界资源短缺趋势日益明显的情况下，美国单边主义者追求的是完全的不受节制和协商的资源分配权，而不是目前在资源占有和利用上的优势地位。因为计算机技术和智能技术的进展，剥削穷人不再是富人富裕的条件，所以富人和穷人“两极分化”的和平共处的必要性趋于消失，这才是美国的追求，这才是“文明冲突”的内在逻辑。

老田个人网页：http://laotianlaotian.yeah.net/

三峡工程的投资和发电效益问题探讨--并简评所谓"遗患无穷"

一、三峡工程的静态发电效益和增长潜力

三峡工程多年平均发电量为847亿度，只是一个极其保守的初期运用方式的结果。在上游金沙江大水库群建成以后，由于防洪和航运任务的部分转移，三峡电站的发电量会有所增加，考虑梯级水库的补偿效益，三峡水库的最终年发电量将达到或者超过1000亿度。

实际上如果把三峡水库运用方式作出合理调整，对没有重大实际意义的"过分保险运用"方式进行改进，全部机组投产以后年发电量就接近1000亿度左右。

如果水库防洪任务减轻，防洪限制水位每提高5米（约损失1/6的防洪库容），发电量将会增加38-45亿度。如果接受200年一遇概率的水库超蓄（超蓄到180米）运用方式，就可以在同等防洪保证程度上，提高防洪限制水位7-8米，年增加发电量60-65亿度左右。

如果不进行航运调度，则枯水季节每月又可以多发电近4亿度，每年可以增加发电量15亿度以上。

如果放弃过分稳妥的"蓄清排混"方式，从九月份开始蓄水（而不是10月开始），在不影响防洪大局的情况下，每年可以在汛期9月份拦截弃水140-150亿立方米，多发电30亿度以上；由于在九月份开始抬高水位，水库在高水头下运行时间延长，每年又可以多发电40余亿度，合计增加发电量80亿度左右。而且可以从根本上杜绝水库在来水偏枯情况下，无法蓄满的风险，新安江水库就经常出现这样无法蓄满的情况。

实际上，要求水库在汛期过后的10月份才开始蓄水的"蓄清排混"方式，并不能在根本上影响水库的冲淤平衡，也不能减少水库的淤积，只是推迟水库达到冲淤平衡的时间，延缓水库死库容的淤积过程。而提前到9月份开始蓄水，每年水库在从6月中旬开始到8月底，在防洪限制水位上（145米）运用两个半月，有接近2000亿立方米流量通过坝址，能够实现水库的泥沙冲淤平衡；而且也不会从根本上降低荆江的防洪标准，只是提高了水库遇到特大秋汛水库进行超蓄的概率（大约200年一遇或者更低），而不是设计中要求的"即使遇到千年一遇的大洪水，水库也无须超蓄"。

另外，目前我国水电站机组年平均利用小时数为4350小时，长江葛洲坝电厂年利用5800小时以上。巴西伊泰普1997年发电892亿度，按标准出力计算则利用小时数超过7000。不是笨牛先生所说的难以超过4000小时。四川和广西的水电站弃水严重，与本地电网的水电比重太高，汛期水电站满负荷发电时电网难以接纳（葛洲坝水电站的大容量径流发电也一样给电网调峰带来困难，不过该站处于华中大电网内弃水少些而已），弃水损失巨大所导致，而配套的外送电网又迟迟没有建成无法外送。

实际上笨牛先生一直试图谈论自己一无所知的问题，水电站机组出力都有一个变化范围，以适应水头的变化。三峡机组最大出力可以达到84万千瓦，铭牌出力为70万千瓦（即标准水头时发电出力）。无须进行另外的改进和配套。

三峡外送电网建设由国家电网建设公司负责，静态投资249亿元，动态投资591亿元。三峡工程论证的透明度比较高，不过没有人单独通知到每一个有志于对着三峡发感慨的人而已，笔者也不是业内人士，希望知道的数据，还是可以从公开的专业出版物里查到。

三峡工程地下机组为6台，总装机容量420万千瓦。目前在三峡工地地下厂房开挖已经开始，开挖的石料将用于浇筑大坝，估计最后的机组造价在3000元/千瓦左右。

二、三峡发电的其他动态效益

除了静态效益以外，三峡是所有大水电站中最接近负荷中心的一个，由于水电站机组运行所具有的特点，水电机组从空转到带满负荷只需要几分钟，而火电机组从带50%负荷到满负荷需要几个小时。三峡容量巨大的机组能够为大电网提供调峰填谷效益，并发挥对电网的支撑作用，促进电网的平稳运行，改善供电质量。

通过和南水北调工程的联合运用，三峡工程不仅能够为南水北调工程增加可调水量，还能够取得调峰效益，根据计算结果，能够提高三峡工程投资效益5个百分点以上。

而三峡外送电网建设规模庞大，不仅能够促进全国联网，增加网际支援。而且可以使三峡工程保持1000万千瓦容量的机组参与电网调峰、调频、调相，进行负荷跟踪（爬坡），三峡水库容量巨大，作为大电网的备用容量也极为理想。根据国际研究成果评价，每千瓦水电机组除了直接的调峰效益以外，年动态效益为85美元/千瓦，以此而论，三峡工程的效益可以额外增加70亿元人民币。

与新建抽水蓄能电站相比，三峡工程加入电网供电并发挥支撑作用，相当于可以减少1000万千瓦的抽水蓄能电站的建设，节约大量投资（1000万千瓦约350亿元）和耕地。

三峡工程的间接发电效益接近直接效益的60%，即使不考虑三峡工程在防洪、航运和调水方面无可替代的巨大社会经济效益。

三、关于三峡工程的造价水平

三峡工程总投资1800亿元，平均造价1200美元/千瓦（不考虑二期地下机组的造价拉平），1974年开工的巴西伊泰普造价为1321美元/千瓦，三峡约低10%。这还没有反映事情的全部差距，伊泰普是空心箱型重力坝（也称双支墩重力坝），三峡是实心重力坝，混凝土工程量三峡（2800万立方米）比伊泰普（1300万立方米）多出一倍以上，土石方工程量多出两倍。此外三峡的泄洪建筑物按千年一遇设计，万年一遇较核，也比伊泰普规模大一倍；双向五级船闸和3000吨升船机也是伊泰普所没有的。考虑综合造价（含外送线路工程），伊泰普的造价是1810美元/千瓦，仍然高于三峡工程的造价。和美加等发达国家相比（九十年代初造价为2200-2600美元/千瓦），三峡工程的造价只相当于他们的一半。

实际上，三峡工程造价构成中，中国市场上的钢材等材料的价格高出国际市场，其他原材料方面中国市场的价格和运输成本也并不有利。相比较而言，中国的劳动力成本低下，生活资料低廉，造价的主要差别来自这里。由于土地公有，移民问题的解决比较容易，投资也低，而且从总体上能够比较容易作到不降低移民的原有生活水平，这对环境的保护也是有利的，而这些在土地私有社会里，是难以作到或者是成本很高的。

和国内的其他水电站相比，三峡的造价是最高的。九十年代末期投产的二滩水电站，造价是6384元/千瓦，三峡是9890元/千瓦，约高出55%。二滩是240米高的薄拱坝，三峡是实心重力坝（是大坝中造价最贵的一种型号）；二滩也没有三峡那样巨大的防洪和航运之利。

和火电建设成本相比，1996年华中电网（其造价水平在国内处于中等水平）的6个新建30万千瓦机组火电厂（国产机组），加权平均投资5070元/千瓦，新建60万千瓦火电机组（国产机组）投资6122元/千瓦，进口35万千瓦机组火电厂投资7300元/千瓦，这些造价中均不包括增加长途铁路运输能力和采煤能力方面的投资，若考虑综合造价水平，火电厂投资已经与三峡投资水平极为接近。在机组运行时间上，火电具有优势可以达到7000小时/年以上，但是水电厂也具有火电厂所不具备的调峰和动态效益，是一利一弊所以"水火"需要"相济"。而不是笨牛网友所宣称的"可以有许多方法能够避免三峡的新建"。

四、三峡工程和水电开发的长远利益和战略意义三峡工程投资巨大影响深远，水库对环境和生态的影响有正有负，根据评价结果，是正面效益大于负面效果。这还是没有考虑三峡所带来的发电诸方面效益，仅仅对新建一个水库的评价结果。

三峡工程每年发电量，相当于火电厂减少4000万吨燃煤。考虑到中国煤资源中低硫煤少，对环境的正面影响是不言而喻的。目前在平均经济水平仍然非常落后的情况下，我国南方已经出现四大片连成片的酸雨区，这些对我们而言可不是毫无意义的"发展中的代价"。

中国人均矿物能源保有量低，据世界银行统计，中国原油储量占世界总量的2.43%（人均占世界平均的10.71%），天然气储量占1.20%（人均占世界平均的4.99%），煤炭储量占世界总量的10.97%（人均占世界平均的45.45%）。如果不充分利用水能资源，我们将打算在什么样的水平上保持"可持续发展"，是少数人"超英赶美"还是多数人"共同富裕"。若"共同富裕"成为一个值得努力的目标，如果不充分利用可再生的清洁能源，我们将打算为我们的子孙后代留下些什么遗产，乃至于留下一个还是不是适合居住的国度。

根据目前水规总院发布的中国大中型水电站规划图集，中国大中型水电站共计1360处，总装机容量40483万千瓦，加上小水电站7000多万千瓦，合计达到48000万千瓦，年发电量超过2万亿度。全部开发利用相当于每年可以节省燃煤8-10亿吨，减少二氧化碳排放20亿吨以上，减少二氧化硫排放近亿吨。这对于中国的可持续发展和环境保护的意义，对于中华民族维持一个相对比较高的水平上生存和发展，无论怎么估计都不会过分。

四十年代美国政府和民间，对兴建三峡大坝是非常热情的，萨凡奇先生曾经亲自两次到实地考察。等到中国具备条件兴建三峡工程的时代，美国政府和民间态度来了180度的大转弯，全力反对三峡工程。其实美国1999年底，水电装机容量达到9115万千瓦（排世界第一，中国7297万千瓦），占可开发容量14000万千瓦的2/3，而且九十年代美国动工兴建的水电站还有几十座。对着这样的事实，那些奴隶贩子和鸦片贩子的后代是一些什么样的货色，难道还不够清楚吗？

虽然中国目前还不够强大，但是已经不是四十年代那种"可怜虫"和"跟班角色"了，已经让那些贩子后代处处设限设防了，这是中华民族之大幸和中国人民的光荣。至于那些奴隶贩子后代喜欢怎么说，由他们去说好了，中国人知道自己在干什么而且也有能力把事情干好，没有他们什么事。中国人完全没有必要去考虑美国的"政治正确性"问题，与那些白人民兵保持一致是美国佬的事。

五、三峡工程的人防问题

三峡工程在战争中的安全问题，是一个人们常常关注的问题。实际上这个问题是一个"假问题"，因为三峡作为一个工程，和所有的工程一样，是不可能在蓄意打击中万无一失的。这不能说是什么"遗患无穷"。

在实际中，三峡的安全问题也没有一些人所说的那样严重。在常规战争中，三峡是一个"无害"的工程。对于美国使用的轰炸中国使馆的2000磅炸弹，三峡即使连中100枚，也不会造成溃坝，给下游地区带来洪水威胁。这就是三峡采用实心重力坝型的效用，三峡工程就地质条件而言，也是可以选用伊泰普那样的空心箱型重力坝，但是在人防上风险大，相对而言安全性差得多。

如果在核战争中遇袭，三峡的安全是无法保证的，而且也不可能真的作到提前放水，在溃坝情况下，下游地区肯定会发生溃堤。三峡水库全部库容393亿立方米，按平均3米水深将会淹没13100平方公里土地，是荆州以上地区的局部灾害。三峡泄水受到西陵峡石牌（江面宽度只有200-300米）的阻遏，下泄流量估计在150000立方米/秒左右，洪水对宜昌市区的大部分是毁灭性的灾难，冲出宜昌流量巨大江堤无法约束必定溃决。估计受影响的人口400-600万左右。那种说三峡一旦溃坝武汉上海都要受影响的说法，如果不是出于危言耸听，就一定是从物理学中什么"孤子理论""驻波理论"中推导出来的。

在六七十年代的第一个核战争的高危时期，美苏规划的战争成效是要求"确保相互摧毁"，若爆发全面核战争，三峡下游地区的民众在"确保相互摧毁"的战争中，一样是必死无疑，只是死法不同而已。如果可以挑选，我个人意愿倒是宁愿被淹死也不愿被核弹炸死。而且"水淹七军"不见得能够确保"完全摧毁"，三峡水库并不见得是核武的理想放大器。

局部核战争在九十年代的世界军事战略中逐渐地浮上台面，俄罗斯宣称要以核武"反制侵略"，这个战略的实质是"不首先使用核武器，但是对美国例外"，因为小小寰球除了美国以外再不会有一个敢于侵略俄罗斯的国家。这个战略的实施，等同于以"全面威慑"为基础，立足于"局部核战争"以抵消美国的常规军备优势；是以冒全面核战争的风险为代价，解决一个永远也无法拉平的常规军备差距问题。笔者也是主张"等效核威慑"战略的，反对任何常规军备上的赶超和追赶战略，对中国而言常规军备只能是保持必要为原则，有关这一点参见拙文《从三峡大坝安全看中国必须实施等效核威慑战略》。

在局部核战争中，美国的"民兵"或者"潘兴"的20万吨当量的核弹头，必须直接命中大坝才足以导致溃坝。否则即使是使用1000万吨当量的氢弹，命中大坝下游4公里外的西陵长江大桥，也不会导致大坝发生大的溃决。在这样的情况下（即便是常规武器攻击导致溃坝），中国应该在准备全面核战争的决心下，对美国600万人口的大城市进行核反击，以取得等效杀伤的效果。

战争的威胁需要而且也只能用战争反击方式加以解决，而不能在胆怯和躲藏中过活，中国产业布局不合理，企业平均规模很小就是战争威胁高危时期的后果，因为当时中国缺乏有效的反击手段。今天在具备了相应的反击手段之后，再执行这样的策略就不合时宜了，而且那也是对敌人威胁的放任和鼓励，对整个中华民族的发展而言则是一种犯罪。

二○○○年十一月二十二日


302) 中国“左”右两种大跃进思路的破产

大跃进的发展思路，不仅在国家发展战略中常见，而且也常见于个人和家庭的收入安排中。富人要建立起铺天盖地的事业，穷人需要解决衣食住行问题，所有的人都希望加快实现目标的速度，缩短达到目标的时间。这其实就是大跃进的全民心理基础。

在中国由于几千年的勤俭传统仍然在起作用，大跃进其实也具有长期的高储蓄率的有力支持，这一点在九十年代的通货紧缩中表现得尤为突出。

发生于1958年的大跃进，至今为止仍然为人们所诟病；其实在今天人们的各种说法和观点中，大跃进和"超英赶美"在潜意识里，仍然是被多数人认为可以通过某种手段来实现的目标。所不同的是，八十年代的大跃进不再是"跑步进入共产主义"，而是以"经济私有化、政治民主化"为特征的"跑步进入资本主义"。

其实这两种思路都没有现实的可能，跑步进入共产主义之所以不可能，因为在精神领域不可避免地要受到私有制和个人主义的破坏，尤其是在前共产主义社会中一般具有优势地位的精英主义者的反抗和抵制；而跑步进入资本主义之破产，除了在精神方面精英主义者不能整合国民共同奋斗以外，精英主义者相互之间的合作精神也太差而相互坼台的意愿又太强；还有这两种思路都受到自然和市场方面的决定性制约。

一、发达之不具有普遍意义

"超英赶美"是大跃进时期提出的一个口号，后来人们基本上不再提它，但直到今天一些人在潜意识里，还固执地认为"超英赶美"是可能的，并据以认为是大跃进和文革是走了错误的路线，所以妨碍了"超英赶美"的步伐。实际上，共产主义大跃进在中国这样一个人口众多的穷国，比资本主义大跃进还多一点可能性，从过去几十年的建设过程看，至少共产主义能够激励绝大多数人共同努力奋斗；而资本主义的大跃进是无法让那么多的人进行义务劳动的，因此也就更加不具有现实性，毕竟要靠劳动来生产财富。

不管中国人喜欢不喜欢，愿意不愿意，中国要实现"超英赶美"这样的目标，在资源和环境方面根本没有现实的可能性。

1995年，西方七国总人口为6.73亿，消耗能源59.96亿吨标准煤，占世界能源消耗量的51.16%。这一年中国的消费总量为13亿吨，人均能源消费量1083公斤，约为世界平均水平2055公斤的一半；其中以美国人均能源消耗11312公斤，加拿大10913公斤最为突出，如果以中国庞大的人口达到美加两国的水平，则相当于中国的能源消费总量超过原来数量的十倍达到130亿吨以上，该年度世界能源总供应量117亿吨不够中国一个国家之用。

1995年，英国的人均能源消费量为5315公斤，相当于中国的5倍，若一切顺利中国达到了英国的发展水平，当年中国的能源消费总量将为65亿吨，若考虑到中国在自然和地理方面的不利因素，这个数据还至少要上调25%，则能源消费总量为81亿吨，相当于当年世界总能源消费量的70%，无论是"赶美"还是"超英"这一前景是现实可行的吗？

二、中国产业效率的提高的限度

中国工业效率与世界先进水平相比，有着不小的差距。实际上即使中国工业消耗水平与世界持平，也不可能达到三步走那样不切实际的目标。何况这种差距的存在除了人为的因素以外，还有非人为的原因，而非人为的因素决不会在努力之后就可以消失。

1、中国自然条件方面的差距

中国科学院可持续发展研究小组的《2000中国可持续发展战略报告》的数据，根据"生态应力指数"与"地表起伏度"的基本关系，计算出中国"平均生态环境应力"等于1.25（世界平均为1.00），即在世界平均状况下用一美元能够办成的事，在中国需要花费1.25美元。

具体到相关行业情况是：

牧业发展成本：1.02；

农业发展成本：1.08；

林业发展成本：1.10；

工业发展成本：1.25；

矿业发展成本：1.30；

基础设施成本：1.35；

自然保护成本：1.27；

土壤侵蚀速率：1.40；

自然灾害频率：1.18；

生态恢复成本：1.25。

其实，中国的能源分布和人口市场在空间上不重合等重要因素，该报告并未加以考虑。

2、历史原因造成的企业先天不足

在新中国成立以后，长期受帝国主义的战争威胁，工业发展战略在相当长的一段时间之内，是以战争安全为优先考虑的，"进山、钻洞、分散"就是这种思路的真实写照，所以企业普遍规模偏小，布局也极不合理。这种情况是我国企业进入新时期以后竞争力低下，生产规模普遍达不到经济生产规模，是企业效率普遍低下的一个重要原因。

3、中国企业在国际和国内市场上只能是以竞争性价格出售产品和西方国家的大企业不同，由于中国的人口规模和经济地位，决定了中国企业不可能有垄断地位，就总体而言，中国企业是不可能在国内外市场上以垄断价格出售产品获取垄断利润的。这一点目前还较少有人论及，反映在国民生产总值上，单位产值消耗的能源和其他资源就会比较多，即使把企业效益提高到所能达到的高度，仍然会在效益上存在巨大的差距，因为垄断价格和竞争性价格的差别是无法拉平的。

三、大跃进发展思路的长期化

在毛泽东的时代里，大跃进意味着经济上的两大特点：一是在积累和消费关系上积累优先；二是在工业发展战略中重工业优先。这两点实际上是具有必然性，没有自由选择的可能。

在《中国出了个毛泽东》一文中，笔者使用了一个通俗的说法来表述大跃进的思路"毛泽东把增加产品供应看成是压倒一切的任务，采用的是一种"节约闹革命"的方法，从本质上讲就是"大跃进"，就是以压缩消费的方法积累资金，以超过常规实际的速度来工业化，而且这种政策的执行结果必然就是优先发展重工业。以布为例，为增加布的产量，在建纺织工厂之前优先建设纺织机械厂，为建设纺织机械生产能力，优先建设制造机器的机器---机床工业，当然钢铁工业是更加优先的。而且为了发挥机器的效率，工人总是要配齐三班准备24小时生产。实际上老毛和老邓一直都是这么干的。今天仅仅湖北省内，就有黄石、武汉、宜昌三家具备一定规模的纺织机械厂，开足马力生产的话，一年就可以装备20-30家中等规模的纺织企业。机床厂在武汉就有近10家，而武汉机床厂一家今天就要多余90%的工人。"在毛泽东的时代，大跃进还是处在一种"既无外债又无内债"的低水平的稳健大跃进思路。真正的超级大跃进产生于邓小平时代，不仅开放外来投资，大举外债；而且通过信贷膨胀和增发货币的金融扩张政策和财政举债方式，向社会大举撮取投入资本。从实际资本形成总额看，从1952-1976年的25年中，资本形成总额的比例在30%的年份共计11年，高于35%的有3年。而从1977年至1998年22年中，所有的年份都高于30%，低于35%的只有5年，其中高于40%的有3年，而前25年只有一年高于40%（1959年）。这一次超级大跃进从八十年代中期至九十年代前期，引发奔腾式的通货膨胀，物价上涨水平多数年份在两位数，最高达到26%，引发民间怨愤。

在后邓小平的时代，由于在邓小平时代不仅没有及时调整经济结构而且还放任问题恶化，经济深层次的问题总爆发，引发通货紧缩和经济滑坡。这一次政府不得不出来采取扩张性财政政策，希图借此解决就业和国企效益下滑问题，成功的希望也不大乐观。

四、自然从不飞跃

共产主义之所以不可能短时间成功，是因为利益还是人们所不得不作为首要关心的问题。在生产力不发达的情况下，共产主义只有呼吁人们发扬道德和克己精神，而道德几千年来，都一直受到私有制下人们利己主义的破坏，而私有制又不是可以随心所欲地消灭的。所以共产主义的建设过程中恐怕就避免不了这种道德批判的陷阱。

八十年代开始，首先在精神领域发起了一次否定过去的浪潮，这股浪潮应该如实地承认是邓小平及其手下率先发起的，并且主要是官方媒体鼓噪起来的；同时自以为从前受了不公正待遇，没有机会实现个人价值的精英主义者大力推波助澜。潮流所及，以前的一切都被人怀疑，连团结全国人民共同奋斗的建设进程也被妖魔化。一切必须按照精英主义的利益来重新安排，改革再改革，前进再前进，直到"补课论"的出现，"经济私有化、政治民主化"成为全国精英的共识，邓大人才知道形势不妙。邓大人说六四事件是国外大气候和国内小气候作用的结果，那是谦虚的说法，正确的说法是国内大气候和国际小气候作用的成效，而国内大气候的首要功臣就是伟大的邓小平设计师及其宣传班子。对西方而言，邓大人是做了好事又不想留名的英雄。

英国经济学家马歇尔曾经说过"自然从不飞跃"，经济发展也一样是从不飞跃的。所谓的亚洲四小和日本的经济奇迹，本来就不是一个封闭系统的自适应的成果。但在中国邓大人为了改革和翻案的合法性，硬是把它宣传成局部的成功，不按照实际把它看成在战后世界经济成长过程中，部分地区的率先实现城市化的结论，即是在发展的历程中一部分人先富起来。这一进程与欧美在工业革命后，依仗炮舰政策自己先富的过程没有什么不同；在一定程度上与大陆内部，珠江三角洲和长江三角洲的优先迅速发展也是一样的。这所有的发展进程都具有一个共同特征：即中心地区先发展起来，而不可能是大范围的共同进步。

五、中国必须自建外围来求取自主发展

台湾曾经有人提出"亚太营运中心"战略，实际上有中心就必定有外围，没有外围就没有中心。台湾人口比较少，一个亚太就足以构成其发展的外围；而以大陆人口之多，如果也要成为一个中心的话，一个亚太做外围就支撑不起，外围的范围必须扩展到全球尺度。

而目前全球已经有一个中心，这就是西方七国集团，在一定程度上，经济合作与发展组织成员国也可以勉强列入。中国要成为惟我独尊的中心，必须把现有的世界中心边缘化，这仅仅靠经济竞争是不可能成功的，而西方七国都是正宗的强盗出身，明显有军事上的危险性。实际上在经济和军事两个方面，中国都没有能力推行这样的过程。从中国目前的发展水平来看，也没有成为世界中心的需要和条件。

盲视中国的自身条件，以需要和感情代替现实，往往提出不切实际的战略目标。从中国经济发展战略看，五六十年代提"超英赶美"，七十年代提"实现四化"，八十年代提"三步走"，这三个战略都是不切实际的。这些战略的出发点都是从需要出发，希图以一种不可能达到的高速度，进入现在的世界富国俱乐部。其中最最务实的"三步走"战略，在八十年代的中国激起一片"闯关"的情绪和念头，直到今天国务院经济发展研究中心的网页上，还赫然写着"作为一个赶超中的发展中大国"的字样，以需要代替可能，以感情掩盖现实的倾向一至于斯。

应该说，中国提出的不切实际的战略目标，如果教人不误解也是困难的，这明显给中国威胁论者以口实。中国威胁论之所以在九十年代甚嚣尘上，与中国在九十年代前期的高速发展有必然关系，如果中国按同样的速度发展下去，那些不切实际的目标就有可能实现。如果再考虑中国当时的发展是在西方的制裁中实现的，就更能体现西方一些人的惶恐心态。实际上无论是"超英赶美"的上等发达国家水平，还是"三步走"的中等发达国家水平，都是在自然的制约之下，无法达到的目标。中国所能够达到的目标，只能是立足于自身条件的可持续发展和适度发展。

中国发展的制约因素不是人的素质问题，不是所有制问题，不是高科技竞争力不足的问题，首要的问题在于自然的制约。自然的制约反映在农民人均耕地面积少，没有使用机器的经济能力，被迫长期处在传统的作业方式之下，为国家和民族生产农产品。农民在自然经济状态下的消费能力低下，必然导致工业的市场狭小，目前我国工业品市场在低水平下出现整体过剩，就是肇因于此。高科技的发展没有工业和农业的发达作为基础，是无本之木是绝对长不大的。必须想办法提高农民的人均耕地面积，让农民能够享受机械代劳的好处，也只有农民的人均耕地面积提高到足以支付机械费用的时候，工业的发展市场问题才能够解决，高科技的发展才有着落。

提高农民人均耕地面积的方法只有两条：一是减人，即发展工商业吸引农村劳动力转移出去；二是增加土地面积。实际上这两条在中国都没有现成的可行方案。第一种方法本身已经进入工业不景气的限制，第二种方法也是没有现成的道路可走，因为中国现在的可耕地已经基本开垦利用，发挥余地不大，所以必须有创新思路来解决这个问题。大西线调水就是一个这样的思路，许多人不停地在大西线的投资额和风险上纠缠，实际上是没有脱离为调水而调水、甚至是为农业而调水的狭隘思路。

大西线实际是唯一的让中国建立起自身发展的有利外围，解决发展的根本自然制约的手段，不仅关乎农业和农民的处境改善，而且也是工业发展和高科技发展的基础，从而也是整个国家发展和民族振兴的基石。在这个意义上来看待大西线工程，所有的成本和风险都是必须克服和可以接受的。

大西线确实是一个投资巨大，风险不小的工程，但是中国的发展并不存在一条可以绕开避过困难和风险的捷径。中国要解决自身发展的外围问题，也没有更好更节省的方法可以达到目的。畏缩和逃避并不能提供出路。可以说，看不到中国的发展必须的市场问题需要自己解决，就不可能正确理解大西线对中国对中华民族的意义。

二○○○年七月十六日星期日


303) 三年困难时期挨饿明明是粮食问题，怎么成了制度问题？

听说是因为共产党独裁和决策失误，才导致三年的大旱灾和大饥荒，我感到非常稀奇，难道说民主真的能够当饭吃？能够改变气候避免自然灾害，从此风调雨顺国泰民安？

欧洲气候与中国相比，比较温和，所以自然灾害比较少。这并不是什么民主和决策英明的功劳。美国一样是民主之邦，也一样常常遭受龙卷风的袭击，一样有生命财产损失。台湾据称实现了民主，我决不相信从此台湾就可以免于台风和地震的危害。大陆是典型的季风气候，降雨季节比较集中，容易受洪水和干旱的威胁；再加上是雨热同季，这一方面是有利于农业生产，另一方面在极端的情况下，会导致颗粒无收，造成严重的饥荒。

由极端气候造成的大大饥荒历史上已经上演过许多次，而且在历史上大饥荒往往还常常是呈雪崩式的恶化。通常的程序是这样：收成不好---粮食匮乏---不能眼看家人饿死---种子耕畜充饥---自然灾害结束后也无法恢复生产---再继续颗粒无收---灾情更重。1959-1961年连续三年的旱灾（在南方也有小水灾，但不占重要地位），在历史上是极少见的长期自然灾害。

如果说1959年的饥荒与决策失误有关（如部分地区粮食没有及时收割）也许还有那么几条根据，1961年、1962两年也与决策有关那就毫无道理。可以肯定共产党不是什么圣贤，恐怕难以指望他们完全避免错误和纰漏，但在三年困难时期的表现，颇有可圈可点之处：首先是避免了历史上的“雪崩式的灾害恶化效应”，试想如果种子不是集体存放而是在个人家里，恐怕来年春天就不再存在了；其次是共产党有能力让举国上下一同勒紧裤带共渡难关，如果按照市场等价交换规律，一平二调恐怕就得让位于历史上出现过多次的卖儿卖女了。当然有人喜欢市场平等憎恶一平二调，是从来都不加掩饰的；但我相反，认为只要能够避免卖儿卖女，一平二调还是可以接受的。我的老家就是调出地区，我的许多老乡当年就是饿着肚子送公粮的，我个人至今仍然认为不需要用粮食把别人的儿子姑娘换回来。共产党能够让老百姓空着肚子送公粮，共产党了不起；我的父老乡亲能够听从共产党的召唤，饿着肚子送公粮，是一群极度克制复礼的、非常了不起的乡巴佬。

对于部分地区的部分庄稼乱在地里，共产党不能免责；但共产党组织群众保证了生产的不间断，并通过一平二调搞平均主义全国共同挨饿，这样就少饿死许多人，共产党也是功不可没。可以肯定地说，如果没有共产党，长达三年的大旱灾，饿死的人可能会多出许多倍。当然如果换一个古代小说里头描写的、有呼风唤雨能力的人上台执政，那倒是可以另当别论。


304) 危机管理的经典案例与中国的"政治正确性"

对于三年困难时期和文革，国内主流精英不仅与西方已经达成了一致的认识，而且在政治力量的主导下，在国内学术界已经形成了一种中国的"政治正确性"。

笔者虽然能够领会其中的奥妙，但是仍然觉得这种"政治正确性"的说服力有致命的缺陷。下面是笔者的一孔之见，请方家指正。

一、中国是一个灾荒之国

"天行有常，不为尧存，不为桀亡"，自然灾害的发生与太阳辐射和大气环流的变化因果相关，不是人力所能控制，中国气候因受季风环流控制，特别是北方地区年降雨量变幅大，客观上水旱灾害发生频率较高，而且由于人口密集，灾情往往也非常严重。

据记载，从公元前206年至1949年的2155年间，共发生较大的水灾1092次，较大的旱灾1056次。黄河更是以"善淤、善决、善徙"著称，从周定王6年（公元前602年）至1938年2540年间，共有1543年发生溃口，每5年就有3年要溃口；先秦时期黄河向北流经天津附近入海，1938年在河南花园口扒口，黄河主河道经过5-7次（各家认识有分歧）大改道，在华北平原上整整扫过一个扇形。其中多少人伦惨剧和苦痛艰辛，决不是青史上的几行陈迹所能够表述的。

明末崇祯十三年（公元1640年）的大旱，起自1637年，在不同的地区延续4-7年，不仅导致整个中华民族元气大伤，而且活不下去的民众揭竿而起，在张献忠和李自成的领导下，最终推翻了明朝，在这个改朝换代的战争中，最后胜出的一方也实际上成了强弩之末，所以满清入关能够以区区几十万人马就横扫中原。这一次大旱据历史记载："京师、河北、河南、山东、山西、陕西皆大旱，树皮食尽，人相食。"1785年（清乾隆五十年）13省受旱，时间长达120-200天，史料记载"草根树皮搜食殆尽，流民载道，饿殍盈野，死者枕籍"。

1929年大旱，黄河流域各省流民3400万人；1942年大旱，农业绝收，广大农民背井离乡，卖儿卖女，仅河南就饿死病死数百万人。

1959-1962年的连续4年大旱，其中1959-1961年三年的成灾面积均在30%以上，粮食减产30%，由20000万吨下降到14000万吨。是近50年中最大的七个大旱年中的三个，受旱面积均在4亿亩以上，粮食连年减产。这一次连续4年的大旱灾，实际上是明末大旱灾以来，四百多年里最严重的旱灾。

二、1959-1961年三年大旱灾的具体分析

这一次大旱灾成灾后果极为严重，当时人口在1949基础上又急剧增长了2亿达到6.8亿，而当时建国时间尚短，工业基础和水利设施建设刚刚大规模开始，还不能为农业减灾和增产提供大的帮助。就是在这样的情况之下，中国还是大大地缩小了对民族的伤害，以非常快的速度恢复了元气（1965年粮食生产已经恢复到灾前最高水平），这一切与当时强有力的组织和全国人民发扬精神共度难关所取得的成效。与以前的大旱灾年相比，这一次的结果可以说是相当不错的。

在三年困难时期，当时人们没有消极坐等，而是在各级组织的领导之下奋起拼搏。根据1961统计数据，三年时间增加灌溉面积1亿亩，因兴建水利工程有大约300万移民离开世世代代生息的家园，占50年来水库移民总数的1/4强。修建了900多座大中型水库，主要集中在旱灾重灾区黄河、淮河、海河和辽河流域。

在这样的困难面前，在政府的组织之下，在南方丰收区进行"一平二调"，让全国民众无论城乡、无分南北"共同挨饿"来共度时艰，极大地减少了悲剧的蔓延和扩大，避免了历史反复发生的"卖儿卖女"那样的人伦惨剧。

如果今天再发生那样规模的灾情，粮食减产30%的话，结果恐怕就没有当时那么乐观，因为今天的政府基本没有可能与民众一起共度时艰，恐怕也没有能力组织那样大规模的自救活动。许多人特别是精英主义者，把这个时代作为一个靶子使用，实际上恰恰在这样的危机时代里，体现当时政府应付危机的能力，今天的政府包括全世界的好政府都不太可能比当时的政府做得更好。如果今天中国粮食减产30%就相当于减少15000万吨，即使西方友邦罄尽全力可怕也不能拯救斯民出水火，巨大的缺口相当于世界粮食总消费量的8%（1996年为18亿吨，当年世界粮食生产超过消费仅仅2700万吨），接近世界粮食市场贸易量75%，这样缺口无论友邦人士多么热心都是无法弥补的，如果中国人不能举国共度难关，难道要友邦人士来同甘苦吗？

笔者比较孤陋寡闻，这是笔者所知道的有史以来唯一的一次没有匪盗横行，没有流民四起，没有囤积居奇，没有"人相食"，没有"卖儿卖女"的大灾之年。社会秩序还维持良好，人们都在勒紧裤带共同努力，为了自己也同时为了别人，所以当时人们以我所知道最快的速度，共同走出了那一段艰难困苦的岁月。这无论怎么说都称得上是危机管理的经典案例。

三、中国的"政治正确性"

人们常常提到美国有所谓的"政治正确性"，实际上从邓小平时代开始，主流媒体和精英共同制造了中国的"政治正确"标准。在提到三年困难时期就必定把它和大跃进运动联系在一起，好象它们之间存在一种因果关系；在提到文革时期，就从来不提当时的国家安全形势和国家处于战备状态的现实。迄今为止，我个人还没有看到有一个精英论证出大跃进运动是如何导致大气环流和降雨量异常的；也没有看到一个精英提到1965年国家计委《关于第三个五年计划安排情况的汇报提纲》中已经立足于"早打大打"，国家已经开始备战备荒，也没有人告诉我著名的邓小平先生当时持什么样的观点。

在当时中国缺乏反击手段，所以在国防上实行"国土防御"战略，而国土防御战略的基础是人民战争。没有全民心防的建设，没有人民战争的汪洋大海，国土防御战略就是一纸空文。今天完全放弃了全民心防建设，却还在那里谈什么国土防御战略，如果真的有强敌入侵，能比三四十年代的情形好多少实属可疑，我看唯一的区别和幸运是抗美援朝战争的余威还在，所以我们今天没有安全方面重大威胁。

迄今为止，也没有精英告诉我们，反帝反修对建设全民心防有一个什么样的作用，大批资本主义和大干社会主义，是现实政策目标还是心防建设手段。毛泽东是要一步跨入共产主义，还是认为"社会主义社会是一个相当长的历史阶段"；毛泽东是认为无产阶级文化大革命能够进行到底，还是要"过七八年再来一次"；毛泽东是怀着社会主义乌托邦理想在那里"盲人骑瞎马"，还是要以此作为手段解决现实问题。

四、高贵者有多聪明

精英主义者往往在文章里，把自己描写得多么善良和和无辜，多么地受到不公正的对待。实际上恐怕不总是这样。

只有不自私的人才愿意为了未来的长远利益牺牲当前利益，为了多数人的利益牺牲自己或者是局部利益。在当时那样的安全环境之下，客观上要求人们更多地考虑整体的国家安全和长远利益。正是在这样的背景下，人们必须放弃低水平基本生活需要以外的愿望和享受，放弃各种与整体利益不一致和不协调的东西，在思想和物质方面都要向尽可能一致的方向靠拢。这些和普遍民众和生活要求是客观上相容的，而精英主义者就不是那么心甘情愿的。这正是"卑贱者最聪明"的地方，也是高贵者不识时务之处。

正如美国心理学家马斯洛的需求层次论所揭示的，精英主义者与民众在安全和生存需要上的主动性差别是客观存在的，精英主义者的趣味确实与当时的宏观战略要求具有不相容之处。这就是为什么当时对"剥削阶级腐朽思想"和"小资产阶级低级趣味"，进行深刻追究的内在原因和现实必要性所在。从这个意义上来说，那些高贵者确实是靶子和真正没有冤枉的批判对象，其实这既是道德的需要更是战略要求具体到现实而产生的具体章法。

在重大自然灾害面前需要举国一致共度时艰，在需要发挥国土防御战略的效力的时候，需要建设"上下同欲"和全民一致的心防，物质方面的两极分化是对上下同欲的最大冲击，精英也必须在"国有危难"时放弃物质利益和优越地位，为国家安全做出贡献和牺牲。

二○○○年十二月十三日


305) 请问中华如何崛起

周恩来少年时代曾经说是要为中华之崛起而读书，我个人相信那是真的。实际上今天许多网友的爱国之心也绝不亚于周恩来。实际上这也是许多国人的第一心愿，除了极少数要靠民主吃饭的人士仅仅关心民主以外。不过要崛起当真不是一件容易的事，也许还得讲究讲究方法才行。

五十年代，共产党完成了土改，剿灭了土匪，克服了通货膨胀，甚至打赢了韩战，当时那个意气风发踌躇满志就不用提了，瞎子都感觉得到。然后共产党就着手进行社会主义改造，社会主义改造是什么意思，就是你们资本家不行，请你们靠边站让我们共产党来干。反正我听说的是广大工人农民对共产党是非常拥护的，共产党的政策措施也是落实了的。"地富反坏右"高兴不高兴，那就很难说了。据我所知，老毛是决计和人数最多的老百姓一起来一意孤行的，他在《中国人民站起来了》中亲口说过"让那些内外反动派在我们面前发抖罢，让他们去说我们这也不行那也不行罢，中国人民不屈不挠的努力必将稳步达到自己的目的"。

直到今天"中国人民是否站起来了"的问题好象还有争论，但是毫无疑问的是，中国必须自己站着，再苦再累也得坚持住，靠着躺着的机会是没有的。从国民党时期到现在，作为一个整体的中国曾经数次依靠外国（有靠美国的时候也有靠苏联的时候），均为事实所证明是靠不住的。

老毛除了要搞经济建设的高潮以外，还要搞一个文化建设的高潮。为了政权的生存、国防安全和民族的尊严，当然需要建设强大的海陆空军。所以中华之崛起至少也得作好三件事：经济富裕、文化繁荣和军事过硬。军事过硬至少要达到让别人不敢"误炸"大使馆，如果错误真的难以避免，那我们也不需要跟着没出息的强盗反"误炸"，相干责任人员直至国防部长都下课就行了；如果炸了我们的大使馆，别人的大官还优哉游哉，还死不肯下台，那就是"革命尚未成功、同志仍须努力"，要继续富国强兵。

余生也晚，老毛的经济建设高潮没有赶上参与，但文化建设的高潮，笔者勉强称得上是一个历史见证人。当时的情形说出来，也许使一些高人特别是台湾高人会笑掉大牙。鄙人1972年开始上学，当时共产党在农村大搞普及教育的群众运动，实际上是想不上学都是不行的，适合上学的但还没有上过学的都得去，我记得教室就是一个刘姓人家的祠堂。我当年不到7岁，坐在第一排，坐最后一排的可能有十几岁。我们教室是最大的厅房，所以坐了两个年级，一年级上课时朝前看，二年级的相反朝后看。偏厅较小是三年级的教室和我们上下课的通道。那个祠堂大概有几十年的历史，土坯砖墙结构，我们上课正面的山墙上有一个很大的裂缝，几乎可以作为通风采光之用。教室是这样，其他的也好不到哪儿去，除了一年级启蒙的学生课本是有保证的以外，整个小学五年之中，好象就没有领到过几次新书；课桌就是长条形木板表面刨刨光，每个学生大约分到一尺长；合格的教师更加没有，按乡下人的说法，某某老师的文化也是"漂的"（意即在社会上自学，形象地说明此人本来也是一团漆黑，是在水里慢慢漂白的）；不过据我记忆所及，老师们也还是没有完全漂白，往往老师也有的字不认识，我还亲眼看到几个年级的老师一起约定某个字念什么（大概是避免在学生中引起混乱，那时乡下是没有字典的）；虽然他们水平不行，但教书的热情真高，孔老二先生说过"人之患在好为人师"，肯定就是说那帮子乡巴佬的。共产党大办学校教育，没有一样条件是具备的，唯一充足的大概只有学生。就是这样被共产党"愚公移山"似的胡闹几十年，今天大陆的成人识字率竟然达到82%，也真是希奇古怪。

另外在提高人均预期寿命方面，共产党也作了许多不得人心的工作。最为典型的是在农村实行合作医疗，就是治病不要钱。据我妈妈回忆说：我三岁的时候生病，共产党派赤脚医生来打了一针，不灵；第二天又来给我打了一针还是不灵；我老爸一着急连夜把我背到十多公里外的地方去，在一个庙堂的神仙井里，讨了一杯仙露喝下去才好。本来以前大陆的老百姓有个病痛灾难，多数时候求求神拜拜祖先烧烧香，也就可以了。大概是共产党惟恐开医院挣不到钱，使出一条釜底抽薪的毒计，把庙堂和祠堂都撤了做成学校，把农民的小孩都一个个赶到学校里，学习什么科学知识。还怕农民不死心，所以把各个家里的祖宗牌位都搜出来，一把火烧了。这一下彻底好了，农民走投无路，生病只好去找赤脚医生和医院了。

再有就是用极端独裁的手段逼迫妓女从良，用反民主的手段把鸦片毒害彻底铲除。最值得一提的是想办法消灭传染病，其中典型的例子是消灭湖南湖北地区流行的血吸虫，共产党发动老百姓把湖滩围住，用最笨的方法把水排干、把泥巴和钉螺一起都挑到山上，让血吸虫的宿主全部死翘翘了（又是釜底抽薪之计）。老毛为此还作了一首"春风杨柳万千条、六亿神州尽舜尧"的歪诗。到七十年代美国一位名字叫做怀特的医生，在为尼克松治病时告诉他"中国人竟然消灭了性病"。后来尼克松在太平洋的一个小岛发表讲话，无耻地吹捧中国是"五大力量中心"之一，不知道是不是被中共的怪招蒙住了。今天的共产党又不能消灭性病，所以美国根本不拿你当一回事。

共产党的天下又太平，土匪又没有了，传染病又少了很多，粮食又多了，病了又不能求神拜佛，这一下可好，人均预期寿命跟1949年相比，急剧上升了一倍，你说人口膨胀不膨胀。

1997年，中国的人文发展指数得分0.701，GDP指数只得0.57分，主要是靠教育指数得分0.78和预期寿命指数得分0.75这两个拉高的。超过南非的得分0.695排在南非的前面。说来也怪，共产党是一帮乡巴佬，啥新鲜玩意也不懂，怎么就知道投这个机取这个巧呢？要知道人文指数一类新鲜东西，是在老一辈共产党人寿终正寝以后才出现的。明明老毛说过共产党人既不是占星家也不是算命先生的，怎么能够预见到未来呢？看来还是我老母亲说的对：毛主席他老人家洪福齐天，背后肯定有神人点化。

不过投机取巧的事情解决不了根本问题，还是要富国强兵，发展才是硬道理。所以当下的首要任务就是解决GDP指数只得0.57分的不及格问题，这已经成了中华崛起的瓶颈。看看台湾的宝贵经验就知道：有钱就有了一切，钱是好东西可以役鬼通神。所以强兵等等问题完全可以略去不讲。

打小时起，人们总是告诫我要扬长避短，当然更理想的是扬长补短。当下的经济学家，言必称"高科技"和"知识经济"是立国之本（说成制高点我同意），我感到十分困惑，难道说这两样东西已经成了中国的强项和长处。再考虑到他们还要热心加入WTO，让别人到国内来大力竞争，还胆子粗粗要到世界市场上与高手过几招，这不是卯着劲要以短击长么？当然克劳塞维茨也承认：冒险和蛮干也是勇气的表现形式之一。

使我尤其感到奇怪的是，许多政府高官也跟着起哄，个个都要扶持高科技发展。他们一讲话就跟一些知名经济学家一个腔调（也许算是知识化的结果吧），从工厂到工厂、从产业到产业、从地区到地区、甚至从中国到外国，都要用高科技武装起来，提高竞争力，促进经济发展和综合国力的提高。提高竞争力我完全没有意见，不过我怎么看不见人口的绝大多数---农民的位置在哪儿呢？共产党不是还在继续独裁还没有垮台吗？怎么政策里就只有社会精英和栋梁，而没有普通老百姓什么事了呢？群众路线就不要了么？中国的富强就靠少数高人及其必要的助手就可以包打天下了，然后由他们好心地引来漫天风雨再惠及万民吗？我对这些完全不能相信。

所以我的观点比较老土，跟那个湖南乡巴佬老毛的观点差不了多少。老毛在1949年说"我们的极好条件是有475000000人口和9600000万平方公里的国土"。现在人口已经达到1260000000人，只要是有水国土利用上也还是大有可为。所以我认为这才是中国的主要资源和优势所在，必须创造条件让绝大多数劳动力能够高效率生产财富，农民占人口的3/4而且现在的耕作方式效率太低。如果农民的生产效率提高3-5倍，那么中国的繁荣和富强乃至崛起必定指日可待。

所以我看到大西线调水工程的介绍之后，完全是喜出望外，觉得这下中国有戏了。这个工程将能够使中国的大多数人口，以提高数倍的劳动效率参与创造财富的进程。所以即使有再多的艰难困苦，我们一定要予以克服。虽然投资很大，方案提出人认为需要2000亿人民币的投入，而我认为真正要作到大见成效，投入可能会达到他们估计的8-10倍。就算是投入20000亿人民币，移民2亿劳动力去西部，以平均一万元的投资，创造一个就业和移民机会，这也是非常合算的。大概在全世界都不可能找到更节省投资和更好的方案，来促进如此庞大的劳动力群体的就业水平和劳动效率了。所以在宏观上看，国民财富才有可能被更快更多地创造出来，国家才能够兴旺发达，人民也能够安居乐业。

我把拙文《西部大开发是中国农民从而也是中华民族的未来》在网上张贴以后，有几个人认为脱离实际，甚至有先生说我"执迷不悟"，并宣称中华民族的未来在于海洋。这个就更加让我感到惊奇和不明白，难道他想要发动几亿民众"下五洋捉鳖"不成，否则这么庞大的劳动力将如何发挥出来并产生实际的财富呢？如果不想办法利用中国丰富的劳动力资源生产财富，还指望什么奇迹发生呢？靠高科技和知识经济吗？靠少数人包打天下吗？


306) 中国和西方在国家管理上的根本分歧初探

由于社会文化背景的不同，发展的前景不一致，在国家管理的深层次上，中国和西方的分歧带有根本性质，不会随着时间的流逝而趋同。

一、中西文化背景的差异

在铁制农具发明以后，人类在对自然的生存斗争中取得了决定性的胜利，老虎和狮子这样的猛兽不再是人类生存的第一威胁，人类再大自然中占据了主导地位。正是从这个时候开始，中国和西方出现了根本分野，中国人保留了更多的先民遗产---温和的道德主义，而西方人更崇尚丛林法则---竞争性的利益准则，东西方文化的根本分歧就在这里。

在此后长期的各自分离的前进过程中，西方人很好地发展了利益准则普遍化的一整套政治经济制度，并在地理大发现以后，通过奴隶贸易和鸦片贸易等原始积累手段，顺利完成了资本主义化的第一步。

而中国人在长达几千年的历史时期里，在道德主义的基础上建立起比较完善的集权制度，从而使中华民族能够在季风气候的"饥荒之国"里，集合起全民族的力量共同奋斗，把源远流长的文明成果保留下来。

作为一个派生的结果，中华民族能够完成民族大融合形成稳定的统一国家，而西方终于分离成几十个独立的国家；中国以占世界1/4的人口使用统一的汉字，而西方发展了几十种区域和民族语言。欧洲的中世纪一片荒凉，而中国人以不懈的毅力完成了长城和运河这样的旷世大工程。

在道德主义的基础上容易形成集体主义，在利益准则的基础上产生个人主义。本世纪中叶美国著名管理学家梅奥发现，中国人和以色列人比西方人更具有集体主义倾向。

二、在发展前景上的重大区别导致管理目标的修正以欧美为代表的富裕和发达，其经济特征是"资源依赖进口，产品依赖出口"。在这样的经济体系中，市场竞争力具有压倒一切的重要地位，管理是以"追求效率"为中心的；因为若不能使产品具有市场竞争力并占领市场，就无法赚取外汇以支付进口资源所需要的费用，天下毕竟已经没有白吃的午餐。

在一些资源特别缺乏的国度如日本，人们对竞争力的追求已经达到登峰造极的地步，我的一些朋友在日本呆了一段时间回来以后说，日本人似乎有一种与生俱来的危机感，所以也格外有敬业精神。好象就只有一个例外，台湾人的自我感觉是格外好，在世界上独树一帜。

在全球资源和环境的制约之下，富裕和发达不具备普遍意义。大陆的发展的现实目标只能是小康水平，而且要真正实现这样的目标也并不轻松，必须集中民族的力量，突破自然的限制，更多地利用可再生的资源。西方以"追求效率"为中心的管理目标，必须为"更充分利用资源"的目标所修正。

作为一个例子，在三峡工程论证的过程中，加拿大的长江联营公司推荐160米蓄水位方案。该方案得到世界银行的大力支持，世界银行还宣称"将不支持任何高于160米的方案"。但是在八十年代中国极其希望国外资金支持的背景下，还是选择了175米蓄水位的高水位方案。这一事情的分歧，并不在于双方在工程的最佳投资效益认定上有什么不同；而在于：中国的工程决策除了要考虑单个工程的最优投资效益以外，还不能放弃"充分利用资源"这一目标。

为了实现普遍的小康生活，中国人大概必须跟我们的列祖列宗一样，建设许多举世无匹的巨大工程。如投资巨大的南水北调的东线和中线工程大概还算是小的；西线南水北调工程有可能最终扩大建设规模，而且可能会改成全抽水工程完全进行汛期调水，年调水量将会增加到300-400亿立方米，借以配合解决中国水电站丰枯季节出力差大的问题。而议论中的大西线调水工程更是把调水范围，从长江扩大到澜沧江、怒江和雅鲁藏布江，这样的工程，其规模之大对政府和民众的意志都是一个考验。

三、在发展前景上的重大区别导致社会价值取向的重大差异实际上在过去的两千多年中，中国以"忠孝"为主的个人自我抑制的家族集体主义就已经发育，否则就无法很好地集中力量以抵抗天灾和解决共同的安全问题。

在古代中国长城以北一直延伸到西伯利亚，气候不适合发展农业，只适合于发展畜牧业。所以中华民族的主体---农耕民族始终无法有效地控制这个地区，而游牧民族的强大对定居的民众构成很大的威胁，历史上从周代开始到明代止，游牧民族"寇边"的问题就从来没有中断过。只是到了晚清，对中华民族的威胁才由陆地转移到海上。所以自古至今安全问题始终是中华民族所不能回避的一大难题，正是为了解决这样的问题，中华民族前赴后继地修筑长城，才使得这个问题得到部分解决。

而中华民族生活在一块季风大陆上，水旱灾害频繁，又摊上一条以"善淤善决"著称的黄河而不是清江，人们也必须团结起来和洪水搏斗。从大禹时代到现在，中国人已经和黄河搏斗了几千年，目前也只能说是取得了阶段性的胜利，恐怕我们的子孙还得继续和黄河斗下去，好象没有速成的方法和一劳永逸的高招。这样的问题今天仍然需要集中大量的人力和物力来解决。

在安全和民生这两个带有根本性的问题上，中国人没有坦途和捷径可走，必须集中力量来共同努力。即使在今天中国人要过上小康生活，也必须在土地和其他资源利用上大规模突破自然的限制，兴建和运行规模庞大的调水工程才能达到目的。这样的工程在一般意义上的经济自持能力在不可能具备的，必须以国家的力量进行广泛的利益输送和分摊，说得通俗一点就是平均主义的法宝还是要继续使用的。绝对的产权和绝对的个人主义与此是不相容的。

而且由于人均资源短缺，中产阶级在中国社会中占主导的前景在中国是没有的。对此恐怕不能长期容忍一部分人富甲欧美，而绝大多数人长期贫穷，辗转沟壑间。这是因为基本的人道精神要高于商业自由和产权绝对化。

迄今为止，所有的管理理论都是以"效率中心"为第一准则。也许可以这么说，这种管理的本质是"只见金子不见人"，同时这些管理理论所探寻的目标，也只是为了解决部分行业和部分人们的需要，在资源和环境的制约之下，富裕和发达不具有普遍意义，所以效率中心的管理注定也只能服务于全人类中的少数人。

效率中心的管理假定人们在追求自己利益的同时，在法律的管制和威慑之下，能够和社会目标和整体利益相一致，能够求取"最大多数人的最大利益"。换言之，人们的无序性不会破坏整体利益和长远利益，反而能够促进效率的提高和技术进步。这个基础完全靠不住，已经为无数的战争和其他破坏性事件所证明。

笔者试图探寻另一部分管理的特点，它与"效率中心"的管理具有根本不同的基础。实际上在达到"最大多数人的最大利益"的道路上，还有更重要的因素在起作用。

具体的差异表现在如下几个主要方面：

1、积极效益和消极效益的管理

积极效益是指依投资而产生的收益，其特点是与投资的依存关系明确，而且收益集中易于管理，收益稳定管理成本也低，这种积极效益可以与投资挂钩。典型的工商企业投资就是这一类型，其管理原则是以"效率中心"为第一原则的，微观机构的管理多数采用这一原则。

消极效益是指若不加管理就会产生损失的类型，避免损失也是一种最重要的收益。这种消极效益的特点在于：不是明确稳定的而是具有概率发生特质，利益分散，管理困难管理成本高昂，收益很难与投资挂钩。典型的如防洪和抗旱工程投资，其管理原则是以利益输送和成本分摊为特点，宏观和战略管理原则与此接近。

一般而言，消极效益多依自然状态变化而产生，在生存空间广阔或者市场容量允许的前提下，可以通过放弃和回避特定自然不利条件的方式，变消极效益管理为积极效益管理，若无回旋余地则必须加以管理。

对于积极效益和消极效益，不能使用同一原则管理。美国亚利桑那州中央输水工程在建成以后，试图以积极效益的管理原则进行管理，要求工程具有经济自持能力和贷款偿还能力，结果导致工程输水能力长期大部分闲置，不能有效发挥作用，就是这样一个反面范例。

而以色列的输水工程成效显著，是因为以色列农业人口不到10%，而且接近欧洲市场，农业可以放弃低效率的粮食种植，而改成出口花卉和蔬菜为主要品种，单位面积的产值大幅度提高以后，输水成本（目前以色列每公顷水费支出为360-840美元）的承受能力提高，实质是已经化消极效益为积极效益，所以其输水系统反而具有了规模经济的优势。

今天国内许多专家喋喋不休于节水种植技术，枉顾市场是否具有接纳种植品种转换的容量，不考虑消极效益是否具有转换为积极效益管理的条件，是一种非常有害的不负责任的行为。

2、充分利用资源和效率中心的矛盾

资源的充分和合理利用，既不是单纯的积极效益管理，也不是单纯的消极效益管理，而是介于两者之间。在资源无限的条件下，可以按照积极效益原则管理，否则就应该更多地适用消极效益的管理原则。

西方在世界市场上确立了自己的工商业竞争优势，对世界资源利用基本上可以予取予求，本质上形成了一种资源无限的态势，所以可以适用"效率中心"原则，来进行国家宏观管理和社会资源配置。对于难以在世界市场上确立竞争优势的广大发展中国家，必须立足于充分利用资源的消极效益管理原则，不能盲目跟风，否则无法达成自己的最优目标。

"企业自由"可以是西方社会的圭臬，但在发展中国家必须给予重大修正，否则会对社会的总体目标造成极大破坏。

3、公有制是对效率中心的反动和对"低成本运营方式"的突破在几千年的农耕社会里，由于生产效率低下，财富积累困难，农民形成了根深蒂固的"低成本运营方式"。在这种生活方式下，风险需要绝对避免，新的技术探索、采用和推广困难，否则足以产生简单再生产都难以为继的风险。

公有制能够在人均收入和生产率水平低下的情况下，通过增强共同财富的数量，提高对风险的承受能力，比较快地突破"低成本运营方式"的限制，迅速推广新技术。私有制财产所有权的绝对化，不利于传统农村社会进步和涉及绝大多数人的民生进步，在发展中国家也必须予以坚决限制。

余生也晚，对七十年代的情形才有比较清晰的记忆，当时农村确实发生一些非常可喜的变化。用电的普及、有线广播的推广、杂交水稻制种技术、双季稻、甘蓝型油菜品种、山上换种杉树、油茶、油沙豆等新的油料作物种植、机械脱粒和耕田，这些对于那些"言必称西方"的人士而言，也许是属于早就应该有的，但是在占世界人口1/4的国度里，大概是战国时期发明铁制农具（笔者是职业农民出身，曾经使用过的犁与战国墓葬出土的，没有本质区别）以后，所发生的最重要的技术变化中的大部分。如果没有人民公社和生产队这样的机构，而是今天这样分散的一家一户为基本经济单位，恐怕很难设想这样的变化会顺利发生，并达到一个如此广泛和庞大的规模。

公有制的确立，能够大大增加剩余产品，对增加基本经济单位的抗风险能力，对接受新技术新产品具有决定性的意义。这其实也与人类文明历史进程的加快具有相同的道理，在私有制确立以后，富人开始产生，剩余产品向少数人手里集中，加强的他们的抗风险能力，在生产效率极端低下的年代，确实是曾经有利于技术和文化事业的进步的。

4、环境质量管理是一种最重要的消极效益管理由于工业化和城市化的大规模发展，人们对环境资源的利用和影响能力都达到了空前的程度，环境质量问题日益突出，成为一个必须进行优先管理的目标。

由于发达国家的市场优势，可以在交换中得到垄断利润，环境质量和发展目标在经济上是一对可以"兼顾"的指标。对于广大的发展中国家而言，就没有这样的幸运，环境与发展是一对"两难"指标。并且发达国家主导全球分工，向发展中国家转移环境负担，早已不是秘密，往往发展中国家的环境负担先于经济发展的现实水平，提前到来，这更加重了发展中国家的"两难"处境，环境质量管理的负担更重。

5、基本人道准则要高于商业自由

效率中心的管理只有在资源无限的前提下才具有普遍人道关怀意义，否则必须向基本人道关怀让步。发达国家在全球资源利用上形成的"唯我独霸"的态势，使得整个社会能够维持在一个"不可持续"的发达水平上，中产阶级能够在社会中占据大多数，而对于全球60亿人口而言，这样的幸运国家和幸运儿只能是少数如覆盖1/5的人口或者更少。

在发展中国家，社会生产结构和最终产品分配必须向人口的绝大多数倾斜，否则将会危及多数人的基本生存条件。这不仅仅是人道准则要高于商业自由，实质上是多数人的基本生存利益得免于饥饿和匮乏，要高于少数人先富快富的利益。

6、对发展的软制约的突破

技术和资金对经济发展的制约是一种硬性制约，而人为的利益分配和协调困难方面的制约是一种软制约，通过改善制度和激励措施可以突破软制约。当前利益对长远利益的制约，局部利益对整体利益的制约都是最常见的软制约例子。

老子曰"圣人无私乃能成其私"，能够放弃眼前利益和局部利益得人，才能够取得成功。所以许多人认为《老子》这部书是一部兵书，而汉书作者则认为道家理论是"君人南面之术"，都是非常有道理的，该书确实第一次明确表述了战略原则和宏观方略与日常经验的根本区别。在毛泽东时代，人们能够为了民族利益牺牲自己（如抗美援朝战争中），能够为了长远利益牺牲现在利益（如农民进行了几十年的艰苦义务劳动），确实能够实现整体利益和战略目标，美国和西方在六七十年代最后不得不放弃与中国为敌的政策，就是这样一个范例。"夫唯不争，故天下莫能与之争"，这样的国家和人们确实是难与争锋。

在毛泽东时代的三十多年里，对土地平整和改良、水利和堤防建设的成就远远超过了几千年的成就积累，就是突破了利益协调方面的软制约，所取得的成就。

迄今为止，起源于欧美的管理理论，其中心法则都是"效率第一"。今天这种管理方式不仅远布世界，还扩展到宏观和战略层面，达到了它所不应该达到的地区和层面，其负面作用已经远远大于正面影响，对于中国和中国人而言尤其如此。

效率中心的管理，本质上是一种仅仅适用于积极效益的管理法则，其对于微观层面和工商业机构的有效性，基本上是不容置疑的，竞争的压力也已经证明对个人的行为是有效的。若希望效率中心的管理在国家管理层面起到正面作用，必须以资源无限为前提，在资源不是无限的现实中，只有西方发达国家能够在竞争力和垄断价格的优势下，在局部取得成效。

对于广大发展中国家而言，特别是处于季风气候的"灾荒之国"的中国而言，积极效益的管理始终只是国家管理中的一个部分，而对消极效益的管理必须在国家管理中占据一个重要地位，而不是发达国家中的偶然和个别现象。

并且由于需要更多地考虑绝大多数人的基本生存权利，需要突破"低成本运营方式"的制约，突破发展上"利益协调"方面的软制约，必须在国家政治制度和基本经济制度上作出与西方完全不同的制度安排。由于根本条件的差异，发展中国家不能对发达国家政治经济体制盲目跟风，否则只能是南辕北掣，离自己的目标越来越远。

中国在毛泽东时代的几十年间，曾经以亿万民众的伟大实践开创了完全不同于西方的社会管理模式，其中在一些最主要方面都突破了西式"效率中心"的窠臼，呼应了久远的中华文化源流，为中国社会带来了最广泛最深刻的变革。由于现实政治的变换和精英主义者的个人幽怨，妨碍中国人对这一阶段历史经验的正确认识。回到历史的真实，正确总结这一历史时期的宝贵经验和教训，不仅对中华民族的未来具有现实意义，而且也将有利于世界人口的大多数。

管理并不是一种合适的书斋学问，而是千千万万人们的共同事业。惟其如此，管理的差异决不是一种单纯的学术和学理的分歧，而是涉及到人的本身。管理就其目标而言，实际上已经牵涉到文明的实质。

笔者所关注的是从毛泽东时代回溯到孔孟时代的管理经验，并试图对此作出界说；笔者所不关心的是西方的效率中心理论，除了它们与我们应该区别开来的地方以外。

一、从文化到管理

管理最初与文化和文明的起源相同，起源于先民的氏族群居社会中，需要共同的行为准则来调整人们的行为，统一人们的力量为共同的生存目标努力。道德和丛林法则是人们最熟知的行为方式，族群内部的道德整合，以及与自然界"鸟兽虫蛇"的生存竞争。

在艰难恶劣的生存环境中，个体的生存高度依存于集体，个体的利益和群体利益紧密相连，道德的自觉和反道德的破坏性也密切相关，人的使命感和责任感容易激发，是一个道德的黄金时代，也是一个"英雄时代"。舆论和道德的约束是有效的。

在人们对自然界取得决定性的胜利后，个体的生存不再高度依存于群体，个人利益和群体利益也就相应出现了分化，乃至于当前利益和长远利益的界限也开始明朗化。管理的难度增加，社会开始需要强有力的管理手段和管理机构。国家机器开始走上历史的前台。正是在这个阶段，中国和西方出现了根本性的道路选择差异，中国人保留了更多的先民道德主义传统（孔子就是"祖述尧舜、宪章文武"），而西方则发展了竞争性（或者排他性）的利益主义（丛林法则）。

实际上直到今天，管理的主要手段也还是立足于使命感的激发（道德自觉）和利益管制（丛林法则就是竞争性的利益主义为基础）。

二、从管理到文化

在所有的社会中，道德（利群）主义和利己主义都会同时起作用，只不过起作用的范围和程度的差异而已。

在中国几千年的历史长河中，一代又一代的仁人志士要"复三代之盛"，回到先民道德至上的黄金时代。但是在人们自私和利己主义的排斥下，从来都没有成功过。今天精英主义者言必称西方，动辄要"按国际惯例办事"、"引进西方的先进管理方式"，或者是要"建立起现代企业制度"，在社会上建立完全以丛林法则为基础的体制，他们能够比大成至圣先师及其后继者幸运吗？

笔者有理由对西化论者的乐观情绪持高度怀疑态度。许多熟读西方管理理论的饱学之士，常常抱怨"中国人素质太低""缺乏敬业精神"等等，实际上正是"西方药"不治"中国病"的无奈。也许有一天我们的管理人员肯于面对这样一个事实：西方也许曾经为中国人设计过生产线，但从来没有为中国人设计过管理制度。如果到了这一天，适应于中国人的管理制度才会产生出来。

管理的无奈在于：在社会财产私有制的态势下，要调和分异(分离和异化)的利益主体去为一个非平等的目标努力。丛林法则导致的利益分化，不管是道德法则还是丛林法则，都很难予以消灭。所以管理不可能有所谓终极的和先进的模式，没有放之四海而皆准的同一信条，这是一条在"必然王国"里漫长无边的回环往复之路。所以美国管理大师哈罗德-孔茨提到"管理学的丛林"，管理不仅是处在他所说的学术学理的丛林之中，而且在现实里，也确实还处在一个看不到出路的丛林里。学术毕竟不能不反映现实，而现实的矛盾也不可能不投射到学术世界里。

管理是推动人们为实现共同目标而共同努力的手法，管理的成效最终需要有结果来检验，所以只要是效果不错，"朝三暮四"的必要性显然存在。而管理的目标却是文明演进过程中产生的问题。管理手法和艺术可能收效于一时，却不能收效于一世；管理困境的解脱，也许需要文明回到它的源头，回到失落的道德自觉时代。除了从"必然王国"到"自由王国"的理想之路，我个人看不到任何其他的光明。

三、对民主和法制的迷信思维

长沙马王堆汉墓出土的《老子》一书，开宗明义指出"失道而后德、失德而后仁、失仁而后义、失义而后礼。礼也者，忠信之薄也，而乱之首也。"外在的人为的制度和法律，无论多么完善和高明，如果不通过人们的自觉遵守来起作用，仅仅依靠外在的监督和管理手段来应付，其成本必定是社会所承受不起的，看一看克林顿道德失律的监督成本就知道了。诚如老子所言，对于典章制度的迷信是靠不住的，而法制的产生正是在氏族社会解体后，个人利益和群体利益出现深刻分化后的权宜手段。

法制解决不了所有的问题，也不可能用来调整人们的全部行为。虽然道德自觉从理论上能够达到这样的目标，但是历代以来无不受到自私自利的破坏，"复三代之盛"运动从来没有成功过。现实的管理道路必然是在这两者之间，任何试图单方面解决问题的思维都是站不住脚的。管理无论是微观还是宏观，都也必须在这两者之间寻求解决办法。

笔者曾经指出，由于东西方在资源和环境方面的差异，中国的发展必须更多地向道德克己方面下工夫，在对消极效益的充分管理上致力于全民利益建设，才能够实现大多数人的最大利益。而西方目前在资源占有上的优势地位，可以让他们在个人利己主义上多所发挥，个人主义和私有权绝对化也还不至于威胁到他们的"普遍富裕和发达"，动摇他们独占资源的"不可持续"的发展。

法制和民主对西方人的意义与对中国人的意义完全不同，他们有自私自利的条件，而中国人必须更多地致力于共同利益的安排。而集体利益的建设必然要求人们共同发挥克己精神，把个体利益放在集体利益之后，中国必须在国家制度上抑制个人主义和所有权绝对化。

正如费正清所列举的"一方强调公民自由权，另一方强调自我牺牲；一方是谴责警察国家，另一方是谴责个人主义。"除了费正清为了照应白人民兵的立场，捏造了当时中国是警察国家的事实以外，其他的分歧不能说不会继续下去。在当时中国大陆公检法机构被彻底"砸乱"，恰恰是一个没有警察起作用的国家，道德和舆论制约才是当时最主要的社会管理手段。

在毛泽东时代的中晚期，中国曾经试图以道德驾御一切，但是没有取得完全成功，这一条道路也没有能够继续坚持下去，主要是因为受到对利益比较敏感的精英阶层的长期抵制，精英阶层更感兴趣的是体现阶层优势的丛林法则。而今天西方（包括中国的精英）在全球化和民主化的旗帜下，试图用竞争性的利益准则（即丛林法则的应用版）来一统世界，那也是不可能的，其实质不过是为富人和富国争取更多更稳定持久的优势地位而已。而且，有谁能够把道德自律、克己与相互关怀的人类理性精神，进行条分缕析的量化管理，并把它与经济利益和司法威慑建立起挂钩关系，用低到可以承受的社会成本来加以管理，除非有"全能、全知和全在"的上帝存在，谁又能为人类自己掌握这样的公正天平。

组织利益集团进行较劲进行民主，在西方社会倒是一条路，但是这是一条什么样道路呢？在更大的范围里，来回顾一下近500年来西方价值准则所主导的世界，是非常有启示意义的。从奴隶贸易、鸦片贸易到世界大战，从热战到冷战再到以"确保相互摧毁"为目标的核威慑，难道证据还不够多吗？没有理由认为世界在西方主导下会变得更好，在西方人看来，所需要追求的优势永远没有满足的时候。为了在人类社会中，建立压倒性的优势地位，即使没有战争也要制造一个出来，没有敌人也要培养一个。只要看一看西方最著名的策士，布热津斯基和亨廷顿的书，就会有这种深刻体会。

利益准则落实到社会个体，所产生的眼前利益主义，消费主义，何曾与集体利益和长远利益自动协调过？国家的产生和暴力机器的存在，以及广泛的管理机构，就是这种利益分化难以调和的成本和代价。

而消费主义作用于人的本身，其成效如何恐怕也不能说是达成了广泛的认识一致。我个人亲眼看到：随着鲜花在大陆城市的销售量上升，离婚率也节节攀升；随着人们对欧美情话"我爱你"的模仿，人们同时开始进行全面的相互提防。放任感性主义和消费主义，很容易排斥理性精神和道德自律的防线，但是其结果对每一个不同的个体来说，并不见得总是同样美妙。

无论从哪一个层面来说，历史还远远没有终结。

四、中国的管理之路

非常可能的是，在中国的国家和微观机构管理中，在微观层面和工商业机构中，需要适用"效率中心"的西方管理法则；在中观层面上，效率中心必须为充分利用资源的目标所修正；在宏观和战略层面，管理需要广泛应用成本分摊和利益输送的社会主义体制。在农业和其他与资源应用紧密相连的行业，需要恢复某种形式的集体所有制，否则难以适应防范天灾和推进新的灌溉制度和耕作制度，达到与自然协调并满足"更充分利用资源"的社会制度条件，舍此将无从改善中国绝大多数人的生存条件。

纯管理（如司法手段）的成效是非常有限的，而成本也是很高的。民主和法制是在长期的丛林法则作用下，竞争性利益准则起主导作用下最正常、最必要的衍生物。也只有在资源无限和具有优势竞争地位的情况下，能够具有一定的全民意义和实现普遍的人道目标（即发达以不发达为基础、富裕以世界上多数人贫困为条件）。中国与西方的根本差距就是在这里，在国家管理和基本价值取向上，中国和西方还将继续保持分野。

不仅"右"的一套在中国仅仅只覆盖精英阶层的利益，而且"左"的救世主也大概不会产生，老毛的感召力不是马列，而是呼应先秦民本主义而产生的"纯平民主义"。

在丛林法则之下，人们的组织能力和组织程度是非常重要的，哪一个集团更有力量，就能够在社会分配中占据有利地位。工会也好，梅奥研究的"非正式组织"也好，西方的压力集团也好，都是其表现形式。在中国社会中推行这样的"民主"的东西，恐怕真的需要以"中国人的西化"为前提。本身已经导致在基础上与右派趋同。

在人类社会中，道德法则和丛林法则总是在共同起作用，除了原始社会以外，从来就没有单一规则起作用的时候。即使这样中国和西方还是有非常大的不同，中国人更注重克己和协调，而西方人更注重法例约束。这正是中华文明与之相区别的地方。

在工商业社会中，由于分工的普遍化，人们的利益是相互纠结在一起的，无法相互分清，必须以人为拟订的分配方案作为圭臬（这就是法制），这就是为什么"发达国家"的法制完备，而且广泛作用于社会中的每一个个体。离开了法例，西方的社会就一天也无法维持。

而中国并未完全进入这样的阶段，至少对大多数人口来说是这样。将来可能的管理分层次的结果，极有可能是这样"在工商业和微观机构中适用西方的管理模式（以效率为中心和法制化）；在中观层面需要用充分利用资源的目标修正管理目标（回归到以人为本），在宏观层面需要进行广泛的利益输送或者是平均主义（保证人本目标的经济可行性）"，非此无法在资源匮乏和环境紧张的状况下，更好地实现最大多人的最大利益。所以在中国需要而且必须宣传和推动人们的协调和克己精神（对个体），广泛利用行政和法律手段限制私有权的绝对化（对企业和机构），在宏观上进行行业和地区之间的利益输送（实际上就是平均主义）。否则就无法充分利用有限的资源，在当前利益和长远利益之间、局部利益和整体利益之间实现平衡和协调。这样的话，实现全民小康都很困难，更不要奢谈什么现代化。

由于积极的效益和消极的效益需要而且必须适用不同的管理方式；由于人均资源紧缺；而且大量人口密集在一块大陆上，环境容量有限；因此对资源的充分利用和对消极效益的管理必定要达到一个非常大的规模，这些都指向中国必须选择与西方不同的道路，甚至是截然相反的政治经济体制，才能很好地服务于"最大多数人的最大利益"的现实目标。

二○○○年十二月十一日


307) 什么样的发展才是硬道理

以前认为"社会主义生产的目的是满足人民群众日益增长的物质文化需要"，今天在提经济发展时往往只讲国民生产总值，只讲增长率，而生产的目的往往隐而不见了。而脱离生产本身的人的关怀的终极目标，发展的道理就会很叫人惊奇。

"科学技术是第一生产力""发展是硬道理"这两句话，确实是非常平实的至理名言。但是如果脱离中国的实际来制订政策和发展战略，可以达到非常荒谬的地步。而落实到现实之中的，实际上就是极端片面的"竞争力第一"的信念，联系中国今天的经济现实，完全是一个"唯生产力论"的活样板。

1、盲目的竞争力指标导致中国机械工业的萎缩由于中国生产资料工业的整体滞后，与国外的装备技术水平和技术储备有一定的距离，在盲目竞争力的追比之下，进口机械设备几乎成了首要甚至唯一的选择。在这样的国内气候下，机械行业在国内第一个出现全行业亏损和整体下滑，到今天已经接近于整体破产。

在1970年代，中国的机床工业产量曾经占据世界第一的位置，这项成就本身是国家执行的几十年的重工业和生产资料工业优先战略的结果，在中国积贫积弱的百年之后，是寄托着民族复兴愿望的大跃进政策的结果，是全国人民勒紧裤带勤俭建国的成效。

可是这个苦心建立起来的产业，还没有来得及为中华民族的进步服务，就在毫无防备之下被迅速击跨。几十年积累的固定资产顿时成了废铁。而曾经为着民族腾飞而努力的一代技术人员和受过训练的熟练工人，大批地下岗，在卖断工龄以后成了失业人员，成了社会的负担。这是多么沉痛的事实。武汉曾经是中国的主要的机床工业基地，今天90%以上的机床厂工人要失业，而100%的机床厂处在破产的边缘，之所以还没有破产是因为还没有最后下决心。

2、产品市场寿命的空前缩短和社会财富空前浪费在八十年代，家电产品的更新换代之快给人们流下深刻的记忆。许许多多的工厂生产线的运行还没有驶入正常，工人还没有完全适应新的生产线，市场上的产品就已经过时。考虑到国有企业自有资金比例低，更新改造基本上依靠银行贷款，产品失去了市场，投资是绝不可能回收的。

这个过程除了银行呆帐增加以外，欠了银行贷款的企业在正常状态下，是绝对没有可能拿到新的贷款支持的。企业除了等待破产、工人除了等待下岗以外，大概不会有什么奇迹发生和救世主降临的。一大批国有企业，就是在这个真正的"超英赶美"过程中落马的。

3、在提升产品档次中对农村市场的放弃

在提高技术水平，产品上档次的热潮中，原来适应农村低水平消费的国有企业，多数在国家和银行的扶持下，进行从生产设备和最终产品的升级换代。作为一个必然的结果，产品的价格中必须包括以前的投资浪费，和摊入新的投资成本，还有必不可少的贷款利息，产品价格急剧上升，迅速超过农民的实际购买力水平。农民的消费需求就这样被"竞争力第一"原则无情抛弃。

农民无法回到男耕女织的时代，所以为乡镇企业的发展提供了新的市场空间，那些质次价低的产品明显成了农民的唯一选择。武汉的汉正街，就是作为乡镇企业的产品集散地，向农村中转批发小商品而繁荣起来的。今天乡镇企业经过十多年的发展，有的羽翼丰满成了气候，但是仍然有许多在国家的监管之外的低成本位置上运行，一些极端的例子是假冒伪劣产品。但是和国有企业相比，乡镇企业明显具有更加浓厚的民族性和人民性，其生产目的是立足于中国人口的大多数的。而且乡镇企业多数处于乡村，处在一个舆论仍然能够发挥监督作用的社区环境里，"毫不留情的资本主义"气息，也相对而言要淡薄得多。有的新右派人士对此感到非常奇怪，那些新左派为什么会对乡镇企业感兴趣呢？

4、城市市场份额被逐步蚕食和民族企业的"三步走"由于竞争力被视为问题本身，加上地方主义和短期利益的驱动，各地对外资的让步条件往往远远超过政策容许的范围。而国家政策和法律本来就额外给予外资以非常多的优惠条件，足以形成不平等的竞争态势，使国有企业和民营企业处于不利的竞争地位。

成都恩威的"假合资真偷税"案情，总案值超过一亿人民币，这非常生动地揭示了民族工业和三资企业在税负上的巨大差别。在国家对外资一边倒的政策保护下，作为一个必然的政策选择后果，国有企业逐步地向外资企业出让市场份额，市场生存条件逐步恶化，即使不考虑国有企业的社会负担和老企业的退休人员负担，仅仅是政策本身的差距，就足以损害国有企业的竞争力。

在这样的现实差别之下，国有企业在人员待遇上也无法和外资企业竞争，对人才的吸引力就一定会逐步下降。按照一般的顺序：国有企业一般最先是市场推广人员流失，进入外资企业在中国首先设立产品推广机构如办事处等；随着外企市场份额提高在中国开设工厂已经很有必要了，需要熟练的生产技术人员，所以接着就是技术骨干开始流失；国企由于市场份额被挤占，人才流失带来的商业机密和技术能力丧失，继续经营已经非常困难，这一次是资产开始贱卖（更何况还有靓女先嫁），因为根据虚拟资本理论，亏损企业的资产其影子价格为零。

不仅国有企业因为"经营不善"，走上了"市场人员流失、技术人员流失和企业资产流失"的"三步走"过程，民营企业一样不能幸免。国内最大的软饮料品牌"蛙哈哈"和"乐百事"，在不是经营不下去的情况下，都已经卖给法国达能集团了。如果这一次的被收购，还可以被归结为国有银行坚持"旧式钱庄作风"，拒不扶持民营企业所造成的话；那么笔者还可以进一步大胆预测：中国的减肥产品行业最终也将被外企吃掉。因为在十来年的艰难成长过程中，中国减肥产品已经具有相当的市场容量，产品在市场上进入成熟期，企业早期的投入和市场培育过程已经接近完成，开始步入收益期。在这样的情况下，外企进入中国，在媒体上投放几百万美圆的广告，就一定会产生名牌效应。我国的减肥产品行业，就要继国企之后，开始步入那个经典的"三步走"历程了。

新右派旗手们不厌其烦地告诉我们：我们唯一的问题就在政治制度和市场机制本身，旧体制是罪魁祸首。但是我们看到的最重要的现实却是：竞争好象和实力大有关系，而且企业的生存和发展好象也需要市场空间。


308) 论证“告别革命”过程中间的乡村社会分化问题

——就《革命前后中国乡村社会分化模式及其变迁》问题视野提几个问题

“告别革命”在清算文革之后，成为一个新的风潮，“关中无地主”的背后是“土改有错误”，这样的对话往往针对革命时期的一套语汇，而不联系革命前后的农村发展与国家工业化现实，把所有权问题突出出来，但是却把所有权的核心问题――收益问题完全摈弃在考察视野之外，革命可以不是简单的“均贫富”，但是革命却应该是寻求推进多数人利益的政治路径，这个利益考察当然要包括整体利益和长远利益在内。把整个中华民族必须利用有限的剩余进行工业化的大背景去掉，单就个别问题进行展开，当然可以得到自己需要的结论，问题并不因此取消，而是思考没有完成。

该文在行文方面应该说是成功的，其论点也站得住脚，论据也算充分。该文的主要问题在文字之外，该文的选题、立论方向与论题展开（依据什么理念展开论证过程）方面，存在根本性缺陷。这个问题实际上不仅存在学术为什么的问题，还存在研究方向与成果，要不要切合中国实际和多数人的利益需要问题。换言之，就是学术自由在于排除不适当的研究干扰确立学术独立地位，还是在于保护学者个人学术立场的任意性（即屁股决定脑袋的权利）。中国投入大量的人力物力以用于支持学术研究，其结果是仅仅要“与国际接轨”使学者个人获得洋人认同，培养一些受洋人认可的名牌精英（跟拿奥运奖牌的运动员一样？），还是要切中中国农村现实需要，并在研究中确立一个最基本的目标---寻求实际问题解决方案，换句话说就是：农村研究方面的投资，是不是还需要计较在学者个人名利之外的收益问题。这个问题用中国古人常用的语汇来说，就是治学是否需要良知的问题。

一、关于保守性与平均主义的话题

1、竞争的必要性与可能性边界

竞争存在的理由不是由道德或者是伦理价值方面规定的，而是经济技术方面的。具体地说就是竞争之所以被需要，就是因为据说只有竞争才能够带来技术进步、效率提高（投入减少或产出增加）。如果竞争不能带来上述成果，显然，其必要性就需要重新评估。

如果竞争没有成效，或者竞争的代价过于残酷，竞争的必要性一样要受到怀疑。正如该文所指出，在革命前的中国农村，其分化的程度是受到很大限制的，其舆论制约力量也是比较强大的，这其实就是竞争受到制约的表现。由于革命前农民人均生产和生活资料非常少，竞争将在最低生活保障线上进行，这样的竞争实际上是在进行生存剥夺，其残酷性可想而知，不可能不受到一切舆论或者习惯力量的制约。

总而言之，竞争必要性和可能性都是具有现实条件制约的，喜欢竞争不是不可以，但是竞争毕竟不可能在彻底的丛林法则指导下进行，这就是中国乡村社会在革命前的现实。农业人均产出水平低，仅仅足以维持一个最基本限度的生存条件，无法在扩大再生产的基础上取得重大发展利益，这样竞争的成果就极其有限，但是负面影响却不可能不发生，相比较而言，在农业和农民中间，竞争的负面后果要远远大于正面收益，这其实就是农民拒绝竞争、倾向平均主义体现“保守性”的根源。也许可以这么说，简单再生产模式拒绝竞争。

2、平均主义与合作把握命运

竞争没有出路，合作的必要性就大大上升，这其实就是平均主义的深刻内涵。竞争固然可能是有成效的，但是负面影响也是很显著的。“私恶即公利”的社会后果是“他人即地狱”，即便是诸事顺利目标实现，竞争规则肯定人们急剧地向外扩张自己的利益可能性边界，使得人与人利益界限紧密相接，社会协调和利益调整变得困难重重，整体利益最大化的实现变得毫无力量依托；同时个人物质利益无论膨胀到何种程度，都不可能完全解决人生的全部问题。竞争的作用其实在最理想的情况下也仍然有其必要的限度，因此合作不仅可以应付竞争失效的情况下局面，而且始终是竞争的后续手段，这两个方面都直接通向平均主义。中华文化的现实基础和底蕴都在于：哪怕你聪明绝顶、机关算尽，也不能独自把握自己的命运。平均主义就是推己及人，不漠视其他人的利益和地位，合作把握命运，是在整体利益实现的前提下，去追求个人幸福的努力方向和人生道路。

合作主宰命运的过程，也不可能是一帆风顺的，但是这是在竞争没有前途的情况下的唯一出路。土地公有制和“三级所有、队为基础”无疑是一条这样的道路，外生型组织不能说是受到农民100%衷心拥护的，但这无疑是农民从传统的一盘散沙方式，走向“合作主宰命运”进行最大限度努力的一条现实道路，如果去掉精英主义意识形态的心理障碍，去掉对西化原则的盲目推崇，应该如实地承认30年来农民合作努力的成就是极其巨大的。今天中国农民对毛泽东的感情，既不是意识形态的作用，也不是对现实不满的简单怀旧，而是对“合作改变自身命运”这一道路的根本认同。很显然中国农民对于毛泽东时代农业生产中的外生型组织，不仅不是100%绝对排斥的，相反绝大部分人在很高程度上是认同的。

在生产队时代，农民具有一个最低限度的生存条件保障，生老病死谈不上享有象样的照顾，总还是有一份能够超出自己主导能力的一份最低保障，不管这一保障多么的微不足道。这一最低保障的取得，就是平均主义分配体制下以优势力量（劳动力多、劳动能手家庭）失去应有的分配优势为代价的。

在生产队时代，几千年来始终困扰农民祖祖辈辈的繁重体力劳动问题，也正在被认真对待，农民已经从现实中看到了这一问题解决的前景。在分田之后，农民和农业全面地回归传统，失去未来，一切曾经在传统社会起作用的东西，都渐渐具备了适应性的土壤，全面回潮，这本没有什么值得大惊小怪的。

对平均主义的大惊小怪是一种西洋式的浅薄，对竞争力量的盲目推崇也是没有根据的，需要审慎评估的是：在中国农村的现实中，竞争和积极性丧失（？）带来的技术进步和效率损失的实际空间有多大？在中国特定的农村社区中竞争的实际可能性边界应该划在哪里？与作为“免于忧惧”的社会目标建设努力和团结奋斗改善生存和生产条件的现实成就相比，竞争和积极性丧失带来的净损失有多大？在竞争与合作之间，中国的农村社会能够容许一个什么样的相互替代和搭配空间？在中国农业的基本生产资料利用中，单个家庭是否具有进行土壤改良和平整这样的投资意愿？在进行土壤改良和灌溉制度改进方面，单个农户是否具有动员足够人力物力进行投资的可能？如果投资过程涉及利益输送与协调，有谁足以担当这一角色？今天农业增产完全依赖化肥使用量增加，在化肥价格迅速上升而农民负担的背景下，为什么农民竟然对市场价格信号失去了反应呢？

3、儒家思想不可能决定现实

与其说保守性是儒家教化的结果，毋宁说儒家思想是受到农耕社会人生经验的决定性影响。农耕社会人生经验主要的起作用方式，就是“低成本运营方式”，这其实就是因为在生存保障线上，经济决策的风险往往上升到生存风险层次，决策的生存度越高，决策就变得极其谨慎，所有的风险都要避免，所有的开支都要尽可能节约，否则就可能产生简单再生产都难以为继的生存风险。这大概就是该文提到的农民文化与保守性。

此外，儒家思想的核心源流是氏族社会道德主义思想遗产，对于人生意义的探求和科学知识的欠缺，还导致宗教情感的产生，加上前述的农耕社会人生经验，其实就是中华文化的三大思想渊源。

二、关于社会管理的出路

1、现实的管理道路总是位于道德主义和丛林法则之间道德主义和丛林法则是人类在丛林群居时代，就已经熟知的最基本的人生经验。没有尖牙利爪的人类，为了在大自然中求取生存的机会，必须在族群内部实现最高限度的力量整合，来集中力量对付自然界的威胁和生存竞争。从古代到今天，现实的管理道路也总是位于道德主义和丛林法则两条不相交的线条之间；具体的管理手段自古到今也基本上也没有什么变化，都是三条：胡萝卜政策、大棒政策和精神激励方式。管理的根本出路也因此只有两条：一是增强认同感降低管理的难度与成本，二是实现物质富裕来缓和与竞争相伴而来的人与人之间的紧张关系。

西方的管理道路的实现过程，用最通俗的说法就是“一部分人先富起来，再实现共同富裕”，这个过程的社会现实是中产阶级占多数，在消费主义生活方式基础上实现全面的工业化、城市化与现代化，人均占有资源数量多，就能够实现第三产业分工的深化与延伸，这实际上意味着人们在多个方面的需求能够被充分满足；人与人之间的利益争夺和竞争，在脱离基本生存条件竞争的底线比较远的情况下，法律的规制就会比较有效。另一条管理出路要求精英阶层放弃精英主义，社会要以整体协调为目标；消费主义要被有意识地进行抑制，社会资源（人力物力）要向满足基本人生需要方向倾斜；这样才能在社会各个阶层之间形成比较高的目标认同，实现“上下同欲”，从而降低社会管理的难度和成本，这是从孔孟到毛泽东所坚决主张的社会管理模式。

实现富裕和发达的基础，是要突破资源对经济发展的限制，西方的管理道路实现的条件是人均资源足够，或者是能够把经济发展的资源负担和环境负担向外转嫁，换言之，就是必须成为第一世界国家才能做到。中国刚刚好不幸是第三世界国家，不仅不能向外转嫁负担，反而被人转嫁资源和环境负担。

如果中国能够在消费主义生活方式基础上实现全面的现代化，中国的全面工业化和城市化都是一个可以企及的目标，中国的三农问题终将迎刃而解，农民不需要进行特别的组织和努力，只需坐等进城即可，农村人口会逐步下降到一个非常低的水平，然后农村土地集中当然会成为一个自然而然的过程，欧洲和日本的农业现代化道路，还将在中国再上演一次。问题在于：这种前景在中国能够成为现实吗？

2、管理是不可能达到“制度万能”境界的

至于说到在集体劳动中农民相互算计的问题，这是把典型的精英阶层的问题转嫁到农民头上了。农民经年累月地从事繁重的体力劳动，其个人意志受到很好的磨练，能够很好克制自己的欲望和本能，这其实就是在农村社会，舆论调节个人行为的作用比较显著的原因，也是乡村社会以自律为主的基础。只是在远离故土的城市和工商业机构中，人们的行为才脱离自律转而以他律为主，主要服从契约和法律的安排。换言之，农民是可以被外生型组织进行管理的，而且其管理目标实现的成本和难度，要小于城市和工商业机构中的管理成本。从另一个方面看，农民对外生型组织是有认同感的，不仅在于当时造就了“上下同欲”（要求党员干部起模范带头作用）的管理态势，而且在于合作可以降低农民在生产和生存两个方面所面临的风险（“免于匮乏”和“免于忧惧”同被罗斯福列为四大自由之一），在物质利益方面合作也是富有成效的，从1949年---1978年，人均粮食产量上升51%，这是农民合作进行大规模农田水利建设、土地改良、耕作制度改进、新技术新品种推广的成效，也有国家工业进步对农业扶持增加的因素（如化肥、农药投入增加）在起作用。

管理没有100%奏效的时候，总是有例外的管理对象存在，全部对象在大体上服从正态分布规律。对应的社会人文学科的各种判断和命题，也因此决不可能是“全称命题”，因此试图利用归谬法进行研究固然错误的，使用没有典型意义得例证法和反证法来得出自己想要得结论，在逻辑上也都是不能成立的。管理措施如果能够对多数人起作用，就已经是一个理想状态了，在集体时代也不是没有被农民称为“懒汉二流子”的人，但是比例极低。对比笔者曾经见过的一份日本企业的调查报告，说是在日本比较有竞争力的企业中，大约有1/3的人比较具有敬业精神，有1/3的人能够在管理下顺利完成工作，另外还有1/3的人始终是比较消极。对照这个调查结果，中国农村在生产队时代的情况还不算坏。至于说到农民在干平工时工时效率低下，这是一个事实，但是对照当时中国农村人多地少的现实，农村已经出现了严重的劳动力过剩，劳动的边际生产率接近于零的事实，就没有什么好奇怪的了；对照在分田到户之后农民在单位面积的土地上，比集体时期在有效劳动投入上大幅度减少的事实，也可以很好地理解中国农村的劳动力过剩，能够在现实中应该产生一个什么样程度的“正常影响”。

实际上平均主义的消极作用也终究有其限度，在付出劳动方面进行相互攀比，在任何层次的合作单位中都存在，不仅仅是存在于生产队里的社员之间。精英主义者所主张的绝对公平（是不是平均主义？）是不存在的，人们总还是需要一点点互谅互让精神的，在一定程度上也还要容忍有人偷一点点懒，否则人类种群将无法延续，因为即使是在家庭中，夫妻因家务劳动吵架也很常见，不见得就需要因此主张天下人从此都不结婚。

在必然王国中每个个体或多或少都要受到一定程度的外在制约，每个人也都需要自觉地有所克制以便与其他人进行最低限度的协调。在自由王国的理想还远远没有变成现实之前，无政府主义思想永远有市场有魅力，做学术研究最好还是自觉地和无政府主义保持距离，不要拿这个东西当参照系比较好。绝对公平、绝对精确的管理、100%准确的劳动计量与报酬给付理念，即使具有技术和操作上的可行性，由于其实现的成本远远超过可以接受的范围，无论东方还是西方在现实中都是不能成立的，这根本就是无政府主义本身已经与无政府主义没有一墙之隔了，这是典型的以无政府主义为理论武器。

三、关于剥削与公有制的话题

1、公有制的全部必要性并非仅仅在于消灭剥削土地私有制无疑是地租剥削的基础，但是私有制对农民生存条件改善的限制，并不仅仅在于剥削本身。私有制造就一个原子化的乡村社会，传统农民是一个无法进行力量整合群体，这种限制对农民生产和生存条件改善的障碍，更加具有根本性和决定意义。

近代以来，中国人口急剧增加，人均耕地少，土地成为人们最基本的生存保障。因此对于改善农民生存条件而言，需要降低自然灾害对农业收获的影响，需要增加土地的产出水平，这两者也无疑是中国农业的关键，在私有制条件下，在土地仅仅给农民提供最低限度的生活资料的情况下，进行利益协调和输送是非常困难的，一切基于利益调整为主要管理手段的内生型组织均无法在现实中存在。

土地私有制与剥削必须予以改变，其理由固然在于由于人均生产资料不足，需要大家一起“穷日子穷过”，但是最主要的理由不是因为剥削在乡村贫困中占一个什么样的地位，而是在于它妨碍外生型组织的产生、发展和低成本管理的实现。农民必须改善在自然面前的处境，而这种改善必须是通过农民的团结协作来实现，而土地私有制正是一个把农民原子化、妨碍农民生产性组织形成的最重要因素。

公有制本身对农民生存条件改善方面的作用是有限的，正如该文所述，因为本来土地和生活资料就非常有限，富人聚敛的财富也嫌不足，进行平均主义方式的社会改造，对多数人生活的改善其意义是非常有限的。但是公有制基础上能够顺利地进行外生型组织建设，把农民组织起来为改善共同的生产条件和生存条件努力，“三级所有，队为基础”使得大规模农田水利建设、土地改良成为可能，在耕作方式和技术进步方面，集体生产单位也比单个家庭为基本生产单位有更多的优越性。

基本经济单位的扩大，使得抗风险的能力提高，突破“低成本运营方式”（就是该文的保守性）成为可能，这对新技术新耕作方式的推广和接受具有决定性意义。同时一个单位内劳动者数量的增加，使得分工协作成为可能，生产工具改进和新技术的学习和掌握，也成为必要与可能。

2、政治挂帅是实现“合作把握命运”的客观要求在近代中国，求取民族独立与生存权和发展权争取紧密相关，由于中国精英阶层已经买办化，失去领导意愿与能力；因此平民革命在民族遭受长时间的苦难与黑暗之后，在哀兵奋起的态势下再次走上历史的前台，决定中华民族独立命运的第一个步骤就是要把广大民众组织和动员起来；在后来中国的发展历程中，由于资源短缺和无法实现矛盾外化，也一样必须团结奋斗以抵消土地报酬递减规律的作用。所以中国所有重大问题的宏观解决方案，第一个遭遇的就是要组织和动员民众力量的政治问题，“政治挂帅”不是一个空洞的政治口号和意识形态推导，而是活生生的中国社会现实，主张远离政治实际上就是另一种针锋相对的精英主义政治。今天中国人文学科的“科学化”和“学术化”包装热潮，实际上是西方精英主义意识形态在中国的全面复兴，是对中国传统思想资源“道”（或者“王道”）的彻底抛弃。

中国的主流知识精英群体已经出现整体的“头脑边缘化”现象，从五四以来这个“头脑边缘化”趋势一直都在顽强地延续，今天作为这种边缘化的极致---中国知识精英不仅没有独立的研究和思考中国现实问题的能力，而且已经不清楚的中国的实际问题在哪里了。古人说“溺爱者不明”，过分强烈的愿望，势必要排斥理智与逻辑。

中国的主流知识精英群体，只知道跟在洋人后面亦步亦趋，当然还知道在中国制造社会分化鼓吹精英主义意识形态，能够给自己带来实际利益，除此之外别无兴趣和爱好，只知道跟着洋人屁股后头鹦鹉学舌地宣称“除了精英主义和丛林法则别无真理”。作为一个一般性的规律，中国精英主义者的在研究成果定位上，往往着眼于获得洋人的夸奖和肯定，不愿意与中国的现实进行对照和修正。美国国务院的官员福山说历史已经终结，中国精英主义者沿着这一路向进行“开创性思维”的结果是说要“告别革命”，甚至是立论并试图证明“历史本来就不需要这样的曲折”，该文的立论方向与此义颇有吻合。

3、良知提供治学摆脱个人和小圈子感受所必须的基本胸怀和视野想要出人头地、想要飞黄腾达都还不能说是精英主义，但是为了建立自己的优势地位而处心积虑地漠视和排斥其他人的正当利益，就一定是精英主义了，为了精英阶层的富裕发达而敌视弱势阶层的生存利益，是中国精英主义极端化和精英主义者买办化的结果（西方精英阶层领导全民一致对外的种族主义，第三世界国家没有向外转嫁内部矛盾的条件和实力，相应地其精英阶层对内趣于极端化对外呈现买办化，这是对应于两个不同世界精英阶层、并与其自身实力地位相适应的重大不同）。极端化的精英主义意识形态，尤其不能用来指导中国三农问题的研究，因为农民和农业是精英阶层在理论和现实中，所必须漠视其利益加以排斥的对象，否则就没有精英阶层实现富裕发达的资源空间，中国主流经济学家和主流舆论长期妖魔化农民，就是这一心态的写照。所以良知在三农问题的研究中，占有一个特殊的优先地位。

治学终究需要反躬自问良知，没有良知的驾驭，个人的欲望和本能就会最终排斥理智和逻辑的正确运用。今天中国主流知识精英的头脑边缘化，实质上就是理智和逻辑屈从于自身欲望和本能的结果，为眼前的个人利益或者小圈子利益和感受所左右，无法了解和把握广泛社会层面的实际现象和深入分析现实。良知对于学习和研究而言，其重要性在于可以提供一个不可或缺的、使人能够摆脱自身利益牵缠的视野和胸怀，正是因为缺乏的宽广的视野和博大的胸怀，中国精英主义者才极端地圈子化，早已经达到了“溺爱者不明”的境界。

4、意识形态的“说服力标准”和社会现实中的意识形态正是因为缺乏最必须的基本超脱，清华秦晖教授的所谓农民学，已经成为一种典型的“伤痕学术”，拿着农民讲政治不是不可以，但是对农民的生存状态进行分析研究，无论如何都不是推导市场万能和民主迷信的好途径，精英主义意识形态高于一切，是无法用来指导中国三农问题研究的。既然“为下半身写作”已经成为职业，那么很显然“伤痕文学”是可以在现实中成立的，但是作为一种学术，“伤痕学术”就显然极为不伦不类，往往其行文就显得“满纸荒唐言”，秦晖教授看上去好象不明白：农民在社会各阶层中，是最不适合用来进行民主和市场迷信论证的（前文已经提及，农民对市场价格信号失去反应，而从世界历史上看，民主在形式和实质上，都是起源并保存于游牧民族当中）。在问题的提出和论述展开展开的背后，体现的是“主题先行”和“意在笔先”，学者终究也是普通人，不可能没有自己的思想倾向，但是放任这一倾向而不自觉抑制，其研究结果与结论，就会达到极其荒谬的程度，甚至远远不能满足意识形态的基本说服力要求。

行文按照不同的服务目标有不同的标准，“文以载道”只等待“认同感”，因为“道不远人，就在伦常日用之中”，不存在理解和被说服的问题，关键仅仅在于是否人体、以及是否能够做到“知行合一”。而意识形态宣传则绝对要求“说服力”---甚至所使用概念的内涵外延都必须一致，因为意识形态追究是需要对对垒的阶层起决定性的说服作用，失去这一目标意识形态就不能够对降低社会管理成本作出贡献，意识形态就没有现实存在的理由。从秦晖教授（党国英）的一贯倾向来看，应该是一个十足的意识形态工作者，秦晖的文章如果作为意识形态工作者的标准来衡量，其行文极不严肃，在对外的说服力方面存在诸多致命缺陷，只是给人一种精英主义者在小圈子里自说自话的感觉，因为对于精英主义者而言，本来就是在利益认定上取得了一致，没有需要被说服的问题。卢辉临和秦晖、党国英诸人相比，至少在这一篇文章里在说服力方面是遥遥领先的。“伤痕学术”不可能成为象样的意识形态“学问”，由于那些精英主义者完全无法摆脱自己，连装一装表面上的客观和公正都非常困难，因此反映在学术活动中极其强烈的情感色彩，使得他们在行文选题方面，存在巨大的偏执和过分情绪化，文章的说服力无法走出狭小的精英主义小圈子，这注定了那一代精英主义者的学术生命是可悲的。卢辉临大概没有老式精英主义意识形态工作者那样的心路历程，因此卢辉临在文章中取得的说服力成就是旧式“伤痕学术”所无法比拟的，这大概是作者在个人方面的优势和该文的成就所在。

但是意识形态在社会取作用最终需要外在条件的，那就是中国能不能在消费主义生活方式基础之上实现全面的工业化和现代化，如果能够，那么中国在社会阶层结构最终也会象西方那样实现中产阶级占多数，能够形成精英主义意识形态为主流社会所接纳并认同。只有这样，意识形态才能够从书斋走进社会。

意识形态本身并没有改天换地的能力，马克思主义在西方之所以演化成为“西方马克思主义”，其关键也在于葛兰西所指出的“强制+同意”“统治+领导权”的实现，而且“同意”“领导权”并不是说服力本身起作用的结果，而是西方社会已经实现了富裕和发达，中产阶级已经成为社会的中坚和多数。同样马克思主义在东方演变成为革命和专政理论，也不是中国精英主义者所宣称的由于领导者个人的错误，乃至是和不好的传统结合的结果，而是东方社会本身的矛盾无法缓和，精英主义为绝大多数人所抛弃的结果。马克思那种基于“只有劳动才能创造价值”的经济—哲学—社会理论，成为平等思想和革命伦理的新起点，毛泽东对马克思主义的解读是非常具有典型意义的，他说马克思原理千条万条最后都可以归结到一条，就是：造反有理。

中国的意识形态竟然栖身于“伤痕学术”之中，实际上也是要援引道德伦理价值来弥补说服力的不足，换句话说，就是中国的精英主义者需要一个道义高位才能推出意识形态理论，这是意识形态在中国没有前景的一个恶兆---无法在现实中寻求充分的说服力，中国精英主义者想尽一切办法使用道德批判手段，但道德本身是“王道”的武器，是丛林法则的对立面，是精英主义意识形态的敌人。这不可能不在“伤痕学术”的逻辑和说服力上，制造无法克服的困难和纰漏，这足以把意识形态工作者的努力和心血全部抵消，所以中国精英主义意识形态工作者难以避免“小圈子自说自话”的困境，无法走向社会和现实，也没有理想的受众。

二○○一年十二月十八日修改


309) 体制化迷信与毛泽东难题

体制化迷信是个人在无法离开群体而生存的情况下，同时，又极端希望自己能够全面把握自己命运的深刻愿望的扭曲反映。体制化迷信体现的就是希望把"外在无法把握的、对个人命运有决定性影响的因素"完全程序化的强烈愿望，这个愿望的普遍存在，为精英主义流行提供了巨大的思想资源和受众空间，几乎所有的不自觉的精英主义者都是不同程度的体制化迷信的信奉者。

毛泽东难题就是希望以和平的方式，通过说服和教育、甚至是通过发动群众使用"批判的武器"来促使精英阶层放弃精英主义，避免中国历史上的周期性发生的、对极端化精英主义进行清算的"武器的批判"过程。

精英主义极端化是资源不足和矛盾无法向外转嫁的条件下，精英主义的一种必然发展趋势。精英主义极端化不仅要排斥阶层互动和对流，而且需要保障和缩小精英阶层和富裕人口，才能最大限度地提高少数人利益。这种"个人至上"主义，使得精英主义者最后一定要发挥全部优势，去追逐小群体利益最大化，直到排斥弱势阶层生存利益的地步。精英主义极端化是所有暴政和专制、起义和革命的最后推动力量，也是中国历史陷入"一治一乱"循环的根本原因。

一、体制化迷信的三条腿

今天社会控制的落实和人们的生活生存环境决定，主要在三个体系中实现，一是经济体系，二是政治体系，三是社会管理体系。相应地体制化迷信的三条腿就是：在经济制度上的市场和竞争迷信、在政治制度上的民主和自由政治迷信、在社会管理模式上的制度万能或者是法治迷信。市场只关注有支付能力的需求，一定会有系统地排斥弱势群体的生存资源空间，在可获得的经济资源有限时，市场会自动地系统化地损害多数人口的生存条件；而竞争带来进步和效率是有条件的，即资源集中只有通过市场才能实现是前提，而且技术进步的好处不会因为资源限制只有少数人能够享受，今天的技术进步不再是市场集中资源用于新技术发展的好时期，电脑和互联网都不是市场竞争行为的成就。而且竞争的负面作用也是很大的，对于人类社会而言，丛林法则式的绝对竞争是不能容许的，竞争的代价太大时必须得到有意识的抑制。对应于宏观经济视野，价格是资源配置手段，费用体现的是各种资源之间的互相替代关系，投资是资源分配的实施过程，市场通过各种形式的资源分配，最终是要排斥不合格的消费者，如果资源短缺比较严重，那么多数人必须被排斥于市场受益群体之外，实现最强者主导资源的分配和消费。从资本主义发展进程看，市场和竞争不是没有正面作用，但是把市场和竞争说成是不排斥一切人，有利于一切人，就是市场和竞争迷信了。民主和自由政治的迷信在于：民主并不能自动提供日常监督机制，而且一人一票式的多数并不能战胜有组织的少数。自由在认识论上的根基在于意识形态需要多元化，以满足不同价值取向的人群；自由在政治上的含义是各利益集团之间不存在对抗性的矛盾，上述都是在精英群体内部的事情。而自由之于精英阶层和弱势群体关系而言的意义在于：不能损害弱势阶层的基本生存条件，这是精英阶层所必须把握的"自由必须以他者自由为限度"的底线。因此民主与自由能够行得通的前提是资源足够，阶层矛盾不能在生存保障线上发生，在现实中社会阶层矛盾变成非对抗性矛盾的西方社会基础是一致对外的种族主义。把民主说成是可以抑制有组织的少数，或者说成是可以替代日常监督的作用，甚至宣称竞争性的党团内部会为了共同利益而协调一致地努力治理国家（实现全民利益一致并不比在党团内部实现政治利益一致更加困难，政治是经济利益最集中的领域，在越重大利益面前就越难以实现协调一致），那就是天大的笑话了。个体利益和群体利益的不一致，在基于政治利益组织起来的党团内部尤其无法泯灭，前国民党党魁李登辉就是这样一个范例。实际上党团政治利益的最大化是垄断，就正如市场上的垄断企业能够取得垄断价格和垄断利润一样，党团无法实现合并以追求政治利益的最大化，就是无法消除个人利益与群体利益分歧的结果。制度万能和法治迷信在现实中成立，和政治民主迷信需要的前提是一样的，即人们的矛盾不能在生存保障线上，否则法律将无法有效调节广泛的违章行为，仅仅法律体系的高昂成本就足以让法治的一切好处和优点彻底泡汤。同时精英主义制度为多数人所认同，以降低其维护成本，也在于精英主义制度能够给多数人提供出路，否则就无法受到多数人的自觉自愿的遵守，制度实施和维护成本就不可能下降到令人满意的水平，制度的优越性即使有也会被高成本所抵消。中国的精英主义者之所以走极端，并不是他们特别愚蠢或者贪婪，而是资源不足以覆盖足够的人口比例以取得足够的主动认同，中国精英主义者特别喜欢排斥和妖魔化弱势群体，其根本原因也在于此。忽视法治或者制度的成本因素，是制度迷信的思想根源，而制度或者法治成本降低到可以接受的水平，降低到不会损害和抵消制度优越性或者法治社会功效的地步，必定要以社会上形成广泛和自觉的认同为条件，认同产生和持续的基础是制度或者法律必须能够涵盖多数人的根本利益，在资源不足或者经济发展的资源负担无法向外转嫁的情况下，制度和法律认同提高的唯一途径是实现"整体协调"---实现精英阶层在用尽优势之前就应该向弱势阶层的基本生存利益让步。

二、中国主流知识精英的"逆向种族主义"

由于把矛盾向外转嫁是要遭遇风险的，如果没有足够的政治经济和军事力量，这种转嫁是不可能成功的。实际上晚清和民国政府的选择，就是面临这样一种困境：向外转嫁矛盾的风险无法承受。去掉被西方转嫁矛盾成为殖民地的枷锁，独立的结果是需要和民众同甘共苦走平民主义发展道路，当然这个选择也是中国精英主义者所难以容忍的，最后的结果是选择得过且过的买办化道路，最后矛盾的积累结果是平民革命的爆发和成功。中国精英阶层在洋务运动、改良变法和资产阶级革命失败以后，彻底丧失了独立和主导民族命运的信念，这其实就是蒋政权的选择。表现在中国知识精英身上，是五四以降的思想文化"就位"过程，即全盘西化理念背后的思想意识的殖民地化和头脑边缘化。1980年代再次重复发生这一个"思想就位"过程。"逆向种族主义"其实就是知识精英在明知无法向外转嫁矛盾，转而接受殖民地地位，借以保持精英主义制度并且力争自己成为本国日见狭小的精英阶层（殖民地的特点就是资源流出，整体富裕程度下降，富裕阶层缩小）中的一员，从而在殖民地内部取得和维护自身优势地位的思维。

在毛泽东领导的以反帝反殖为目标的农民革命取得胜利的时候，中国知识精英正处在"知识殖民化"的进行时态中；当中国必须走平民主义发展道路的时候，西方的精英主义意识形态才刚刚为中国知识精英所知悉和欣赏；当中国必须走协调发展道路的时候，中国知识精英才得到一个机会试图在中国社会中建立起西方社会那样的金字塔结构；当中国需要新的理论指导时，需要创造性的"通"人时中国知识精英却热中于"会"，无论如何都舍不得西方的精英主义和消费主义意识形态；中国进步需要思想上立足于中国实际的"大宗师"，而中国的知识精英却热中于"与国际接轨"成为全球化的"匠人"。

从中国革命到中国建设时代，中国知识精英似乎总也不是自觉的弄潮儿和排头兵。更为悲哀的是，中国知识精英的个人命运似乎总是与民族命运联系不到一起，在中国知识精英努力的方向上，总是见不到民族振兴的未来。中国主流知识精英在中国往往成为一个问题，而不是一股力量，至今仍然如此。

中国人自从1840年以后，就一直有一个极端强烈的强国梦，但是又空前地陷入"先生总是打学生"的困惑之中。这是一个典型的"中国困境"，走西方的道路不符合大多数中国民众的利益，照顾多数人利益的道路与精英阶层的愿望有距离，中国又无法总是排除精英阶层的领导，中国精英们又没有摆脱中国人口的大多数而独自发展的能力。正是处在这个"中国困境"之中，二十世纪中国的社会思潮发生过"两正两反"的曲折，大概在人类历史上从未发生过如此密集的社会总体认识的简单反复。其实西方的成功道路和富裕现实，不仅仅是独特的案例并没有普遍意义，而且无法得到足够的自然资源的支持，毕竟"只有一个地球"；仅仅是因为中国精英们的主观意愿，西方和四小龙的发展道路，才被说成是具有普遍意义的、在中国也可以同样取得成功的道路。中国主流精英不能或者是根本不愿意走出这个"中国困境"，这大概决定了中国精英主义者的历史宿命。

由于个人利益与整体利益的分化，从精英主义者自身的切身利益出发，多少总是与平民立场有所区别。而在第三世界国家的精英阶层中，与平民利益的分化就非常突出，与宗主国的联系也同样密切，作为"殖民地文化"的载体和宗主国的本地代表。英印政府的教育主管麦考利就曾经特别注重培养这样的"人才"，培养目标是"这批人就血统和肤色而言是印度人，但就爱好、见解、道德和才智而言是英国人"。

中国主流知识精英还不限于"英印教育产品"那样的低级境界，而是具有高度的自觉性和主动性。也许是由于在毛泽东时代平民主义发展战略中的压抑；由于中华文化对精英主义的排斥；由于中国正处在精英主义化的紧要关头；今天中国的精英主义者是世界上最最真诚的极端精英主义的信奉者。中国主流精英对哈耶克的追捧；对所谓知识经济实质是垄断利润的谀颂；对中国工人农民的长期妖魔化；对民族利益的漠视和对西方后冷战意识形态---现代化和民主---的真诚拥抱；在今天的世界上都是独树一帜的。

三、毛泽东时代知识精英和官员在中国社会的独特地位毛泽东的阶级、阶级矛盾和阶级斗争，完全不同于马列的阶级范畴。在马列那里阶级是特定生产关系下的利益集团，而解放后的中国这些特定利益集体已经不再存在，马列的阶级已经被消灭了。毛泽东那里的阶级和阶级斗争，实际上就是反对精英特权和精英主义者建立优势社会地位的努力，是防患于未然和对精英主义的深刻惕戒。非常有意思的是，毛泽东的反对精英主义的继续革命理论，是中苏两党认识分歧的一个主要根源，苏联共产党人则与毛泽东相反，认为阶级一经消灭就永远消灭，就已经是全民党和全民国家。永远不会有在精英主义影响下产生复辟的可能，这在二十世纪九十年代的苏东巨变中，得到证明的是毛泽东的远见而不是苏共的教条主义。而毛泽东"继续革命"理论下的阶级范畴，是一个未来事态的现在表现，本质上是反对精英主义的发生和发展。"阶级斗争天天讲"就是立足于"防腐拒变"，制止精英主义者在社会上建立优势地位和制造阶层分化的努力，进而破坏毛泽东既定的平民主义的发展路线，取消平民革命的成果，破坏社会各个阶层的整合，导致社会矛盾积累和激化和下一次革命的产生，最终目的是要实现良好的社会整合，改出中国历史"一治一乱"的循环。

毛泽东一直把知识精英和官员阶层，作为将来肯定导致"红色江山变色"的开路人来防范和教育的。毛泽东希冀通过知识精英自身的认识进步和外在的思想斗争手段，达到使精英主义者自觉放弃精英主义思想的目的，自觉"走与工农相结合的道路"，从而使得中国的平民主义革命遗产能够流传下去，并实现良好的社会阶层整合，真正避免社会矛盾激化和革命的再次发生。毛泽东断定中国精英主义者会"为着自己的本性跳出来"自我证明之，最终也为中国主流精英在八九十年代的行动所全面证明，这个证明过程还继续在精英主义者的进一步努力中逐步深化。

由于资源不足和资源外流（即被宗主国转嫁资源和环境负担），中国精英主义者非常清楚必须坚决地把中国大多数人口的生存状态边缘化，才能留出足够的资源空间以实现本阶层的富裕和发达。因此中国精英主义者长期不妥协地妖魔化中国工人农民，妖魔化中华文化和中华民族，以与其买办精英的身份地位相一致。中国精英主义者往往自我标榜为"自由主义者"，但是在"911共识"中几乎所有的精英主义者都跳出来，声嘶力竭地要趁机把对手的嘴巴贴上封条，连最基本"自由"幌子都抛弃了。这不是因为中国精英主义者特别愚蠢或者是贪婪，而是因为他们确实无法容忍"不侵害弱势阶层生存利益"的底线，也不能够在同样是精英阶层的内部实现矛盾非对抗性转换，因此他们所主张的民主和自由在两个根本利益方面都是无法真正落实的，精英主义在中国总是必然地走向极端化，是中国精英主义者根本没有出路的表现。中国精英主义者对民主迷信和法治迷信的宣扬，实际上也直接导致取消日常监督的主张，有效的日常监督措施不复存在，是今天腐败和渎职难以根除的根本原因，这也是中国精英阶层缺乏自觉，精英主义极端化走向的一个重大表征，这在另一个方面也印证了毛泽东早年的深刻洞见。

非常有意思的是，1946年黄炎培到延安与毛泽东恳谈，黄提到"靡不有初，鲜克有终""君子之泽，五世而斩"两句话，毛泽东非常笃定地告诉他，共产党不会走上这条路的，因为共产党将有一个法宝：人民民主。事实证明，毛泽东当时过于乐观和轻信，民主的现实前提是精英阶层不排斥民众的根本利益，精英阶层内部不存在对抗性的矛盾，但是在中国的现实中精英主义总是走向极端化，最后必定要排斥弱势阶层的生存利益从而引发革命，新中国制度设计的结果是"人民民主"必须代之以"工农专政"。因为在抗战时期的全民族统一战线在外患解除以后就无法在现实中成立了，精英阶层要求在中国实现精英主义化，因此抑制精英主义成为新的首要问题。最后毛泽东在1962年的七千人大会上，不得不旗帜鲜明地声明共产党不是"全民的党"，而是要为95%的人口服务的。与此同时，是必须抑制5%的精英阶层的意愿---在中国实现精英主义制度化---变成现实。

四、毛泽东难题及其烛照人类未来的理性光辉由于毛泽东时代的平民革命广泛采用统一战线的结果，中国旧式精英集团在整体上并没有在革命中遭到历史上农民起义时期那样的清算和打击，因此在革命成功新中国成立不久之后精英主义就迅速回潮，连旧时代开国时期能够维持一段时间"小康治世"那样短暂的精英阶层自觉和主动协调时期都没有。所以新中国成立之后，就迅速开展了以批《武训传》为标志的思想改造运动，但是精英主义并不能被这样的学习中放弃精英主义；1957年开始的反右，已经不是学习而是思想斗争运动了，但是精英阶层也没有因此放弃精英主义；1962年的"五七指示"号召知识分子走与工农相结合的道路，希望精英们能够在艰苦的劳动中锻炼自己的意志，从而使得自己的意志力量大于欲望的强度，能够自觉地抛弃基于本能和欲望的消费主义，如果能够抛弃消费主义，那么精英主义就成为不必要，在社会上建设精英主义制度制造社会分化就成为不必要，那么中国平民主义革命的政治遗产就可以保留下去，中国历史上一治一乱的循环就不会再重复了。

鲁迅先生有言"人类血战前行的历史，正如煤的形成，当初用了大量的木头，结果却只有一小块"，中国历史上改朝换代的残酷战争，其结果也只是精英阶层能够在一个不太长的时期内，能够记住"水可载舟，水可覆舟"，自觉地避免精英主义的极端化，和弱势阶层保持一个最基本的协调，不去刻意损害他们的生存条件和生活条件，甚至还能够在改善他们的生存条件上有所作为，这就是每个朝代开国时期的"小康治世"得以出现的原因，而这个小小的成就背后却是"内府烧成锦绣灰，天街塔尽公卿骨""楚人一炬，可怜焦土"的沉重社会代价。建立新中国的平民革命因为没有这样的惨痛教训去提醒中国的精英阶层，所以精英主义者也就感觉不到有与平民阶层主动协调的必要，因为没有发生"大量的木头"去换鲁迅先生所说的"一小块煤"，因此毛泽东在新中国成立伊始就迅速遭遇到精英主义的回潮，遭遇到"毛泽东难题"---如何让精英阶层主动放弃精英主义。

毛泽东着手解决这个难题的思路是希望以和风细雨的方法，用批评和自我批评的方法，让精英阶层主动抛弃精英主义，避免历史上以革命和起义的方式，来周期性地对极端化的精英主义进行清算的历史重演。从建国之初到文革之前，毛泽东的所有努力都失败了，毛泽东最后不得不发动文化大革命，强化群众舆论力量在社会控制中的作用，捡起"批判的武器"，去防止"武器的批判"。今天对文革进行评价在理论上的分歧就在于：精英主义在中国是否必然地走向极端化，从而必须在源头上抑制精英主义；而抑制精英主义除了强化群众性的舆论监督（即大民主）作用之外，还有没有另外的有效方法，如民主和法治是不是在抑制精英主义上有效。实际上毛泽东能够采用和平的方法和路向，来解决这个全人类所面临的最大难题，也是在中国平民革命的强大而稳固的政权基础上进行的。因为中国精英阶层在1840年以后的100年时间内，在精英主义路向上尝试了所有的救国方式---洋务运动、改良变法直至辛亥革命，最后所有的精英主义道路都失败了。在长时间的苦难和黑暗之后，是活不下去的底层民众被逼到了"民不畏死"的地步，实现了"哀兵奋起"的社会条件，起而进行平民革命，而毛泽东本人就是在这样的宏观社会背景下，成为近代世界上最彻底的、也是独一无二的平民主义政治领袖。在这个平民革命过程中，中国精英阶层自觉自愿地靠边、靠后或者选择站在对立面，在新政权的核心天然没有精英阶层的位置，新的平民主义政权的稳固程度，和精英阶层被边缘化的程度正相适应。正是因为在新政权不受精英阶层主导和拉动的条件下，毛泽东才有足够的现实条件，采用一个更合乎人道和理性的路向，来选择见效慢和可靠性差的精英主义改造方式。相反如果新政权不稳和受精英主义直接威胁的条件下，恐怕就难以设想毛泽东会有足够的耐心和时间，去选择效果不佳的"批判的武器"，而直接在政权的主导下采用"武器的批判"方式来进行继续革命的可能性就会急剧上升，因为后一种方式对维护一个政权来说，是更加有效和可靠的选择。政治毕竟不是私人表现风度和仁慈的合适场合，而是阶层利益最集中的表现，毛泽东显然也不可能把个人意志建立在给整个阶层利益带来损害的现实上，而是在这种根本利益损害不存在的情况下，才有毛泽东的个人自由意志，最终才有这个"毛泽东难题"的出现。

毛泽东为了解决中国精英阶层与平民阶层相结合的问题，使用了正反两个方面的手法，一方面希望精英主义者放弃精英主义和消费主义，另一个方面发动群众运动试图对精英主义进行追究和监督。毛泽东也深知要真正使知识精英自觉地走与工农相结合的道路，决不是可以一蹴而就的。因为中国精英阶层从自身的利益出发，不仅不愿意放弃精英主义思想，而且还热中于在社会上制造阶层分化并以此建立自身的优势地位。所以毛泽东认同需要外在的强制监督措施，需要大民主运动来解放民众的思想，实现对精英主义的追究和帮助反省。而且即使这样也不能保证反精英主义的效果长期保持，需要过七八年再来一次文化大革命，实现对社会上精英主义的清算，而文化大革命的作用就在于替代和消灭改朝换代的残酷战争，以这样破坏程度较低的"大乱带来大治"。

精英主义的敌人是平民主义，这一点中国精英主义者是非常清楚的。所以毫不奇怪的是在主流知识精英中，在伤痕文学中，精英们喜欢控诉的对象是基于平民主义的理想和信念，并认定这是造成文革中假丑恶现象的渊薮。但是在笔者所读到的伤痕文学作品中，为非作歹的主角没有一个是基于理想和信念而作恶的，走上歪路把人往死里整往往都是基于私利和私欲的结果。这些伤痕文学的主角，在其作品的现实生活基础上揭示的其实是"斗私批修"的现实重要性，实际上描写的也是"形左实右"的人，在那里拿着"红色教条"搞"白色恐怖"，以极左的面目进行投机借以谋取私利或者以逞私欲，他们描写的事实与毛泽东的认识是高度一致的。但是这些伤痕文学作者最后几乎都异口同声地谴责理想主义和道德情怀，借以谴责平民主义的政治制度和信念，为了达到这个目的，他们甚至倾向于原谅那些基于私利和私欲的恶人，并为他们制造一个并不存在的借口---上了意识形态宣传的当，宣称那是在"全知、全能、全在"那样一个上帝的控制之下所做出的违心错失，所有的行为都由另外的责任人负责，跟行动者本人没有关系，或者行动者不需要负主要责任，一些精英主义者甚至进而宣称：原谅所有的人和所有的行为，但是不能原谅那个时代。做一个通俗的比喻就是：因为每年发生许多凶杀案，而且这些案犯多数是使用刀子或者其他钢铁制造的武器作恶的，所以中国精英主义者的一致结论是必须炸毁所有的钢铁厂，并永远禁止生产钢铁，而且因此断定所有的杀人犯都是无辜的，错误和罪责应该由钢铁厂来承担。因而对文革的具体认识分歧显然在于：精英主义者认为要由当时的社会体制或者是领导人来负完全或者主要责任；而对垒的一方则认为当事者个人必须为出于私利和私欲的行为负责，而无论犯下罪责者是否以极左的面目出现。当然不能据此认定中国精英主义者智商低下，也不至于是整个中国的主流知识精英同时犯糊涂，这只能是"屁股决定脑袋"的结果，是毛泽东所说的政治立场在起作用。毛泽东所说的"政治挂帅"看来已经被精英阶层接过去了，而且"阶级斗争天天讲"的法宝也已经在精英主义者手里发扬光大。

社会现实中如何实现精英阶层与平民阶层的协调，不仅仅是毛泽东个人的难题，也是全人类的共同的长久的难题。如果能够一劳永逸地解决这个难题，什么"历史前进的二律背反"，什么"科学进步导致道德退化"，什么"天下为公"到"天下为家"的过程都不会发生，"环球同此凉热"的大同世界就指日可待了。这个问题既是孔子时代---氏族社会面临解体道德自觉开始丧失---人们所面临的首要问题，也仍然是今天人类所面临的首要问题，如果解决了这个问题，当今所有国际争端和国内的所有重大问题都将迎刃而解，不复困扰人们。

据笔者所知，毛泽东是人类有史以来最真诚最坚决地向这个难题发起冲击的领袖，毛泽东超越一切学者文人和理想主义者、超越一切政客和政治家、是孔孟以降最诚挚的卫道者。如果没有毛泽东的真诚实践，今天我们将无法明了孔孟之道对今天的世界到底意味着什么。毛泽东要求"干部参加劳动、工人参加管理"（鞍钢宪法），学生要"学工、学农、学军"，发出"五-七指示"，号召知识青年上山下乡，这些都服务于一个共同的目的：希望知识精英通过艰苦的劳动锻炼和对底层民众生存状态的了解，自己走出精英主义和消费主义的藩篱。这些后来被知识精英蔑称为"民粹主义"（李泽厚发明的精神胜利法？）或者被形容成"劳改"的行动，其中的深切用意虽然被中国精英刻意抹杀和歪曲，但是其中的理性光辉已经烛照了中华志士仁人数千年之久，直接来自中国的先秦时代。孟子提到的"苦其心志、劳其筋骨、饿其体肤"的过程对个人成长的重要性，实际上就在于帮助摆脱自身的欲望束缚，克服精英主义和消费主义思想的主导，达到孔子所说的"反身而诚"的必由之路。正如民间谚语所言"成人不自在，自在不成人"。

毛泽东的真诚实践对人类未来道路的启示性意义在于：

1）破坏社会协调的关键在于精英主义者汲汲于建立优势地位的努力，反对精英主义是一个长期和不可松懈的任务。

2）对精英主义者进行改造和监督的主要手段包括两个方面：要求精英经过艰苦劳动锻炼（这一思想来自孔孟）和大民主形式的舆论监督；其他的社会控制手段（如立足于物质利益的管理手段和司法监督手段）对精英主义者是无效的。

3）实现人与人关系的总体协调，需要国家经济发展战略的高度配合，在产品战略上需要以最大多数人的基本生存利益为指导方向，注重适度技术应用和普及。即既以人的需要为最终生产目的，也以人的广泛参与（即低技术就业扩大）作为生产的出发点，高档消费品和人力节约型技术不能占优先地位。

4）在1949年中国解放时，中国所面临的三大任务是：民生极度困难、需要继续争取和保卫国家独立、需要创造民族工商业成长的机会。这三大问题的解决，中国最终都是依靠最大多数民众的自觉和热忱。毛泽东用事实证明：国家安全也可以过非军备竞赛方式得到加强，这就是国土防御战略与人民战争的配合，万众一心和众志成城的无形资源可以替代有形资源的不足。同时坚定的战略意志和战略决心，也可以弥补军事力量的不足，同样是重要的威慑力量，对维护世界和平有利。而中国的农业条件改善从而在民生问题上取得的决定性进步，国家安全态势的改善，工商业的顺利发展，都是通过社会底层民众动员来解决的。中国毛泽东时代独特的成长轨迹足以从根本上证明：精英主义者基本上不能左右和创造历史。五、毛泽东难题的解决前景毛泽东难题的解决难度是非常大的，因为这个难题是从人的自然属性上生发出来的，正如老子所言"吾有大患，为吾有身"，个人是难以超脱欲望和本能的束缚的，除非意志的力量能够大于欲望的强度。而意志力量的增强，不仅需要非常艰苦的磨练过程（即孟子所说的"苦其心志，劳其筋骨，饿其体肤"的过程），而且在这个过程中人的主观还必须处于自觉自愿状态，孔孟所提到的"反身而诚"就是如此，否则即使经过艰苦的磨练过程也无法收到应有的效果，老子非常深刻地指出"从事于道者，道亦乐得之""失者同于失"，这其实也是为什么囚犯不能改造成圣徒的原因。毛泽东难题的解决途径是希望通过意志的磨练，来增强个人对欲望和本能的抑制力量和对消费主义的免疫力；如果对消费主义具有免疫力，那么精英主义就成为不必要；如果精英主义成为不必要，通过排斥多数人的生存利益来追求精英阶层利益最大化的精英主义极端化，就永远不会出现；民众安居乐业和国家的长治久安，就是一个可以自然而然实现的过程了，中国历史就永远不会再陷入"一治一乱"的恶性循环了。

古人言"行千里路胜读万卷书"就是这个道理，因为古时候人烟稀少、服务业也很不发达，远行不仅难以避免辛苦疲劳，而且也免不了饥餐露宿，这样一路走下来个人意志力量的上升就难以避免了，意志力量上升超过欲望的强度，无疑就能够不勉强地做到按照道德和良知的指引行事，达到"知行合一"。毛泽东时代的"下放"和"上山下乡"，明显是一种外在的强制，只有极少数人真正做到了自觉自愿或者无怨无悔，多数人的意志磨练过程是失败的，这个过程虽然浪费了国家大量的资源，但是目的并没有达到，相反许多人还认为是浪费了青春虚度了年华，这样的人当然是什么进步也不可能有，走完的是一个老子所说的"失者同于失"的过程。

在核心思想上，毛泽东确实和马克思具有很大差别，我个人从不认为毛泽东是什么真正的马克思主义者。毛泽东的真诚实践更接近于古人大同世界的理想，也就是具有"粗陋的禁欲主义和简单的平均主义"特征的，被马克思在《共产党宣言》中称之为"基督教的社会主义或者封建社会主义"的东西。

问题的关键在于马克思预测的"物质财富充分涌流"的局面，永远没有可能在地球上实现，所以基于人们自然属性的消费主义总是会导致精英主义，而且在资源对于人们消费欲望日益呈现短缺的今天，精英主义极端化的倾向也日益严重，对于人均资源不足而且是第三世界（即在经济上无法向外转嫁资源和环境负担，反而被第一世界转嫁资源和环境负担）的中国来说，这一倾向在今天就已经达到了非常危险的地步。

毛泽东时代的真诚实践的意义，相比较马克思主义而言，就当仁不让地更加具有现实性和科学性。毛泽东时代的真诚实践区别于空想的意义在于：在人们整体利益和长远利益空前突出重要时，个人的自觉协调是可以实现的。毛泽东领导的平民革命起于中国的百年屈辱之后，由于中华民族在民族生存和发展问题长期没有出路，整个社会存在一种哀兵之气，毛泽东得以驾轻就熟地因势利导成就中国特殊的革命进程和发展轨迹。这确实与经典的马列主义大不相同，也是毛泽东与苏共教条主义相区别的地方。

毛泽东的真诚实践对世界未来的意义在于：由于全球人均资源少，马克思自觉共产主义的基本物质前提消失，自觉的共产主义将不再可能；现实中可能的只有大同世界，即不自觉的共产主义，这种共产主义在社会中需要对整体利益和长远利益进行大规模的制度安排，对无节制的个人欲望需要进行共同抑制。而且这种抑制不见得总是特别难以忍受，因为随着人类对自然的过度索取和消耗，对人类生存环境的负面影响也急剧上升，人们逐步认识到与自然和谐相处的重要性，适度发展将是人们与自然和谐相处的经济模式；而且对有限地球资源的争夺，也是没有理想解决方案的，和平的结果将会是全人类共同成为生态难民；战争的结果除非进行大规模的种族灭绝，否则就无法在已经非常紧张的人地关系上释放足够的资源空间，而在今天进行种族灭绝战争又在核武器的参与之下，极为可能的结果是全人类的共同毁灭。由于竞争没有出路，合作的可能性和必要性就会相应上升，人与人和谐相处的政治制度有可能变成现实。由于不需要排斥多数人的根本利益，社会管理上的认同感会上升，制度和法律的维护成本会相应下降，系统化地排斥他人利益成为不必要，整体协调有可能替代秩序---制度（或者法治）模式。体制化迷信的三条腿，不仅是在逻辑上不能成立，而且在现实中也没有出路。

由于资源利用的负面效应和对有限资源的争夺没有前途，人们最终可能会产生一定程度的自觉，抑制精英主义的难度可能会有所降低，抑制精英主义的社会成本也可能会下降，从而毛泽东的大同世界（管制共产主义，社会需要时刻自觉地抑制精英主义）的现实可能性上升。但是考虑到中国两千年来精英主义反复走向极端化，最后遭遇农民起义的武器批判才进行周期性调整的事实；考虑到西方大萧条和两次世界大战之后的仅仅几十年时间，新自由主义又迅速在西方崛起的事实；考虑到美国的消费主义者在拒签《京都议定书》之后，必然地要撕毁反导条约，并发誓要为进行"文明冲突"（大规模种族灭绝）的战争做准备，成为要排斥世界大多数人口生存机会的种族主义（一种特殊的精英主义）群体；我们显然也没有足够的理由盲目乐观，人类回家的路既危险又漫长，这期间中国人必须时刻警惕美国种族主义者的种族灭绝（文明冲突）倾向，今后争取世界和平的关键就在于遏止美国人规划的种族灭绝战争。如果美国人的种族灭绝战争不能成功，美国建立在消费主义生活方式基础之上的发展模式和国家政治模式，就缺乏足够的资源空间得以顺利延续下去更不可能"长生不老"，那么体制化迷信破产的征兆在西方也会越来越明显，认识到其危害性的人会越来越多，历史上所有的荒谬理论最后都是在现实的决定性打击之下彻底破产的，正如人们所熟知的是"事实胜于雄辩"。还是毛泽东那句话既深刻又现实"一切骄傲自满的观点、无所作为的观点都是没有根据的"。

个人网页：http://tlw.3322.net

二○○二年一月十四日


310) 中国长期发展战略中诸关键问题探讨

中国的长期发展战略中，会受到几个问题的决定性制约，

第一是中国人均资源不足；

第二是中国的第三世界的地位难以改变；

第三是社会上精英主义的障碍。这些都决定了西方基于精英主义和消费主义的发展道路在中国没有成功的可能，必须走以"整体协调"和"适度发展"为标志的"中国式道路"。

与人类生存和发展密切相关的自然资源分为五种：水资源、土地资源、矿产资源、生物资源和气候资源，这是经济发展的基础。中国拥有全球22%的人口，只有全球6.4%的陆地国土面积，6%的可更新淡水资源，7%的耕地。中国经济发展的资源基础都不好，中国人均土地资源不足世界平均的1/3；矿产资源不足而且富矿少贫矿多，共生伴生矿多单一矿少，选冶困难；中国处在季风气候之中，水资源不足而且时间和空间分布不均，水旱灾害严重，农业防洪除涝成本高，城市供水和防洪成本高企。而且这些资源相互之间的地域匹配性也极差，使得运输成本高企，开发利用也困难。所以中国经济发展和人民生活水平的提高，必须在充分利用可持续利用的资源，增进土地生产力方面寻找出路。必须充分发挥民众的积极性和主动性，以长期的艰苦奋斗精神来抵消资源报酬递减规律的作用，必须走与自然和谐相处的适度发展之路，必须坚决摈弃西方的消费主义生活方式，坚决摈弃建立在消费主义生活方式基础之上的西化（现代化）发展模式。

正是因为中国人地关系紧张，所以中国不可能领导世界消费潮流成为世界新技术创新中心，成为垄断利润的受益者；因为中国的第三世界地位，中国不可能成为世界工业中心而把其余地区边缘化，进行利益输入、资源内流和矛盾向外转嫁；所以中国的工商业成长将不得不主要依赖本土资源利用和环境容许的限度，也不可能吸纳数量巨大的农村劳动力进入城市，因此中国农村的发展必须着眼于人多地少的现实来规划，中国的工商业和城市发展也不能照抄西方的消费主义方向。

在人地关系上，中国的长期发展道路，必须控制人口，必须着眼于资源节约、环境协调和充分利用可再生资源。正因为中国人口基数庞大，因此改善人地关系只能从放弃消费主义生活方式着手，走适度发展之路。中国1949年人口数量就已经达到5.4亿，已经比今天的美国人口多出一倍，而中国的自然资源方面比美国还大有不如，以中国的庞大人口确立消费主义的发展目标，是不可能得到任何意义上的资源支撑的。

在人与人关系上必须注意中国的第三世界地位和防御态势，必须注意国内的阶层协调。在技术进步方面需要注重适度技术，着眼于大多数人能够参与经济发展过程，技术进步的受益范围要尽可能扩大；在资源分配方面要注重适度产品，社会资源向基本的生存需要被满足方面倾斜，着眼于大多数人的基本生存状况改善。

一、中国的三农问题是中国人地关系紧张的集中表现目前在中国的精英主义者当中，形成了两个"人有多大胆、地有多高产"的最新版本，第一个版本认为：只要制度合理中国就一定能够实现富裕和发达，永远不会遭遇资源的硬性制约，在中国的发展过程中，不仅以前没有遇到过资源（土地）报酬递减，以后也没有此种问题。第二个版本有时候承认世界资源的有限性，但是认为可以通过中国工业和技术的发展在世界上领先，无限制地增强竞争力，把现在的世界中心地区边缘化，由中国来占用世界上的多数资源，实现中国的富裕发达，让欧美日落入贫困的陷阱；这个版本决定性的隐含前提是：中国可以在资源不足和自己过穷日子的前提下，却能够实现中国在工业和技术上领导世界消费潮流的石破天惊之举。

按照以上两个版本思路的直线外推，农民和农业不是一个问题，一样能够象西方曾经走过的道路那样，在中国实现工业化和城市化，农民绝大多数具有进城谋生的机会，然后就实现土地集中，农业工业化（农场化）经营，甚至还有人要在农民进城之前先行来一个"新圈地运动"，以提前实现农业的工业化经营方式。

由于资源报酬递减规律的作用，总是首先在弱势阶层身上体现出来，影响他们的生产、生活和生存条件。中国的三农（农民、农业和农村）问题，实际上就是中国人地矛盾最集中的体现，充分体现了土地报酬递减的决定性作用。中国用世界7%的耕地，养活世界22%的人口，即使按照人均占有粮食达到世界人均水平为指标，就无疑要求单位面积耕地的产量三倍于世界平均水平，这就要求投入更多（决不只是三倍！）的劳动和资源（如化肥、农药），改善基本农业生产条件提高抗旱除涝能力，这一切都会引致土地报酬递减规律的作用，减少农业的净产值和农民的纯收入。要求由农民来独立承担这个后果就必然导致农村的贫困化，而且没有缓解和解决之道。笔者以为，中国既不可能实现把欧美日边缘化（现实是中国工业最近20年来被别人进行了成功的边缘化改造），也没有实现在消费主义生活方式基础上的、涵盖绝大多数人口的工业化和城市化的可能，所以中国农民和农业问题的解决，必定要在农村人口占绝大多数的前提下来设计农民和农业的未来发展方向。

中国农民几千年来的最大问题一直都是：劳动繁重、收获不多且不稳定，对应的派生问题是没有抵御饥荒的能力。所以在最基本的问题上，必须做到部分使用机械替代最繁重的劳动，改善农业生产条件具备基本的抵御饥荒能力，这两者尤为紧要。毛泽东时代通过集体方式扩大基本经济单位的自给水平和层次，推广新的耕作制度和实用技术，通过国家资源分配倾斜解决农民的基本问题的思路，是值得借鉴的。今天农民对毛泽东时代的感情，也证明这些着眼于农民长远利益的制度安排，最终是能够得到农民拥护的，农民也是能够看清自己的长远利益和切身利益的。

1、注重秸杆还田，中国农村每年秸杆产量在5-7亿吨之间，这是一笔极为可观的资源，目前主要是用于焚烧，是最不经济的利用方式，而且还对环境有不利的影响。通过养殖（如舍饲牛、羊等草食性肉用动物）利用秸杆---动物粪便---沼气生产---余料还田方式，这不仅可以减少焚烧过程产生的废气，而且可以增加土壤有机质，改善农作物品质，减少化肥的使用对环境的不利影响。研究表明，如果土壤含有机质达到2%，就能够有效抵抗雨滴的溅蚀，如果土壤有机质含量达到4%，那么即使土壤结构遭到破坏，也能够自行恢复。另外的有效增加土壤有机质方式是种植绿肥，由于绿肥最后要通过腐烂在水田里来起作用，这个过程产生的大量甲烷无可避免地要排入大气，有人研究认为甲烷是一种温室效应比二氧化碳强上百倍的温室气体，对环境的有害影响极大，因此种植绿肥的方式需要谨慎评估，大概必须让位于秸杆--沼气---余料还田方式。

2、水利设施的维护和中低产田改造：加强池塘、水库和渠道的减淤清淤投资，加强清淤机械研究和开发，保障中国农业灌溉设施的长期有效性，对于稳定农村和增进中国粮食安全，均具有战略意义。此外土壤改良与中低产田改造，也是一项长期艰巨的任务，在家庭层面上是无法进行这种投资的，只有集体的力量才能做到。中国的中低产田面积占耕地总面积的79%，改造中低产田不仅是农业增产的重要渠道，也是保证中国粮食安全的一条重要出路。

3、由于农村人口占绝大多数，所以商品农业和市场农业是不能给绝大多数农民提供出路的，1990年代城市市场禽蛋肉产品"产量翻一番、价格降一半"的教训是深刻的。在立足于"自给自足"方向来增加农民消费和人均农副产品的供应，在一个大集体内部来改善农民的生活水平的道路上，还是大有空间的。

4、盲目注重农民进城是不现实的，没有工商业的发展提供足够的就业机会，就无法让农民在城市立足。这样城市生活反而不如农村生活方式对农民有利，没有稳定工作机会和收入来源，必然导致心理压力和焦虑情绪。而且城市生活比农村生活每单位个人需要多消耗数倍的能源，对环境也有不利影响，而农村生活人就在大自然的物质和能量的循环之中，不构成对环境的压力。

5、增加山地和丘陵的生产力，种植优质速生用材林和果树。在分田到户之后，山上的树都被砍光了，这并不是因为农民已经找到了更经济利用山地的方式，而是因为以家庭的力量，无法看护山林，保障树木和林果收益的最终实现，而司法救济成本太高。实际上是因为山林管理困难，所以最有效的利用方式被放弃。

6、最繁重的劳动和易于实现机械化的，要逐步进行机械化替代。在远距离输送---肩挑担扛---方面，首先是具备条件实现机械替代，高扬程取水抗旱也是可以易于实现机械化的，机械脱粒曾经在1970年代实现了机械化的，此外部分的机械翻土耕田和农作物收割也是具有实现条件的。这些机械化的替代成本都不是很高，不会对农民人均福利发生比较大的抵消效果，技术上也不困难，但是对把农民从传统的繁重的体力劳动中解放出来意义很大。同时传统的精耕细作方式还不能放弃，西方那种全机械化的耕作方式对中国而言，不仅是不现实的，而且粮食产量不如精耕细作方式下的产量高。

7、新产品、新技术和新耕作方式的推广，都要求扩大基本农业经济单位的规模。如节水农业推广，降低地下水水位的"井灌井排"方式（华北农民发明的防止土地盐渍化的有效方法），技术的学习和掌握，都需要根本改变农村生产单位家庭化的现实。而农村劳动力转移没有出路所以土地无法转移和集中，土地资本化和集中必定排斥大多数人的基本生存机会，人均耕地数量不足实际上也决定了"地权平均"是一个给广大农民提供基本生存保障的底线，所以基本农业生产单位的扩大，必须是平均主义的集体化方式，不能把任何一个个人排斥到这个体系之外

二、建立在消费主义生活方式基础之上的西方经济可能遭遇"石油崩溃"在前资本主义时代是一个"木柴时代"，18世纪产业革命之后，促进了煤炭的大规模使用，在1870年代，煤炭约占世界能源消费的24%，此后电力开始进入社会各领域，蒸汽机和火电站的迅速发展，对煤炭的需求剧增，到20世纪初煤炭在世界能源结构中占95%，称为"煤炭时代"，完成了能源消费结构的第一次重大变革。直到1950年代末期，煤炭仍然占能源消费的1/2以上。20世纪初内燃机问世，汽车飞机制造业的兴起，各工业部门广泛采用石油为燃料的动力装置，1960年代初期石油（气）的消费量超过煤炭，世界进入"石油时代"。

石油与煤炭相比，按照单位发热量计算，其成本不到煤炭的1/3，而且石油产品燃烧的残留物少（0.05%），对环境负面影响小，燃烧条件好单位热量高。在开采成本、运输和供应价格、后处理成本等多个方面，都是低成本的优质燃料。战后的世界经济高速增长，是建立在廉价石油基础之上的"石油繁荣"。今天作为西方消费主义生活方式的标志性产品---私人汽车就是与石油繁荣紧密联系的，如果没有廉价稳定的石油供应，就没有今天西方的富裕和发达。1995年，在美国人均消费支出中，交通方面的支出为6016美元，接近占20%，考虑大房子和汽车的关系，汽车对美国个人消费的实际上起着举足轻重的作用，可以说没有汽车就没有美国人均32000美元的富裕。如果汽车从美国个人消费中消失，美国的富裕和发达将无法维持。

目前在西方特别是美国，正是由一个消费主义的生活方式，支撑着一个消费主义的生产方式，这种生产方式与自然资源的矛盾是非常激烈的，而且是没有解决方案的。在消费主义视野里的无限增长战略，在有效突破物质不灭定律和能量守恒定律之前，是没有希望继续下去的。这样的增长模式有可能在50年之内，引发世界经济的崩溃式的下降。

1950-1960年代是世界石油大发现时期，探明储量从104亿吨增加到720亿吨，增加6倍，1994年末达到1428亿吨，已经少于1986年趋于下滑。1940年世界石油产量达到2.6亿吨，1960年达到10亿吨，1969年突破20亿吨，1978年突破30亿吨，目前每年产量稳定在30亿吨以上。目前世界平均石油采储比为44年，天然气为65年，中东采储比最高为97年，但是世界其他地区的采储比平均不足20年，美、英、加均不足10年。目前在技术上，还看不到足以替代汽油的汽车用能源，无论是燃料电池还是酒精替代，与今天的廉价石油相比，都有巨大的经济成本差距和可供数量差距。因此作为现代消费主义的标志的汽车产业，极其有可能在50年之内发生崩溃，西方的大房子、郊区化和消费主义将无法维持，根据经济学里的"乘数理论"，世界经济将不可避免地因此陷入螺旋下降。

这种"石油崩溃"有可能在10年之内，将开始引发，可能在50年左右的时间内达到极限。美国作为世界最大的石油消费国，长期占世界石油消费的1/4，按照目前的开采速度将在不到10年的时间内，美国本土的石油资源将开始枯竭，无论是美国提前减少本土石油开采，还是在开采枯竭之后再完全依赖进口石油，都将引发世界石油市场供求关系的严重失衡，导致石油价格飙升和供应紧张，对世界能源产业、石油化工、汽车、钢铁、房地产等支柱工业产生沉重打击，引发世界经济的严重振荡和下滑。1970年代的两次石油危机，就曾经导致西方世界陷入长期的"滞胀"（经济停滞和通货膨胀），危机最终被缓解，最后又在所谓的"知识经济"的潮流中被向外转嫁，而"石油崩溃"将不再有转嫁和缓解的理想空间。

中国应该追求稳定的长期发展战略，而避免去凑这种热闹。2000年，中国进口石油达7000万吨，石油消费突破2亿吨大关，这不是一个特别鼓舞人心的好消息。中国石油的采储比也已经不足20年。汽车进入家庭在中国是不值得鼓励的，无论如何都不能把轿车作为一个支柱产业来指望和扶持。

三、外贸依存度过高损害中国的战略安全和长远利益从中国经济稳定发展和保持有效的经济防御态势出发，需要把外贸依存度需要降低到10%左右（按照汇率计算），即把外贸降低到一个部分急需技术和工业装备引进、短缺资源进口和产品互通有无的水平，中国作为一个人口大国必须放弃出口导向型发展战略，这样才能中国战略安全和稳定发展提供一个有利基础，这样才能够为中国实现最大经济规模，为工业技术进步提供一个比较有利的外部条件。

1、中国外贸依存度过高，不仅使得中国经济的相当比例受国际市场制约，而且也是中国资源外流的重要渠道，是中国环境压力增大的一个因素。发展的结果是国家、投资者和工人都无法从中获得最基本的利益。

2、中国以近乎无限的劳动力来发展劳动密集型产品，促使世界市场上的同类产品价格急剧下降，受损害的是第三世界国家，得益的是发达国家，破坏了中国在第三世界国家中的号召力。

3、中国的出口导向型战略，促使世界上劳动密集型产品来源和供应都极大丰富，加强了发达国家的选择，得以使用贸易倾斜作为一个政治手段来使用，干预第三世界国家的内政外交。最后连中国自己的内政，也要被人利用外贸政策进行干预。

4、中国的第三世界地位，决定了中国必须在经济上采取守势，才能够实现本民族的最大发展利益。经济守势意味着三个方面的涵义：保护中国工业和技术装备能力的成长；保护中国有限资源不会过分流出；保护环境和生态空间不被发达国家转嫁负担。最终的结果是要保护中国人口的大多数，不被边缘化能够获得基本的"丰衣足食"的机会，为民众的安居乐业和国家的长治久安作好长远安排。

5、过分依赖出口产业，使得中国经济在未来有可能遭遇西方严重的"石油崩溃"影响，在西方内部"石油崩溃"的影响，在进行资源合理调配之后，将不至于威胁人口的基本生存方面，而中国人均水平低，若遭遇这样的严重打击和西方转嫁危机，将会导致大量人口面临生存威胁。

四、金融体系改革目标应该是足以整合社会资源顺利流向生产和投资领域中国民众勤劳节俭，储蓄率高，资本形成顺利，中国的资本市场和金融体系却长期没有成长起来，具备引导资本顺利流向生产领域的推动能力和监管功能。这是中国经济发展中一个最大的缺陷，目前改革的目标被误导为产权和企业制度方面，也是这个根本问题长期没有得到重视的根本原因。同时由于企业经营困难没有依托，给权力资本化以可乘之机，导致社会经济过程黑幕重重，民众反应强烈，影响政府形象和权威，那些主流改革理论家又从无政府主义思想资源出发，抨击什么政府权力介入经济管制，继续误导改革的理论方向。

在中国金融改革过程中，面临一个实际困难是银行对企业具有不对等的优势地位，使得银行难以产生服务精神和强化监管的意愿。西方在地理大发现之后，美洲金银的大量流入，在欧洲造成一场"价格革命"，从那个时代开始，西方金融系统就一直长期存在着寻找合理投资渠道的问题，因此监管措施和服务精神都深化到银行经营的每一个方面。资金充裕是西方金融资本和产业资本实现顺利融合的一个基本条件。而中国的困难在于金融资本的短缺，而企业对资金的需求又非常殷切，这样的条件是不利于金融资本与产业资本的融合的，在改革之后，银行更加象旧式钱庄的经营作风，就是在这种优势意识主导之下，并把优势意识反映到经营作风和经营方式上的结果。

无庸讳言，中国证券市场和房地产泡沫一样，是中国金融事业与产业进行紧密结合的一个障碍，是妨碍资金流向走正当渠道的"溃口"，是妨碍银行转变经营作风和加强监管制度的重要因素。目前中国证券市场的发展现状，实际上对企业而言并不能作为一个可以有效利用资本市场和筹资渠道；同时证券市场的存在还使得大量资金转而脱离物质生产领域，促使生产领域的资金利率急剧攀升，对中国产业成长是一个重大打击。对于金融资本而言，证券市场提供了一个流动性强，资本回报丰厚，在优势资本的主导下能够实现低风险高收益，这是对产业投资所无法相比的理想投资场所。

限制金融泡沫化和加强监管，改进银行的经营方向和服务精神，都是建立有效金融体系的重要步骤。在金融体系能够承担起整合社会资源用于发展经济之前，使用财政政策或者政府直接干预方式来调配资源进行经济建设，是一个必要的补救方式。中国财政在毛泽东时代曾经是"建设财政"，足以补充金融体系的功能性不足；但是在邓小平时代迅速变成"吃饭财政"，而且与西方的"保障财政"（西方财政支出接近一半是用于给社会保障事业拨款）相比，其受益范围又显得过于狭窄，今天继续"给公务员加工资"实际上就是强化"吃饭财政"的地位，这种方式的财政政策就要另当别论了。今天中国金融体系的缺陷和财政体系的缺陷一样十分突出，是中国企业经营环境恶化的根本原因，是权力作为资本深入经济过程的外部前提条件，是导致惊人腐败和国有资产流失的根本原因，这是由改革方向被误导、破坏了经济发展的整合力量之后和原有监管制度失效的结果。

五、战略产业投资与技术进步基础薄弱急待加强战略产业的加强，不仅是国家安全和稳定的基石，也是中国关键技术进步的促进因素。中国的国家安全战略中，在美国进行战略东移和世界性人地关系紧张无法缓解的情况下，实际上已经被赋予一项事关人类未来命运的重要任务：威慑美国的种族灭绝冲动，保卫人类的和平与生存。中国必须为世界进入长久和平作出重要贡献，在世界上作出适度发展的样板，引导全人类选择适度发展之路。如果这一任务不能达成，不仅中国民族的兴衰难测，而且美国的种族主义恶性发作将难以被有效遏止，爱恩斯坦所预言的第四次世界大战，人们将使用棍子的结果极有可能出现。这将包括两个互相关联的方面，在常规力量方面，中国如果实现了"上下同欲"的态势，那么采取国土防御战略就足以应付美国的常规威胁；在应对常规远距离打击方面，进行常规军备竞赛是不足取的，中国应该放弃不首先使用核武器的承诺，采取"等效核威慑"战略来应付，把核武器作为常规力量不足的平衡器来使用；在世界战略安全方面，中国必须保证一个效果：如果美国发动核战争，其本身将被有效毁灭---陷入解体或者成为拉丁美国。

此外中国应该放弃"不出头"外交，在美国进行战略东移之后，在战略上"出头"和"不出头"已经没有任何分别了，不能够给中国带来任何收益减少任何风险，相反显得软弱可欺，助长了美国进行"前出压迫"的冲动；所以对第三世界国家的国防安全方面，进行必要的技术援助，以提高他们的自卫能力，保护他们的国民尽可能少地被英美国家恐怖主义所威胁，不仅是正当的也是必要的和可能的，对中国国家安全态势改善是利大于弊。

加强对工业技术装备能力的研究和投资，并扶持技术的产业化进程，这是中国经济内涵增长的最重要方面。但是决不可盲目地追求什么在世界市场上的竞争力，来耗费中国的人力物力，发展的目标必须立足于中国的实际和服务于中国的多数人口。

在技术进步的方向上，必须放弃不切实际的幻想，反对两种"放卫星"论调：

1、中国通过技术竞争力的提高可以成为世界的工业中心中国不可能成为世界工业技术的中心，因为领导世界技术潮流的必不可少的前提，是要中国成为世界消费主义生活方式的排头兵。中国人地关系紧张，必须第一个选择走适度发展之路，没有走消费主义发展道路的成功机会。

2、中国可以在垄断利润的基础上增强在世界资源分配上的地位中国不可能通过和平经济竞争方式在世界上建立起技术优势地位，更不可能依据技术优势追求什么"高附加值"，把西方世界的中心地位排挤掉，由中国来占据世界资源分配上的优势地位。盲目追比的结果是中国丧失自己的工业技术装备能力被边缘化，最近20年的中国工业和技术发展历程，验证了"欲速则不达，见小利大事不成"这个中华民族的古老智慧。

六、可持续利用的清洁能源供应增加与中国的粮食安全我国60%的耕地在北方，按照45种矿产资源的潜在价值计算，59%的矿产资源也在北方，42%的人口和工农业生产总值也在北方，但是我国80%的水资源在南方。土地资源和水资源不匹配的现实，对农业高产稳产和人民生活提高是不利的，对工业和城市的发展也构成一个严重的限制条件，这同时也是我国水旱灾害频繁、损失严重的一个重要原因。对自然资源不匹配的现实进行人工匹配，是一个无可回避的问题，已经关涉到中国工业和城市发展的后劲和粮食安全，这只有通过建设规模庞大的调水工程来解决。

西部大开发的关键在于解决西部的资源性缺水问题，只要是有水，在西部土地利用和资源开发还是具有相当大的潜力的。而且西部地区有多个走廊和盆地地带，地理和地貌条件满足水资源调入后的分水渠系建设要求，这是一个不可多得的自然条件。

1、加快水电开发增加清洁能源供应在人均能源上，我国石油和煤炭等不可再生的矿物能源的人均占有量均很低，是我国经济发展的一大限制。据世界银行统计，中国原油储量占世界总量的2.43%（人均占世界平均的10.71%），天然气储量占1.20%（人均占世界平均的4.99%），煤炭储量占世界总量的10.97%（人均占世界平均的45.45%）。而且能源的短缺还有另外的紧迫性，如大庆油田已经连续21年产量在5000万吨以上，已经进入中后期开采阶段，而到目前为止，国内还没有发现可以替代它的大油田。水电是目前常规的能源种类中人均占有量较高的唯一种类，人均占世界平均的55.10%，如果采用季节性调蓄措施，则技术可装机容量可提高20-30%；如果和大量提水入黄方式配合，则又可以在西部闲置土地开发利用上取得突破性进展，为中华民族的子孙后代的安居乐业营造一个更有利的环境和条件。所以从中华民族振兴的角度出发，也应该穷尽一切办法以充分发挥水电工程的多方面功能和作用，为我国国民经济发展和民众生活水平提高，作出尽可能多的贡献。

据水电规划总院新公布的数据，中国大中型水电站共1360座，装机容量40483万千瓦，加上小水电合计装机容量达到4.8亿千瓦（1978-1980年普查数据是3.78亿千瓦），年发电量2.25万亿度，相当于9-10亿吨原煤的发电量，这是一笔巨大的财富，可以支持中华民族的发展水平到一个比较高的层次。在中国人口达到16亿时，相当于人均1406度/年，相当于2000年中国人均用电量的130%。

由于水电工程投资规模巨大，建设周期长，目前投资速度不能尽如人意，根据十五规划纲要，准备在十五期间开工的水电站容量约为2000万千瓦，按照这样的平均速度，开发全部水电资源需要整整100年，在这个期间，将有相当于400-500亿吨原煤的电能白白流失，这对于人均能源资源极为短缺的中国来说，是一个非常大的损失。如果加快投资步伐，用50年左右的时间开发这些水电资源，将可以减少相当于200-300亿吨原煤的能量流失。

由于目前我国金融市场的固有缺陷，无法有效支持这样的投资事业快速发展，作为一个替代措施，成立一个"长江黄河水利开发管理局"这样的机构，通过发行债券、股票或者组织银团贷款方式，募集资金来负责长江干流、黄河干流、大渡河、雅砻江流域的梯级开发，负责提水入黄工程的建设、运行和管理。由于这个工程具有自然垄断性质，而且工程效益良好，许多社会效益如防洪、调水、水电季节性调蓄、解决黄河断流和泥沙问题，都不是单个工程决策所能够完成和替代的，也是无法用经济核算方式加以精确计量的，客观上需要这样的一个政府机构来集中考虑这样的目标，并且通过工程措施来实现各种社会目标。这样的机构无疑具有国家信誉，估计工程还款期限平均在30年左右，那么这个机构最后的总负债余额最大数额可能在15000-20000亿元之间，即使对比今天的居民存款余额7万亿，也不是什么大不了的事情。此外其他流域的水电开发事业，由其他社会力量来解决，这样估计在50年甚至更短的时间内，就能够完成中国的全部水电资源的开发事业。把水资源和水电季节调蓄结合考虑，不仅可以促进投资效益，而且可以获得加大水电投资的力度和深度的效益基础，总的社会经济效益提高，能够为提前实现开发目标、给国家进行投资方向倾斜以足够经济理由。进行多目标联合开发，完全可以力争在50年左右的时间内，全部开发水电资源。通过水库群的调蓄和联合运用，江河中下游的防洪目标也更易于实现；能够拦蓄洪水增加枯水季节的城市和农业用水供应；能够通过和季节性水电的调蓄相配合建成"提水入黄"工程，通过雅砻江和大渡河梯级提水入黄河，年提水量达到300-400亿立方米，实现大规模的西线南水北调。

2、大规模优化配置水资源以增加土地生产力和耕地面积保障粮食安全通过大规模的水资源配置工程的兴建，可以部分改变中国土地资源与水资源不匹配的现实，使得北方的中低产田的生产力得到提高。通过向西部地区供水，可以大量增加耕地面积，逆转和遏止土地沙化的趋势。通过这样的措施的采用，可以增进中国的粮食安全。

除了上述提到的提水入黄之外，还可以通过把怒江和澜沧江的水资源北调进入金沙江，以提水或者自流方式进入黄河上游，实现水资源北调，为西部大开发奠定坚实的基础，在将来视西部开发需要，还可以把调水线路延伸到雅鲁藏布江，这样西南部水资源北调黄河的数量可以达到1000-1500亿立方米之间。中线南水北调工程和东线南水北调工程，能够为环渤海城市带和黄淮海大平原的工农业生产注入新的活力。着眼于辽河平原的北水南调工程，能够实现东北地区水资源的优化配置。新疆地区从伊犁河和额尔齐斯河的出境水内调工程，也能够为开发新疆作出新贡献。

1949年中国人均粮食占有量仅仅210公斤，解放前有80%的人口长期处于饥饿状态。1978年达到317公斤，人均增长51%，而且这个增加是在人口大幅度增加，工业对农业的支持力度不足的情况下，主要通过改善基本农业生产条件实现的。今天中国的人口增长势头还在继续，但是工业特别是化肥对农业的支持作用已经接近极限，化肥使用的急剧增长，是最近20年粮食产量增长的主要因素，1998年比1978年化肥使用量增加了362%，而同期粮食总产量仅增长70%，化肥大量使用已经构成一个环境问题。

根据全国土地利用现状调查，1996年我国耕地面积为19.51亿亩，园地面积为1.50亿亩，林地为34.14亿亩，牧草地为39.91亿亩，居民点及工矿用地3.61亿亩，交通用地0.82亿亩；其余为水域和未利用土地。我国现有耕地质量不高，坡度大于25度的陡坡耕地有0.91亿亩，有水源保证和灌溉设施的耕地面积只占40%，中低产田占耕地面积的79%。我国用世界7.2%的耕地养活了世界22%的人口。我国可开发的后备土地资源不足，其中可开发为耕地的约1亿亩，且主要分布在西北和东北地区。但通过土地整理可增加耕地达0.8-1.1亿亩；工矿废弃地可增加耕地0.14亿亩。人口的相对过剩和土地资源的相对不足已成为制约我国经济和社会发展的重要因素，人地矛盾突出。然而，我国耕地面积还在减少，1999年度，全年耕地面积净减654.9万亩，比1998年耕地净减少数增加了262.9万亩。

对中国粮食安全的保障措施，将在于对占耕地面积79%的中低产田的改造，提高土地生产力，增加灌溉面积就是一个最有效的可持续方式。今天就是依靠40%的灌溉耕地，提供中国70%的粮食。同时在水资源配置工程建设基础上，可以实现对西部地区闲置土地的有效开发使用，增加耕地的后备资源。

在关键地区要能够实现粮食稳产，特别是黄淮海大平原的农业稳产，对中国粮食安全影响甚大。1995年，黄淮海地区耕地面积3.1亿亩，占全国耕地面积的22%，生产了全国粮食的28%，棉花41%，油料24%，水果32%。但是黄淮海平原是历史上水旱灾害极为频繁和严重的地区，而且经常出现连续多年的特大旱灾。根据新中国成立之后的多年观测数据，淮河流域和海滦河流域的降雨量，在最大四个月之内达全年降雨量的80-90%，即便是和中国季风气候里其他地区相比，降雨量的季节分配也显得过于集中，所以一年之内往往还有涝有旱。目前中国每年接近一半的受旱面积集中在黄淮海地区，30%的水灾受灾面积集中在淮河中游地区。在中国历史上，元末、明末的黄淮海特大旱灾，就曾经对改朝换代的农民起义，起到了极大的推波助澜的作用。明末崇祯十三年的特大旱灾，就使得李自成起义由低潮转为高潮（本来李自成已经失利进入商洛山区打游击），起到了催化放大的作用。新中国成立之后的1959-1962年的连续四年发生在黄淮海平原的特大旱灾，就曾经给全国民众带来深刻的痛苦记忆。可以这么说，黄淮海平原的农业生产条件的稳定，特别是具有抗连续旱灾能力，对中国粮食安全而言是一个关键点，要实现这个目标，只有进行大规模的南水北调才能达成。同时水资源配置工程的兴建，对在短期内拉动中国经济的成长具有很大的积极作用。修筑水坝和输水工程的投资物料，主要是钢材、建材和水泥，都正是中国工业的长线产品。工程实施过程中的人力劳动结合投入，在过剩的劳动力种增加就业，也是具有非常大的帮助的。在工程完工后，土地生产力的增加，城市工业发展摆脱水资源短缺的制约，则对经济发展具有长期的正面意义。个人网页：http://tlw.3322.net二○○一年十月十四日

以色列今天的国家恐怖行为正在规定明天犹太人的末日自犹太人在"巴比伦之囚"事件后流落世界各地，到二战之后在西方的扶持之下重新建国，由此开始了犹太人为明天的彻底覆灭而进行的一系列行动。目前以色列大约600万人口，处在上亿的阿拉伯人的汪洋大海之中，正是因为以色列在军事上的一系列胜利，正是以色列充分而不想做任何节制地利用今天的武力优势，决定了以色列和犹太人最终必然覆灭的命运，除非以色列把阿拉伯人都杀光。

以色列今天的优势是西方特别是美国武装支持的结果，以色列为换取这个支持所支付的代价是激起阿拉伯世界深刻而持久的种族仇恨。以色列的犹太人实际上是为了美国今天的石油利益，以犹太民族的长远生存处境恶化为条件而成为西方国家的政策工具的，在这个过程中受益的主要是西方国家的犹太人政治和商业大亨，他们因为族人正在为美国和西方的核心利益流血牺牲，因而受到美国和西方上流社会的充分接纳。今天美国对以色列的无条件支持，是为了更好地维护独占性的石油利益，所自愿支付的成本和代价；给犹太复国主义者的支持，是以石油利益的存在为条件的。中东的石油不可能永远都不枯竭，石油利益哪一天不存在，自愿支持以色列的行为就会在那一天终止。按照目前中东石油的产量和储量，能够维持的开采年限（采储比）大约为90年，由于世界其他地区的采储比非常低，特别是石油老虎美国的采储比已经不足10年，因此中东石油的年产量必须逐年上升，以弥补其他地区石油产量的下降，以维持世界石油市场的供需平衡，估计中东石油资源会在50年左右的时间内枯竭。届时美国的政治和军事支持不可能再维持了。

以色列的优势也是建立在阿拉伯人的内部分裂上，如果阿拉伯人团结起来，以色列人必定要被赶下大海。阿拉伯人的不团结是可以弥补和改变的缺陷，而犹太人的缺点却是无法弥补的不可更改的，犹太人的优势是一定要随着时间的流逝而"无可奈何花落去"的。以色列将失去所有的支持和朋友，但是他们同时却造就了最坚决的敌人。

由于在石油枯竭之后中东的生存条件会更加恶化，生存压力对阿拉伯人会更加严重，在严重的生存压力面前，无疑会可以促进阿拉伯人的团结与合作；而丧失美国支持的以色列人无疑就是一群丧家犬，而且处在日益团结起来的阿拉伯人的紧密包围之中；而海外的犹太人大亨由于族人失去作为石油筹码的意义，最理想的状况下是要被冷落和排斥，考虑到美国白人民兵的一贯作为，美国的犹太人政要最后完全有可能遭遇在希特勒德国那样的待遇；犹太人今天对阿拉伯人的残酷屠杀，无疑已经提前预支了将来可以期望的道义支持力量；在犹太人失去外来基于石油利益的支持，失去了族人的支持（海外犹太人最终会自身难保的），失去了道义支持之后，却日益处在团结起来的阿拉伯人的汪洋大海之中，这样的事态发展下去，犹太人除了下地中海游泳之外，不可能有别的出路。与古代不同的是，犹太人再也没有从海水里上岸获得流落欧美的机会了，他们将要受到全世界的共同排斥，永远没有上岸的机会，但愿上帝率先保佑他们能够象鱼一样在海水里世世代代生存下去。

二○○二年四月一日


311) 毛泽东与斯密，老子与哈耶克

毛泽东时代的中国发展战略着眼的是第三世界的经济现实和国际竞争环境，是生产者立场和国家民族的长远利益的体现，反映的是市场竞争依赖“体系化实力”的时代特征。而斯密则是服务于把经济技术方面的优势向国外扩张，是银行和财政体系不能充当社会人力物力资源动员体系作用的时代局限下的视野，是第一世界的竞争方略，是资本主义初期和新兴行业早期有部分可能出现的竞争特点，和着眼于第三世界纯粹消费者---如同地主老财一样---当前利益最大化的理论。

老子对管理和“非自然秩序”的批评，是非常富有洞见的，直到今天的国家管理和微观管理的历史与事实，仍然可以印证老子的看法。哈耶克的批评在与老子相同的意义上是成立的，但是哈耶克故意回避了一个重要问题---就是为什么会在一个管理体系里会出现非预期后果，这个结果的出现与优势阶层的主导和利益是什么关系、特别是这个精英阶层利益应不应该被抑制的关键问题被哈耶克回避了，并且哈耶克所喜欢的自发秩序代表的是什么（很显然不是“道法自然”），在他所主张的自发秩序中有没有他所极力批判的那些问题。哈耶克与老子相比，老子没有意识形态与阶层利益偏向，也没有对职业利益的执着，哈耶克显然不能这样为自己辩解。而今天中国精英主义者在对哈耶克的解读中所表现出来的倾向，特别需要给予足够的警惕。

一、斯密的时代局限与国家竞争方略

在斯密生活时代的英国，租税是用来为贵族和国王提供豪华生活的，基本上不是服务于投资和生产业务的，当然例外还是有的，比如英国女王就曾经在一个著名鸦片贩子的“航海事业”中秘密投资。英格兰银行虽然已经于1694年成立，实际上比钱庄也好不到哪里去，所谓的银行功能和排场---如同今天西方国家的银行体系那样具有大进大出和呼风唤雨的能力---是完全没有的，只不过是聊胜于无的摆设罢了，换言之银行也和财政一样，不可能具有提供足够资本或者在资本背后所体现的动员社会资源推动企业发展的能力。资本家如果需要集中资源用于发展企业，必须在财政和银行体系之外去想办法，这其实就是斯密不恰当地推崇市场和“看不见的手”的根本原因，这个推崇其实无法反映斯密本人的理性选择和考虑，而是在现实之前的无奈屈从，是一种典型的时代局限---除了市场别无选择。

在斯密生活的时代，英国已经通过长期无节制的海盗行为葬送了荷兰的“海上马车夫”地位，成为海上霸主，而且由于在经济技术方面，英国已经开始领先于欧洲竞争对手。斯密面临的问题是需要在国家竞争的意义上，运用这个优势去争取最大实际利益，这其实就是自由竞争与自由贸易主张背后最重要的理性考虑---扬长避短，斯密的这一主张并不高明，迅速就受到德国李斯特的揭露和批评。

对于斯密理论中出于竞争方略方面的考虑，在认识上进行识别并不困难，但是在采取对应措施方面却不那么简单。对李斯特进行反驳乃至人生迫害的，并不是基于单纯的认识分歧，而是基于现实的利益考虑。德国的纯粹消费者群体如容克地主阶层，就愿意采纳斯密的学说，因为自由贸易能够给自己带来价廉物美的消费品，而保护政策则需要消费者购买质次价高的本国处在学习阶段初期的产品，经济意义就是要消费者分摊生产者的学习和进步成本，最后的经济依据不仅仅是财富的生产力比财富本身重要，而且在于竞争力就是资源分配最强有力的杠杆，一个国家能够维持一个什么样的发展水平，最后都由这个国家的工业和技术竞争力来决定。所以对于容克地主阶层而言，他们的长远利益与李斯特主张是一致的，而短期利益则与李斯特的主张相反。

今天中国热中于新自由主义的那些人，实际上就是一些纯粹的消费者群体，如大学教授、国家机构的工作人员，垄断机构内就职的新闻记者等等，这些人的短期利益与自由贸易是一致，但是这些人的整体利益和长远利益只能是与中国的发展水平一致，而不可能把自己发展利益寄托在买办化上。他们所极力宣传的基点就是一味拿人们的消费者地位煽情，但是社会上的绝大多数人却首先作为生产者，然后才能成为具有购买力的合格消费者的，这是他们与广大民众在生活状态上的一个根本区别。今天中国的工人农民处境的恶化，国有企业和民营企业举步维艰，实际上就是中国主流舆论和经济政策长期由纯粹消费者主导，然后又从纯粹消费者立场出发，制订国家经济政策所必然要产生的政策效应。

极端推崇“看不见的手”的斯密教条，不仅是一种受时代局限的想当然，而且在现实中也几乎就从来没有真正落实过。实际上在19世纪初期，英国本土生产的布匹，在价格上根本就无法与印度和中国的土布竞争，英国对印度的贸易平衡一直都是乞灵于非对称的关税壁垒；直到鸦片战争前后，英国对中国的贸易仍然有非常大的逆差，如果把鸦片走私数量另计，英国与中国的贸易由于英国逆差太大，根本就无法维持下去。实际上斯密希望的经济技术优势和市场竞争，也一样无法实现英国资本家所必须完成的资本积累过程，最后资本家们只好另行采用高明手段。这些手段早已不是什么秘密，主要的几种就是在美洲开办使用奴隶劳动的种植园，在非洲猎取奴隶，在亚洲种植和贩卖鸦片，在英国国内搞圈地运动。这个过程今天被中国精英主义者称为“海洋文明”所具有的优越性，被称为是中国近代以来落后于西方的“传统文化障碍”。这个过程被德国大胡子马克思称为“资本来到人间，从头到脚每个毛孔。。。”，还据此预言资本主义不可能不迅速灭亡。

真正的市场竞争主张是在西方完成原始积累，工业和技术革命深化的19世纪后期，才慢慢开始形成一点理论气候的，西方的工业品开始具有价格和品质方面的竞争力，能够在对殖民地的农矿产品的交换中取得比较可观的剪刀差，具有排斥传统手工业产品的市场优势；但是即便是这样，八国联军仍然不忘打进中国勒索一回战争赔款，抢一回烧一回。竞争不仅一开始就是不自由的，而且是以赤裸裸的武力为后盾的，在整个19世纪，真正起作用的都是炮舰，“看不见的手”没有起到英国资本家所指望的作用，斯密教条的作用只是一块不起作用的遮羞布---鸦片战争奴隶贸易固然是为了贸易自由，海盗行为当然是因为航海自由。

直到20世纪初期，炮舰政策的运用频率和取得的效果，仍然远远超过市场竞争的作用。1921年美国自认为企业力量已经足够了，可以在世界市场上占到大便宜，不需要炮舰政策的作用了，所以在华盛顿主持召开会议，讨论并制订“九国公约”，主张“利益均沾、门户开放”，但是仍然有日本自认为企业实力不行，需要仰赖炮舰政策和直接控制才能获取足够的经济好处，不肯轻易听任实施九国公约，后来的扩大侵华战争和太平洋战争就是对九国公约的回答。新旧殖民主义的对决最后还是在战场上分出胜负的，二次世界大战的胜利才最后断送了旧殖民主义，但是并没有因此完全放弃炮舰政策。

在战后西方国家资本主义的盛行，大萧条之后西方金融体系和资本市场的完善过程，都大大地加强了西方跨国公司的竞争支持体系，今天的跨国公司已经是腰杆子够粗，所以形成了“华盛顿共识”，要合西方所有国家之政治和经济影响力，并通过世界银行和国际货币基金组织等机构，向全世界推销以“小政府主义”为核心的新自由主义经济政策，而新自由主义就是从斯密教条发展起来的。新的斯密教条主张政府退出对经济和市场的干预，充分让西方国家的跨国公司与第三世界国家的中小企业，“公平”地在市场上一决雌雄，目前妨碍跨国公司发挥垄断优势的最大威胁力量，很显然不再是那些第三世界国家的企业，也不是第三世界的“三脚猫”金融和资本市场的力量，而是以“有组织地使用暴力”为依托的第三世界国家的国家政权，这已经是跨国公司竞争路上的唯一心腹大患，所以政治民主不可能不包括一个核心内容就是“国家要从市场中退出”。我们国家的主流经济学家，特别是北大的中国经济研究中心，正在那里接力鼓吹国家退出的重大好处，极力向中国民众输灌西方的经济竞争方略---“华盛顿共识”，因而他们的工作价值也明显受到西方“友好人士”的高度赞赏和大力支持，包括经济支持。

二、毛泽东面临的问题和解决方案

毛泽东对炮舰政策具有非常深刻的认识，并提出“先生为什么总是打学生”的问题供人们思考，所以他认为国际竞争的第一个问题就是要捍卫国家独立，目的就是要使得各种形式的炮舰政策无法起作用；第二个问题就是要在内部增强竞争所绝对依赖的“体系化实力”方面下苦工夫，发奋图强。在发展路线上毛泽东主张的是“三面红旗”，三面红旗落实到经济现实中就是，把全国人民组织起来进行艰苦奋斗，少吃饭多干活，大跃进高积累，以实现农业生产条件的迅速改善和快速工业化，最后的目标是要解决中国20世纪的三大难题：民生极度困难、捍卫民族独立、工商业成长没有出路。

由于中国是第三世界国家，单纯依靠企业自己在市场上的作为，是不可能集中足够的资源的。由于发展生产，增加投资，完成新产品开发与技术学习过程的，这个过程的每一个环节都需要人力物力资源的支持，也都是具有巨大风险和不确定因素的，单个企业是难以面对这样的市场风险和资源集中角色的。

基本上可以认为，没有金融或者是财政体系支持的单个的中小规模的企业，无法在竞争性的市场上，集中足够的资源来发展和壮大自己，特别是第三世界国家在外国具有更大竞争力的老企业的威胁下，而跨国公司又是在强大的金融与资本市场的支持下来进行体系化优势发挥的，中国最近20年来企业境况的与日俱下，就是因为中国企业在体系化的实力上与外国竞争者不是处在一个档次上。今天的竞争早已不是那种个人英雄在市场上单枪匹马的竞争，而是一种体系化的实力较量，换言之，谁能够在市场体系中以更快的速度和更低的成本，集中足够的优秀的人力物力资源，并能够具有足够的实力把市场的竞争对手排除掉，谁将能够在市场竞争中脱颖而出。从西方跨国公司在中国市场上的行为模式看，竞争手段早已不是单纯依赖什么提供货物服务的低价格和高质量，而是综合实力的对比，甚至根本就是利用经济实力直接地从市场上排除和消灭竞争对手。

非常清楚的是，今天的企业竞争模式，早已不是斯密时代那种“企业凭借产品技术和成本优势---打败竞争对手---通过市场集中足够的经济资源---发展和壮大自身”的模式了，今天在中国向民众宣传和输灌这种观念的，是中国的纯粹消费者群体（如同当初在德国迫害李斯特致其自杀的容克地主阶层一样）为了实现自己的短期利益，所提出不符合市场实际的虚假基础理论。

毛泽东开始规划中国经济发展道路的时候，中国的银行体系的力量和功能都是不足的，资本市场基本上服务于投机目标的。从西方经验看，要建立一个完整的金融和资本市场体系，没有上百年的工夫是不可能实现的，而且如果遇到资本短缺，金融体系就会倾向于充分利用不对称的优势谈判地位去榨取工业利润，而拒绝在改进服务和提高效率方面下工夫，银行体系的服务和监督功能根本就没自发完善的可能性，基于中国改革之后的商业银行的经营方式，更加象旧式钱庄作风的事实，就可以明白无误地证实这一点。从苏联经验看，一个支持企业生存和发展的财政支持体系，是可以很快起作用的，只需要很短的时间就能够发挥巨大作用，其实这才是所谓的“苏联模式”的生命力所在。美国经济学家格申克龙所指出的“迟发展后果”，说的其实也是这个意思。

所以发展中国的经济，必须采用增强体系化竞争实力为前提，以企业能够获取足够的资源完成投资和技术学习过程为条件，以企业进步的学习成本能够顺利通过市场或者财政体系分摊出去为最后目的。毛泽东时代，为了改善农业生产条件，除了需要组织农民大力开展水田水利建设之外，还需要全社会分摊土地报酬递减规律发生作用而产生的成本；为了加快工业化进程，需要全社会分摊工业技术进步的成本，需要全社会“节约闹革命”以加快积累速度。在发展为谁的问题上，由于广大的工人农民收入水平很低，个人没有多少可自由支配的经济资源，因此个人在面对不确定性和风险时无法抵御，因此就需要把排除他们在生活上的不确定性作为一个优先考虑的目标，这就是“铁饭碗”和“生产队”，是通过政策承诺和扩大生产组织规模以达到相互保险的目的（今天保险事业的设计理念其实都是平均主义的）。所以中国进行改革的话，应该是首先把精英阶层的铁饭碗打破，因为在人均资源不足的中国，只有精英阶层具有一定的积蓄和相当的政治、经济和文化优势，可以独立承担自己面临的不确定性和风险，不至于基本生存条件受到竞争和不确定性的破坏。

在没有可以替代财政体系起作用的体系建成之前，是不能够废除苏联模式的，俄罗斯的经济崩溃其实就是这个根本原因造成的。而且可以预料在俄罗斯建立起足以支持企业发展的资源动员体系（在西方是完善的金融和资本市场，在苏联和中国的毛泽东时代是财政体系）之前，俄罗斯的经济是永远不可能走出低谷的，而且俄罗斯企业由于没有体系化的力量支持，也永远不可能在增强竞争力上取得可观的进步。在中国破坏企业支持体系的改革，就是在纯粹消费者主导下，在吃财政的欲望下进行的，结果是损害了企业的发展基础，破坏了整个社会的资源动员体系，结果无论是国有还是私有企业都是举步维艰。在市场上可以引入竞争的作用，但是轻率地破坏企业发展的支持体系则是极端愚蠢和短视的。

可以说，对于在一个国家内部建立支持企业的社会动员体系而言，财政支持体系建立速度是最快的，也是最有效的。银行和资本市场不仅需要漫长的时间，而且需要资金相对充裕的市场条件，否则银行将倾向于短期利益最大化的考虑，而自觉地拒绝承担为社会长远发展所必须承担的功能。

三、老子对一切“非自然秩序”的批评

由于个人利益与整体利益的分化，人们彼此之间的认同感下降，而人们本身又难以克服本能和欲望的驱使，不可能不产生消费主义，消费主义就必然导致精英主义。因此消费主义已经兴起，精英主义也逐步制度化，因此反自然秩序的人为秩序与管理是永远都不可能有根本出路的。一切激发消费主义欲望的管理措施都是愚蠢的，一切精英主义制度都是破坏认同感并给管理带来困难和麻烦的，管理就是这样毫无希望地处在一个陷阱里，除非回复小国寡民时代，让已经复杂化的利益恢复到原初的简单和原始面貌，达到可以用群众常识进行有效舆论监督的程度为止，管理就不可能具有根本出路。

老子的深刻洞见已经被2000多年来的国家宏观管理实践所证实，并且也已经被西方的微观企业管理实践所证实。人们已经普遍认识到，在管理中存在一个“职能系统病”---即一个管理体系职能越多、规模越大，管理将要出现的问题和毛病就越多，也越难以解决。这个“职能系统病”产生的原因在于：管理体系职能越多、规模越大，管理者的主动性和积极性就越是不容易维持，同时管理体系的规模越大，管理目标和管理对象的个人利益的联系就越小，被管理者对管理目标的认同感就越低，在这样的情形之下，职能系统病不可能不发生，并且越是难于求解。在这个“职能系统病”的反面所精确对应的，正是老子提出的“小国寡民”见解。

在毛泽东时代，毛泽东为了解决中国的三大问题，提出了“三面红旗”的经济和政治发展路线。三面红旗在经济上是着眼于最低限度的目标，但是为了实现这个最低目标，在政治上却需要实现最高程度的组织。正是在这个政治管理体系中，发生了严重的职能系统病，韦伯所提到的科层制组织中的一切重大毛病，都在一个非常大的范围内上演---官僚主义、僵化、简单粗暴、浮夸风等等，并在大饥荒过程中暴露得非常严重。在对这些毛病原因进行判断时，毛泽东和他的对立面发生了严重的分歧，毛泽东认为三面红旗没有问题，而且是为了实现最低经济目标，不能后退，需要改进的是管理作风和加强对干部队伍的监督和整顿，而对立面则认为是共产党党纲（三面红旗）的问题，不是共产党党员（管理体系）的问题，需要放弃管理目标。这个问题的分歧在庐山会议上引发了严重争执，但是认识并没有统一，后来反而恶化了，刘邓后来主张的“三字一包，四大自由”，实际上还是认为问题在于三面红旗，主张放弃最低限度的经济发展目标，来迁就管理体系本身，双方在是应该“管理目标优先”（毛泽东极力主张的，管理体系应该调整自己为管理目标服务）与“管理体系优先”（刘邓所实际坚持的，遇到管理体系困难时可以放弃管理目标）问题上的争执，最终成为文革的远因。

毛泽东对这个问题应该说还是具有足够清醒认识的，他反复强调要改进干部的工作作风，对官僚主义、宗派主义和主观主义要进行定期整风，并且要干部主动深入群众走群众路线，甚至还提到要各省第一书记每年要有4个月下基层去“走马观花、下马观花”，还要发动党外人士帮助政府整风。这些措施无疑是要在管理者和被管理者之间架设一道桥梁，进行有效的沟通，同时把政策目标定位面向全国人民绝大多数的整体利益和长远利益，如果群众路线真正落实下去，无疑可以在一定程度上避免比较严重的职能系统病，避免工作失误和大的损失。但是这一切都受到管理体系内部的反对和蓄意阻扰，1957年进行的开门整风，就被党务体系内部一些人利用，收集和拼凑材料给毛泽东，在毛泽东批准后发展成为反右，并在执行过程中蓄意扩大打击面，目的就是要制造“万马齐喑”的局面，防止来自外部对管理体系的尖锐批评。实际上文革开始时，当时湖北省的主要领导人也还是认为这个运动就是“小四清”的扩大化，并依据管理体系本身的利益和过去的惯例，提出“枪打出头鸟，引蛇出洞，秋后算帐”，这样的开门整风只要是连续进行几次，结果肯定是要达到一种没有人敢于对管理体系进行批评的“满意”效果，所以管理体系为了内部利益，常常滥用权力强行设定的“不许批评”的天条，这才是职能系统病难以得到迅速调整和医治的根本原因。精英阶层在整体上是忠于精英主义的，这是职能系统病得不到根治的最大障碍，老子说得很清楚，毛泽东的认识也非常深刻。

管理没有根本出路，现实中的管理和管理体系永远有改进的余地，永远需要进行反省和纠偏，第一个需要注意的重大问题就是：管理体系会基于自身利益而设定本位利益优先。最近20年来中国的精英阶层讳疾忌医，在放纵本位利益和私欲不断膨胀的前提下，奢谈利用制度创新和产权改革去解决管理中问题，这是极端可笑的，在这个过程中，中国主流知识精英无节制地附和与吹捧了这种放纵私欲、拒绝自我调整与反省的行为，扮演了一个极端无耻的角色。中国主流知识精英在这个过程中，集中呈现出来的理论特色主要有三：纯粹消费者立场、第一世界理论癖好和伤痕学术情结。

四、哈耶克的偏执、鲜明立场和职业利益

哈耶克能够看到管理体系常常导致与管理目标相反的非预期效果，这是符合事实的，但是他仅仅把这个归结于人们认识的局限，就不是头脑糊涂的原因所致，而是直接服务于他所要批判和目标。而且哈耶克赞叹的自发性秩序，并不是那种真正能够避免“职能系统病”的自然秩序，他要求把法律的作用限度维持在保护私有财产权上，只要是超过这个限度就认为是负面意义的，这就在另外一个方面深刻地揭示了哈耶克的深切用心。

哈耶克批判计划经济与系统管理，因为这会带来非预期后果，但是却极力维护在管理上导致深刻不认同的社会分化，并不遗余力地回护绝对的私有财产权；他批判国家管理体系的膨胀，不能说是违背了事实，但是他漠视西方国家影响重大的巨无霸企业内部的同样复杂的科层制组织，却很难辩解说在他张开眼睛的时候，这些企业统统处在关门状态，很显然哈耶克极其支持者也不能以他的无知作为理由，毕竟哈耶克还是作为经济学家而获得1974年度诺贝尔经济学奖的。最为奇特的是，哈耶克在获得诺贝尔经济学奖时，反应得有些过头，他高兴得老泪纵横，说是为自己恢复了名誉（不是因为得奖而特别高兴）。正是因为这个表现，哈耶克恐怕没有那么容易恢复名誉，很有点为了出名而偏执（故意标新立异）、因为偏执好出名的味道。在1930年代，哈耶克因为与波兰的兰克进行了一场关于资本主义和社会主义的大论战，哈耶克因为偏执的极右翼立场，在西方学术界从此声名狼藉的。

今天在中国精英主义者对哈耶克的解读中，哈耶克被吹捧为20世纪的先知，认为他成功预言了社会主义制度的最终失败，但是这些精英主义者显然忘记了一件极其重要的事情，社会主义国家根本就没有发生可以与1930年代的资本主义大萧条相比的经济困难，为什么却被精英们认为无法继续下去了呢？为什么主要的资本主义国家都经历过大萧条却不一次性灭亡呢？很显然精英主义者和哈耶克一样，不是不明白，而是有着不便于公开述说的信念和执着，正如西方的精英阶层全力挽救制度一样，他们为了自己的利益是坚定不移地要支持精英主义制度复辟的，苏东的转向和解体，正好说明了当地的精英阶层为引进西方精英主义制度，实现自己独特的优势地位和经济利益，是不惜牺牲一切除了自身利益之外的人民利益的，国家和民族利益当然也是在所不惜。

中国精英主义者对哈耶克的欣赏，不是因为他睿智，而是因为他有用，哈耶克的说法，正好适应了他们的利益要求，这在一定意义也可以解读为中国的一些精英主义者为了精英主义制度，准备和他们的苏东同路人一样，也是准备不惜一切牺牲的，某主流经济学家甚至在私下里表示：为了在中国实现精英主义制度化不惜“死一半中国人”，我们因此应该特别予以足够的警惕。

二○○二年四月二十一日


312) 从中国资本积累的实际条件看“上海周正毅案”

周正毅案的实质是：在中国产业边缘化条件下，在通常行业通过通常的经营方式，已经无法完成资本积累过程，所以顺利的资本积累过程一定是带有某种特色的，在福布斯排名前100位的中国富豪当中，与房地产业相关的就有一半。房地产由于有土地自然垄断特性起作用，能够在更大程度上排除竞争者，较好地保证投资收益，所以成为热门产业，也相对容易得到金融资本的支持。当然也因为这样的产业，对竞争的排斥相对容易，各种内幕交易比较容易安排，又容易实现高额利润，所以往往成为“权钱结合”的重要和典范领域。也有人说这个过程是通过权力和金钱的结合，去共同实现并占有“国有土地资本化”带来的收益。在传统农业时代，由于自然经济没有支持资本积累的条件，所以中国古人总结出经验是：人无横财不富，马无夜草不肥。看起来房地产业就是这样一个让人“发横财”的产业。

今天的中国资本积累条件仍然是非常糟糕的，1980年代，中国的经济学家们都说，以前的外延型扩大再生产方式必须予以改变了，改革就是为了实现内涵增长。然而二十年过去了，中国产业的内涵增长不仅没有实现，而且恰恰相反，改革后中国工业迅速地走向依附性和边缘化的发展轨道，工业增加值率呈现迅速下降态势，企业经营效率的各项指标也快速下滑。

中国产业边缘化主要有两个表现：一是产业增加值率低；二是产业分布向低端集中。这实际上是中国被动参加国际分工之后，在全球竞争体系中，由于与西方跨国公司相比所具有不可避免的劣势，在采用同样竞争规则的条件下，因此中国的产业被固定在国际分工的底层的必然结果。根据第三次工业普查资料，1995年中国工业增加值率从1985年的36%下降为24%。

与世界上其他国家的制造业现状相比，中国工业失去积累能力的现实是显而易见的。

根据《国际统计年鉴-1999》资料：

美国制造业增加值率为48%（1993-1995年平均数字）

日本制造业增加值率为42%（1994-1995年平均数字）

德国制造业增加值率为49%（1992-1993年平均数字）

英国制造业增加值率为37%（1994-1995年平均数字）

法国制造业增加值率为38%（1993-1995年平均数字）

加拿大制造业增加值率为37%（1994-1995年平均数字）

韩国制造业增加值率为43%（1993-1995年平均数字）

马来西亚制造业增加值率为25%（1993-1995年平均数字）

印度制造业增加值率为20%（1993-1994年平均数字）

还有那些主流经济学家至今仍然在说，政府必须退出竞争性的市场领域，为什么行政权力始终不能顺利退出呢？其实答案很简单：就是中国没有进行资本正常积累的条件，而行政权力所具有的资源动员与组织能力在这样的情况下，必然地要加入帮助资本积累的过程，无法真正地闲置起来。看来权力如果不能做到毛泽东所要求的“为人民服务”，就一定会转过头来“为权贵服务”，二者必居其一，在第三世界国家由于没有实现金融资本整合产业资本的条件，国家政治权力退出经济领域“闲置”起来的情况是不可能出现的。在上海的周正毅案中，体现的正是：中国资本积累难以正常进行而政治权力也决不会真正闲置，结果把“权钱结合型”的资本积累过程表现得淋漓尽致。今天由于中国产业边缘化的事实，决定了资本积累常常无法规范进行，重新显示出“人无横财不富”的特点。

由于中国产业的边缘化，增加值率水平只有区区24%，减去1995年国家财政负担平均水平10.7%，考虑到企业承担的乱收费、乱摊派和乱罚款，一半的净产值就没有了。由于市场竞争激烈，产品实现困难程度上升，产品在市场上实现的成本也急剧上升，多数企业这一部分费用超过了产品价格5%的水平，最后剩下的可怜数目，还要维持工人工资和福利，工厂的机械设备折旧和管理费用。这样的情况下，绝大多数企业实际上已经失去了维持简单再生产的能力，在这种情况下搞“减员增效、下岗分流”，实际上是试图把负担转嫁到工人身上去。在这样的企业里面，首先是管理者最先看到企业没有明天，因而必然要失去了对企业未来发展的稳定预期，个人适应性的行为模式一定会趋向短期化；在企业领导层行为已经普遍出现短期化的情况下，1980年代的企业改革是以简单的“放权让利”为特色，恰好从制度上适应了企业管理者行为短期化的需要，疏通了贪污腐化的渠道，加快了资产流失和企业的衰败过程，也同时加速了企业里人心涣散过程，在这样的背景下，什么样的制度变革和企业制度建设，都已经不可能再生效了。

边缘化使得产业资本积累过程不能顺利完成，因此中国的工业生产能力的扩张不得不依赖外来的资本投入。由于外来的资本隶属于不同的地区和部门，因此工业上的重复建设就不可避免了，这实际上是企业不能顺利完成资本积累的情况下，产业资本扩张的唯一出路。在这样的情况下，对投资决策进行强有力的宏观调控，才是避免投资失误和重复建设的唯一有效手段。但是中国的那些主流经济学家，一味抄袭西方最极端的那些新自由主义的观点和政策主张，胡说什么政府的调控是多余的，只能是妨碍企业效率的发挥。结果1980年代全国各地蜂拥而起的“短平快”投资狂潮，带来的投资浪费是极为惊人的，即使是中国经济发生了如此严重的问题和惊人的浪费，这些人至今仍然拒绝反省。

根据第三次工业普查获得的数据，1980年代投资狂潮的后果是：“1995年全国有半数产品的生产能力利用率在60％以下。如照像胶卷仅13.3％，电影胶片25.5％，电话单机51.4％，彩色电视机46.1％，家用洗衣机43.4％，自行车54.5％，内燃机43.9％。一些重要产品生产能力利用不充分，如大中型拖拉机为60.6％，小型拖拉机65.9％，钢材62.0％。”

1985-1995年间，全国资本形成数值为104786.6亿元，占同期GNP的39.21%，考虑到新投资形成的生产能力中间的浪费和闲置，实际上有接近同期8%的GNP份额，在投资中形成的生产能力是处于闲置和浪费状态，投资浪费占同期GNP新增加数的2/3以上。这个仅仅是从开工率进行估算的，这还没有计算强制报废的机械设备。1980年代的投资狂潮带来新生产能力浪费，以及随之而来的投资不能顺利回收，正是中国金融系统巨额坏帐形成的主要因素。因为这个时期已经实行了全面的“拨改贷”政策，企业的投资扩张的资金主要是从银行借贷而来的，企业无法顺利实现投资回收的结果，必然是企业失去还贷能力，最终不可能不表现为银行坏帐的相应增加。

在中国产业的实际市场环境中，“短平快”投资狂潮形成的生产能力过于密集在低端产品上，出现严重的竞争过度现象，产品实现低价格无法保证投资的顺利回收，投资于生产性行业的风险是很大的，而收益却显得微不足道。因此大量的资金通过各种方式（如周正毅案中那样与银行内部人士勾结实现大量借贷就是一种主要渠道），按照追求高利润的要求，就相应脱离一般的生产性行业，集中流入一些具有垄断性质的行业，因为城市土地区位具有无法复制和再生性质，具有自然垄断的特点，在政治权力强制介入的情况下，很容易在各种名义下开发出来，获得一份相对可观的稳定收益，这其实才是近些年来房地产业兴旺的原因。房地产业的兴旺，确实造就了中国民营企业家中最大的一群“大腕”，然而在这样的喜剧背后是悲剧，同时也有更多的贪官在这个领域里栽了跟头而锒铛入狱。中国有限的资金大量脱离生产性行业流入房地产等行业，实际上就减少了社会资源中分配给工业部门的资源数量，这必然表现为民族工业的竞争力下滑或者大面积衰败过程出现。

由于在各种工程造价上相对容易排除市场竞争的影响，因而权力寻租的空间比较大，因此各地政府对扶持企业成长不怎么感兴趣，都反过来不约而同地对上工程项目感兴趣，譬如城市道路改造和“亮起来”工程等，都在“拉动内需”的名目下大干快上。在这个意义上，在中国经济学界存在的“拉动内需”舆论，实际上并不具有寻求最合理资源配置方向的经济学理性，极而言之，即便是雇请人先挖沟、然后再填上，也是具有拉动内需作用的；把经济学分析降低到论证“某种政策是具有正面意义的”这个地步，实际上已经完全放弃了严谨的学术分析与研究过程，而只是为迎合政府官员个人爱好而存在的辩护词。

政府工程与房地产业兴旺一起，由此带动了中国其他产业结构的严重失衡，结果使得中国的建材工业出现畸形膨胀，2003年中国水泥产量高达72500万吨，相当于西方七国产量总和的200%，而钢材产量也高达19218万吨，占世界产量的1∕3。

周正毅案本来只是一个孤立的“权钱结合”案件，但是在这个个案的“权钱结合”背后所折射出来的，却是对中国经济具有根本危险性质的东西，中国经济中只对少数人有利的房地产产业的畸形繁荣，已经在根本上拉动了中国整个社会的资源分配方式，在中国起资源配置作用的，既不是计划也不是市场，而是“权钱结合”；能够在经营中完成资本积累过程的，经营普通的第二三产业已经非常困难了，只有房地产产业。而更大的危险还在于：中国的主流经济学界根本不把严重问题当一回事，正眼都不瞧中国经济运行过程的现实，只是一味地追随西方的新自由主义；这不仅有可能使得事情向更坏的方向发展，而且会使得我们失去相对有利的主动调整时机。

二○○三年六月十五日初稿

二○○三年九月一日修改


313) 公用服务行业合资过程中间的非法财产转移问题

作者：老田

在国企私有化的狂潮中间，一些公用服务业的公司也进行了合资或者在海外上市，这些公司存在垄断地位，带来买卖双方交易地位的严重不对等，行业本身显然不适合作为营利性的私人公司存在，如果是这样改制的话，必然会发生垄断高价盘剥用户的状况发生。

以武汉的管道煤气公司为例，这个公司合资之后，迅速就实施了高价策略，天然气进入公司门闸的价格是每立方米1.09元，该公司定价为2.30元。同样作为煤气供应公司，河南郑州天然气门闸价格为1.21元，卖给用户的价格是1.60元，即便是这样，郑州公司的赢利数量也是在逐年上升，04年就已经达到7000万元。

问题还不仅仅如此，管道气公司的建设投资，要求入户缴纳高额的初装费方式，有相当一部分是用户承担的，换言之，用户在管道气公司的资产中间持有部分产权，而合资或者上市，把资产作为少数股东的牟利投资，并未对用户给予补偿和退赔。从前，公司资产国有，而且公司不以追逐最大利润为经营目标，收取用户高额的初装费，是包含着隐性契约的，这一契约的要害在于公司不以高价牟利，而是以服务为目的，因此公司定价不的包含投资成本、利润和折旧部分，因此公司的资产是管理者和受益者共同出资方式，换言之，契约的要害是投资共同负担，价格不能包含投资补偿部分。现在，合资或者上市的方式，把资产用于牟利目的，以垄断高价方式违背了隐含契约，变相剥夺了用户的投资。

不仅是煤气公司如此，许多地方的自来水、电力、电信和移动公司都是如此，巨额的初装费实际上是用户的投资，这些公司需要承诺的是不利牟利为目的来运用资产和垄断定价。现在这些公司许多都进行了合资、上市等改制过程，实际上所有缴纳了初装费的用户，都有权向法院起诉，要求退回自己的“投资”本息，按照同等投资同等权力的逻辑，用户应该可以选择主张按照该上市溢价标准给予补偿。

就笔者所知，电信行业为了减少税负和筹集建设资金，曾经普遍采用存在加速折旧方法进行帐务处理，这也带来严重的国有资产流失。例如一家电信公司的资产是100亿元，资产的服务年限是20年，但是在加速折旧方式下，只经过了短短五年时间，该公司的账面资产就降低到零了，这一部分资产进入合资公司或者上市公司之后，却仍然有很长的服务年限，作为盈利性资产起作用。由于电信事业中间的许多设备，在电子时代可以连续进行软件升级以更新其服务功能，实物资产的寿命因此可以延长到相当一个时期，所以加速折旧的背后所掩盖的资产转移情形就尤其严重。说到底，这些资产的投资人里，相当一部分是用户以初装费名义投入的，另外的部分是国家的投入，垄断利润积累和未负税款。从这个意义上看，这些公司的所谓产权明晰过程，主要体现的是资产的掠夺过程，在加速折旧之后的赢利上升，本质上是前期利润在后期的实现。

由于存在这些严重问题，公用事业合资和上市明晰侵害了其他人的产权，因而是不合法的。从法律首先应该保护公民的合法财权权利出发，支付了高额初装费的人，是有权利对这些公司进行起诉的，因为这些公司既违犯了隐含契约条款在先，又非法转移了别人的投资于后。

二○○六年六月八日


314) 社会主义运作首先依赖于“软制度”的成功

马克思提出需要实现与私有制和私有观念的“两个决裂”，在社会主义改造完成之后，与私有制的决裂就完成了，社会主义的“硬制度”建设过程告一段落，而社会主义制度的运作良好，还有赖于“软制度”的建设，这就必须实现与私有观念的决裂。

李尔重认为我党很多同志在社会主义建设时期，在实现两个决裂的问题上硬是思想没有转过来，少奇同志就没有转过来的一个例子。在建设社会主义的软制度问题上，共产党内缺乏共识，这是毛泽东反复强调的“路线斗争”根源。社会主义制度由硬制度和软制度共同组成，硬制度是直接的资源配置制度（如公有制和计划经济等），软制度（个人主义还是集体主义等）却关系着硬制度的运作环境和运作成本。

毛泽东的继续革命理论和实践，实际上是集中在社会主义所必须的“软制度”建设方面，这一思想首先是在中苏论战中间表述的，在九评中间，毛泽东提出：“单单有经济战线上的社会主义革命是不够的，也是不巩固的，必须进行政治战线和思想战线上的社会主义革命。”与私有观念的决裂，根据毛泽东的继续革命理论，最终要具体落实到政治权力公有和话语权公有上去。毛泽东时代系列群众运动，都是通过舆论动员和宣传等方式，把平时处于“政治消极状态”的普通民众激励起来，要他们参与到政治和舆论过程中间来，目的是通过凝聚民众力量以制衡“走资派”和“反动学术权威”来实现“权力和话语权的逐步公有化”。

毛泽东时代，社会主义的“软制度”建设，除了“明示性质”的意识形态宣传和正面教育之外，更重要的是“默示方式”的：通过取消精英阶层的剩余索取权给予个人利益在集体实现的路径上以充分保险。人们对于未来长远利益和整体利益最终能够实现的信心，都来自于此。八十年代，“少数人先富”实际上是肯定精英们的剩余索取权，这样给多数人的保险就没有了，剩下的纯粹理论宣传就没有多少实际价值了，成了人们所说的“打左灯、向右转”。

集体主义精神被抛弃和被妖魔化，实际上是抛弃社会主义软制度的杀着，而中国式个人主义的兴起，始终联系着政治权力的一种异化诉求，代表着官僚经营群体以最小化管理成本掌权的诉求，清算造反派就完整地体现了这一诉求。

伤痕文学在重建个人主义舆论上，功劳最大；李连杰主演的《少林寺》代表了“人体资本化”的隐蔽诉求，这部电影形象地展示了以个人在武功方面的优势，可以给个人带来多么大的利益空间（美女的青睐、最高权力代表者的重视等等），因此风靡了整个大陆。一九八一年兰考县的刁德文在赵紫阳的暗示下，把本县的富裕家庭找来开光荣会戴红花，竭力推广货币拥有量的多少与个人力量社会化想像之间的密切关系。依靠合法经营和诚实劳动而致富，终究不过是神话和偶然，但是这样的个别成功故事具有很高的意识形态宣传价值，目的是掩盖行使“剩余索取权”而聚敛不义之财的暴富群体。

陈岱孙老先生说：社会主义就是公有制加上集体主义，资本主义就是私有制加上个人主义。对社会主义制度的根本破坏，首先不是放弃公有制这样的硬制度，而是从破坏集体主义重建个人主义以根本取消社会主义事业运作的软制度开始的，此后公有制基本上丧失了生存条件，说到底，社会主义或者公有制事业无法生存于个人主义的基础之上。捍卫社会主义事业，仅仅停留在“维护公有制的主体地位”方面，是远远不够的。与那些铁心破坏社会主义事业的人相比，一些自居为社会主义捍卫者的人，在认识和理解上明显落在下风，对于社会主义制度的认识远不如反对者深刻，在社会主义的核心制度――“软制度”被破坏了二十多年后，仍然抓不住要领，认识仅仅停留在对“硬制度”的直观把握上。而社会主义的反对者却先从软制度下手，在认识上显得高明得多。

没有了社会主义或者公有制的软制度――集体主义――与私有观念决裂――权力或者话语权的公有，社会主义事业或者公有制就不可能生存。所以，仅仅是捍卫公有制是不可能成功的，对立面已经成功地破坏了公有制的生存环境。

公有制仅仅代表了生产资料的非资本化过程，仅仅取消了依靠占有生产资料去奴役人和剥削人的经济异化方式，这只是个人从异化社会关系中间解脱出来的第一步，真正的人类解放要继续实现权力和话语权的非资本化――依靠所拥有的权力和话语权去奴役人，后两者大体上对应了马克思所指称的“与私有观念决裂”，这是公有制和社会主义事业运良好所必需的软制度。

毛泽东时代的宣传曾经断定“修正主义上台就是法西斯上台，资本主义复辟就是工农吃二遍苦受二遍罪”，今天中国的事实表明，权力对多数人确实是呈现排斥性的，而且从生产条件和生存条件被破坏的角度看，被排斥的阶层不仅仅限于工农，二是向上延伸到小资和白领阶层了。在这个意义上看，知识分子要与工农相结合的命题，有一个新内涵：他们在一个高度竞争性的社会中间同属于被排斥的群体，因此在追求合作体制上有共同利益。按照毛泽东晚年的理论探索和实践经验，要做到权力和话语权的非资本化，成本是非常高的，从文革后的社会走向看，这个成本不仅无可避免而且也不是白白付出的，这个高成本对应的收益是：工农和小知识分子受强势群体剥削和奴役的有形利益和无形利益之和。

因此，毛泽东的晚年探索在今天的现实照应下，也可以有新的理解：中国人民中间的工农和小知识分子团结起来，为权力和话语权的非资本化努力，最终实现一个合作体制，这一合作体制的良好运作，离不开一个庞大的官僚体系，同时就需要不断地为“权力健康化”支付监督成本。毛泽东时代是通过群众运动的方式去支付监督成本的，目的也是权力的健康化。也许在将来的某个时期，由于精英阶层和平民阶层的共识水平上升，需要支付的监督成本会逐步下降。

毛泽东肯定的道路看来是这样的：一个全盘合作的体制，一个庞大的管理系统，为了管理权力的健康化需要不断地支付监督成本。社会主义制度看来也是一种合作组织模式，为了合作事业的顺利进行，需要抑制合作系统内部的社会分化，为此需要抑制精英阶层走极端的取向。而资本主义则是一种崇尚竞争的制度，在这一制度下，精英阶层可以充分地把控制权兑现为剩余索取权，以实现利益最大化；由于社会分化带来的严重后果，资本主义制度本身在大萧条之后发生了重大变异，国家政权开始深度介入社会利益分配过程，通过实施弥合社会阶层分裂和矛盾对立的再分配政策，进行锄强扶弱；一九八○年代开始里根和撒切尔上台之后，在程度上有所后退。

毫无疑问，社会主义制度和资本主义制度，给予不同地位的社会群体的利益是不一样的。一般而言，精英阶层喜欢竞争制度，因为这个制度肯定自身利益最大化诉求的正当性，而平民阶层则相反。在今天中国的具体现实中间，实际上强势群体的范围极其狭隘，仅仅包含“奸商、贪官、买办”及其作为他们代言人的一小部分知识精英，绝大多数的小知识分子也和工农一样成为被排斥的阶层。中国今天的社会分化状况，与第三世界国家和苏东国家完全一致，完全是从属于一个结构性的社会分层机制，在中国特定的阶层力量对比以及由此决定的利益分配机制中间，实际上中国的小资们永无出头之日，永远不可能成为强势群体中间的一员，奇特的是中国的小资阶层并不甘心与工农的结合，却一味地追随精英上层的表述模式，结果中国的学术完全在服从精英同盟需要的单行道上运行，虽然弱势群体遭受剥夺的时间已经足够长，他们也有着完全不同于精英阶层的明确诉求，但是却没有为多数人利益进行表述的理论形式，社会底层表述自身利益的诉求简单地局限于回顾从前的社会主义制度，与这个认识的简单化与理论准备不足的现实紧密相关，出现了孙立平所说的“荒谬表达”。

二○○六年三月十二日


315) 中国传统社会主义时期的政治和国家管理过程

一个经济―政治学的考察视野

作者：老田（草稿，欢迎批判意见）

一、理论的滞后和问题的提出

西方企业的“经理革命”发生了接近一百年之后，才进入经济学的研究视野，分析“所有权与经营权分离”的理论工具――信息不对称和委托代理模型――才逐步成熟起来，理论落后于现实有其必然性，按照毛泽东的说法就是“总是先有事实，后有概念”。

中国的工业化过程，与西方以私人资本主导工业化进程的历史经验完全不同，是国家主导型的“非西方的现代化道路”，这就使得新中国早期的政治生态，与建立在西方国家现代化经验基础上的社会科学知识积累缺乏明确的对应关系。相应地，研究新中国早期的政治和经济问题，在西方理论积累的框架里，无法给出适当的理解和评价；因此在国史党史研究中间进行的新中国早期的政治学考察，就主要集中于重大事件决策和领导人的主观偏好方面的梳理，较少涉及一些国家管理中间的结构性问题。

这样一种研究路径，一个常见的偏向就是把“国家政治和经济决策”与“领导人的个人利害”关系直接挂钩，把一部新中国政治史写成“权力斗争”或者“宫廷密谋”过程。特别地，由于未能在决策――社会后果的分析中间，发展出适当的理论分析工具，因此简单地在中国的最高决策者和最终的执行结果之间，通过个别案例（有时甚至是非典型的极端案例）去建立一个政治解释或者叙述的模式，极为常见，在对应的政策成本或者代价的列举叙述之后，往往就到中南海去寻找决策责任者，在政策正面效益的叙述支持下，往往就开始歌颂设计师的功劳。这样的叙述模式，实质上是假定“管理成本”和“信息成本”为零，决策者本人与“全知、全能、全在”的上帝差不多，他能够控制从决策到执行乃至最终的被管理者的行为，或者应该为所有环节的问题和偏差负责。

本文的分析，希望通过提出“管理成本”概念，在决策和最终的政策效果中间，加上对管理层级中间政策传递和执行过程考察；而被管理者更高程度认同，会降低管理成本和提高管理效率，通过引入“认同与管理成本关系”的视野，就把被管理者或者政策调整的最后体现者（工人农民）也纳入到考察视野中间来。从而把决策者的地位降低为：在“特定管理目标”下，根据既定的人力物力资源，以及既有的管理投入和可能的管理投入的制约条件下，选择实现目标路径的思考者。每一个设计和思考，都会在现实的困难和问题面前进行适应性的调整，不变的是目标、资源和管理投入的制约。这样，决策者的正确和错误，就得根据管理目标的实现程度，资源动员的水平，收益和代价的对比来给出。这样的分析路径，更接近于西方的企业管理学框架。

新中国早期的发展目标，其实是由近代史给出的，在努力目标上整个民族是有共识的，无论左右派还是国民党和共产党，大家都是同意的，这个共识基本上可以借用孙中山的三民主义“民族、民生和民权”来简洁地表达。这三大目标，反应在国家经济发展上，就是要快速完成工业化进程，按照一九六四年三届人大的表述就是要实现“工业、农业、国防和科学技术的现代化”，在先进技术和工业基础上去支持国家安全目标和民生目标的实现。新中国的建设目标，可以说是由“近代史共识”给出的。

主导工业化进程的力量，要么是资本，要么是政治权力。在新中国早期的平抑物价和三反五反运动之后，资本力量不足，而消极程度又太大，最终被放弃，“三大改造”提前进行，新中国快速工业化进程的主导权，全部转移到政府手里。这样新中国的政治和经济，实际上是“一体两面”，都是集中服务于快速工业化进程的要求。从这样的管理目标出发，去考察新中国的政治问题，就与企业的目标管理模式，有更多的可比之处，却与西方政治理论的研究视野和理解框架相区别。新中国工业化的主导力量选择，或者说，新中国的正式制度选择，实际上从属于资本和政权的力量对比。

这样，在考察政治人物的决策时，就需要联系新中国早期的工业化目标来进行，在决策和管理目标之间建立起对照性的观察视野，把领导人的决策思考和政策制定、以及后来的执行效果，与早先的制度设计建立起比较关系，这样去展开问题视野和研究，就可以避免把对政治决策的理解，仅仅局限在“个人与自身利害相关联”的层次上，从而自动导向一个权力斗争的结论。退一步讲，权力斗争的研究需要大量的领导者个人的思想活动资料和利益关系背景资料，由于目前档案资料的开发程度有限，几乎得不到必要的资料来支持这样的研究过程，因此在实际研究操作中间，“以偏概全”“以点代面”甚至是凭个人好恶乃至政治气候，来进行叙述就成为必然，这就极大地降低了研究的价值。说到底，就算是“权力斗争”存在，目前也缺乏足够的资料以支持这样的研究过程，过去的研究多数从属于特定时期的“政治需要”，得出的结论和运用的素材也基本上与政治需要一致，问题在于现在连这个“政治需要”也不存在了。

为了更好地把握历史，需要进行研究方法的创新，引入新的问题视野，在目标管理的框架下，就新中国的管理目标、政治决策、资源动员、决策者、管理者和被管理者关系，做出一个结构――功能性的分析。拓宽考察视野，是为了把更多的现实内容纳入研究范围，以期更完整地把握中国历史和现实，同时也可以在不同经验视野的观照下，更好地理解西方国家的历史经验和在这个经验基础上总结出来的理论成就。

二、管理目标和制约因素

西方在战后西方的社会科学研究有一个比较大的转向，更多地在经验层面来进行，但是最近二十多年来中国的研究恰好反其道而行之，更多地关注指导思想和宏观的制度设计，并以此去解释一切。在这样的研究里，最常见的就是屏蔽掉目标和资源基础，仅仅突出决策圈子少数人的认识和指导思想的正确或者错误。本文的切入点与此不同，试图从一个中间的层面开始，在给出新中国的历史任务之后，得出管理目标，就决策者对此一目标的把握和努力过程，来展开叙述，主要的线索集中在为了应付特定的任务决策者调度人力物力资源，以及由此产生的社会问题以及存在的解决方案。这样，指导思想的变化将依赖现实的需要。和以前的研究重点不同，本文不试图站在法官或者道德家的角度去臧否政治人物，而是把政治人物的主张放在特定的现实制约条件中间去把握，把他们作为应对特定局势而选择对策的人来看待，是一种从经验出发的叙述。

“近代史共识”以及给定新中国一个历史性任务：为解决国家安全和民生问题，需要快速工业化战略来支持这两大目标的实现。

在新中国的管理目标提出之后，就需要考察制约目标实现的各种资源和因素，有形的资源主要包括土地、资本和劳动力，无形的资源主要是管理因素，西方也有的经济学家把管理作为第四种要素。

新中国建立初期，资本严重不足，劳动力资源丰富，在管理所需要的组织资源上，有一支在战争年代成长起来的、在毛泽东要求军队成为“宣传队、工作队、战斗队”的目标下，简易训练出来的“有机知识分子”，政权中间的主流派要么是有军队工作背景，从前的地方干部也是服务于军队和战争需要的后勤人员。在资本的整合力量严重不足，能够雇佣的劳动力数量极其有限的情况下，资本是“短线资源”，而军队转业干部在战争期间积累了一定的威信和相应的动员能力，在国家经济管理中间要算是“长线资源”。工业化进程到底是由资本主导还是由政权主导，实际上通过不同的“力量对比”在建国初期实现了选择，当然这个选择过程，本身是依据短线资源的表现来决定的。在平抑物价和三反五反之后，新中国政权根据资本的表现，实际上否定了资本参与主导工业化进程的早期路线――新民主主义，提出了过渡时期总路线――实现社会主义工业化、对私营工商业、手工业和农业进行社会主义改造。

要利用中国丰富的劳动力资源加快工业化进程，在私人资本主导之外，就需要通过强化农村基层政权来实现。在土改完成之后，新中国政权就采取各种措施，逐次强化农村基层政权，因为多数人口和劳动力资源都在农村。从互助组开始，经过初级社和高级社，到人民公社化运动之后，县政权以下的三级政权机构逐步强化并完善起来，到一九六一年九月，基层政权的相互关系，经过试错和调整，最终稳定在“三级所有、队为基础”。这一选择的制约条件是：劳动力丰富、资本积累不足。特别是资本在积累不足的条件下，缺乏适当的控制能力，无法降未来的不确定性和风险，因此就表现出极端追求“短期利益最大化”的趋势，在当时的特定经济条件下，表现出与国家工业化目标的需要民生目标相矛盾的总趋势，由此提前了三大改造和总结了新民主主义的早期认识。政策的更改，不是出于指导思想的变化，恰恰是根据现实呈现出来的理由，放弃了早期的马克思主义理解框架里的政策。

由于新中国的战略发展目标是“近代史共识”给定的，在国民和领导集体中间，都有着比较高的共识。而且是对应着晚清时期，列强对中国的侵略和欺凌，上百年时间的黑暗记忆，转化为民族自立自强的要求，最后形成快速工业化目标，在新中国顺利上升为国家意志，基本上没有反对者。为此目标，需要动员全民族来共同努力，这个转变也是从晚清开始的，许多人都把目光转向民间，想要通过文学或者其它方式去“唤醒民众”，梁启超等人主张“小说界革命”，鲁迅弃医从文，包括后来毛泽东和胡风关于文艺要不要为政治服务的分歧，都有着同一个历史内涵。一个动员型的政权，各个方面的力量要为动员全民族的力量服务，这一点应该说也是有共识的，中国老百姓特别“听话”来源较高的国家发展目标的“近代史共识”。

而政权的建设过程和对劳动力的调度方式，或者管理方法，基本上是继承了战争年代的动员方式，说到底，这个方面存在一支种严格的知识的继承关系，因为基层干部从前是服务于军队或者是战争动员中间成长起来的，管理知识的积累，部分决定了后来政权的运作方式。有人开玩笑说，解放初政权中间的主流派是将军，所以社会管理中间就相应地划分为不同的“战线”，工业战线、农业战线、教育战线等等，整个中国的管理不仅在词汇指称上面，而且在现实上也象一个大兵营；而今天中国是工程师当权，他们把什么都变成“工程”来办，二一一工程，八六三工程等等。

三、两个核心概念：经济剩余和管理成本

中国传统社会主义时期的政治，受到两大因素的决定性制约：一是中国的快速工业化进程要求――新机器厂房和交通系统等的建设――巨大的经济剩余沉淀规模，二是国家和社会管理方面受到“管理成本”的严重制约。

快速工业化战略最后被称为“大跃进”，最经典的表述是刘少奇在一九五七年第八届全国工会代表大会上给出的：在十五年左右的时间内主要工业品产量方面要赶上或者超过英国。加上利用农村丰富的劳动力资源的强化基层政权一起，以及“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线一起，被总称为“三面红旗”。具体的政策和制度选择是：在农村以基层政权的强大动员能力为基础，在劳动密集投入的基础上开展农田水利建设，以此保证农副产品特别是粮食的高产稳产；在有限的资金积累方面优先发展重工业。这一政策的内容在一九五六年关于八大政治报告的决议中间，就已经明确表述过了。一九五八年的大跃进宣传运动中间，“三面红旗”通过大规模的宣传运动最终被确立为“政治正确性”的标准，本质上也是“制造认同”的过程，认同的提高总是意味着管理成本的降低。“三面红旗”是中国早期工业化的根本制度安排。

“大跃进”和“多快好省”的依据，在政府主导与私人资本主导工业化的对照中间，得到很好的理解。新中国工业化第一步在一九七○年代末期完成，按照统计数据显示的工业企业的净资产接近8000亿元，如果考虑到大量的土地是无偿划拨的，还有很多土建和交通系统的修筑是无偿征用农村剩余劳动力完成的，这些如果由私人资本主导工业化，建设同样数量的工厂和交通事业，要求实际沉淀的“购买力水平”要超过30000亿元以上。考虑到一九四九年官僚资本和民族资本的总量不过120亿元，这样的积累规模将需要上百年时间。此外，由于公有制企业之间的“非竞争性”，使得生产线技术的学习成本极低，可以由一个或者一群企业无条件地帮助新企业完成技术“复制”工作，这对于私人企业而言是无法得到的，新的私人企业投产总是要经历一个时间的学习和培训过程，更加大了投入要求。“大跃进”和“多快好省”的依据，是政权主导工业化进程，比私人资本在“购买力积累”方面，要求更少，包括有形的土地划拨和无形的学习成本节约两个主要方面。换言之，政权只要有机器设备，就可以在购买力积累的水平之上来雇佣劳动力进行生产，并且可以大幅度降低生产技术的学习成本。

中国大跃进和快速工业化战略的最终基础，还在于中国具有庞大的人口基数和领土面积，虽然人均剩余生产水平很低，但是总量却很大，足以支持快速工业化的剩余沉淀要求，同时这一工业化的积累也必须以“低成本”地从全国的生产者那里集中起来，工业化的积累要相对平均地由各个社会阶层共同承担，且不容许有例外者。土改剥夺了地主富农的700亿斤地租，三大改造更是消除了其它经济领域的特权，平均担负积累成本的社会政治特色就实现了，后来的文革更是深入追究干部和知识分子的特权，一些象征性的措施不断退出例如取消军衔制等等。

新中国是一个后革命政权，其政治整合和组织资源是在战争期间建立的，国家主导的快速工业化对管理手段选择有着直接影响。这个组织资源的优势，奠定了低成本汲取全国经济剩余的制度支持。

特别是快速工业化战略下的高积累政策，直接给定了新中国的分配结构。中国的快速工业化战略要求在尽可能短的时间段内，实现大规模的投资，要求有限的经济剩余集中使用，特别是重工业优先政策下的庞大单个项目的投资规模，使得中央政府比地方政府在剩余分配上占据更为主要的地位，一九五八年毛泽东要求的分权和企业下放实际上没有成功。

快速积累过程，使得当前利益与长远利益之间的矛盾突出，一方面要减少当前的剩余分配，对于政治认同的下降是决定性的，同时巨大的积累规模要求在全社会范围内平均分配“贫穷”来负担，在影响了消费的同时，要求一种适应性的意识形态作用――突出长远利益和整体利益。相比较而言，精英阶层失去了“高档消费品”的选择，在高积累政策下是必然的，这一点正如大北三郎所写，它的改革“为后来的事业奠定了平均主义的基础。从某种意义上讲，中国所获得的成功是平均分配贫困的成功，而不是平均分配财富方面的成功”。他还写道：“如果中国能在不损害这种平均主义社会的前提下成功地实现现代化，那将是人类历史上无与伦比的成就。”（《中国的现代化》Ｐ326）这一点在精英阶层和平民阶层中间的感受是不同的，在改革时代主流经济学追随“中国二十多年经济没有什么发展”，强烈抨击“产品几十年一贯制”等等，在任何意义上都无法与统计资料和社会经济的实际进步相一致，但是在政治上则具有相当理由：这一场快速工业化进程中间精英阶层牺牲了特权消费资格，平均分配贫穷首先是取消了奢侈消费。

由于高积累政策意味着当前利益要为工业化多积累，降低了当前的可分配资源，这在政治上的一个后果就是要降低认同。同时也决定了管理者能够掌握的可分配资源很少，再加上是当时的经济发展水平很低，劳动者能够得到的有形收入就很少，并且收入增长的空间也很有限，这是已知的，那么，为了使得被管理者的生活能够过得去，在个人利益结构的设计上，就必须降低穷人的风险（因为他们缺乏积蓄无法应付意外）并降低他们的开支，由此就决定了在福利安排上的全面照顾，例如低价格的水电房租，接近免费的医疗和教育服务等等，个人利益结构是：有形收入少加上无形收入多。

由于无形收入多不能作为管理手段来灵活运用，管理者就得面对“铁工资”和“铁福利”安排下的“铁饭碗”问题，由此对管理者和被管理者关系的定位产生了非常深刻的影响，管理者可以运用的管理手段很少，被管理者的利益基本上不受管理者调节。一般而言，管理者总是希望打破“铁饭碗”，把被管理者的物质利益和就业保证作为管理手段来使用，在被管理者中间除了佼佼者之外，则希望多一些保证，这实质上是被管理者相对于管理者有更高的政治地位，是一个权力分配有利于被管理者的安排。特别是在人均收入增长空间很少的社会经济条件下，减支给予穷人的利益，要远远大于增收的可能空间，因此解放后很多工人得到铁饭碗和铁福利之后，政治地位和经济地位的上升给予他们一个很真切的“解放感觉”，在我作口述史访谈中间，许多老工人几乎千篇一律地提到“得了共产党的好”“得了毛主席的好”。在管理者失去了以利益给予和剥夺作为管理手段的同时，收获了被管理者更高程度的认同，这对于提高管理成效降低管理成本是一个改进。可能随着时间的推移，原来得到的利益和保障被视为“当然”，作为认同基础的“解放感觉”与时俱退，管理者的投入要求相应增加，打破“铁饭碗”的诉求，在管理者中间会相应上升。强化管理手段的诉求和降低管理成本的需要，是后来改革开放的一个重要起点。

管理成本意味着在政策和政策效果之间，存在着“管理成本”的阻隔和过渡，决策者不能直接指望和设想一致的后果。在先前的国史党史研究中间，往往直接在政策决策者和政策后果中间“划等号”，寻找直接的对应关系，不考虑管理过程和被管理者对政策的选择性影响，在研究视野里排斥了很多重要东西。有了管理成本概念和认同概念，就在决策和效果中间，就加上了各个管理层级和最底层的被管理者（工人农民）的维度。

管理成本的存在，意味着管理方式和方法上具有“路径依赖”特点，在管理成本投入足够的情况下，难以指望一个更理性化的行政体系，换言之，管理合理化联系着一个适当水平的管理成本投入，包括管理方式方法改进和学习过程、干部的培训和运用。共产党政权的官僚精英群体，其主要部分是战争年代完成政治整合的，共享一个非常完整的“战争动员经验”，在管理手法上存在着“军事化”特点：管理强度高、目标性强、下级作用小，由此就存在着军事化管理模式对社会经济过程多样性方面的照顾和反应不够。早期的许多基层干部，往往从运动的积极分子中间产生，不需要也没有条件进行管理经验和文化素质方面的考核。而大军南下时期许多军政大学招生，仅仅培养几个月，就去参加新解放区的接管和政权建设工作。这样低的管理投入水平和学习成本，与后来的管理僵化，要联系起来看，并非决策者的设想或者是否“极左”路线所能改变的。

新中国的农业集体化过程相对顺利，和苏联相比，基本上没有产生大的社会动荡，美国的迈斯纳提出了“基层干部的政治热情和贫农的平均主义”因素的影响，在毛泽东看来中国的农民土地太少，只有合起来才能抵抗风险（《关于正确成立人民内部矛盾》），保证稳定的生产和生存条件，换言之，毛泽东认为农民为了降低风险对于集体化是有主动性的。

特别是后来他要求在“合作社的领导层中间要建立起贫下中农的政治优势”，这一要求的依据就是“贫农的平均主义”――合作化之后他们的利益明显增加，而反过来，富农和富裕中农的利益在合作化之后的一段时间内是受损的，明显对合作化不那么感冒，合作社事业的发展，要依赖一个特殊的既得利益者群体来实施政治领导和推进。鲁迅先生说：过去阔绰的人要复古，现在阔绰的人要保持现状，将来阔绰的人要革新，大抵如此。在政治上讲阶级，正是承认利益得失的决定性作用，毛泽东认为合作化对中农无害，那主要是指合作社长期发展目标要超过富裕中农的生产和生活水平，不是指当前利益而言的，由于这一部分人当前利益受损，对合作社事业不那么热心，所以不能依靠。后来毛泽东经常把反对合作化的人士，说成是代表富裕中农的，其依据就是合作化过程中间的损益不同。在阶级和政治优势的话语中间，反应的其实是最底层劳动者在制度变迁中间的不同损益地位。由于损益不同，农民中间对合作化的态度，就有了积极分子和消极分子的分化。

如果一项决策没有任何底层的认同，那么推广就要求实现全面的强制，这将意味着管理成本上升到无法承受的地步，同时管理成效却会急剧下降。苏联的合作化事业带来严重的社会振荡，特别是富农的反对极其突出，最终是采取“专政措施”才得以解决的，根本原因是苏联人少地多，大多数人可以自力挣得一个富农地位，而中国人多地少、贫农在农村的比例最大，降低生产和生存风险是一个压倒性的考量（马斯洛提出的需求层次论，把安全需要放在第二重要的位置上），集体化在一夜之间就可以给他们以“免费保险”，这是中国合作化得以顺利完成的原因。贫农对合作化的高度认同，降低了管理成本并提高了管理成效，贫农的多数在乡村舆论中间非常方便地压制了反对意见，政权就不必采取过多的强制措施。

得到一份保险的农民，其消费行为模式有了很大的改变，花钱变得有点大手大脚了，一九五七年费孝通回访江村，发现农民一改从前的节俭谨慎风格，费老先生归罪于当时不恰当的宣传，也许有这样的因素起作用，更根本的原因恐怕是农民不再处在从前那种时刻可能坠入困顿的危险境地里，所以走出了从前那种紧张状态。

四、降低管理成本的安排

公有制或者国有化经济过程，使得整个经济体现中间的利益关系极端简化，这是管理和协调工作变得相对容易，交易成本极端下降。对于管理者的要求也下降很多，降低了干部的学习成本。与此同时，在正式制度改变的同时，要求非正式制度的逐步确立，这主要是意识形态建设和人们利益结构的转换和实现方式的不同。

认同水平上升，无疑使得管理目标得到更多的自觉，降低管理成本的同时可以提高管理效率。新中国的宣传中间，反复强化宣称旧中国遭受列强欺凌的事实，激励民众为了国家强大和集体安全而努力工作。把近代史的任务和共识，不断被宣传重申，以及后来宣传“帝国主义忘我之心不死”等等，这是对工业化目标中间隐含的安全目标的重申。在国家安全目标下来凝聚国民的共识，或者据此投入技术研究的巨资，在西方国家也颇为常见，战后美国的反苏宣传和麦卡锡运动，按照毛泽东的分析，就是要在国家安全的名义“进攻美国人民”，实质是补救两次世界大战和大萧条所破坏的关于资本主义制度的共识，因为当时西方知识界对资本主义制度产生了根本怀疑，降低制度运作的成本，同时计算机和互联网技术的突破，都是美国政府在国家安全目标下投入的成就。

管理依托制度来进行，正式制度变迁相对迅速，三大改造完成之后就“革命告一段落”了。但是非正式制度建设，则相对缓慢得多，相对受制于人们过去的生产生活经验，适应新制度有相当的困难，特别是新中国的公有制和工业化进程中间，要求解除传统农业时代的个人利益实现方式和控制权存在方式，与人们过去的市场生活经验和要求冲突是很严重的，这迫切需要软制度建设来帮助实现转型――塑造新人去适应公有化和工业化社会，特别是要放弃自己控制自身命运同时把自身的利益融入国家民族的长远利益和整体利益中间去实现。新中国早期的过分压抑个人欲望和需要的宣传，部分是为了纠正自然经济时代人们积习的“矫枉过正”。

非正式制度建设的目标，要在人们利益结构的实现方式变革的基础上，推广一个足以影响人们日常选择的制度性认识，这除了认识方面的因素之外，还涉及到一个严重的结构性的问题，控制权的集中必然带来利益实现的不确定性和风险意识，按照农民的经验认识就是“赊三不如现二”（时间带来的不确定性）“爷有娘有，不如自己有”（控制权集中带来的不确定性），这些结构性的问题肯定总是要自发产生出来，需要经常性的管理者和被管理者互动来加强信任感，需要通过大批判或者阶级斗争的话语去取消精英们的剩余索取权来重申个人利益和整体利益的一致性，降低被被管理者所担忧的“风险”，群众路线是一种要求在干部和群众之间实现经常性互动的路径。泰勒也说科学管理是一场要求管理者和被管理者共同进行的思想革命。管理在其本质上，是要求就人们的个人利益和整体利益之间建立起一种稳定的相互支持关系。

按照新制度经济学的划分，制度可以分为正式制度和非正式制度，正式制度如公有制和行政机关的设置，新中国很快就建设完成了；非正式制度涉及人们日常的选择趋向，更为基本和重要，是正式制度运作良好的背景条件。正式制度和非正式制度建设要求不同，是毛泽东和实际部门领导人分歧的一个要点，毛泽东看重蕴藏在民众中间的认同因素，认定非正式制度的建设有很好的基础和条件，而邓子恢等人认定非正式制度的建设成本太高，需要很长的时间，对于快速集体化持消极态度，他们的分歧不在于要不要集体化，而是速度问题，背后是对于非正式制度建设的条件的看法不同。后来判定毛泽东是选择的农业集体化政策是“极左”，也是认定民众对制度认同的因素无足轻重，或者把民众利益的扩张仅仅局限在有形收入的增减上，没有看到无形利益与制度认同之间的对应关系。

在非正式制度建设方面，要求需要思想认识方面出现根本性转变，抓意识形态工作在传统社会主义时期一直很重视，要求一个动员型的教育和文艺服务方向来快速实现，这是管理结构投入的要点：低成本、影响面宽、同时不受高积累政策限制。实际上成果不彰，不仅没有完成相应的社会主义科学门类建设，而且也没有发展出非常好的文艺作品去影响人，刘再复和李泽厚说当时的小说空洞和符号化。靠知识精英的努力来推进非正式制度建设，倒是与后来人们的判断一致，时间很长而且效果不彰。问题在于民众无形利益改善带来的高度认同，始终未能进入研究者的视野，以此认定毛泽东的极左当然理由就比较充分了。

五、管理者的投入和风险

在新中国的政治过程考察中间，对于管理成本的不同态度，可以解释决策者（通常是毛泽东）和管理层级（主要体现具体的执行者群体内部）之间的大多数分歧。

管理成本的结构示意图：

一般而言，可以把管理者合理地看作“具有经济理性”的个人，各个层级的管理者，会因此有一个共同的要求：减少管理事务、强化管理手段，减少丧失管理权位的风险。这是管理投入的“非技术方面”，是管理者存在与管理目标利益不一致的地方。管理投入的技术方面是指管理经验和文化素质方面，这是管理知识不足带来的要求。在总结建国以三十二年的历史经验的时候，一九八一年的六二七决议则强调社会主义是前无古人的事业，所以天然存在着经验不足的问题，这是“技术不足”论，杜润生起草解散人民公社的文件就强调“管理水平”不足问题。

在新中国早期，技术性投入不足应该说是主要的；但是，随着时间的推移，管理投入的不足就主要是非技术性的不足了。对管理成本不足的性质判断，是毛和刘邓分歧的关键：官僚精英群体在管理上的失误，到底是因为技术性不足是政治上不足？毛泽东越来越倾向于后一判断，认为官僚精英群体最终走向了人民大众的反面，党内出现了修正主义集团和走资派，这一认识后来被邓小平认定为“极左”。

毛泽东偏向于强调“非技术方面”的不足，认为官僚精英群体产生与人民群众相对立的利益和立场，在一个功能性的意义上，毛泽东后来定义的“修正主义”，可以被合理地解读为官僚精英群体（管理者）顽固地追求管理低成本和低风险，因此管理者总是倾向于强化管理手段的作用，减少管理事务，在追求信息成本最小化的同时总是表行为“官僚主义和主观主义”，拒绝群众路线的工作方法，把上下级关系变成“父子关系”“猫鼠关系”，在管理文化上喜欢宣传“驯服工具论”，在降低后续成本（主要体现为责任风险）上则喜欢通过“拉帮结派”建立保护网并因此体现出“宗派主义”情绪。一九五六年，毛泽东发动“百花齐放”运动，要共产党实行“开门整风”，针对的就是“官僚主义、宗派主义和主观主义”，这个整风运动中间，各种批评意见触犯了官僚精英群体共同利益诉求，受到官僚精英群体执行的“反右扩大化”的打击，扩大化是一个共同利益受“质疑”之后的共同立场选择的反击措施。换言之，被“扩大化”的右派，承担了监督官僚精英群体的成本和代价。

除了管理投入的积累之外，管理成本还意味着官僚精英群体以什么样的方式来工作，群众路线是一种高成本的管理投入，要求干部与群众作更多的交流和思想工作。而强化管理手段则意味着可以在物质刺激和就业机会上，增加管理者的权力同时减少被管理者的权力，在此条件下可以用利益和失业去威慑被管理者，这样就存在着一个管理手段强化相联系的管理投入减少的路径。批判“物质刺激”和“利润挂帅”，实质上指向一种高成本的管理模式。

经济发展水平低，同时高积累政策导致当前分配数量的减少，这使得被管理者收入中间有形收入很少，而与低收入对应的福利安排则很多的个人利益结构，取消了把个人物质利益作为管理手段运用的可能，很低的有形收入仅仅对应着被管理者的基本生存需要，很难进行剥夺，因此对于管理者而言，就取法在被管理者的个人工作绩效与当期收益挂钩上，建立起由管理者操控的对应关系，失去了最有效的管理手段。这就意味着需要更多的时间和精力去完成同样的管理工作，并且要求管理者要自己通过努力工作，去获得被管理者的认同和信赖，换言之，管理者的合法性无法被理性规则赋予，更依赖于个人的魅力积累。

一九七四年湖北省把英山县的一个大队树立为学大寨的样板，组织全省的基层干部参观，一个下放的大学生看到参观的长龙队伍，至今印象深刻，他说政府有文件，报纸有很详细的报道，但是中国的微观管理还是控制在文化水平很低的群体手里，等于文件报道都不起作用，硬是要手把手地教，才能学会。大体而言，在传统社会主义时期，管理所需要的意识形态建设工作，并未上升到理性认识的层面。集中体现在经常以“树立典型”的方式来总结和推广好的经验，一九六○年代中央政府层面宣传了“四大样板”――大庆、大寨、雷锋、焦裕禄，按照今天的眼光回溯过去，这四大样板中间，对于雷锋的宣传中间有很明显的“驯服工具论”色彩，部分体现了官僚精英群体的意愿，而大寨和焦裕禄的务实层面则肯定了“只有合作才能改善农田水利条件求生存”的意志，焦裕禄本人作为干部中间的典型，其工作方式否定了官僚精英群体的整体利益存在方式，受到当地干部队伍的集体“拒绝”，文革期间兰考县和商丘地区的干部都是反焦裕禄的，还要去北京揪斗新华社的记者穆青和周原他们，他的副手张钦礼在粉碎四人帮之后被判刑十三年。大庆的价值在于中国工业化早期需要人们的积极工作意愿，特别是有组织的自觉努力过程。毛泽东时代管理的一个重大特点是把长远利益和整体利益纳入个人的效用函数，这一个方面是由于人地关系紧张、资本不足，所以个人奋斗的成功空间很小，社会上多数人转而寻求一种集体努力来改变自己的命运，说到底就是个人努力无效的情况下，集体利益的成长和长远安排的重要性就格外突出，或者按照政治学分析的术语就是“在贫穷的国度里共同利益所占份额更大”，这是效用函数超出“个人算法”的社会基础，也是毛泽东总是把“一穷二白”看做“优势”的原因。这几个典型都体现了同一个经验――认同建设的成就主要来自于对长远利益的确信。

在大寨大队修梯田的年月，由于个人短期劳动的超额投入不能增加当期收益，因此肯定是没有合理报酬的，因此当期劳动投入只能是成为长远利益在以后的系列年限里逐步取得收益，由此就产生了风险，如果个人无法确信自己能够从以后的递增收益中间取得合理的份额，个人将拒绝投入劳动。所以要在“个人效用函数”中间加入“长远利益”，就必须降低实现个人长远利益的风险，毛泽东时代是在政治上来解决的――就是依靠取消精英阶层的剩余索取权来确保民众的长远利益，只要精英们不行使剩余索取权，那么所有的可分配利益增加都将与劳动者的今天努力正相关。按照陈永贵的总结就是要“大批资本主义，大批修正主义，大干社会主义”，“大干社会主义”需要个人承担当期劳动的超额投入，而“两个大批”则是在政治上取消精英们的剩余索取权，把个人当前利益与长远利益之间的风险取消；换言之，只要陈永贵不把大寨大队积累下来的资产搞“MBO”化公为私，那么大寨大队的社员都有足够的诱因去参加“修梯田增产”的高强度劳动，后续年份的增产肯定是可以增加他们的可分配收益，因此长远利益就在此条件下就当然地成为社员当前劳动投入的激励因素。在意识形态价值上，“两个大批”还能够提供一个粗略的意识形态，帮助增进对公有制经济的认同，降低经济组织的运行管理成本，“两个大批”比吴敬琏于光远等人教条化地照抄马列的陈词滥调，更能在大寨大队的认同建设中间起到实际作用。批判是对不容许少数人行使剩余索取权的一种变相的重申，降低个人的长远利益实现的不确定性：只要真正取消了官僚精英群体的剩余索取权，长远利益的实现就不存在风险。

管理长期处在经验形态，往往难以应付变化了的世界，这尤其体现在国家宏观层面的管理上。新中国第一代经济领导人都共同分享了一个深刻的“反通货膨胀经验”，他们在平抑物价的战役中间形成一个共识：为了物价稳定不惜付出一切代价。等到七十年代中晚期，中国的工业化已经完成了第一阶段，应该实时地进行政策调整。但是在保守的货币政策信念中间，在经济学和决策圈中间流行着一个非常荒谬的信条：只有具备了6－8块钱的物资才可以发行一块钱的货币。当时的周转次数是3.54次，根据费雪公式计算，有接近40％的物资流缺乏对应的货币流，由此引发一场人为的“通货紧缩”。后来1979－1982年的三年调整，又死抱着消极平衡理念，靠压缩投资去扩张消费，这个时候完全可以根据生产的扩大给工人涨工资给农民涨价，无需压缩投资，当然压缩投资的做法基本上未能奏效，所谓的“保四争五”从来都是被突破，特别是胡耀邦的“有水快流”主张推开之后，这一轮扩张的错误在于以乡镇企业的低技术投资带动，在技术水准上远远低于当时国内的装备技术水平，压缩政策仅仅作用于大企业的先进技术扩张过程，这就是当时企业界所垢病的“捆起老虎放开猴”。在后来改革的起点上，严重过时的经验认识，始终占据主导地位，未能在理论对过去进行合适的总结，实际上也未能真正指出未来的正确方向，改革是不知道错误在哪里的前提下开始改的，最终只有一个线索：符合官僚精英群体意愿减少管理事务。

与市场经济相比，政府统帅一切的做法，对于管理者而言有较大的弊端，这不仅意味着更多的管理事务，还意味着更高的风险，因为犯错误的概率更高。同时，拉斯维尔早就发现：“价格制可以起到蒙蔽社会眼睛的作用，使人们看不到物资分配的责任在什么地方。这就减少了公共统治集团或者个人统治集团中某一官员，被人们视为共同不满目标的可能性。”“迟缓的、愚笨的或鲁莽的行为发展到严重程度时，都可以损害合法当局的威信。”政府和企业垄断全部资源分配，并采取直接管理手段，最终将导致一切社会矛盾和冲突集中到管理者和被管理者的结合部上。苏东巨变的一个主要原因，就在于传统社会主义时期官僚精英群体垄断全部管理事务，由此所积累的民众不满和社会矛盾缺乏宣泄渠道，因此对立面可以方便地利用了这一社会不满情绪，实现了和平演变，这本身作为整体性的管理风险，在特定条件下被“兑现”的结果。

追求管理成本最小化，强化管理手段并弱化被管理者的地位，以及追求风险最小化，在“权力与金钱进行直接交易”前阶段，是官僚精英群体的共同立场。这一点非常明确地体现在中国改革的路径选择上，改革的制度变迁无不符合“强化管理手段”“弱化被管理者地位”“减少管理事务”“降低管理者的责任风险”，那个著名的许诺――“二十年不搞运动”，就是给官僚精英群体一个定心丸。反观从前，根据王明的总结是“毛泽东长期逼迫百分之八十的干部作检讨”，还动不动发动群众起来监督、揭露乃至斗争干部，对于官僚精英群体而言，放在理性人的假设起点上，就很好理解干部中间确实存在着对“六二七决议”的一致性。

六、对管理者的监督难题和毛泽东的继续革命理论

被管理者的认同程度，在一个整体背景下，对管理成本有着决定性影响。认同也往往表现为政权或者干部群体的威信高低。

传统社会主义时期，对总体制度的认同，导致另外一个决定性的政治特点是：公众通常处于政治无意识状态。对官僚精英群体的不满，相对零碎化并具有直接对象，很少产生全局性的利益竞争和博奕意识，由此选出人大代表常常无法代表多数人的意志，无法对官僚精英群体的有效监督。在资本主义社会和经济体系中间，利益的分割和分化是明显的，利益和政治诉求的对应关系明确，也成为多数人政治自觉的起点。人大这样的投票机构不可能不陷入“橡皮图章”地位，因为在利益高度分化的资本主义社会，民主才能更好地结合政治代表性，在中国传统社会主义时期，希望以选举出来的代表去改善管理或者凝聚国家意志，缺乏利益分化的前提条件。

在传统的社会主义国家，“全国一盘棋”状态，使得单位或者个人作为利益主体，分化和区隔不是特别明显，在高积累政策下的短期消费抑制（或者过量劳动投入）往往使得一致性的政治意识，指向国家的快速工业化政策，体现出一种当前利益和长远利益矛盾的认知。能够形成的代表性，不能体现国家和民族的长远利益。程序监督的失效，主要是政治无意识带来的，这与社会的利益分化程度较低一致。

由于传统社会主义时期，官僚精英群体的特权在利益分配上得不到体现，由此受到比较大的抑制，国家的高积累政策与多数人的长远利益对应关系，就更明确，高积累政策获得多数人信任――取消强势群体对经济剩余的攫取，是建设认同的一个关键性制度安排。因为劳动成果的增加，如果不增加当前利益，就自然地意味着长远利益和整体利益的增加，因为物质不灭。这一点，使得政权受到很高程度的认同，或者体现为干部威信很高。

最有效的管理手段无法使用，导致一种强烈的替代手段寻求，通常表现为“杀鸡吓猴”的方式去威慑被管理者。因为要降低操作的成本和风险，干部通常选择“黑五类”等所谓的老“阶级斗争对象”作为批判对象，因为这一类人反抗干部、保护自己的意愿最弱，往往被挑选用来加强“管理者地位”。这种管理操作对个人造成的伤害，在干部威信高（认同高的表现）的时代（特别是全能政权下对“被特别挑选出来”的坏典型），出身不好的人在那个时代受批判是常严重的，也是不公正的。相对而言，“斗争黑五类”根本不是毛泽东“继续革命”的内容，而是主要与低风险地确立干部的威信有关，越是没有威信的干部，越是喜欢把斗争会作为管理手段运用。这是因为管理手段欠缺，助长干部滥用非经济的管理替代手段，作为被管理者又往往缺乏退出空间，因此受到的损害更形持久。民众的政治无意识和政权得到很高的政治认同，使得干部走极端的空间很大（因为高认同意味着更低的反抗和监督水平），压制群众的后果，也往往与干部威信成正比。

作为一个普遍性的问题，进入工业化时代之后，无论是何种社会经济制度，生产社会化的程度提高，都同样地意味着控制权的集中化，多数人丧失对生产过程和成果的控制权。在自然经济时代，劳动者是直接控制生产过程和成果的，包产到户之后很多专家教授喜欢从“自主决定生产”的政治视角进行论证，是符合事实的，问题在于这样的逻辑是前工业时代的逻辑，但工业化时代无法贯彻到工业和城市中间来。

传统社会主义时期的独特问题是民众的政治无意识，与资本主义共同的问题是工业化时代控制权向少数人手上集中，资本主义本来就承认精英阶层的控制权和剩余索取权，所以多数人的有效监督，尚不是一个要害问题，而社会主义制度则否定精英阶层的剩余索取权，同时却更难实现对精英阶层的有效制约，至少迄今为止，社会主义民主的实现路径，也就是孙中山说的“民权”问题，尚未出现很好的实现路径。

让多数人参与的政治民主，实际上存在着“民主的上限”和“民主的下限”。民主的上限是民主参与权力的运作过程，这要求参与者具备适当的管理知识和技能，并能够得到足够的信息，这样的要求在一个不足百人的小企业里，就很难达到，在一个广土众民的过度里，根本就不可能。而西方以选举为核心制度的程序民主，号称要给民众以“选举权、罢免权、创制权、复决权”，这些实际上都是要在“民主的上限”吸收民众参与权力运作，基本上没有实际操作的可能，但是周期性的选举确实可以把每届政府合法化。而民主的下限是要民众参与监督预防权力的变质，这个要求群众监督干部，防止他们把权力为自己的私利服务。这一要求对参与者本身的投入要求低，但是由于存在力量对不对和信息不对称的障碍，也仍然难以实施。力量不对称主要是精英阶层垄断政治权力、经济权力和文化权力的格局无法改变，平民阶层难以突破组织成本和管理成本的障碍完成政治整合，凝聚意志和力量去制约和平衡精英阶层的优势力量。信息不对称就比较容易理解了，管理和决策已经成为一个专门化的行当，平民阶层多数作为生产者缺乏相应的管理技能和决策信息，难以对管理者做出反向管理。而监督需要反向的平衡力量作为依托，但是这样的力量无法通过各种程序或者制度产生出来，这就需要非常时期的群众运动模式，毛泽东曾经在一九五五年说过“在一个阶级社会里面不搞群众运动我就不是毛泽东”。

由于决策信息、管理经验方面的限制，理性化或者制度化的监督，法律监督是典型的高成本方案。无法为群众所掌握。大民主和“阶级斗争”为纲，实际上包含着三个方面的内容：一是对官僚精英群体的“有罪推定”，假定干部自发为人民服务是无法实现的，权力必然腐败；二是群众难以承担制度化监督的高成本，要求他们参与监督，这一成本就必须转嫁给官僚精英群体承担，最终要求干部承担信息搜集和发布的成本；三是假定权力和利益是“公”的，这样群众的意志和意愿才具有表达的合理性，控制权不能搭配剩余索取权，群众只要产生了对干部的不满，就可以充分表达出来，而干部有义务解决或者解释群众提出的问题。毛泽东的阶级斗争为纲，对象非常清楚，功能性目的非常明确，属于在“民主下限”上的监督制度设计――降低成本以引入群众的参与，后来歪曲进行解释实际上是因为这样的理论强化了底层的权力，限制了精英阶层的特权，当然也因此提高了管理成本，成为精英阶层必须彻底否定的东西。

在毛泽东看来，由于政治无意识和控制权集中的趋势难以更改，因此“林彪之类上台复辟资本主义很容易”，这是特定的力量对比所决定的，任何程序或者制度解决方案，都无法产生有效的监督力量。必须在非程序性的造反和群众运动中间，去培养官僚精英群体之外的监督意志和平衡力量（造反派组织），把信息成本转嫁给精英阶层承担，让群众直接跨过信息成本的门槛（“四大”：大鸣大放大字报大辩论）。

舆论监督由什么人来实施？传统社会主义时期探索过由知识精英实施的“百花运动”模式，以及以文革为代表的系列群众大民主运动模式。中国的“反右扩大化”，实际上是官僚精英群体拒绝在知识精英的监督下工作，以强势地位去打击批评者实施“秋后算帐”的结果。苏联解体前的“公开性”运动，也是戈尔巴乔夫要求知识精英群体给官僚精英群体以批评压力和监督，结果苏联的知识精英按照其阶级本能说话，追求资本主义大跃进，恰巧适应了苏联“党国精英”的需要，结果导致苏联解体。是否因此可以得出结论：知识精英的批评舆论在强度上和方向上，都不适于给官僚精英群体施加适当的工作压力？

传统社会主义时期的政治问题，特别是文革大民主运动的失败，体现了一个人类历史以来的根本性问题：无组织的多数无法有效制约有组织的少数。因此，老子界说的“管理悖论”――每一种管理手段和控制权都将走向其反面――几千年来都无法突破。要解决力量不对称和信息不对称问题，除非回到“小国寡民、结绳而治”的状态才有可能。欧美日诸国的社会矛盾相对缓和，主要建基于物质财富分配上的矛盾相对缓和，而中国在资源的硬制约下将无法实现。一切管理和控制权走向反面的规律，迫切使得中国这样的第三世界国家，要寻求一条前人没有走过的新路，否则新技术的产生和应用总是会加强精英阶层的权力，而平民阶层被排斥的程度更深，这样的社会在政治上是不可持续的。毛泽东晚年的努力失败了，但是他所关注问题，曾经在文革期间“揭开盖子”给普通民众看到了，那些问题在今天更加严重了。

原先人们曾经指望一个简易的人类解放道路，在废除生产资料私有制的基础上，就可以消除少数人通过占有生产资料去排斥多数人的制度了，异化劳动将结束，只要做到了这一点，我们就极端接近自由王国的大门了。通过毛泽东时代的群众运动，特别是文革及以后的历史演变过程，让人们看到，人类解放的道路极端曲折和漫长，仅仅是生产资料公有制是远远不够的，还必须实现平民阶层对政治权力和文化权力的有效制约，而这个被孙中山称为“民权”的历史性任务，由于受到力量不对称和信息不对称的结构性限制，虽然经历过多个方面的曲折探索历程，但迄今为止，未能找到有效的制度化方案。

二○○六年一月一日


316) 兰考农民访谈录：大李村农民“吃饱饭”的历史

老田按：根据兰考县志记载，兰考县处于黄河“大摆尾”地带，境内可以辨认出的黄河故道有十一条之多，因为这样的历史原因带来当地的“沙、捞、碱”三害，成为中国农业灾害最严重的地区。1952年10月毛泽东在中央批准他休假期间，特意去兰考考察，并和黄河水利委员会及河南省官员商讨治黄方案和改善农业生产条件的规划，由于毛泽东在政治上鼎力支持，此后下游地区的治黄思路与以前发生了很大的转变。农业集体化之后，基层政权动员劳动力的能力空前提高，由此逐步开始利用剩余劳动力进行“防治三害”的努力。困难时期过后，焦裕禄到兰考任职，依托并强化基层组织的动员能力，树立了“五大样板”来激励群众的集体努力，开始全县范围的系统的“除三害”努力过程。1963年由国家出面协调，山东曹县炸毁了阻水建筑，在省际合作中间为兰考县排涝创造了条件。此后，兰考不仅组织了系统的灌溉和排涝渠网的建设，还陆续建设了黄河下游最大的引黄灌溉工程“三义寨渠首”工程，以及东坝头提水灌溉工程。

文革期间，焦裕禄的副手张钦礼主持兰考工作，大胆任用青年大学生杨捍东当生产指挥部指挥长，领导群众系统改建并加固了1958年建设的“三义寨渠首工程”，使得工程的灌溉效益达到并超过了原设计规模，同时还大规模进行“引黄淤灌”事业，有数十万亩盐碱地被淤成好田，极大地改善了当地的农业生产条件。再加上长期动员劳动力广泛开展“深翻压碱”和“种植泡桐树”防风沙的工作，原来危害严重“沙涝碱三害”得到了全面的治理，由此兰考县农业生产条件得到根本改善。依托集体的努力改善农业生产条件是粮食增产的第一步，化肥供应的增加则是农业增产的第二步，迈出第二步不是兰考县自身的努力就能实现，而是要依靠整个中国重工业基础的进步才能实现。在新中国工业化的巨大成就支持下，1969年兰考第一化肥厂开始筹建，翌年5月投产，设计生产能力3000吨，后经历年技术改造，产量上升到12000吨。1975年兰考第二化肥厂开始建设，设计能力5000吨合成氨，后经扩建达到15000吨。兰考县磷肥厂1973年6月筹建，1974年4月建成投产，年产磷肥10000吨。后来曾经于1978年停产，1981年恢复生产。由此兰考农民亲眼见证了在化肥作用下，粮食亩产快速攀升的过程，实现了解放前“吃饱包皮馍”理想之上的生活水平，非常有意思的是，农业增产的第一步、也就是兰考农民为之付出大量艰苦劳动的生产条件改善过程，本应该给他们留下更深刻印象的，却被他们选择性地从记忆中间淡化了，两位老人在谈话中间基本上没有提及，而他们记忆最深刻的部分，反而集中于“劳动投入减少、产量增加很多”那个时间段，这是工业化成就帮助农业实现快速增产的时期，而对于当年为支持工业化快速推进他们为此付出的代价――粮食上交很多――却颇有怨气。

2005年5月中旬，老田应挂职副县长何慧丽之邀到兰考，期间访问了当年兰考县主持系统治理“三害”时期的主要负责人杨捍东（张钦礼副手，时任县委副书记，生产指挥长），大体了解了当年兰考群众在政府组织之下，在改善生产条件方面付出了何等艰辛的努力。临近离开兰考的时候，我们到一个合作社里参观，一个积极分子非要拉我们去看他们队里的渠道，他说集体时期打的井，现在已经完全不能用了，因为井水碱性已经很重了，失去了灌溉功能，一浇麦子就死。现在灌溉全部依靠渠道了，但是多少年来渠道都没有经过整修了，也失去了灌溉功能，我们回程中还看到因为渠道废弃不用已久，所以就有好几户村民在渠道后面建了新房子，为了进出方便他们把门前的支渠填平了。这位农民非常担忧地告诉我们，他的麦子长势很好，如果浇上水，亩产千斤是没有问题的，如果老天爷再不下一场透雨的话，浇不上水的麦子，今年亩产能到500斤就谢天谢地了。

在兰考期间，老田还对兰考县大李村两个老农作了访谈，这两位都经历上个世纪变动最大的时代，有着中国农业从传统走向现代的完整历史记忆，亲身经历了并参与中国人如何才能吃饱饭的努力过程，虽然他们视野里只有微观的增产过程，但是也是很有价值的，下面是老田当时简略记录下来的谈话内容。

大老周（78岁）：我们村子没有盐碱地，有青沙地，北风一吹沙都跑出来了，解放前村子两千郎口人。我家里姊妹三，还有父母，五口人，家里只有八分地中间还有坟。租种人家80亩地。当时有两种分法，一是自己出种子肥料耕牛，这是“五五分”，还有一种是“八二分”，种子和肥料都是人家的，后来掌柜的儿子大了，能够下地，八二都不够。土改的时候我家里已经有八口人了，人均好地孬地分二亩七。大李村人多地少，人均地只有一亩多，土改时期跟严楼一个土改区，他们村地多。分地之后，就搞互助组，初级社，高级社，慢慢地就好上来了。解放前麦子每亩合八十来斤收，也见100斤麦子的。到高级社的时候，产量有一百六七十斤。快分地的时候，化肥多了，产量有个三百来斤。分地之后，化肥就多起来了，磷肥、硝酸铵，一般的麦子都能收六七百斤，挖河之后，地又重新分了。

周队长（76岁，老生产队长）：我生于1929年，家里有父母和姐妹三个，五口人，自家有六七亩地，麦子每亩百十斤，还中绿豆、红薯、玉米，粮食总是不够吃。自己就做个小生意，卖枣子什么的，走雁林、湖口、杞县这一路。解放前的理想就是想着叫吃饱，哪一年都是过了春节就没有吃的，只好借帐，借一斤高粱还一斤麦子，借一斤麦子还二斤，那时候就想着啥时候包皮馍能叫吃饱，就好了。

土改时成立农会，有会长，是东头的马进德，后来换马三，周道祥，换了几任，我是积极分子。俺庄的地主少，村子80亩以上的大户没有，好像有苗传德、彭新启，就是地叫人家种，家里二三十亩地。

抗美援朝的时候，村里有人去参加，后来也转业回来了。那个也发动叫捐献，有啥拿啥，啥也没有的叫拿个鸡蛋来。

后来就开始搞互助组，三四家、四五家成立一个。那个时候，我家那个互助组4家人，加起来二十来人，三十多亩地，有三头牛，犁耙只有一套，你家有个犁，我家有个耙，合起来才有一套。每年种两季，如果丢秋就只有一季，有的人种了红薯就不种麦子了。互助组干活的时候在一起，生活也在一起，犁谁家的地，就谁家准备饭，锄地也是在一起，但是粮食还是各人收各人的。那个时候公粮交的少，具体多少记不清了，但还是有个时候家里粮食少，费用大，还是不够吃。

互助组罢就是初级社，大概是二三月的时候成立的初级社，互助组时候底下还是分散着的，成立初级社都合伙，大概一百来口人不到二百口人，大李村四个初级社，我是社长。初级社最好的时候，麦子亩产有二百来斤。

初级社有个二三年，就成立高级社，高级社也是二三年，高级社有社长、会计，粮食多少都交到高级社，减去公粮再分配。有的队搞得好，粮食就批的多。高级社的时候粮食不到二百斤，到人民公社就不中了，下降了，家里的东西成大家的了。成立人民公社，胡庙是一个公社，俺村合大伙，几个队合成一个联队，东头西头割一个联队，头一年还好一点，各队种的庄稼还好，合成大伙就不中了，种地马虎。一个联队六七百口人，西村一个大伙，有连长副连长，我是排长，当排长的管分工，犁地耙地分开，弄啥搞哪一门，领劳动力锄地收庄稼各把一门，庄稼就不中了，都入公了。

浮夸风就来了，叫你搂这一片地，一天给我完成，想办法加班也得锄完，别管谁的，都是公家的，离得近，就下他家里，搂花生一天得叫完成几十亩地，头一年的东西都摆地下了。一年多一点，又分成生产队了，就分开了，一个大队管理西村分成三个生产队，一二三队，我担任三队队长，200口人，300来亩地，东村也分成三个。59年就分成生产队了，60年弄的还差不多，61年就不中了，家里有的东西就叫上交了，浮夸风，说的多交的多不够吃，三队搞得好一点，种红薯多，吃的都不够，大李村还没有饿死人的，中红薯多。

最困难的是61－62年，最好的是红薯干，挖野菜，洋槐叶就算好的了，柿树叶都吃过，红薯藤、花生禾也打成面做馒头吃，都饿得浮肿了，大部分人都浮肿。从62年产量一直下降，降的不多，上交的多，麦子合百斤收，报二三百斤，说少了不中，一上交底下就没有吃的了。62年一口人批四十郎斤麦，七队一口人批十四斤麦，东西都上交了，都饿得浮肿了。俺村红薯种的多，产量高，能当点，没有饿死人的，听说东边的小李村、田庄、郭房店那一片厉害，有饿死的。

生产队的时候，见到50000郎斤麦子，最高的那年一口人批140斤麦子。此外就是红薯、高粱，玉米还少，萝卜。产量合二百多斤三百斤收。还没分地的时候，把我提到大队搞副业，当20年队长，有17年领着搞条编。

分地的时候，有的人还不相信化肥，那时候就是碳铵、磷肥，相信的，妥了，产量就提高了，打到四五百斤，光靠农家肥的产量就低。现在每亩地，一般的麦子八百斤以上，好的上千斤，一亩地现在种麦子，磷肥一袋、碳铵一袋作底肥，到下年浇地的时候，尿素一亩地二十斤，多了也不好。刚刚分地的时候，不敢上，二亩地上一袋碳铵，麦子拔节的时候再浇一次水上二十斤，下两遍最好。生产队的时候也有化肥，少，很少，有的时候买不着，每亩十来斤，双钙、碳铵。

解放前就是想着教吃饱，哪一年过了春节都没有吃的，借帐，借十斤还二十斤，借一斤高粱还一斤麦子，借一斤麦子还二斤麦子。现在过的好，比解放前大地主过的都好的多。那个时候的理想就是“包皮馍”叫吃饱，现在还炒菜吃，凭咋个也没有想到。

个人网页：http://www.wyzxwyzx.com/xuezhe/laotian

二○○五年九月二十一日


317) 一个新集体经济的成长案例：湖北省洪湖市洪林村（资料摘录）

【老田按】新集体经济是与毛泽东时代的集体经济相对而言的，那个时期集体经济组织的管理权威和所需的合作主义的识形态，都是从外部供给的；而新集体经济则需要在市场化和个人主义舆论环境中间，解决自身的管理权威和意识形态需要。

根据不同的资料来源，全国大约有7000－8000个村子还保持着集体经济经营模式，这些村子基本上都实现了工业化，其中一些村子非常著名，例如刘庄、周庄、南街村、华西村等。说到底，新集体经济不再存在于国家分配资源的社会大系统内部，也将和其他的私营企业一样，遭遇市场变化和竞争带来的风险。有价值的可能是：新集体经济都是成长在农村地区的，在起始阶段这些集体组织与城市的已有企业相比，在“资金、技术和市场地位”诸方面的严重不足是再明显不过的，这些集体组织是如何突破这些“决定性的限制”的；在今天严酷的市场竞争中间，许多企业的辉煌都不过是昙花一现，甚至是改革初期的“样板典型”多数都已经被市场竞争残酷地淘汰了，相比较而言，新集体经济在市场生存能力方面有着很突出的表现，这一现象如何得到解释？

湖北洪湖市的洪林村也是这些新集体经济组织中间的成功一员，本文根据洪林村的一些内部资料进行摘录，目的是粗略地呈现洪林村的成长历程，帮助人们认识新集体经济的内部管理问题是如何解决的，以及在市场经济条件下新集体经济如何在市场上确立自己的竞争优势。

【材料摘录说明】本文取自两份资料，前面的部分未注明页码，内容是来自洪林村书记叶昌保的在2004年4月16日的一份讲话，题目是《我是怎样在村支书岗位上带来群众共同致富的》；后面一部分注明了页码，是来自中共洪湖市洪林村委员会编《洪林村“三个代表”重要思想学教活动学习读本》。

【】里面的内容是老田所加的按语。

因为我只是一个农民的儿子，只是一个农村支部书记。

我们洪林村现有256户，1281人，2000亩耕地，农工商企业19家，分属防治服装、医药化工、建筑建材、水产养殖、粮油加工、餐饮娱乐等八大行业，资产总额2·8亿元，其中自有资产积累户均53·3万元，人均16·5万元。全村现有党员123名，其中大专以上学历党员38名，中级职称以上党员47名，年龄35岁以下党员42名，女党员38名。

2003年，全村实现利税2100万元，村民人均分配控制在5500元。

1970年初，全村村民、全村党员推选我当党支部书记。我心想：我是一个不合格的党支部书记，因为在当时的洪林村来讲，我是单家独户，没有三兄四弟，又不会种田，特别是我眼睛有缺陷，先天性视神经萎缩、视网膜变形。但洪林的父老乡亲相信我，我也就义无反顾地挑起了这副重担，上任之时，我便在全村村民大会上郑重承诺：三年内如果改变不了洪林村的“三靠”面貌，我自动下台。

洪林为什么穷？为什么有27户外迁他乡，150多个劳力外出谋生？通过调查，我认为洪林的穷根还是因为天地分散，分布在“四湖两垸”（撮箕湖、雷家湖、黄牛湖、萝卜湖、大兴垸、六合垸），抗灾防御能力差，完全靠天收。当然，洪林穷的这一原因其他村民也知道，但问题的关键是没有人引导他们统一思想，形成共识，共同去做。【最关键限制来自最稀缺的那一种的要素，洪林村不缺劳动力资源，缺乏的是组织力量】于是在上任第一年，我便在统一村民思想的基础上，以身作则带来村民大搞农田水利建设，开沟挖渠，改造低湖田，就这一个冬春，我们完成了3万多土方，使分散在四湖两垸的我村基本农田，初步建成了旱涝保收的水利体系，改变了以往“雨下三天一片白，放晴三日没水吃”的局面。

我们洪林六队是解放初期湖南人逃荒迁居的移民，他们住的都是下方上尖很有特点的锥形草棚，一直以来，湖南棚子也就成为他们的代名词。虽然在名义上是洪林人，但他们的居住环境要比土生土长的洪林人居住环境差多了，他们吃的是臭水，住的是血吸虫病高发区，高达70％的户都染上了血吸虫病。当时我想既然同是洪林人，我们怎么能在最起码的居住条件上有这么大的差别呢？虽然这是历史原因造成的，但我这个“当家人”也有责任和义务为这四十几户湖南棚子解决好这一问题，再者如果解决了湖南棚子的搬迁问题，一方面可以让他们感受到洪林大集体的温暖，另一方面也可以以此增强和激发洪林人的整体观念和集体观念。总之，这事看起来虽小，在当时的情况下阻力也很大，但我觉得阻力可以排除，事小意义大，于是我把我的想法和意见与支委一班人进行了交换和统一，虽然部分村民认为这样一来自己的“祖基”没有了，虽然当时河岭公社的一些领导认为这样一来会影响到当年的大中型水利任务，但我们在用“手掌手背都是肉”的朴实道理，用搬迁六队可以增加耕地、进行园田化建设的事实说服村民后，又向河岭公社保证不影响水利任务，终于全村人发扬“龙江精神”搬迁了六队。可以说，1971年这件事在我和我们全村人的头脑中都打下了深深的印记，从那时起，我便开始考虑做有心人，要因势利导地把我们村民中流露出来的这种“有福同享、有难同当”的朴实感情，提升为一种精神和一种理念。【管理的要害是弥合个人利益与整体利益的分化，建设共同体理念】

上任两年，我们虽然为村民做了一些实实在在的事，虽然在这些实实在在的事中，我们党组织的凝聚力和向心力明显增强，虽然这凝聚力和向心力的明显增强给了我很大的鼓舞，但村民生活状况没有从根本上得到改善，我和村委一班人都清楚地知道，导致这一问题的根本原因事没有良种，粮食单产不高。

我觉得象一个医生知道了什么病，也该用什么药，但恰好市面上没有这种药而苦恼时，我探询到原洪湖县农业局有两个专家。一个是值保老师老师蒋佑民，他出身于恶霸地主家庭，广西玉林人；一个是栽培专家李启良，他家有海外关系，广东韶关人。……我知道这个情况后，准备去请，当时好心的村民怕我会因此戴上一顶“帽子”而劝阻我，……在他们的指导下，我们搞起了种子繁育，“三圃生产”（株行圃、株系圃、原种圃）和科学种田。……虽然社会上有人怀疑，但我们还是搞我们的。比如说，常规品种每亩播种在50斤左右，而我们搞三圃生产，每亩播种量不过8斤。那时候，我们是带着阶级斗争观点的，从播种到育秧，一直到秧长到三匹叶的时候，我们村干部都是轮流守候。当年，我们萝卜湖五六百亩耕地全部搞原种生产，单本插。我记得那时候我们没有插五一秧，我们公社党委看到之后就说，叶昌保胆子好大，这哪里看得见秧，全部是泥巴。在公社党委怀疑我们的时候，碰巧我们插下去的秧，又遇上寒潮和阴雨，气温下降，秧苗冻得快不行了。这时，我们的两位农业专家也有点打退堂鼓了。一天早上，他们商量我说：“昌保，我们是不是把这田耕一半赶中稻。”我就问蒋老师、李老师，我说：“这秧到底有没有救？”他们说“肯定有救，但要花很大的功夫，第一，挖田字格，降低地下水；第二，每亩撒几十斤生石灰，提高地温；第三，每亩追加尿素。”听了他们的建议后，我们马上召开紧急会议，安排人买生石灰，搞的搞管理，挖的挖田字格。不到一个星期，秧苗须根发白了、扎稳了，紧接着我们按每亩15斤尿素撒下去，25天以后我们秧苗的长势已经十分喜人了。最后我们实现了一季过纲要（800斤/亩），当时在社会上影响很大，就这样，县委就把我们洪林确定为全县原种基地。以后，我们每年向国家提供原种近百万斤，村民自己也有饭吃了，队国家也有贡献了，粮食储备也有了。1980年，我们储备了200多万斤口粮，我很自豪地对公社领导说，如果洪湖再连续三年水灾，我们可以不要国家一粒救济粮。【要适当地冒一冒可管理的风险，“可管理”意味着;技术上有解决方案，实际中有可资调用的资源，包括挖田字格的人力资源、生石灰合尿素投入，；风险的资本：叶昌保前期成功积累的认同感、国家救济粮渠道的实际存在使得风险损失可控、由穷而积累的奋进意志】

70年到75年，虽然我们解决了村民的肚子问题，但是群众手中不富，这怎么办呢？我们就统一思想，动员群众，要求每个队养一棚鸭子，每个队搞一对大网下湖捕鱼，还抽调一部分劳动力搞搬运、办油厂、办草帽厂、办织布厂，从而使洪林集体经济不断得到了巩固合发展，群众生活也不断得到了改善和提高。

1979年，原洪湖县棉纺织总厂到洪林征地扩建，听到这一消息，村民十分高兴，高兴的是只要村里把土地价卖的高一些，自己马上就可以多分一些钱；只要村里多要些招工指标，自己的孩子就有机会跳出农门，吃商品粮了。村民们众说纷纭，各打自己的“小算盘”的时候，我和班子一班人也在打一个“大算盘”：如果按部分村民的意思，将土地征地费要得再多，但钱多没有日子多；将招工指标要得再多，但去的毕竟是年轻的，那留下来的老的老，小的小该怎么办？经过反复权衡和思量，我们在说服了村民后，向征地单位提出了“三不一要”的交换条件：即不要高价土地，不要招工指标，不要请吃请喝，只要棉纺厂利用国家给予的土地征用费，帮我们建一个小型棉织厂，就这样我们办起了洪林村工副业发展史上第一家真正意义上的工厂――洪林棉织厂。【原始积累的第一步，是土地换来的】

1981年，这年以家庭联产承包责任制为特征的农村改革，开始在我们洪湖农村大力推行，是统是分，我们必须作出选择。说实在的，作为洪林的“当家人”的我，当时是既有内心矛盾又有外来压力，内心矛盾是：分吧，将会使洪林来之不易的一点积累和资产土崩瓦解；不分吧，人家会不会说自己不贯彻执行党的十一届三中全会精神呢？洪林会不会因此背上政治包袱，即使想发展也发展不起来呢？外来压力是：分不分，分得怎么样，全县、全区、全公社每天都有报表。我记得那时洪湖县常委、县委办公室主任郑令兰同志带着办公室的几个领导，来到了我家，好心地劝我，他说“你要分就赶快分，你不分，怎么统，你也要赶快把方案拿出来，不要搞被动了。”他们刚来的时候，我家的前前后后也都被乡亲们围满了，他们误认为是县委领导来逼我们分的，于是我把群众劝走了。我记得我与县领导把意见交换完以后，我到田里去，好多父老乡亲都说：“叶书记，不能分，不管上面怎么压，坐牢我们替你去坐；不能替，你坐牢了，我们替你送牢饭。”我说这些的意思是说，从民心看，我们的村民是不同意分的。尽管如此，但在这事关洪林前途和命运的大事面前，我觉得还是不能草率行事，于是我分十个部分列出100多个调查提纲，让班子一班人在村民中开展广泛调查。最后，根据调查的结果，我写了一份2万多字的调查报告，调查报告的核心是洪林将实行“统为主、分为辅、统分结合”的双层经营模式。支部会上，我的报告获得通过，随后，我们便召开了一整天的群众大会。会上，上午我们讲分的方案，会场唧唧喳喳，人越开越少；下午我讲统分结合的方案，除了掌声之外，会场鸦雀无声，人也越开越多。可以说，不从别的，就从这会场秩序和会场反应，我进一步地强烈感受了我们的村民是不愿分的。一天的会下来，群众最后的表决结果跟我的感受是一样的，即按照“统分结合”的双层经营方案进行。从那时，我们也就旗帜鲜明地喊出了走“壮大集体经济，共同上升，共同富裕”发展之路的口号。【口号的提出总是有着现实的针对性，民心民意可用可以部分地集结起来以规避政治风险，算是一种“共同负责”的政治智慧】

大方向一确定，具体的事就好办了。在强有力的集体经济支撑下，我们便着手实施“稳农兴工、工农并进”的发展举措。80年代十年间，我们依靠棉织厂这只小母鸡，先后孵出了砖瓦厂、棉纺厂、麻球厂、服装厂等10多家企业，全村逐步实现了由农业型向工业型的转变，集体经济进一步壮大。在1980年前实现了自行车、沼气池、电风扇“三个一”到户后，村民在村集体的资助下又实现了“二个一”到农户，1982年一户有了一台电视机，拿了独生子女证的，村里还另外奖励一台日立牌电视机；1985年一户又有了一栋将军楼。同时村民还实现了吃水、用电、医疗、理发等“十不要钱”的福利待遇。1985年，著名诗人、原中宣部代部长贺敬之视察洪林后，欣然题词“革命常思洪湖水，建设都学洪林村”。1986年原湖北省委书记关广富视察洪林后，称赞洪林是全省农村改革开放的“一杆旗”。

当然，前进的道路并不是一帆风顺的，随着一步一个脚印地发展，一步一个台阶的生活，我们村民中也不时地流露出“小富即安”的思想，对此我除了教育引导村民外，我自己则以“不发展就会挫伤群众的积极性，不发展我们就不会在‘共同上升、共同富裕’的大旗下走得更远”警醒自己。进入90年代，随着我国经济体制由计划转向市场，我们的村民开始显得有点不适应了。特别是小平同志南巡讲话后，多兴建于80年代的洪林企业一时间也步履维艰。面对这一冲击，村民的思想由“小富即安”走向了“两极分化”：一部分人提出了“该收手时就收手”的主张，一部分人则提出“要在关键时刻大干快上”，甚至有人直接向我进言，要我利用自己的名声和洪林的牌子，到外面搞几笔大贷款，把洪林一下子垒起来。但在这时，这两种意见我都没有采纳，我所想的是一方面洪林是靠工业发家的，退缩肯定没有前途；另一方面搞那种打肿脸充胖子，上对不起国家，下对不起乡亲，垒起来又垮了的事，我绝对不干，那到底怎么办呢？于是我一方面带队组织全村党员干部到省内其他先进村考察学习，力求取人之长，补己之短；另一方面则冷静思考面临的挑战和存在的问题。我们通过认真回顾和总结前20年的发展历程，一致认为出现目前暂时困难的根本原因就是，一是在80年代我们由于不敢负债经营，致使靠“母鸡下蛋”“滚雪球”等原始积累创办起来的企业，由于投入有限，导致规模不大、水平不高，在市场经济风雨中经不起风吹雨打；二十在80年代企业运行状况良好的情况下，我们未能打出自己的品牌，从而使得这一很好的创牌机遇和全面培育无形资产的机遇擦肩而过了。【不可管理的风险，坚决不冒】

在找准了问题之后，我们便对症下药：一是以不超过村自有资产33％的负债率，搞负债经营，大力招商引资引智，实行企业提档升级。在这一过程中，我的原则是“以德取胜”，因为我们作为一个村不可能有很多过人的硬环境，那么我们必须在软环境上下功夫。……二是引入现代企业制度。1997年，我们以全村11家骨干企业为主体，以发起方式组建成立湖北洪林集团股份有限公司，让全村企业逐步与现代企业制度接轨；三是实行企业经营管理方式多元化。对全村中小企业实现租赁经营，鼓励村民入股和买断，对全村规模较大，科技含量较高的企业实现目标责任制经营；全面增强企业的主体意识、激发企业活力；四是利用临近洪湖市区的洪湖市城东经济开发区的区位优势，全面启动洪林集贸、建材、运输、土地的四大市场，以长1500米、宽30米，横贯经济开发区中心的洪林大道为龙头，大力发展建材业和第三产业，培植新的经济增长点；五是积极发展特色农业和精品农业，推进农业产业化，以兴办工业企业的方式创办农业实体；六是实施低成本扩张，积极参与国企改制。2002年9月8日，我们以“先租后买”的方式收购了拥有4万锭纺织规模、1200多名职工的原洪湖市最大国有企业――市棉纺织总厂，从而使我村纺织支柱、纺织龙头真正形成。

记得1970年以前，我们洪林有27户因为穷搬迁离开了洪林，后来我们日子好过的时候，我们就相继把他们接回来了。到了1984年，这27户中，仅有3户因为多方面原因生活水平与其他村民的生活，始终相隔一半。为了使他们跟上来，我们通过支部会和村民代表会，就决定把当时洪林鸭场的1500只鸭子分给这三户，每户500只，让他们放养三年，集体不收一分钱，就这样在村集体的扶持下，他们也富起来了。事实上，为了增强共同上升、共同富裕的说服力、影响力和感召力，我们在面向村内为村民办实事、办好事的同时，也面向村外为贫困村和贫困村的群众办实事、办好事。

1977年，我们洪林人日子还谈不上富裕的时候，为了帮助石码头区范家洲村脱贫，我和支委一班人就主动分期分批进住范家洲村，一方面帮他们制订治穷脱贫的方略，另一方面每年用优惠价供给粮、棉良种各一万多斤，并派技术员指导他们科学种田。范家洲地势低洼，我们就给他们60吨华新水泥，并花4000多元买了一台60马力的柴油机送给他们，协助他们建排涝泵站。

我们在这样有计划地开始帮扶兄弟村发展的同时，而且还哪里有困难就支持支援到哪里。1980年，原石码头公社脑春荒，我们一次就将仓储的100多万斤粮食无偿提供给受灾的大队，使受灾的乡邻们度过了难关。1981年，原界牌内垸溃口，万余农民兄弟受灾，我们用十几辆拖拉机、汽车一次送去粮食3万斤，稻草8万斤和成衣300多件。1983年8月，长江正值洪峰，洪湖水位猛涨，暴雨下个不停，地处洪湖岸边的金湾渔场变压器被雷电击穿，1000多亩精养鱼池面临水漫鱼失的危险，我们得知情况后，当即把自己正在送电排渍的100千瓦变压器拆卸下来，连夜送到金湾渔场，使他们保住了100多万斤成鱼。

如果说70年代后期到80年代中期，我们因实力有限，力求把共同上升、共同富裕的发展道路作为一种模式在洪湖农村进行推广，还显得有点心有余而力不足的话，那么到80年代后期，随着集体经济的壮大，村民个人的富足及集体家当的厚实，为了使我们扶贫帮困走向规范化、制度化和经常化，我们于1987年便率先在洪湖市农村开展了以扶贫帮困为主的“互连帮带”活动。经过10多年的努力，我们已与洪湖市108个村支部建立了互联关系，形成了规模宏大的百村互联网络。在此期间，我们先后为这些村拆借资金270多万元，提供信息800多条，派出各类技术人员150多人次，代培各类技术和管理人员180多人，捐资30万元建校一所。到目前为止，已帮助其中34个村脱贫致富，18个后进村跨入了省地市先进行列。

中共洪湖市洪林村委员会编：洪林村“三个代表”重要思想学教活动学习读本

叶昌保：我当村支书30年的回顾与总结

在1980年以前村民在村集体的资助下，已取得了足以让他们引以为荣的很多实惠：1978年，村民用上了自来水；1979年，一户有了一辆自行车，一户有了一口沼气池；1980年，一户又有了一把电风扇。（P9）

从1993年起，我们先后与武钢、香港恒泰企业合作办起了全村第一个“三资企业”――湖北洪钢达彩色钢板制品有限公司；投资2800多万元，办起了洪湖第一个符合国家医药生产企业GMP标准的湖北大华制药有限公司；挂靠东风办起了洪林汽配厂；以股份合作形式，按洪林控股49％，上市公司武昌鱼集团控股51％，投资3800多万元，引进美国主机，采用全电脑生产工艺，建起了洪林10万吨饲料厂。（P11）

在我们农村，一直流传着这样一句话，叫做“村看村，户看户，群众看干部，党员支部。”这句话看似平常，实际包含着群众对干部、党员对支部十分明确的要求和希望。（P13）

捉了当地群众的两只鸡打牙祭；将70吨沙虚报成100吨沙抵了任务；这两件事发生后，我虽在事发当时，就作出了要求当事人吃鸡给钱，上门赔礼道歉，运沙按实际吨位算、并公开向工地负责人写检查等相应处理，但经过深入反思，我也从这两件事中得到了一个很重要的启示：就是我们农民党员，虽然组织上入了党，但一些非无产阶级的东西在我们身上还或多或少地存在，如果我们不把从思想上入党作为党员干部加强党性锻炼的关键，那么要求党员干部在行为上处处自觉严格要求自己，全心全意为人民服务，就很可能会打折扣。所以从这以后，我就抓好两个重点：第一个重点是对已经入了党的党员队伍在党性教育、党性锻炼方面做到“五坚持”：一是坚持经常性教育，并始终把树牢树稳宗旨观念作为我们教育的重点。1982年，我们一个支委因受当时鼓励农村大力发展专业户大政策的鼓舞，他考虑自己有一手驾驶技术，在外界又有广泛的联系，觉得“技术＋关系”不用可惜，于是就想自己买汽车跑运输，尽快发家致富。当他把这一想法向我汇报之后，我并没有马上回答，而是针对这件事展开了党员大会，开展新时期党员如何处理“带头富与带领富”的关系的大讨论活动。……经过讨论，大家一致认为：在新的历史时期，一个共产党员如果光顾自己富，离开了带领和帮助群众致富，就会失去正确的方向，失去鲜明的时代特征，要真正做到全心全意、真心实意为人民服务，就要向第二种，特别是向第三种党员学习，于是“带头富服从带领富，带领富要蒋奉献精神”成了我们全村党员干部把全心全意为人民服务思想更加具体化的一条新准则。(P13－15)

80年代有段时期，有些人认为发展党员不要讲政治标准，说什么政治标准是空的，只有生产力标准才是实的。如对专业户和个体户主，认为只要他们有贡献、有业绩、有愿望入党就应积极接受。说实话，当时我对这种只重经济不重政治的偏激标准很是不感兴趣，我觉得专业户和个体户有贡献有业绩当然应该肯定，但绝不能搞“一好则百好”而降低我们不该降低的标准和原则，因此在我们洪林，发展党员我们始终把握这么一点，无论是谁，你再有本事，赚钱再多，你不关心集体事业，没有奉献精神和奉献意识，不能带领群众走共同上升、共同富裕的道路，就不能发展。如我村有个村民，原先是企业的业务员，后来为了发家致富，脱离集体搞个体经营，赚了一些钱，当时，有人认为他有本领，提出让他加入党组织，但我们按照党章规定并结合村情，认为他虽然有致富本领，但没有为人民服务的思想，不能让他入党，近30年来，由于我们始终坚持抓好了以上两个重点，所以迄今为止，我们全村78名党员没有一个人图个人发财离开村集体的，我们村也出现既没有百万富翁，更没有贫困户的事实。(P16-17)

总之，30年来，我总把“一心装着群众、一心想着群众、一切为了群众”作为我思考问题和开展工作的最大出发点和落脚点，真正做到“自身先硬”，然后以“自身硬”来教育影响和感染我的一班人和我们的党员干部。（P23）

记得1982年9月，我们在村民物质生活水平大为提高的同时，为了丰富他们的精神生活，按一户一台电视机的标准购回了一批电视机，商业单位也搭配了几台当时的名牌产品“飞跃牌”。这时我们有的群众就说“我们能有今天，是得亏了村支部一班人，这几台电视机应该给他们。”应该说，群众的这个建议我们完全是可以当之无愧地接受的。但我们并没有按群众的建议办，它的负面作用可能大于它的正面效应，为什么这么说呢？因为它的正面效应最充足的理由，无非就是可以起到激励我们支部一班人以更好的业绩回报懂得关爱我们支部的父老乡亲。而它的潜在负面作用至少有两条：一是这样的事一开头，久而久之，容易在潜移默化中，让我们经不起考验的党员干部忘掉宗旨和根本，而过分看重和追求“论功行赏”；二是在不知不觉中，它会让我们不能始终保持清醒头脑的党员干部说不定什么时候连“什么该拿，什么该得”“什么是以权谋私，什么不是以权谋私”都会分不清。正是基于这种居安思危和防微杜渐得考虑，最后我们将这几台名牌电视机奖售给了群众中得先进工作者。正是在这种“名正言顺”的事上，我也严把“政治关”和“宗旨关”，所以我们党员干部也都形成了这样的理念“好事，先让群众得；好处，先让群众讨。”（P23－24）

30年来，正因为我做到了这样，所以我们的党员干部都能“向我看齐”，做到一心为民、一心为公，从而使我们共产党人的先锋模范带头作用和村党组织的战斗堡垒作用在洪林这片小天地里得到了充分的发挥。（P26-27）

通过近30年洪林的发展和变化，我深深体会到，我们洪林来之不易的这一点成绩和变化，很大程度上得益于我们不管形势千变万变，始终坚定地走共同上升、共同富裕的这条旗帜鲜明、饱含感情色彩的“红色道路”没有变的结果。正是有了这条路，我们的干群才一步一步地增强了“洪林是一个大集体，更是一个大家庭”的集体主义观念，才有了“洪林是我家，建设靠大家”的荣誉感、责任感和使命感，才使大家做到了心往一处想、劲往一处使，从而给洪林的建设和发展注入了无限的生机与活力。（P27）

在把外迁村民一一接回洪林的过程中，其中最典型的要数杨堂爱一家了。他一家七口，为了谋生，曾搬迁两省四县，结果越搬越穷，爱人刘桃秀也因忧虑过度造成精神失常。在一个年关前夕，我们找到了杨堂爱，并安排专车把他一家接回了洪林，在给筹备了一个临时的新家后，又给他送去了鸡鸭鱼肉等年关物资，使他家过上了有生以来的第一个丰足年。以后，村里又根据他家大口阔的实际困难，给他兄弟两安排收入较高的工种，并照顾刘桃秀做一些力所能及的工作。杨堂爱的父亲年纪大了，腿有残疾，村里安排他白天在豆腐坊管兑换黄豆的事情，晚上晚上住到保管室去守仓库，这样两处拿工分，报酬多一些，经过这样安排，杨堂爱的七口两劳之家，就变成了七口四劳之户，很快他家就摆脱了贫困，并盖起了6间两层的小楼房，刘桃秀久治不愈的精神病也奇迹般地不再复发了。（P27－28）

事实是最能说服人的，也是最能教育人的。有了这27户外迁户的回村和回村后的巨大变化，一方面我们村集体的凝聚力更强了，另一方面中国农民那种乐善好施的朴素情怀，在我们洪林人身上也进化成了在任何形势下都要互相帮助、共同发展、共同富裕。（P28）

我们是适应形势，大搞“拿来主义”。但在拿来的过程中，不论是成熟的还是不成熟的，我们绝不照搬照套，而是从村情出发办事。如企业承包制刚推行时，别人搞，我们也搞，但我们坚决不搞个人承包，而是由各企业领导班子集体承包。按理说，承包只要承包者交得起承包款，应不分集体和个人的，但我们为什么要分得这么明确呢？因为从村情出发，有两条理由：一是在刚推行承包经营的前十多年里，我们村民的宗族房头观念在“壮大集体经济、共同上升、共同富裕”理念的熏陶下已经淡化，一搞个人承包，势必会产生变集体企业为家族企业的趋向，与此同时，也会有意无意地使村民潜意识里的宗族房头观念抬头、上升；二是就我们村民的经济实力而言，还没有人具有包亏的能力，如果只包赢而不包亏，想承包的人就会想办法压低承包基数，这样不仅不利于挖掘企业潜力，反而障碍企业的发展，甚至会出现弄虚作假等不正之风，所以不搞个人承包，只搞集体承包，也成了我们洪林企业在推行承包制过程中的一大特色，从而避免了上述两种不良趋向，又促进了全村企业乃至全村经济社会的稳步发展。如果把它拔高一些来说的话，就是我们既抓了经济，又讲了政治。（P38－39）

记得我年轻的时候，我父亲常有意无意地对我说：一个人要想干好一件事，这事无论是大事还是小事，没有几手人是不行的。（P41）

我对精神文明建设只有一种不能上升到理论高度的“理性认识”，在我的潜意识里，我只是坚信“物质可变精神、精神可变物质”……我的这种潜意识，或者说我对精神建设这种最原始的认识和理念的形成出自哪里、源于何处呢？我想对于我们出生于40年代的人来说，无论是直接经历，还是间接听说，我们都不会忘记建国初期那段艰难岁月里，我们的人民军队是如何以“小米加步枪”建立新中国的；我们也不会忘记新中国建立不久的三年困难时期，即使苏联撤走了专家，我们自强不息的中国人是如何发扬大无畏的革命精神，树立自尊、自信、自强、自立的必胜信念，克服种种艰难险阻而造出“两弹一星”让世人震惊的……这一幕幕悲壮动人的事迹在我年轻的心底就留下了深深的印记，也就是从那时起，我就有了一种于我来说的“物质可变精神，精神可变物质”的思想认识。正是有这种认识作基础，所以我便从我担任洪林村党组织书记的第一天起，就开始坚定不移地实践之。在这里，我还得从洪林村创业之初说起。可以说，面对创业之初的“三靠”，面对日不饱食、夜不保寒的村民纷纷思迁想走……我虽然深感心酸但并不感到心冷，我虽然身感巨大压力但并不惧怕，因为我相信穷怕了、饿怕了的村民身上一定还有一股潜在的力量，这股潜在的力量就是每个正常人生来具有并潜藏于骨子里的自强不息的精神和志气。我觉得我要做的就是要把村民身上这股潜在的精神和志气唤醒唤起，让它转化为有形的生产力。于是我在上任后的第一次全体村民大会上，便反复向村民讲了他们所熟知而有易被他们所忽略的道理――人心齐，泰山移；只要精神不滑坡，办法总比困难多。就这样，人心被凝聚起来了，人气也被鼓起来了。于是，我和支委一班人便拿出实际行动，时时以身作则，处处率先垂范来感化、教育和鼓舞我们的村民。……经过一个冬春，我们村民的精神面貌就有了根本性的转变，我要在洪林的这片土地上，积极探索，不断总结，切实把“物质变成精神，精神变物质”的工作抓出成效来的信心也更足了。（P50－51）

一是全力营造我们洪林人认可和接受的道德观念及价值取向。在做这项工作时，我所遵循的原则时“循循善诱、潜移默化”，我运用的主要方式是开会，可以说我对开会是“情有独钟、乐此不疲”。为什么呢？因为一般的工作例会除外，在其他会议上，我能以“看似未带观点、实则已带观点”的讲话引导村民看问题、想问题，让村民在看和想的过程中提高认识，达成共识，最后在达成共识的基础上形成一种理念。比如80年代中期，“洪林是个大家庭，无论什么时候，我们都要共同上升、共同富裕”“带头富要服从带领富，带领富要讲奉献精神”“先富帮后富，洪林有义务”“赚钱不赚昧心钱，发财不发不义财”“既要用金钱装满自己的口袋，更要用金不换的思想充实自己的脑袋”等这些朴实无华的观念，就在我们村民的头脑中根深蒂固了，时至今日，这些观念也未曾改变和动摇过，按现代的说法，这应该叫一种“企业文化”，我把它套用一下，就叫它“村文化”吧！应该说我们这种村文化的形成，就是我们一以贯之地抓培育、抓引导的结果，这种村文化的形成，也为我们洪林村的建设和发展起到了思想保证和精神动力的作用。（P51－52）

二是在做好“说教式”和“输灌式”教育引导的同时，我还坚持从细微之处做起。……我很崇尚“细微之处见精神”这句话，我30年如一日地这样做，一是要我们的党员干部明了，无论何时何地，我们要关心村民的痛痒；二是要我们全村的村民明了，洪林是个大集体，更是一个大家庭。事实上，在所有上述礼节性的事务中，我最看重的就是春节时给村民拜年和村民有丧事时一起给死者开追悼会两件事。因为每逢春节，既是我们每个村民大团圆的日子，也是我们洪林这个大家庭大团圆的日子。一年一度，村民们在不同的岗位上为洪林的建设和发展都尽了心、出了力，我和班子一班人理应到全村走一走、看一看，给每个村民送一声祝福，道一声吉祥。从某种意义上来说，它还可以弥补我们有时平时工作上的不足。对于为去世的村民开追悼会，我认为只要我们深入挖掘、细心提炼、正确引导，它所起的作用就不仅仅是追悼死者了，而是还可以起到教育激励生者的作用。（P52－53）

为防微杜渐，我们本着“与其讲许许多多硬道理，不如现身说法去实地体验一下，找回当初创业时那份感觉”的想法，于1995年由村团委组织了一次“重走赤卫队路，扬赤卫队精神”的主题活动，全村50名青年代表自带行李、自备炊具，骑自行车环绕洪湖市21个乡镇开展社会实践和调查研究活动，为期15天，行程近500公里的实践活动中，青年们很受教育，他们明白了洪林的今天是来之不易，作为洪林继往开来的新一代不仅要守好业，更要创好业。正是受这次活动的启发，1999年，我们又分期分批地组织全村村民到我们帮带互联的贫困村开展了“吃遍苦”活动，通过与贫困村的群众同吃同住同劳动，走访贫困村的老党员老干部、贫困户、特困户、经济能人和经济大户，全村群众深受教育，纷纷警醒自己任何时候都不能忘本，更不能“发泡”当“败家子”，要致富思源，富而思进，牢牢树立主人翁的责任感，积极为发展集体经济做贡献。（P55－56）

在短短几年里，叶昌保首先带领群众改造三百亩低湖田，解决村民饱肚子的问题。他一个冬春吃住在撮箕湖，带领我们挖了六条沟，打起了四里多长的堤坝，完成了近五万土方。第二年春耕，湖田淤泥深，耕牛下不去，他就带头拉犁，腿上被菱角划出了一道又一道血口子，汗毛空被肥水泡得流出了血。到了夏天，又因为湖水猛涨，围堤七次倒口，他七天七夜没合眼，与村民打起了十多处堤坝。由于排涝抗旱抓得早，撮箕湖五千多亩农田，只有洪林的三百亩收了20万斤粮食。就在这一年，洪林人不仅吃上了饱饭，还第一次向国家交了8万斤余粮。以后连续几年，叶昌保又带领村民一道在黄牛湖改造一千多亩农田，开始了以繁育良种为主的科学种田。从那以后，洪林农田年年增产，岁岁增收，洪林村靠科学种田起步了，叶昌保也赢得了我们的信任和拥护。（P117）

三十年来，昌保从来不搞特殊化，不多拿群众的一分一厘，就连自己该拿的也贡献出来。倒现在，昌保还是拿村民的平均工资，每年仅拿5000元。上级组织发给他的奖金，要么交给村里，要么送到有困难的村民家里。（P119）

1980年，我们战胜了历史罕见的洪涝灾害，夺得了农工副业生产全面大丰收。今年，我们又战胜了长时间的持续性干旱，夺得了夏粮、黄豆、早稻的好收成，中稻、晚稻和棉花的丰收也成定局，工、副业生产比去年同期有了较大的增长。预计今年全大队总产值可达120万元，人平分配480元，工分日值2·5元。现在，全大队公共积累80万元，流动资金36万元，储备粮120万斤。全大队拥有各种动力机械36台，计马力679匹；大拖拉机两辆，汽车两辆。农业生产中的耕整、抗旱排涝、收割、脱粒、运输实现了机械化。社员富裕程度也显著提高。全大队家家进款，户户余粮，百分之百的社员住上了砖瓦房，大多数人家购置了自行车、收音机，绝大多数青年戴上了手表，不少户还购置了缝纫机、电扇等，社员家庭基本上实现了电表化、自来水化、沼气化。生活标准已经赶上和超过了一般城市居民。（P148－149）

跟帖目录:

原帖[0]

这是更符合中国国情的典型，相对小岗，这是更适合中国国情的发展模式。如果没有分田到户，中国现在该是个什么样子呢？国际社会会是什么样子呢？邓小平不光是中国革命的叛徒，也是国际共产主义运动的大叛徒。中国的国家安全，因为邓小平的出卖，也十分堪忧。

[1:215]jidong(洛.谷.褐.杨)-09:19:5409/06/2005***回帖

这就是某种类型和规模的公社模型了

洒水车(常.关.百.兰)-09:53:3509/06/2005***回帖

原帖[0]户均、人均，主贴中下面这种计算将是新公社的中非常有意义的突破和发展！主贴中有资料提到：“积累户均53·3万元，人均16·5万元。全村实现利税2100万元，村民人均分配控制在5500元。”

户均、人均，主贴中下面这种计算将是新公社的中非常有意义的突破和发展！这种计算虽不起眼，但是却对打破公共资产的暗箱管理有决定性的突破作用！可以预见：未来的国企、全民制企业、集体经济、公社必将利用这种计算法，实现对劳动的计算和控制配置。

[3:340]洒水车(常.关.百.兰)-10:17:0809/06/2005***回帖

原帖[0]这个书记不简单。“飞跃”电视机哪个事处理得好，有水平。/华利家族(郑.岭.隹.叶)-10:42:2709/06/2005

原帖[0]新集体经济的提法不妥。洪林的可贵在于一直没有分！作为本身的存在，洪林的集体经济本质没有变，变的是应对新环境新条件的策略。所以洪林的集体经济仍是毛泽东时代的社会主义性质。

[5:120]新马(徐.宫.褐.玉)-22:39:4209/06/2005***回帖


318) 饥荒中的中国村庄：河北饶阳县五公村案例

弗里曼、毕克伟、塞尔登《中国乡村，社会主义国家》，陶鹤山译，社会科学文献出版社2002年3月第1版

老田按：此书考察的时间跨度是1935－1960年，该书的作者是三个美国教授，他们从1978年开始进行研究，曾先后19次访问过五公村。该书提供了一个北方村庄的真实案例，让人们可以看到1/4世纪中间中国农民的生产和生活状况演变，特别是该书注意提供人们在饥荒面前的地位，有益于认识中国农村的过去和现在。书的作者们早先是美国的左派，备受学界主流的排斥，在毛泽东时候他们曾力持“死不改悔”态度；在邓小平改革后，他们在精神上也许是感到无所归依，最后急速右转，在该书的叙述中间，其主体观点明显怀有一种“浪子回头的热切心理”，结果与他们苦心搜集的宝贵材料严重脱节，显示了他们为回归主流而决心牺牲理智和逻辑。中国的研究者大多不愿意费心提供长时间序列的枯燥数字，因此他们所提供的材料就格外有价值，老田特把书中涉及饥荒的部分文字材料摘出，相信有助于网友更深入地认识中国。

1368－1749年间，自然灾害平均每7前劫掠饶阳一次。饶阳地区年降雨量平均508毫米，其中70％集中在7、8月份。（P23）

在18世纪中叶，清朝政府主要通过救灾，给穷人提供一些短期生活保障。1732年，有140万斤储备粮，大约人均12斤，储备在饶阳县的中心粮仓。（P24）

1920－1921年发生在华北四省的旱灾和饥荒饿死了1000万人，直隶的800万饥民几乎只有一半活了下来。（P30）

按照约翰－布克所编的资料，在1850－1932年，华北每一代人中平均有8.8％死于饥荒，是全国平均水平的两倍，而在最穷的地区，饿死的人也最多。（P30－31）

1932年，肆虐的罅沱河淹没了全县1/3的地方，毁坏了庄稼，在洪水经过的地势低的地区，冬小麦无法耕种，因而1933年6月颗粒无收。相反，该县南部则遭到严重的旱灾。1933年夏发生的洪水淹死了耕畜，全县一半居民无家可归。（P33）

1935年，国民党委派一位新县长王文斌到任时，老天仅下17英寸的雨。他警告说，饶阳已经处于变成荒地的边缘，“土壤贫瘠……没有足够的水”，老百姓的生活“不堪设想”。王县长的资料表明，200年后，农民比18世纪40年代遭灾更多，气候也更加恶劣。1748年，饶阳县有23753户，大约12万人，到1935年，已增至33184户，192819人，人口增加了60％。按照王县长的调查，1933年耕地面积从545500亩降至512800亩，减少5％。1748年户均土地面积22.7亩，到1935年仅15.4亩。（P33－34）

1744年和1935年的饶阳有一个重要差别，即国家对天灾的反应能力不同。乾隆政府提供财力物力，救济难民，但到了20世纪，清朝脆弱的保障网络已经整个地消失了，应付紧急状况的粮仓没有了。县财政也陷入赤字状态：收入65838银元，而支出（大部分用于警察方面）则达71083银元，其中仅仅100银元用于抚养孤儿和救济穷人。与清朝政府相对照，1935年发生洪灾时，中央政府没有给予救济。王县长向第二区和第四区的地主征用了13万斤粮食，因为仅有这两个区有余粮，每100亩私有土地捐献150斤粮食，可谓杯水车薪。（P35）

文化成了充满竞争的领域。虽然很多难民逃到关东和沿海城市去做工，但其他人则希望原有的和新的神灵会保佑他们。他们在610座庙宇中求雨，祈祷免遭蝗虫、水灾、疾病和抢劫。有些人则到天主教堂寻求救济。此时冀南约有78358人改信天主教，约占冀南人口的1％略多。（P36）

找水是农业现代化的核心课题。在富裕的定县，地下水接近地表，将近一半农户使用水牛。在偏僻的饶阳，很少有人出得起资金、劳力和材料挖一口起码4.5米深的水井。（P37）

1936年五公村285户共1390人，耕种4620亩土地。平均每户16亩，人均半英亩多一点，接近全县平均水平。在五公村仅有4户拥有土地80亩以上，而最多的为123亩，出租土地不超过24亩。这些富裕家庭中的首富也雨其他人一样下地劳动。仅有80亩私有土地（占总面积的2％）出租给佃农，租金平均一亩3块银元，在1935年其价值相当于75斤粗粮。租约一般为3年。土质最好、利于灌溉的土地偶尔也出租10以下，专门种蔬菜，每年租金8－10银元。（P40）

贫穷是普遍的，即使富裕家庭也仅仅在节日时才吃细粮。

平均五口之家耕种15亩土地，在好年成里能够收获2250斤粮食，除去每人生存需要300之外，用于种地开支、修缮、税收、家庭日用品、衣服和应付紧急情况，或支付结婚、节日和葬礼的开支已经所剩无几了。1935年，购买一亩土质好的土地要花100银元，150元可建造3间标准房，婚礼和葬礼开支分别为70元和100元。1块银元可以买25斤粗粮。（P40－41）

五公村的贫穷还反应在它的生态环境上。它坐落在一个狭长的高地上，不再罅沱河的洪泛区内。它的主要问题是干旱而不是水涝，地表没有水，1936年时仅有36口水井，大部分在属于李氏宗族的土地上。有时轻微的干旱都会导致粮食明显的减产。严重的旱灾则意味着挨饿、妻离子散、逃荒甚至饿死。（P41）

南李、北李和张氏这三个宗族在困难时期通过向较穷的宗族成员出租150亩土地来帮助村民，地租只有平均水平的1/3，并允许无家可归者住在各个宗族的祠堂里。（P43）

党的的地方政权――饶阳县人民政府在五公征收了10万斤粮食。村长李子厚核算了免税部分，然后向每家分派缴税义务。村长估算五公村4470亩地，通常可生产804600斤（每亩180斤）粮食，先扣除个人免税的312750斤，余下的491580斤粮食应上交20％略多一点，即10万斤税粮，如果产量较高，则实际比例就降低，反之则高。每年上交10万斤粮食仅为12％略多一点。这一年征收土地税的总量与以前国民党强加的征税水平没有什么不同，只是税收欺诈没有了，以个人免征点来分配税收负担，对较穷的农户有利。（P69）

1941年年中，即第一次税改之后第三年，抗日政府开始第二次税改，实际统一累进税。（P70）

1941年夏，在冀中九县（包括饶阳）对27个村庄的战时调查表明，36％的雇工获得足够的土地而成为被共产党划入贫农的自耕农，另外20％已达到党称之为中农阶层的地步，还有1.8％已经成为富农。在原来的贫农中，28％已经上升为中农，0.4％转变为富农。这种土地平均化税制改革的另一面是，富农中有34.9％下降为中农，8.1％变为贫农。五公村拥有土地最多的五户农民面临着实物税猛增的局面。设想一下：在总数495亩土地中，他们自己耕种的395亩良田，每亩产量200斤，在免交了11700斤之后，按照40％的最高税率上交67300斤，这个数字是合理负担税的最高税率的两倍。（P71）

1940年，毛泽东号召在根据地内实行减租减息。减租最大幅度规定为25％。在五公村，这意味着地租将从每亩3元降为2.25元。

1941年11月初，来自饶阳第四区政府的工作队进驻五公村，外地人黄宝芝和田乱子在此推行双减四个月。可是在五公村，租贷并不是最紧要的问题。1936年仅有80亩私地（占总数的3％）租佃给25户耕种，到1940年初，租佃的土地数量下降，包括减少不平等和消灭租贷在内的减租目标，已通过税制改革悄悄实现了。（P72）

税制改革在没有引起新的破裂的情况下，修复了乡村中很多似乎遭到破坏的裂痕。革命也是一种重建。统一战线把相互敌视、有时桀骜不驯的宗族和社会团体凝聚在一起，进行抗日。1938－1940年党的改革政策使经济复苏，愈合了社会裂痕，使党成为乡村政治生活中的决定性力量。（P73）

当干旱和可怕的霍乱遍及华北时，斗争变得异常残酷和激烈。由于日军抢走了粮食，一些村民只能剥树皮，吃树叶，以此挨过饥荒，留下一条活命。（P73）

1942年夏，日军与经过五公村西的小股八路军打了一次小规模的战斗，此后他们决定拿这个村子开刀，在数小时内，烧毁了110间房屋，抓了20个男青年，杀掉了几个人，抢走了牲口、粮食和家具什物。邻村也遭到严重损失。（P74）

在日军春季进攻期间，550位饶阳爱国者被杀害。此外，在饶阳最大的一次战役中，由冀中抗日政府领导人吕正操指挥的近500人的部队在罅沱河北遭到突然袭击，全部牺牲。村民们以极大的代价为抗日部队提供给养。五公党支部已从1939年的43名党员扩大到1942年底的63人，其中13名妇女。村里还送70名青年参加八路军，李万义是其中之一。（P75）

和平维持会也征收日本人强加的税款，他们从每200斤粮食征收75斤额外税款。不过日军征收的税款是不定期的，当他们需要供给时，就命令维持会征收。维持会尽可能欺骗，使日军尽可能对村里的粮食产量估计很低，同时又不得不按要求征收和上交税款。对日本人的服从使生命和财产得以保住。（P76）

在抗战中起领头作用的五公人，有63人在战时入党，70人参加八路军，20人加入当地游击队，大约有30个非党群众活跃于抗联下属的各种组织，或在和平维持会工作，加起来约有150个五个人献身于抗日事业。对于近300户的村庄来说，这个前半个世纪没有受到席卷中国的主要革命浪潮影响的地区，战时动员十分成功。（P80）

当通过愈合乡村的裂痕，促进对立阶级的团结，领导武装抗日，实现经济和社会改革，尤其是税制改革，在广大边区（如冀中），建立了群众广泛支持的根据地。它正在产生一种组织结构，一种实际上由党凌驾于经济和政治之上的军队和政权机构。在战争期间，党赢得了许多朋友，并越来越有能力把她的意志强加于人。

他们忠心耿耿地为抗日服务，其中很多人和他们的孩子都入了党，参了军。在五公和整个饶阳县，人们的关系重新组合，出现了团结一心的局面。乡村孕育了一个新国家和富有生气的民族主义。（P81）

1943年，旱灾加上日军抢劫粮食，导致整个华北地区有数百万人饿死。

与1936年的4470亩相比，五公的可耕地到1943年已下降至3892亩。人口则从1390人下降到1347人。但税制改革减少了5户最富裕家庭所拥有的土地，使之从465亩降为279亩，从而增加了生存的可能性。这场席卷华北的静悄悄的革命，把无数农民从1943－1944年大旱灾的死亡线上拉了回来。1943年，五公村几乎颗粒无收。在从1942年5月日军发动进攻到1944年春旱灾结束期间，五公村320户有101户为了活命而卖地卖农具。此外，29户卖孩子，25户外出乞讨，21户逃离五公。90头牲畜中有2/3被卖掉，15人被饿死。其他地方更遭，就在五公村北面，死神大步掠过杨各庄的沙土和碱地。没有水，地是白色的，坚如岩石，杨各庄的大多数人逃荒走了，27户卖而卖女，饿死30多人。（P84－85）

1960年五公公社的平均亩产远低于200斤。由于翻耕的土地很少，虽然糟糕的30年代平均水平也低于200斤，可是现在人口比那时多得多。这样一来，粮食危机非常严重。到1960年，中国粮食、棉花、油料作物和猪的产量比1951年还少。由于50年代人口的迅速增长，人均水平更低了。（P335）

全国有2000万――3000万人饿死，这是人类历史上死亡人数最多的饥荒。（P336）

1960年，河北的灾情最为严重。五公的产量减到310斤，全村共产量72万斤，勉强达到1959年的2/3。售给国家2万斤小麦。1960年五公人均粮食分配下降到大社成立以来的最低点，仅270斤。（P334）

饥民们可以看到许多人在受浮肿病的折磨。皮肤表明肿起，闪闪发亮，如果皮肤受压，就不再弹回原状。因饥饿而变得虚弱的五公干部病倒了。合作迷耿秀峰带着肺结核病回到五公，早就准备“去见马克思”了。五公村和储存的宝贵食油留给孕妇，使健康的年青人勉强挺得过去。但病人和老人就麻烦了，按会计耿连民的记录，12个老人早早去世。（P334）


319) “矿难”增加是胡耀邦邓小平“有水快流”政策的成本

作者：老田

作为一个政治人物，或多或少都有制造政绩的压力。为了证明自己比毛泽东和华国锋强，胡耀邦和邓小平使用了特别手段，最卓有成效的一招就叫：有水快流。

“有水快流”政策的最大特点失放弃对环境保护和劳动安全的最低限制，每个地区每一任官长，都根据这个政策去寻求发展经济出政绩的方子。从1980年代初期开始，许多根本不符合环境保护政策的小企业，就这样在地方政府的保护下投产了。根据成本计算，5000吨以下的小造纸厂，只要运行环保设备就必定要亏本，但是在“有水快流”的时代，这个根本就不受限制。淮河的污染就是与流域内大量小造纸厂的兴起过程同步发展的，朱鎔基任上国家投资600个亿搞“淮河治污”工程，就是胡耀邦和邓小平留给朱鎔基的政策成本之一。朱鎔基先生也是政绩包装的高手，他在任上成功地动用了数百亿资金，扶持各地挖了大量污水池以积蓄污水，在根本不触动“有水快流”政策各利益主体的情况下，在媒体记者的大力帮助之下，成功地做完了许多个政绩工程，并拉动GDP年上涨若干。今年的大雨虽然已经暴露了淮河治污的“十年之丑”，但是在任总理已经不姓朱了，那就说明这个问题已经成功地留给后人了。最近人们又在淮河边上发现了“癌症村”，很显然癌症发病率上升也是有助于拉动医疗产业GDP上升的，就像某著名经济学家说洪水过后的重建，会拉动GDP增加若干个百分点一样。

“有水快流”政策的另外一大成就，就是对矿产资源的加速“开发”，陕北地区的大量私人油井，遍布全国各地的小煤窑，就是这个政策的巨大成效。私人低成本开发矿产，对地方经济的促进作用确实非同凡响，大寨大队最初就是依靠矿产资源开发，迅速使人均收入大幅度增加的，这个政策是造就改革开放让农民富起来的强有力证明之一。

通常一个国有矿产企业的投产，事先需要对矿脉资源进行初步勘探，摸清蕴藏量和矿脉走向，弄清楚地质条件和安全生产投入要求，然后再根据可能的地质储量去决定年产量和生产投资规模，这样一个过程要求大量的前期信息投入，不是私人和地方政府愿意承担的。而且即便是这样的话，开采一吨煤也要牺牲一点五至两吨的地质储量，私人小煤窑开采的时候，只要知道某个地方有煤就可以开始挖，根本不用计较到底是一个什么样的开采比例，通常是开采一吨煤牺牲3－5吨储量。

至于地质条件摸底和安全措施投资，由于与矿主的利益最大化相矛盾，也不符合“有水快流”政策，就成为不需要的了，即便是国有矿产企业，也出于成本考虑大量雇佣没有结果安全训练的农民工，所以最近20多年来，中国每开采百万吨煤的生命代价急遽上升五倍多。采煤工的生命，是“有水快流”政策的成本，是矿主高效益的“小小投入”，是私人企业效率高于国有企业效率的重要体现。有些矿主在出矿难后，千方百计加以掩盖，甚至爆破坑道使救援无法进行，都是按照经济规律办事的结果，拒绝采取救援措施不是没有人性，而是因为救援工作本身属于“投入大收益少”的行为，因为每个死人只要区区2万元就可以打发了，而旷日持久的救援工作不仅费用浩大，而且救援效果通常不是很好，如果不幸救出几个重伤员，就严重不符合矿主利益了，庞大的医疗费用甚至有可能导致矿主破产。爆破坑道之后，只要死者亲友中间没有人知道并竭力索赔，2万元的死亡赔偿也是可以节省下来的，只要是按照经济规律去考虑问题，就能够很容易把利害关系算清楚，不是于什么“责任心”和“人性本恶”问题。经常看见有中央批示要抢救什么的，本质上就是要地方和企业违犯经济规律办事。

实际上“有水快流”政策，也有不好的方面，一个矿脉被许多人同时进行开发，虽然浪费了一些资源，这还是不是主要的；关键是许多人同时进行开发，常常导致开采量与下游的加工能力不匹配。如果下游加工能力有限，就会造成市场上的供求关系严重失衡，不利于“快流”政策的兑现。市场供求关系失衡，高度影响矿主的实际收益，宏观规模控制工作确实需要，因为“快流”政策下政府往往拒绝进行政策调节，或者政策调节常常无法收到效果，这个时候就需要“黑社会”来出面解决问题了。江西和辽宁的一些重要矿山，都曾经报道过“黑社会”使用武力垄断矿产资源的开采和收购环节，帮助实现市场均衡和价格控制。这个时候“黑社会”主要就针对矿主，而不是“矿工”了，他们需要对矿主的经营行为实施强有力的引导和干预，否则就无法改善市场供求平衡关系。由于黑社会没有合法使用暴力的权力和正当程序，就只有使用单一的人身安全威胁作为管理手段，黑社会老大既然接管了部分政府调节经济的功能，也只有在他们力所能及的范围内行事，他们常常是这样办事的：如果你不停招呼、老子叫人做了你。

如果没有黑社会老大们的辛勤工作，估计有些地方“有水快流”政策就要难以收到成效了，因为大家都参与恶性竞争的后果，必然是由开采条件最好的一个矿主成本决定市场价格，多数人有破产的危险。如果没有几个矿主被黑社会斩首，估计威信不一定建立得起来，管理和调节就无法实施。根据北大教授张维迎先生的苦心和爱意，张维迎和樊纲主张“政府必须退出市场”的一贯立场，大家也要善待黑社会老大，想想他们也是对社会有特殊贡献的人。

二○○四年十月二十一日


320) 国有企业到底是怎样垮台的？

对于经过“非毛化宣传”的中国人的来说，对“人有多大胆、地有多高产”不能成立应该没有什么疑问，作为一个很深刻的常识，任何产业的发展和兴旺，都是资源流入增加的结果，而不是相反。

最近20多年来的国企衰败，乃至整个民族产业的衰败，就是资源流入国企减少的必然后果。与此同理，所谓的“三农问题”，也不过流入农村地区的资源减少的一个必然后果。认识了产业兴衰与资源分配与流动的关系，再来考察资源增加或者减少是如何发生的，就比较容易得出有价值的结论了。

一、国企资源流入减少的第一个重大原因政治需要

毛泽东去世之后，原来的国家动员型高积累体系所依赖的政治基础不再存在，因此缓和当前社会分配关系的紧张，以争取舆论和民心成为一个政治需要。1979年陈云和李先念联合给邓小平写信，说是要降低积累率。这个战略性政策的调整过程，实际上是要减少增进未来利益的资源分配，改善当前的社会分配紧张关系。这个过程是以给农产品涨价和工人加薪为起点的，1979年农产品价格上涨幅度高达22％，然后工厂工人的工资级别和奖金开支都急剧上升。这个过程本身是以财政支出中间减少对国企的投入为代价的。

接着，给老干部补发薪水，大量修造楼堂馆所的开支急剧上升，财政收入部分从国企提取的剩余在持续增加，而回馈却急剧下降，这个过程到1980年代中期之后，终于发展到把国企作为“政治提款机”使用的后果。1983年推行“拨改贷”，实际上就是这一矛盾发展到无法兼容企业资金需要的地步了，政治资金需要压倒了企业资金需要。

这样国企的剩余就大量流出，而政治资金需要有增无已，成为国企血液流失的主渠道。

二、精英阶层的消费意愿与产品升级黄代对国企的影响

国企剩余适应政治需要而大量流出，缺乏回馈，与此同时，八十年代市场产品寿命却急剧缩短，国企显然缺乏进行技术装备升级以适应市场需要的资源份额，产品逐渐落后于市场需要乃是必然的结果。

国企技术装备水平的迅速过时，伴随的是海外技术装备的产品，在国内市场份额的急剧上升过程。这些产品最开始是通过合法的或者非法的渠道进入国内市场，然后又随着外资的流入在中国本土生产。今天跨国公司在中国的生产企业，例如宝洁公司和联合利华公司，他们不仅具有市场垄断地位，而且可以方便地从中国市场上攫取垄断利润，实际上是挤占了民族企业或者是国企的利润空间，在这些企业垄断利润的实现过程中间，就攫取了中国社会可用以支持企业发展的大部分剩余和资源。而且这些合资企业是享受政府低税收优惠政策来与国企竞争的，而维持中国政府运转和政治需要的资金却主要是从国企提取的。

结果国企就在失去自身剩余支配权的情况下，继续失去了市场份额，受到政治和市场体系的双重打击，国企逐步丧失足以维持简单再生产的资源。

三、企业发展前景黯淡引发管理层行为短期化

由于国企受到政治和市场的双重夹击，流入企业的资源日渐减少，未来的破败前景就不可避免，这一前景迅速被企业管理层把握到。结果由于对企业未来失去稳定预期，管理层与企业共命运的意愿迅速下降，行为短期化的诉求迅速上升，并成为一个全国性的潮流。

企业管理层在毛泽东时代，要受到严格的财经纪律的约束，“化公为私”的渠道开始并不是很畅通，最初企业高层与企业利益不一致的表现，主要是职业地位和技术方面的外流，例如所谓的“星期六工程师”等等。

等到邓小平极力主张的、以“放权让利”为特色的企业改革深化之后，企业资产和利益流失的口子就全面打开了，国有企业的有形和无形资产的流失，除了与企业管理层的短期化需要相适应之外，还与企业官员与政府官员合谋共利同盟的日益成长水平相适应，最后是企业与政府官员高度合谋的条件下，在非常低的法律风险下加速流失的。

正是这个普遍的行为短期化的基本条件一直在作用，所以所有的企业改革，实际上都不可避免地要失败。同时，从主流经济学家和普通大众，都看到了企业管理层行为短期化的后果，都对企业未来完全丧失信心，结果从根本上摧毁了国企的内部认同和管理基础。

四、宏观失控和产品实现成本上升的结果

由于从八十年代开始，中国经济的宏观管理完全失控，产业政策实际上已经失去了调节能力，结果使得大量投资集中于产品加工装配的末端，形成产业分布上的“边缘化现象”。1980年代短期内大量引进的汽车和家电生产线，分布在全国的每一个城市，结果使得投资规模严重超越市场容量，结果使得国内产品实现条件急剧恶化，使得企业在产品实现上的成本开支日渐增加，这又引发了工业在净产值上的边缘化现象。

在中国大量引进生产线的同时，实际上摧毁了中国自主技术的发展空间，加深了中国装备对海外的依赖，中国企业以垄断高价大量国外设备，不仅供给海外论断企业以巨额利润，同时却加重了自身的财务负担（例如折旧数量急剧上升），实际上是海外的垄断利润表现为中国企业的赢利能力下降。在中国市场上销售的最终产品，其核心部件和高利润都通过进口输送给海外的论断企业了，这是中国企业净产值率下降的最重要原因。

由于中国企业规模小，多数依赖商业中介与最终消费者的渠道，使得企业对于垄断流通渠道的商业企业的谈判能力下降，这使得商业侵蚀工业利润成为可能，这也是工业边缘化的原因之一。在资源有限的中国现实中间，第三产业的兴旺是以工业得不到适当的资源份额为前提的，美轮美奂的商业大厦是建设在破败的工厂基础上的。

在企业，特别是国有企业大量剩余根据政治需要流入财政渠道之后，自身的资金需要不得不依赖金融机构解决，大量的资金需要和有限的资金供给之间的不平衡，正是金融机构的优势地位的强大基础，金融业侵蚀工业利润也是最重要的工业边缘化原因。在金融产业的兴旺和漂亮银行大厦的背后，只剩下更加破败的工厂了。

个人网页：http://www.wyzxwyzx.com/xuezhe/laotian

二○○四年八月二十九日


321) 危机管理的经典案例与中国的“政治正确性”

作者：老田

对于叁年困难时期和文革，国内主流精英不仅与西方已经达成了一致的认识，而且在政治力量的主导下，在国内学术界已经形成了一种中国的“政治正确性”。

笔者虽然能够领会其中的奥妙，但是仍然觉得这种“政治正确性”的说服力有致命的缺陷。下面是笔者的一孔之见，请方家指正。

一、中国是一个灾荒之国

“天行有常，不为尧存，不为桀亡”，自然灾害的发生与太阳辐射和大气环流的变化因果相关，不是人力所能控制，中国气候因受季风环流控制，特别是北方地区年降雨量变幅大，客观上水旱灾害发生频率较高，而且由于人口密集，灾情往往也非常严重.

据记载，从公元前206年至1949年的2155年间，共发生较大的水灾1092次，较大的旱灾1056次。黄河更是以“善淤、善决、善徙”着称，从周定王6年（公元前602年）至1938年2540年间，共有1543年发生溃口，每5年就有3年要溃口；先秦时期黄河向北流经天津附近入海，1938年在河南花园口扒口，黄河主河道经过5-7次（各家认识有分歧）大改道，在华北平原上整整扫过一个扇形。其中多少人伦惨剧和苦痛艰辛，决不是青史上的几行陈迹所能够表述的。

明末崇祯十叁年（公元1640年）的大旱，起自1637年，在不同的地区延续4-7年，不仅导致整个中华民族元气大伤，而且活不下去的民众揭竿而起，在张献忠和李自成的领导下，最终推翻了明朝，在这个改朝换代的战争中，最后胜出的一方也实际上成了强弩之末，所以满清入关能够以区区几十万人马就横扫中原。这一次大旱据历史记载：“京师、河北、河南、山东、山西、陕西皆大旱，树皮食尽，人相食。”

1785年（清乾隆十五年）13省受旱，时间长达120-200天，史料记载“草根树皮搜食殆尽，流民载道，饿殍盈野，死者枕籍”。1929年大旱，黄河流域各省流民3400万人；1942年大旱，农业绝收，广大农民背井离乡，卖儿卖女，仅河南就饿死病死数百万人。

1959-1962年的连续4年大旱，其中1959-1961年叁年的成灾面积均在30%以上，粮食减产30%，由20000万吨下降到14000万吨。是近50年中最大的七个大旱年中的叁个，受旱面积均在4亿亩以上，粮食连年减产。这一次连续4年的大旱灾，实际上是明末大旱灾以来最严重的旱灾。

二、1959-1961年叁年大旱灾的具体分析

这一次大旱灾成灾后果极为严重，当时人口在1949基础上又急剧增长了2亿达到6.8亿，而当时建国时间尚短，工业基础和水利设施建设刚刚大规模开始，还不能为农业减灾和增产提供大的帮助。就是在这样的情况之下，中国还是大大地缩小了对民族的伤害，以非常快的速度恢复了元气（1965年粮食生产已经恢复到灾前最高水平），这一切与当时强有力的组织和全国人民发扬精神共度难关所取得的成效。与以前的大旱灾年相比，这一次的结果可以说是相当不错的。

在叁年困难时期，当时人们没有消极坐等，而是在各级组织的领导之下奋起拼搏。根据1961统计数据，叁年时间增加灌溉面积1亿亩，因兴建水利工程有大约300万移民离开世世代代生息的家园，占50年来水库移民总数的1/4强。修建了900多座大中型水库，主要集中在旱灾重灾区黄河、淮河、海河和辽河流域。

在这样的困难面前，在政府的组织之下，在南方丰收区进行“一平二调”，让全国民众无论城乡、无分南北“共同挨饿”来共度时艰，极大地减少了悲剧的蔓延和扩大，避免了历史反复发生的“卖儿卖女”那样的人伦惨剧。

如果今天再发生那样规模的灾情，粮食减产30%的话，结果恐怕就没有当时那么乐观，因为今天的政府基本没有可能与民众一起共度时艰，恐怕也没有能力组织那样大规模的自救活动。许多人特别是精英主义者，把这个时代作为一个靶子使用，实际上恰恰在这样的危机时代里，体现当时政府应付危机的能力，今天的政府包括全世界的好政府都不太可能比当时的政府做得更好。如果今天中国粮食减产30%就相当于减少15000万吨，即使西方友邦罄尽全力可怕也不能拯救斯民出水火，巨大的缺口相当于世界粮食总消费量的8%（1996年为18亿吨），接近世界粮食市场贸易量75%，这样缺口无论友邦人士多么热心都是无法弥补的，如果中国人不能举国共度难关，难道要友邦人士来同甘苦吗？

笔者比较孤陋寡闻，这是笔者所知道的有史以来唯一的一次没有匪盗横行，没有流民四起，没有囤积居奇，没有“人相食”，没有“卖儿卖女”的大灾之年。社会秩序还维持良好，人们都在勒紧裤带共同努力，为了自己也同时为了别人，所以当时人们以我所知道最快的速度，共同走出了那一段艰难困苦的岁月。这无论怎么说都称得上是危机管理的经典案例。

叁、中国的“政治正确性”

人们常常提到美国有所谓的“政治正确性”，实际上从邓小平时代开始，主流媒体和精英共同制造了中国的“政治正确”标准。在提到叁年困难时期就必定把它和大跃进运动联系在一起，好象它们之间存在一种因果关系；在提到文革时期，就从来不提当时的国家安全形势和国家处于战备状态的现实。迄今为止，我个人还没有看到有一个精英论证出大跃进运动是如何导致大气环流和降雨量异常的；也没有看到一个精英提到1965年国家计委《关于第叁个五年计划安排情况的汇报提纲》中已经立足于“早打大打”，国家已经开始备战备荒，也没有人告诉我着名的邓小平先生当时持什么样的观点。

在当时中国缺乏反击手段，所以在国防上实行“国土防御”战略，而国土防御战略的基础是人民战争。没有全民心防的建设，没有人民战争的汪洋大海，国土防御战略就是一纸空文。今天完全放弃了全民心防建设，却还在那里谈什么国土防御战略，如果真的有强敌入侵，能比叁四十年代的情形好多少实属可疑，我看唯一的区别和幸运是抗美援朝战争的余威还在，所以我们今天没有安全方面重大威胁。

迄今为止，也没有精英告诉我们，反帝反修对建设全民心防有一个什么样的作用，大批资本主义和大干社会主义，是现实政策目标还是心防建设手段。毛泽东是要一步跨入共产主义，还是认为“社会主义社会是一个相当长的历史阶段”；毛泽东是认为无产阶级文化大革命能够进行到底，还是要“过七八年再来一次”；毛泽东是怀着社会主义乌托邦理想在那里“盲人骑瞎马”，还是要以此作为手段解决现实问题。

四、高贵者有多聪明

精英主义者往往在文章里，把自己描写得多么善良和和无辜，多么地受到不公正的对待。实际上恐怕不总是这样。

只有不自私的人才愿意为了未来的长远利益牺牲当前利益，为了多数人的利益牺牲自己或者是局部利益。在当时那样的安全环境之下，客观上要求人们更多地考虑整体的国家安全和长远利益。正是在这样的背景下，人们必须放弃低水平基本生活需要以外的愿望和享受，放弃各种与整体利益不一致和不协调的东西，在思想和物质方面都要向尽可能一致的方向靠拢。这些和普遍民众和生活要求是客观上相容的，而精英主义者就不是那么心甘情愿的。这正是“卑贱者最聪明”的地方，也是高贵者不识时务之处。

正如美国心理学家马斯洛的需求层次论所揭示的，精英主义者与民众在安全和生存需要上的主动性差别是客观存在的，精英主义者的趣味确实与当时的宏观战略要求具有不相容之处。这就是为什么当时对“剥削阶级腐朽思想”和“小资产阶级低级趣味”，进行深刻追究的内在原因和现实必要性所在。从这个意义上来说，那些高贵者确实是靶子和真正没有冤枉的批判对象，其实这既是道德的需要更是战略要求具体到现实而产生的具体章法。

在重大自然灾害面前需要举国一致共度时艰，在需要发挥国土防御战略的效力的时候，需要建设“上下同欲”和全民一致的心防，物质方面的两极分化是对上下同欲的最大冲击，精英也必须在“国有危难”时放弃物质利益和优越地位，为国家安全做出贡献和牺牲。

个人网页http://tlw.easthome.net

二○○○年十二月十叁日


322) 精英主义是中华民族的死敌

作者：老田

精英主义对于中华民族具有突出的危险性和伤害作用，这一点在古代就已经表现得相当突出。实际上“阶级斗争天天讲”就是要在国内确立对精英主义的深刻惕戒。而在六十年代初的中苏论战中，中苏的分歧所体现的也正是中国在社会上，必须更加注意抑制精英主义的深厚历史意识的翻版。而与苏联的认识分歧，通俗地说就是反对苏联认为的“在国内和国际”的“阶级斗争熄灭论”。

1、抑制精英主义的久远历史

由于中国北方从长城到西北利亚的广大区域，不适合农耕只适合游牧，所以中国历代王朝都无法对这一地区进行有效控制，所以总是处在自由发展状态的游牧民族，常常发展为定居民族的巨大安全隐患，所以古代安全问题就已经成为中国历代王朝的一大公共政策目标。而由于中华民族的生息之地是一块季风控制的大陆，加上一条以“善淤、善决、善徙”着称的黄河，水旱灾害格外频繁和严重，所以民生问题也成为一个公共政策目标。

长城就是作为古人在步兵对骑兵的劣势下，解决安全问题而修建的“别马腿”工程。大运河的真正繁荣是在元明清时期，作为漕粮北运的主要通道。这两个工程即使今天来做也良非易事，在古代更是许多时代人们前赴后继的杰作。

在这两大公共政策目标和道德主义传统的作用下，中国历代的中央集权制度发育得非常完善，中国历代精英，都得以利用权力和与权力紧密结合的优势地位，进行社会财富的集敛，严重的时代常常剥夺民众的生计，而且由于古代技术落后，加上自然条件不佳生存本来就不容易，所以精英的集敛常常导致同归于尽的起义，诗经里就已经有了“曷待日可丧、余与子谐亡”（我已经忍无可忍，我已经不想等到明天，我今天就要与你拼命）句子。

而且由于农民起义并不能根本改变中国的生存条件和技术手段，所以起义也只能是成为改朝换代的工具，再重新建立起中央集权制国家，为安全和民生两大公共政策目标服务。新王朝由于殷鉴不远，往往精英比较能够克制自己的自私和欲望，为改善民生和安全而努力。历代统治者也往往在取得政权以后的一个时期里，在安全和民生上取得一定进步，如历史上的“文景之治”、“贞观之治”和“康乾盛世”等，都非常注重河工，在边界安全上也都有作为。作为比较突出的例子，汉武帝曾经实施抑制商人的“均输平准”之法，唐代曾经实施过“均田制”，以期对精英阶层的贪得无厌有所抑制，力争社会的长治久安。

但是精英主义者总是会找到突破机会，实现自己的愿望和利益。制度的弛费和形同虚设也只是迟早的事，利益和矛盾的激化总会发展到无可挽回的地步，新的起义条件成熟和改朝换代的机会又将到来。所以中国历史明显具有“一治一乱、分分合合”的循环。中国古人对此就有非常深刻的认识，正如诗经里所说的“靡不有初、鲜克有终”“君子之泽、五世而斩”。1946年黄炎培老先生到延安时曾经把这两句话念给老毛听，老毛一生都在思考这样的问题。

2、中国道路的特殊性

对于西方的国家管理制度，与中国的不适应性，孙中山先生就已经有深刻的认识，所以西方的“叁权分立”被发展为“五权宪法”，增加“考试”和“监察”就是基于对人本身的回归。而毛泽东则更加深刻地认识到精英主义在资本主义社会的肆无忌惮，并对中国融入世界资本主义体系产生深刻惕戒，提出了“为什么先生总是打学生”的问题。实际上在1999年“58事件”后，大陆许多人重复了对这一问题的思索，并独立地得出了与毛泽东大致相同的答案。这一次美国的五枚导弹，才真正从理论和实践上沉重打击了中国新右派。实际上所有务实的中国政治经济社会问题研究，都指向一定的“反西方”倾向或者对西方的戒惧，正如新右派所指出的新左派是“精致的‘中国可以说不’”。

毛泽东在对西方左右两种社会途径---社会主义和资本主义失望以后，又回到中国的列祖列宗那里找出路，并读遍了《二十四史》。毛泽东最后选择的道路是抑制精英主义的纯平民主义路线，他自己把它称为“群众路线”，并宣称它是马克思主义的内在要求与发展。实际上那不是任何性质的西方东西，而是先秦民本主义和道德主义在危机时代的发展和极端化，而产生的纯平民主义。实际毛泽东的这一蒙混过关的策略是失败的，他的理论不仅没有获得他的同志们的认同，而且也被传统派视为异类，梁漱溟、冯友兰等教授也不大认同他。

毛泽东是一个孤独的光明探索者，在中国大概只有一个林彪能够认识他的思想实质，《571工程纪要》里的评价是“假马列之皮、行孔孟之实、执秦始皇之法”，这比较接近与老毛的深刻探索和创新历程。放眼世界，西方大概就只有一个汤因比是他的知己（西方的左派基本上不认识真正的老毛），汤因比曾经在“人之将亡”时展望世界文明的未来，满心指望中国人的创造性给世界文明带来光明。如果汤因比活到今天看到大陆的情况，恐怕恨不得把自己的舌头拔掉。好象中国人里除了毛泽东，也并没有多少古代的人文精神。中国大陆“民主的个人主义者”把持了阵地，不是汤因比而是艾奇逊预见了中国的今天。

1981年中共中央《关于建国以来若干历史问题的决议》出来以后，苏联的勃列日尼夫在中亚访问时，感到欢欣鼓舞发表声明说“对于中国同志的结论，我们再也没有需要补充的了”。1984年《中共中央关于经济体制改革的决定》出来以后，邓小平同志两次荣登美国《时代》杂志的封面，其中一次下面配发的大字标题是“中国背弃了马克思主义”。在四海一家和天下大同远未到来的时代，是什么东西让苏联和西方开始欣赏中国的？可以肯定西方并没有因此前进哪怕一小步，那么我们放弃和失落的是什么？是放弃了足以让我们前进的基础还是改正了从前的错误？

3、毛泽东选择的纯平民主义：从大跃进到文革的“大民主”

今天“大跃进”被新右派作为一个靶子来攻击老毛，实际上邓小平时代的大跃进才是真正的超级大跃进，老毛时代还只是“既无外债、又无内债”的稳健大跃进。大陆积五十年大跃进之成效，今天大陆的铁路里程，刚刚够孙中山《建国方略》中设想总长达16万公里的铁路系统的叁分之一，而且其中的川汉铁路和进藏铁路因为工程艰巨，到今天还没有开工。到底谁才是大跃进的大宗师。近代以来，无论是洋务派、改良派还是革命派，除了老蒋那样的孱头以外，经过百年屈辱的政治家，谁不憋足了劲要搞大跃进。汤因比在晚年重写的一卷本《历史研究》中，收录了北京街头当年的一幅宣传画，下面配的文字说明是“中国的大跃进：竭尽全力弥补失去的时间”。考虑到后毛泽东时代的发展路线精英化，毛泽东几乎是一个人肩负着中华民族的百年屈辱，怀着光荣与梦想，竭尽全力地把国家推向光明和未来。

在毛泽东革命和建设时代里，国家安全和民生问题空前突出，而且中国积贫积弱已非一日。毛泽东除了放手发动群众之外别无出路，除了号召人们发扬精神克勤克俭之外，别无可供使用的人力物力。韩非梦想实现的“国家战备动员体制（养耕战之士、去五蠹之民）”和孔孟的“道德克己”，孙子的“上下同欲”，实在是老毛最得心应手的意识形态。

老毛不仅在读书方面一边倒地向中国古圣先贤倾斜，而且在理论应用上，马列的理论除了阶级分析的方法，基本上在他那里看不到充分表现，毛泽东很有点“中学为体、西学为用”的味道。如果说文革时期的“道德主义”还掩盖在“政治挂帅”里面的话，配合道德发挥作用所必须的舆论控制还在“大民主”的外衣掩盖之下的话；那么七十年代的“评法批儒”和“批林批孔”，已经是直接地、公然地向古圣先贤吸取精神财富了，并通过这样的运动在全中国进行社会思想动员。

老毛的纯平民主义道路不仅遭到中国精英的抵制和反对，而且他以前的同志们也往往变成野心家来投机，或者是成为修正主义者背弃了在战争时代曾经一体遵行的群众路线。而沉默的大多数不仅需要被领导而且需要带领，否则就没有可以依靠的力量来完成安全和民生改进任务，这样建设国家的艰巨领导任务本身，就足以产生一个庞大的官僚阶层，导致精英主义的死灰复燃。老毛除了发动“逆向管理和监督”的群众运动和加强舆论控制的作用以外，好象在东西方都没有现成的思路可供选择。

舆论控制、经济控制和司法控制一直是叁大社会控制手段。在毛泽东时代，经济控制无法实施，因为需要进行高积累，人们的收入已经被压制到生存保障线的水平上，这样再进行经济剥夺就成了生存剥夺；司法控制的条件也不好，而且司法体系本身就是精英主义者的天下，西方的司法体系也一样无法有效抑制精英主义。

所以舆论控制手段几乎成为唯一的社会控制和国家管理手段，舆论控制若要取得实效，就要求被管理者敢于进行“逆向管理和监督”，这就是“革命无罪造反有理”的实质；而且防止管理者对这种逆向管理的反感和报复也是必须的；而舆论控制本身的非专业非精确特征，也要求舆论控制的结果不能够精确应用和作为唯一的依据；所以根据老毛的总结舆论控制的特点和规则有以下叁条：一是言者无罪闻者足戒、二是有则改之无则加勉、叁是惩前毖后治病救人。总而言之，舆论控制最后必须以“大民主”和群众运动方式进行，而且在叁种社会控制手段中也只有舆论控制能够比较好地抑制精英主义，而不会精英主义者利用反过来制造精英优先，而经济控制和司法控制就可以被精英所利用。

应该如实承认舆论控制是不公平的，而且是专门针对精英（地富反坏右）的，精英主义者对“大民主”式的舆论控制的恐惧心理是有现实根据的。而且由于舆论控制的不规则性，甚至具有一定的突发性，精英阶层对文革具有整体黑暗记忆，也大体上符合事实的逻辑（而非事实本身）。精英主义者喜欢把这种特殊阶层的黑暗心态说成是全民感受，则是出于捏造和妖魔化。实际上文革的秩序消失，给了精英以非常机会，许许多多的精英非常努力地把握了这一机遇。直到今天北大许多当年的文革积极分子，再一次成为改革时代的积极分子，为改革鼓与呼。当年动手打人的今天是名教授和学科带头人，北大的朋友评论说“这些人不是等闲之辈，是‘人精’和‘人尖子’，无论在老毛还是老蒋时代，他们都一样能够脱颖而出。和他们的人品相比，聂元梓并不是最坏的”。

实际上文革的重灾区就是这些“人尖子”集中的地方，如文化部特别是文联的相互攻讦和揭发，简直是文革的经典，还有大学和科研机构。文革大革命确实是一面“触及人们灵魂”的照妖镜，终于让人们看见人性中的自私、丑恶和卑鄙，这大概是精英们在对文革的恐惧心理之外的另一种最重要的心理感受。梁晓声就公然宣称是“和婊子混了几年”，很显然不容易在他那里寻求到正确答案的问题是“谁才是真正的婊子”。最常见的状态总是把责任推卸给别人，宣称自己是受害者。一些新右派和伤痕文学作家，就明显具有这样的心路历程。

毛泽东时代的中国确实是“不合格的社会主义”，马克思在《共产党宣言》提到基督教的社会主义和封建的社会主义的特征---简单的禁欲主义和粗陋的平均主义，在毛泽东时代的中国倒是十分突出。实际上毛泽东时代确实不是西方左派的路线，也不是新右派所攻击的封建主义和法西斯专政，而是中国古圣先贤“复叁代之盛”理想的实践。在毛泽东时代，不仅根除了盘踞在农村社会中上千年之久的宗法势力，而且基本从整体上消灭了社会丑恶现象，危害中华民族上百年的大烟毒害被迅速根除，妓女消失，性病也被消灭，并提醒人们要时刻提防人压迫人、人剥削人的制度复辟，这一切无不体现了中国几千年来，仁人志士所梦寐以求的接近于大同理想的“小康社会”。这种社会不是任何意义上的经济境界，而是一种道德境界。毛泽东时代的晚期，基本上达到了岳飞所说的“文官不爱钱、武官不怕死”的“天下太平”境界。

4、中国精英的自私与分化现象

所有的制度都会受到优势集团在利益驱动下的破坏，但是象中国精英这样突出那也是称得上是出类拔萃。精英主义在没有外在有效抑制的状态下是非常可怕的。

汉代实施“征辟和举荐”人才制度，这个制度实行到东汉以后，就已经是“举秀才不知书，举孝廉父别居”了。后来曹魏鉴于征辟制度流弊太深，予以废除并实行“察举”制度，实行“九品中正制”，后来社会上形成的局面是“上品无寒门，下品无世族”。隋朝进行选拔制度改革，开始实行科举制。到宋代时文人的派性和近亲繁殖就非常厉害，江西吉安一地在宋代竟然出了18个状元。无论什么样的好制度，最终都要在精英利益的主导下发生倾斜和变质。

不注意长远利益和整体利益，是精英自私的表现。正是因为如此，中国精英的分化和不团结也极为突出。中国精英即使出家当了和尚，也会相互看不顺眼。佛教传入中国以后，分化成八个大的宗派，四个小的宗派，此外还有无法统计的小宗。在政治上也是如此，国民党已经分出亲民党、新党、国民党内还有两派，加上大陆的民革，共计有五派。民进党更是发挥后发制人的优势，进步很快并呈现明显的“赶超态势”。中国精英们已经自私到不能相互团结、协调立场和进行适度联合的地步。今天中国的新左派和新右派并没有形成统一的认识和主张，笔者对新左派能否最终形成一定程度的统一感到怀疑，并敢于大胆推测，新右派中间绝对不可能出现哪怕是接近统一的派别。

5、中国精英的短视与忽视民族利益

在世界大同和四海一家的时代没有到来之前，民族主义不仅具有正当性，而且具有反对西方各种形式的白人种族主义的正义性。对西方新自由主义的盲目援引，对全球化和新经济的卖力鼓吹，正是这种在“精英优先”热望下导致的错误。可以说中国新右派已经在其理论认识上，与负责和平演变的中央情报局达成了事实上的一致，扮演了非常可悲的角色。

新右派在国内思想界的泛滥流毒深远，已经导致中国政府和民众在思想上解除了武装，所谓的“按国际惯例办事”“与国际接轨”只不只是是台面上的语言，而且在实际中西方的丛林法则和精英主义已经侵蚀了几乎每一个社会角落，毛泽东时代的平民主义遗产已经被接近“除恶务尽”。所以不要奇怪西方为什么对毛泽东时代的中国死心绝望，而现在却显得信心十足和盛气凌人，试想有谁会看重一个连起码的防卫武器都没有的对手呢？美国的新总统已经明确表示中国不是伙伴而是“竞争对手”，这才是给无怨无悔的中国新右派第二次沉重打击，正如中国民间谚语所言“热脸总是贴上冷屁股”。

历史上中国精英也不止一次地出于自私而损害民族利益，满清入关就是满汉地主合流镇压农民起义的结果，阶级矛盾被置于民族矛盾之先；在四十年代中期，曾经发生过美蒋日伪合流共同反共的局面，不过这一次他们运气太坏，碰上了毛泽东和他的同志们，没有取得成功。

个人网页：http://tlw.easthome.net

二○○一年一月四日

（本文是笔者评论中国新左派和新右派文章中的一部分，先行张贴以征求网友意见）


323) 评程漱兰教授的《中国农村发展：理论与实践》

作者：老田

首发：三农中国网站（www.snzg.net）

该书篇幅达60万字，由中国人民大学出版社1999年出版，新版将很快问世，是教育部推荐的研究生重点教材之一。

在这本书的前半部分，作者用六章的篇幅，系统地回顾了新中国集体农业的发展进程，特别是农业政策的决策和执行机制。作者把国家重大农业政策和决策过程，始终放在“国家必须快速完成工业化”的这一历史主题下来进行阐释，这与那些把重大政策的决策和执行，仅仅作为个别领导者的个人喜好和意愿那样一种解释，就形成了鲜明的对比。作者这样来展开叙述，更能够帮助人们把握新中国建设过程的主线，因而具有非常强大的解释力量，很使人信服。作者没有把问题停留在几个领导人的个别讲话和分歧上，而是结合大量当时的文献进行参照解读，不仅能够给人们一个完整的农业发展政策框架，而且把当时的重大政策制定背景和过程也呈现在人们面前，把决策者和执行者面临的问题、困难和可以选择的政策空间，一同提供给读者，真实递把问题和思考视野带给读者，从而具有非常强大的启示意义。

一些主流的宣传乐于给人输灌这样一种印象：共产党内农业政策执行者，完全没有个人的利益和意志，下级只是上级的驯服工具，这样就制造了一个这样的逻辑：执行者100％执行了决策者的意愿。而程教授在书中则提供了多个方面的细致的材料，也许有助于人们纠正这样一种稀奇古怪的看法：新中国的共产党干部完全是铁板一块。作者始终抓住特定条件下，中国农业要为工业化进程稳定地提供剩余这一大前提，再在这个大前提下，去考虑农村内部管理的问题和处置方法；作者也没有局限于一些主流思维的束缚，去把决策说成是决定一切的东西，并因此屏蔽掉人们对执行过程的关注，而是真实地把决策者和执行者的责任与问题同时呈现给读者，从而就有了更多的真实感。

作者指出，在工业化时代的早期，在中国这样一个农业大国，靠农业提供积累乃是一个不可回避的途径。只要是肯定工业化的前景，那么由国家出面系统地剥夺农民就是不可避免的。在这个意义上，作者提出一个帮助人们理解反右斗争的框架――“第一种阶级斗争”（是否肯定国家为实现工业化而提取农民的有限剩余），并以此去理解毛泽东与梁漱溟的争执。同时对农业剩余的提取，也使得农村的管理手段选择空间极为狭窄，作者指出“硬国家”是工业化所必须，而剩余被大量提取就给乡村管理者留下的操作空间更小。集体化使得管理者有了更多的提取剩余的机会和权力，这样的管理要求所造成的影响也是巨大的，如果失去群众的认同，甚至足以威胁国家提取农民剩余支持工业化的努力本身，为此需要采取相应手段去制约管理者的“剩余索取”意志，这被作者称为“第二种阶级斗争”（管理者依仗扩张后的强大政治权力去为自己提取农民已经很少的剩余），作者还主张最好是在这样的框架里去理解群众运动和“整党内走资本主义道路的当权派”的斗争过程。

作者还根据当时的文献资料，特别提醒人们注意：毛泽东重提阶级斗争不是在1962年而是1960年，斗争的对象既不是针对的不是传统的剥削阶级，更不是农民中间的“单干倾向”，而是针对“干部侵占农民剩余”这个关键问题。作者进一步指出，毛泽东的阶级斗争学说以此为开端，经过1962年的八届十中全会，一直发展到文革期间，其针对对象、斗争手法和要解决的问题，都具有一致性。作者指出，这在逻辑上既不是发疯，也不是无事生非，而是具有非常强的针对性――农业有限的剩余在满足工业化需要之后，为继续保持广大农民的高度政治认同，干部哪怕是很轻微的腐化也会带来严重的政治后果。作者的叙述实现了政治和经济两个方面的有机结合，一举抛弃“非毛化舆论”把新中国政治说成是与国家发展过程无关的权力斗争过程，把高层所有的争论和分歧，都归结到“好人与坏人”“权力斗争与反权力斗争”“空想家与务实派”的简单套路，给人以耳目一新的感觉。

作者在书中更指出，快速工业化必然要建立在提取农民剩余的基础之上，这一政策虽然在共产党和党外人士之间发生过小小的分歧和争执，但是在党内高层却是高度一致的，不存在不同意见，而提取农业剩余的有效手段，确实要依托在农村普遍建立起集体组织。邓子恢和毛泽东的区别，仅仅存在于合作化速度方面，而不是要不要搞农业集体化。显然，邓子恢作为执行部门的首脑，更多地关注和强调执行方面的实际困难，主张渐进。作者在书中还对农业合作化和集体化作出了非常具有启示意义的区分，并提供了丰富的例证。对于不同国家和地区农业实现合作化或者集体化的路径，作者提出大量的材料。

在提取农业剩余去支持工业化方面，共产党高层都是肯定的，在方法上也没有异议，区别仅仅在于进度上。在这个方面作者明确批评了那些不看实际的人，“在今天，真正的反人权和非人道的，既有以正确的强制掩饰错误的强制，以过去必要的强制掩饰今天不必要的强制；也有以反对错误的强制来反对正确的强制，以今天不须强制否定过去的必要强制。这些，都是让强制永久化的做法，让普遍的强制这种仅仅与人类历史的特定阶段相联系的现象继续下去。”“正是毛泽东为新中国成功地实施并完成了正确的两步暴力或强制，今天的中国才得以进入靠人们自身的利益动因良性运行的新阶段。”（P48-49）

农业剩余分配上的紧张关系，确实是新中国工业化道路上的一个要害问题。根据老田的看法，在共产党高层中间，对这个问题是有足够清醒的认识和深远考虑的，这集中地反映在一九五六年九月二十七日通过的《中国共产党第八次全国代表大会关于政治报告的决议》中间，对后来二十多年的国家发展路径和工农业关系，都已经做了明确估计的阐述：“党和全国人民的当前的主要任务，就是要集中力量来解决这个矛盾，把我国尽快地从落后的农业国变为先进的工业国。”“农业的发展不仅直接地影响着人民生活的水平和轻工业发展的速度，而且也影响着重工业发展的速度。我国目前农业生产还不能适应日益增长的需要，今后必须用更大的力量发展农业。但是，在最近的将来我国还不能有很大的农业机械工业和化学肥料工业，还不能进行很大规模的垦荒，水旱灾害也还不能迅速根治。因此，目前农业增产的主要途径，就是要充分发挥农业已经基本上实现合作化这个优越条件，依靠合作社的集体力量和政府的支援，采取兴修水利、增施肥料、改良土壤、改良品种、推广新式农具、提高复种指数、改进耕作方法、防治病虫灾害等项措施，来增加单位面积产量。此外，还应当根据可能条件，积极开垦荒地，扩大耕地面积。粮食生产是农业经济的基础，必须优先发展；同时也必须按照适当的比例发展棉花和其他各种经济作物的生产，并且发展畜牧业和副业生产，发展农业的多种经济。为了发扬农民的生产积极性，除了国家必须实行正确的税收政策、粮食政策和物价政策以外，农业生产合作社必须坚持勤俭办社和民主办社的方针，正确地处理合作社内部集体和个人的关系，进一步巩固集体所有制。”

在工业化优先的目标已经确定的情况下，国内资源分配要优先集中投向工业部分，不利于农业的资源分配政策就已经确定了，而且决议还预计到在相当长的时间内农业无法指望机械和化肥的支持。在这样的情况下农业如何适应工业化进程，决议也作出了正确的估计，从后来20余年的执行情况看，这个方针是落实了的，也实现了以集体化促使农业增产并支持工业进步的预期目标。根据老田的看法，新中国的农业增产进程，可以分为两个不同的阶段，从1956年农业集体化之后到1970年代晚期，粮食产量大约增加了一倍，增产主要是因为农业基本生产条件特别是灌溉条件的改善，这主要得益于集体农业时期能够方便地动员丰富的农村劳动力；从1970年代晚期到1997年的粮食最高产量年，增产约60％，这个时候的增产主要来自化肥等投入的增加，这个时期的年化肥使用量增长360％。

也许是为了与“改革派舆论”保持一致，在书的后半部分，程漱兰教授又出人意外地提出了这样的看法：“集体生产仅仅是输出农业剩余的有效方式，而不是生产农业剩余的有效方法。就一般情况而言，我国农业集体化这几十年，是我国农民普遍大怠工的几十年。”（P235）显然这个说法，并不受书中列举的大量数据和事实的支持。

根据笔者自己的记忆，“怠工”在农闲时节的确广泛存在，但是笔者认为，这通常意味着工时效率不高，或者说是大量出现在劳动的边际收益率极低的情况下，这是肇因于农村劳动力大量剩余的现实。在人多地少的中国，是否有必要全年都必须追求高工时效率，需要进行具体分析，也许少数人少地多的地区，有这个必要性。此外，农民劳动投入的激励因素，是不是只有物质或者劳动成果刺激这一种方式起作用，也是需要检讨的，作为一个相当普遍的现象是分田到户之后，农民在单位土地面积上的有效劳动投入是大幅度下降了，因此生产组织对农民个人的管理和监督，对农业劳动投入的影响究竟如何，就需要更具体的分析和进一步验证，不宜用“想当然地认为农民更关心自家责任田”这样一种简单思维方式来处理。这是一个非常重大的问题，全书在这个方面的处理上，前后两部分在逻辑上不尽一致。这本书既支持了“分田到户”的改革，也没有全盘否定集体农业时代，至于存在一个逻辑上的微小欠缺，也算是瑕不掩瑜、瑜不掩瑕吧，我们期待程漱兰教授在新版中间，对这些问题给出更详细具体的分析。

个人网页http://laotianlaotian.yeah.net

二○○四年五月十六日初稿

二○○五年六月二十一日修订


324) 体认中华民族的历史命运和对“中国式道路”的艰难探索（上）

谨以此文纪念中国人民的伟大领袖毛泽东主席逝世25周年

纪念为中华民族自立自强而牺牲的革命烈士

提醒人们不要忘记体认中华民族历史命运所经历的艰难曲折历程，以及在这个过程中中华民族为此所付出的巨大代价

作者：老田

在今天全球化的喧嚣之中，中国的精英主义者尤其不肯静下心来想一想，中国究竟有没有自己的道路，如果有“中国式道路”存在，那么她与西方的道路又有什么不同，为什么需要不同和如何可能不同？实际上拒绝接受“中国特色”的现实存在依据，鼓吹所谓的“人类普遍价值”，已经成为中国主流知识精英的全部理论特色。

笔者以为，“中国式道路”是存在的，而且存在了至少两千年之久，就是在这样的历史长河之中，我们的祖先为今天的人们确立了一种无可回避的道路选择，这已经成为今天中国人的命运，并且是无可摆脱的宿命。从孔孟经由毛泽东的艰难实践，使人们能够看到这一道路的大致轮廓。而中国知识精英一直在抗拒这种宿命，并且曾经一度被命运拖着走，今天的中国主流知识精英还在抗拒她。

一、中国历史命运的设立过程

在古代的“德治”基础上，中国完成了民族大融合过程，实现了“四海一家”的大一统局面。正是在大一统的基础和人口优势上，汉朝与匈奴持续近300年的持久战，最终以汉朝的胜利而告终。中华民族的古圣先贤的思想传统，得以不间断地流传下来，并指导中国社会达两千多年之久。

中华文化的思想渊源和西方绝然不同，中华文化的关注中心是“道”---基于人类理智和良知的人生道路，而西方文化的中心是意识形态---有说服力的说法。“道”以社会整合为基础去追求整体协调，在社会协调的基础上通过辅助教育手段追求社会教化的实现；而西方意识形态的唯一目的就是提供“有说服力的说法”，以直接方式求取社会教化的结果，以降低维持社会秩序的成本。而西方社会秩序却是基于丛林法则而设定的，只体现精英阶层的利益，弱势阶层的生存利益只有在绝对必须时才在最低限度上予以照顾。正是因为西方以意识形态为中心，从理论上讲“说服力”应该以“科学性”为基础，但是只要是能够实现降低维护统治秩序的成本，连宗教这样的蒙昧手段也可以不加选择地广泛使用，所以对意识形态而言，科学性只有在必须时才是一个指标。

与西方文化总是体现为“意识形态”不同，“道”追求在社会整合基础上的社会认同，是以认同感而不是以说服力取胜。虽然“道”也要受到精英阶层利益主导的牵引与偏移，但是作为一条现实道路，“道”有最低的底线不会被突破。而意识形态却永远不会有什么底线，这从欧洲从中世纪的蒙昧主义和禁欲主义中挣脱出来后，却一头扎进极端现世主义的泥坑的历程中，可以明白无误地解读出来。所以意识形态既不需要底线也不会有不变的判断指标，有的的只是目的，维护丛林法则的正当性，维护精英阶层的利益高于一切。

中国人发明了火药，但是却主要用来制造烟花爆竹，用于喜庆活动，而不是象火药传到西方后那样主要用来制造枪炮，服务于征服和杀戮，以建立起精英阶层的绝对优势地位。郑和率领规模庞大的船队进行航海，主要目的在于交流而不是掠夺，没有沿着西方的殖民开拓道路走下去，在交流的目的达到之后就中止了这种没有正当效益维持的活动。而西方却沿着奴隶贸易和鸦片贸易之路，在殖民地征服和以奴隶劳动为基础的种植园经营中，获取航海活动得以继续下去的利益，英国的冶金（制造镣铐）、酿造（甜酒给非洲酋长交换奴隶）、毛纺、武器和造船业都是在奴隶贸易中兴旺起来的，利物浦和布里斯托尔这样的城市就是在奴隶贸易中繁荣起来的，直到英国在制造业方面出现领先于世界其他地方的优势，正是在这样的基础上英国率先发生工业革命。

正当的远洋商业在一开始是没有利润的，有利润的都是非人性的奴隶贸易、鸦片贸易和海盗行为等等，荷兰的“海上马车夫”地位主要就是被英国无节制的海盗行为所断送的，这样的局面一直延续了几百年之久，直到十九世纪末近代大工业兴起后这样的现状才得以改变。

西方（主要是英国）在完成了对传统的手工业大国---中国和印度---的非工业化改造之后，欧洲成为世界制造业的中心，西方开始具备条件走出原始积累阶段，开始主要以牟取工业品对农矿产品交换中的“剪刀差”这样的方式，来实现自己的优势地位，由于机器的广泛使用和对自然资源利用规模的急剧扩大，而财富通过剪刀差又主要集中在西方国家，西方国家的富裕和发达开始全面领先世界其余地区。

在二战之后，世界贸易已经主要是工业品的贸易了，但是西方已经完成了企业的集中和垄断进程，得以在垄断地位和技术优势的基础上，建立起垄断价格对竞争性价格的国际贸易秩序，排除世界其余地区对有限地球资源的争夺，使得自己在世界资源分配上确立了牢固的优势地位，使西方的富裕和发达更加领先于世界其余地区。西方以“剪刀差”和“垄断利润”为手段，集中世界财富的大部分于少数地区和少数人，这一历史进程中技术只是一个被用来实现优势地位的手段，但是却被西方的意识形态工作者刻意包装为“技术带来发展”，这一结论也为全世界的精英阶层所信奉所接纳。因为技术确实是实现精英阶层的优势地位的好方式，至少比原始积累手段要好得多、也要有说服力得多，是所有国家的精英阶层为实现自身优势地位均可以借鉴的历史经验，所以现代化理论被中国精英捧上了天。

技术带来现代化必不可少的前提条件是：技术差距是被有意识地用来制造优势地位的手段，而且在实现优势地位的过程中的一切反抗必须及时地使用武力予以清除。所以技术带来现代化的前提是在自己成为中心的同时，必须把其余的地区边缘化，因为地球资源是有限的，不足以支持全人类的富裕和发达。实际上直到今天，中国精英阶层既没有把西方中心世界进行边缘化的愿望，也没有这样的实力，所以中国所谓“融入世界”过程，实际上就是一个被西方进行边缘化改造的过程，中国的民族企业（特别是国企）的举步维坚，打工仔的艰难生存处境，就是中国经济被边缘化的状态下的一种极为正常的生存状态。当然在这个被边缘化的过程中，中国精英阶层还是成功地在中国建立起优势地位，制造出精英们比较满意的社会分化和鸿沟，精英阶层得以享有比平民阶层优越得多的生活标准。精英阶层在总体上忠于精英主义，并不是没有现实根据的。

中国人在从前具有建立世界优势实力的时候，基于人类理智和良知放弃了这一努力过程，今天的中国人（包括精英阶层）也不能说是具有这样的转变，具备建立中国的中心地位同时把世界其余地区边缘化的意志，所以中国不能或者无法选择西方那样的道路，因为中国的资源不足以支持中国全体人口的富裕和发达，同时中国又缺乏足够的意志和力量去把世界其余的地区进行边缘化改造，从而使得资源向中国集中，所以中国人将不得不选择与自然和谐相处的适度发展之路。这已经是中国人的命运，而且是无法反抗的命运。

今天的中国精英主义者常常从晚清闭关锁国时代，抱怨当时的精英阶层没有把握机会改写中华命运的历程，明显是后悔已迟。热中于实现现代化的后悔，至少也应该从明代“郑和下西洋”开始，理想的状态是下西洋的活动不要停下来，一直继续下去，就象西方发现美洲一样，然后对落后民族来一个大屠杀，把亚非拉都抢在手里。如果正常的贸易难以取得利润，那就象西方人一样先做奴隶贸易和鸦片贸易。如果从中国人制炮竹烟花时期开始后悔，那就更好了，试想如果中国人发明火药后不是用于喜庆活动，而是用于制造长枪大炮，天下还不是中国人的。

反过来想，如果中国人一开始就是西方人那样的德行，今天中国这一片大陆恐怕没有什么汉人，早就是匈奴人的一统天下了。如果中国人不是注重总体协调和自我克制，中华民族决不可能象滚雪球一样越滚越大，最终对匈奴形成50：1这样巨大的人口优势，能够集中足够的人力物力来修筑长城，并依托长城这样的“别马腿工程”与匈奴骑兵进行了近三百年的持久战，最终战而胜之，战败的匈奴人转移到欧洲正好来得及为罗马帝国送终。

在秦汉之际，匈奴“控弦之士常三十余万”，这样的力量足以横扫整个欧洲和中近东。如果中国没有在以道德主义为核心源流的传统文化照耀之下实现民族大融合，中华文化没有能够在中原大地占主导，中国历史的演进形式就不可能与欧洲有丝毫的不同。游牧民族的封建制度也必然会如欧洲那样在中国实施，中国结果也必然如欧洲一般四分五裂，中华文化决不会单独在世界历史长河中例外地流传下来。

作为一个个人，其生命受到自然生理条件的限制是必然灭亡的，作为一个民族的精神---中华文化，却在中华民族的种族和文化传承中不朽。只有中华民族在世界历史上“游牧民族的黄金时代”中生存下来，并保持自己的文化传统和民族精神。如果历史重演，我相信还是西方人会在丛林法则的主导下，最先进入资本主义，并获得贩卖鸦片和奴隶发财的机会，获得屠杀印第安人和独占美洲的机会。

英国女王还曾经和商人合伙投资海盗行动，在一次打劫西班牙的船队中获利4700%，女王分得的利润就达25万英镑之多。嗣后女王又把这笔钱投资于黎凡特公司和东印度公司，这些公司的主要获利业务，在长达几百年的时间内一直是奴隶贸易和鸦片贸易。无论是多么荒淫无道的中国皇帝，有可能去经营这样的业务吗？中华文化是基于人类理智和良知的人生道路，其核心源流是来自氏族社会的道德主义思想遗产，她有最基本的底线是不会被突破的，而西方文化---基于丛林法则的意识形态----却没有底线。

毛泽东提出“深挖洞、广积粮、不称霸”，这不是一个空头承诺，不是谦谦君子的毛病发作，而是对中华民族历史和现实的深刻把握和体认，是从中国在世界上处于第三世界的现实出发的。我们的祖先放弃了称霸世界的道路，我们也要一如既往地继承下来。而且对于我们而言，最经济合理的能够实现民族最大利益的道路就在于：采用防御态势和走平民主义发展道路，主要是依靠自身的资源来发展中国的经济。只要是抛弃了精英主义，称霸就是不必要的浪费和牺牲，是风险和成本极大，成功的可能性极小和收获微薄的不理智行为，于人于己都是利小弊大。同时防御在毛泽东那里向来都不是意味着消极防御，而是积极的“以斗争求和平”则和平存，以妥协求和平则和平亡，需要把握“有理有节有利”的尺度。

以今天技术的发展水平而言，已经可以让人在一种比较理想的富裕状态下过活，但是生活水平越高，每单位个人所消耗的不可再生的资源也越多，以地球有限资源能够支持的富裕人口也就越少。如果按照西方的生活和发展模式继续下去，在和平可以确保的前景下全人类最终将不可避免地成为生态难民；根据美国的生物圈二号计划、NMD计划的规划思路看，更为可能的结果是发展为战争，战争的起因和争夺的焦点都将在于不可再生资源的有限性，战争的目的和手段将集中在消灭对方的人口，以舒缓全球人地关系的紧张性。任何政治和外交手段都将无法解决这样的利益争执，由于核武器已经掌握在根本利益不可调和的各方手中，战争的结局将导致全人类的共同毁灭。

从根本而言地球资源是无法支持如此庞大的人口实现共同富裕的，所以全人类如果想要避免成为生态难民或者避免在核战争中共赴黄泉，最终都必须选择和自然和谐相处的道路，作为一个不可替代的前提是人与人关系的协调。中国因为人均资源少、人口密集分布在一块环境自净容量有限的季风大陆上，而且又没有垄断利润作为资源大量输入的基础，也没有在国际分工中转嫁环境负担的可能，经济发展所遭遇到的资源报酬递减和负面的环境代价急剧上升的结果，会导致发展的成果被迅速抵消的局面提前到来，因此中国必须在全人类中第一个选择和自然和谐相处的道路。在这一道路上，富裕和发达是没有的，要创造一个让每一个中国人都具有丰衣足食生活机会的条件，还需要全中国人民的共同努力。走这一道路必须在经济上和军事上必须采取防御态势（这是中国的第三世界地位决定的），在舆论和政治上需要揭穿西方丛林法则的神话，这样才符合中国人民的最大利益，这样才能争取到这个最大利益，而且这个最大利益和世界上大多数人口的根本利益是不矛盾的。

二、二十世纪在艰难曲折中体认中国命运的过程

以1950年为界，二十世纪前半期的中国革命所要解决的问题，实际上就是二十世纪后半期中国建设的目标。中国革命问题与中国建设目标都不是人们所能够自由选择的，而是历史和现实设定的，而推动社会进步的力量，也不可能人为地制造出来，而只能是在社会现实中去寻找。今天中国主流知识精英采取“割断了历史，抽象掉现实”的“科学”方法，来看待中国这一段历史和建设进程，然后再随心所欲地得出精英们所想要的结论。

去掉各种洋八股理论，回到二十世纪前半期的中国社会现实，中国当时面临的是三大迫切问题：一是民生极度困难；二是需要保卫中国独立发展的机会，后来这个问题在日本侵华战争中发展为民族生存问题；三是民族工商业成长没有出路。这三大问题既是中国革命所要解决的问题，也是中国建设所要解决的问题。因为人口长期占世界人口的四分之一以上，如此庞大的人口规模不可能依赖任何外来的帮助实现经济进步，必须依靠自己的力量来完成这一过程，而中国工商业落后民生困难，资金积累来源不足，除了号召人们发扬克己精神“节约闹革命”之外，还有什么另外高招能够实现工业化的快速起步呢？因此解决这三个问题在建设方略上最终也指向同一手段---就是必须实现民族力量的总动员，“大跃进”就是这种以动员手段进行国家经济建设的方略。所以“马上得之”还需要“马上治之”。

1、民生极度困难与农业条件的改善

因为中国处于季风气候区，水旱灾害频繁，所以民生极度困难的解决，需要根本改善中国的农业条件，第一个步骤就是需要水利事业的大发展。经过毛泽东时代近30年的全民动员，修筑了近20万公里江河堤防，8万多座水库，在旱灾多发区黄淮海平原上修建了300多万口机井，才使得中国的农业生产条件有了长足的进步。其中由于黄淮海平原农业条件的根本改善，一举扭转了历史上延续了近800年的“南粮北运”问题。但是仅仅依靠毛泽东时代30年的努力成果，与中国的季风气候相比，与中国土地资源和水资源不匹配（北方水少地多）的现实相比，与中国人口密集而耕地资源紧张的现实相比，还是远远不够的，需要进一步的全民努力来继续改善之，需要社会资源分配向农业的倾斜，来抵消土地报酬递减规律的作用，这样才能造就每一个中国人都具有“丰衣足食”机会的条件。

2、民族工商业的成长障碍

中国民族工商业的成长，一直受到帝国主义的压制，不仅有非对称关税的束缚，而且还有各种特权阶级的帮助。中国的士绅阶级---和德国的容克地主反对李斯特的贸易保护主张一样---是自由贸易的拥护者，是买办阶级的社会基础，是帝国主义在华经济侵略的帮凶和同路人。正是以士绅阶级为基础的满清政权，帮助帝国主义者在中国民众身上搜刮了16亿两白银的战争赔款，各地的劣绅还常常是帮助帝国主义者在中国贩卖鸦片的本地头人。最后对民族工商业起决定性市场排除作用的是“厘金”，为镇压太平天国筹集地方军费，一个名叫雷士（左言右咸）的人于1853年在扬州仙女镇开始“设局抽厘”，次年这个“宝贵经验”被清廷下诏推广，旋即在全国各地铺开。这个“厘金”只对国货征收，因为根据条约对洋货只能是“值百抽五”，而且限定在进关时一次清缴，洋货在国内通行无阻，而国货则须过关缴厘。最终厘金之高，足以把国货从国内市场上清剿出局，最后只有李中堂大人当后台的企业的货物，才能得以幸免“厘金”之害，所以国货最后也只剩下各种“官商合办”“官督商办”企业，这种“洋务运动”失败了倒是应有之义，不失败才是奇怪。

实际上“厘金”的表面是兵害，背后是社会正常秩序丧失的结果，中央政权无法维持统一秩序，是地方割据局面形成或者是中央依赖地方武力来维持统治秩序的结果。民国的建立使得中国秩序混乱达到了新的高度，兵害之烈也是空前绝后，民国元年第一件事就是各省纷纷宣布独立，最后形成许多军政一体的地方割据势力，只要是手上有一支军队就俨然是党国秩序的化身，就具有征税抽厘的权限，一些中央和地方军阀已经提前数十年收取了老百姓“应该负担的国税”。在中华民国政府时期，严重的兵害已经妨碍民众个人的基本生存条件，更不要奢谈什么资本积累和产业进步。

3、国家独立与民族生存方面面临严重威胁的根子在于内部

正是因为民国政府的空前无能和腐败，无法担当起维持社会正常秩序的国家政权基本职能，无法实现国家力量的集中使用和调配，因此无疑是具备了被侵略的最佳机会。事实也证明了日本人的判断是对的，民国政府上层不仅没有与民族同甘苦的意愿（老蒋名言：亡于日本人，我还有亡国奴可以当），而且也缺乏足够的战略意志来进行国家动员以抵抗侵略，在战场上也是消极被动作战，几乎没有一场正面战场的战斗不是面对面的消极防御，战争进程基本上是按照有利于日本侵略军发挥优势火力的要求来进行的，最后抗日战争正面战场的伤亡竟然超过300万！这样的战争指挥从统帅到将军都应该上军事法庭，只有极其个别的如张自忠可以例外看待。即使在这样的国家危亡之秋，国民党政府依然“官是官、民是民、兵是兵”，各自互不协调，缺乏相互支持、相互激励的效果。在抗战期间，一支新军从四川步行经贵州上前线，途经贵州的一个镇子休息，这个镇子的店铺竟然全部关门，新兵竟然连水都喝不上，这样的士兵在战场上怎么可能具有使命感和士气，这样的官府机构怎么可能担负起动员和领导民众的责任。这样的国家如果不被侵略，世界还哪有适合于被侵略的国家，这样的政府如果还要存在，老百姓哪里还有活路。

4、中国精英阶层的总体失败与中国精英主义道路的破灭

中国产业成长的艰难，民生凋敝和民族生存受到威胁，不仅这三者互相渗透和包含，而且都来源同一个原因。鸦片销售占据了极大的市场份额，洋货泛滥排除了国货成长的机会，士绅和买办阶级的政策压制是基于和帝国主义者利益相同，中国腐朽政权和地方势力体现在“厘金”上的根本利益，与社会发展方向也完全不协调，排除这些障碍只有一个最后手段就是---平民革命。历史已经证明，精英革命是解决不了这样的问题的---辛亥革命和后来1920年代的大革命现实，就是精英革命必然失败的典型案例。不彻底扫除这些恶势力对中国政治的左右和干扰，中国工商业就没有成长的机会，中国就无法得到发展的机会，中国所面临的三大问题就都没有出路。而中国的精英阶层却与这些东西有着千丝万缕的人脉联系和利益纠结，这正是中国精英阶层最终边缘化自己的决定性原因。

从晚清洋务运动开始，中国的精英们就试图在帝国主义的卵翼之下，开始做“师夷长技以制夷”的美梦，“制夷”梦破之后又继之以改良变法，再继之以精英革命，但是没有一次不失败的。这个问题在孙中山那里就已经形成了明确的认识，他在遗嘱中说“积四十余年的革命经验，深知要求取中国革命的胜利，必须联合世界上平等待我之民族共同奋斗”，这个“平等待我之民族”就是苏联，孙中山还特意给苏联人留下一份遗嘱。孙中山确立的“联俄联共、扶助农工”的三大政策，就集中体现了他由精英革命道路转向平民化的毕生经验。但是继承其地位的精英阶层（国民党右派）又回到精英主义的老路上去了，是不可能执行这样的遗嘱的。历史又进入不必要的循环，民众又受了不必要的多年苦痛，中华民族受到生存方面的重大威胁（在抗日战争中），最后是在以毛泽东为首的共产党人的领导之下完成这一平民革命的。

根据毛泽东的说法，一部中国近代史就是中国人民和帝国主义者及其走狗搏斗的历史。中国精英阶层在这个伟大的革命过程中，从热切鼓动到观望、从观望到倒退反动，使得中国的平民革命经历了一切曲折和波澜，没有任何侥幸和捷径可走，是世界革命历史中最艰难曲折的一条革命之路。这一革命的过程极端漫长，从1840年的鸦片战争开始，中国精英阶层就已经丧失了对形势的主导意愿，成为一个帝国主义者的帮凶阶层，所以中国人民的敌人是国内外所有最凶残敌人的大同盟，中国革命的敌对阵营显得空前强大。这一革命的逻辑终点是以1953年抗美援朝战争胜利结束为标志的，这一革命历时110余年，中华民族在这个艰难曲折的过程中付出了极为沉重的代价，无数的英烈流血牺牲前赴后继，终于开创了中国历史的新纪元。

5、中国式道路---必须给大多数人以出路的适度发展之路

国家和社会管理的一个铁律是：团结多数。社会和国家管理必须给绝大多数人提供出路，并借以使多数人对基本管理制度产生认同，否则管理是不可能成功的；或者是即便是暂时可行其管理成本也必定会高到无法承受的地步，不可能有稳定的社会秩序和国家的长治久安。在中国人均资源少，人地关系紧张的现实之中，精英主义制度在社会管理上是没有根本出路的，它需要大多数人长期不断克制为满足生存需要而必须被满足的欲望，为精英阶层的奢侈欲望被优先满足作贡献；由平民阶层主动为精英阶层的利益作让步，这样才能保证最坏的社会局面不出现。不是精英阶层具有第一责任，反而是平民阶层负上全部责任，这样的社会管理和国家制度设计怎么可能有出路。

如果说西方曾经在占据世界资源多数的基础上，实现了中产阶级在社会中占多数的话，精英主义制度终于在西方赢得了广泛的社会认同的话；那么由于这一条道路将永远没有可能在中国变成现实，因为共同富裕在资源制约下没有可能，中国有没有把世界其余地区进行边缘化改造的意志和力量，所以精英主义制度在中国不可能有任何前景，这种制度认同将永远不可能在中国人民中产生。最近20年来中国社会中普遍的行为失范，就是因为精英主义不能给中国多数人以出路或者成功的机会的结果，是一种广泛的路径失落---因为正道直行没有成功的可能，所以普遍产生了强烈的穿墙打洞挖地道的冲动。精英主义制度在全世界范围里也一定是多数人没有根本出路，或者是根本没有出路，因此这种管理是不可能有普遍意义的。精英阶层尤其不能放任自己的欲望和私心，需要主动地向弱势阶层协调和让步，以追求社会整合的实现，并在社会整合的基础上开展社会教化，建立起普遍的社会目标认同，在认同的基础上降低管理的困难和成本，求取国家和社会的长治久安。

实际上在西方社会管理上存在一种“伪道德效应”，即在经济成长迅速的时代，在资源优先集中的少数地区，多数人都能够享受到发展的成果，所以容易造就一种积极向上的社会风气，阶层利益的协调也比较容易，人与人关系的紧张被充裕的物质财富所缓和。“伪道德效应”的成立条件是能够给特定区域之内的多数人口提供以现实出路，这在实际上是以人与自然关系的恶化来缓和人与人之间的深刻矛盾，是以中心地区与外围关系的利益输送的扩大化，来弥合中心地区的深刻社会阶层分裂。反过来，在萧条时期，就必然引发以邻为壑的举动，1930年代的大萧条，就引发金融战和贸易战，最后发展为世界大战，这一段历史所有的精英主义者想必都不陌生。

中国社会上精英们与民众协调差，主流媒体长期妖魔化农民，就是因为资源有限利益不够分的缘故，既没有人与自然关系相缓和的出路，也没有外围地区可以转移矛盾。所以精英阶层的富裕和发达必须排斥普遍民众的基本生存权利，把广大民众的贫困生活水准固定化、长期化，才能为精英阶层的富裕生存状态节约有限的资源空间，这是中国精英阶层和主流媒体长期妖魔化中国民众的内在逻辑。正是因为现实如此严酷，所以中国精英不仅不能走极端，反而面临着空前的自觉协调使命，否则一味地鼓吹精英主义化听任目前的趋势发展是非常危险的，实际上就是走老蒋“制造革命形势”的老路，中国精英阶层必须走出精英主义的狭隘利益羁襻，转向适度发展之路。

适度发展是基于道德主义这个中华文化的核心源流，是从整体协调出发的，是排斥西方文化的核心源流---丛林法则和精英主义的。适度发展具有非常强的渗透性，具有三个层次上的意义：

第一个层次是实现“人与自然关系的协调”，需要采取适度产品和适度技术方针，高档消费品和节约人力型技术不能占据优先地位，在这个层次上适度发展是经济发展战略问题；

在第二个层次上追求“人与人关系的协调”，要求精英阶层承担实现社会整合的第一责任，放弃无限制地追求优势地位的努力，在这个层面上适度发展要求相应的政治制度模式，是政治问题；

第三个层次是“中国与外国关系的协调”，由于中国能够在适度发展上实现社会各阶层的协调整合，因此必然能够达到孙子所说的“上下同欲者胜”的境界，在贯彻国家战略意志上能够实现万众一心、众志成城的局面，这就能够用无形资源去弥补有形资源的不足，在避免常规军备竞赛的条件下改善国家的安全态势。这实际上就是毛泽东同志所主张的“人民战争”成立的先决条件，在“人民战争”的基础上可以采取“国土防御”战略，以收敛的态势来应付外来的政治和军事压力，来解决今天美国战略东移以后，中国所承受的战略压力加大的问题，这是适度发展理论渗透到国防和外交这样的军事战略层面。收敛态势防御对世界和平和裁军努力将是一个巨大的贡献，与西方的“前沿压迫”以策安全的军事战略相比，不仅能够节省大量不可再生的资源用于改善国民福利，而且可以避免军备竞赛的自动加强和升级。

不仅中国人不能指望普遍的富裕和发达，其他的人口大国印度也不能存有此种指望，广大的第三世界国家，也一样无法建立起资源利用上的优势地位。所以西方的“普世价值”终归不过是少数人的价值，本质上是“白人种族主义”的一个变种，对这种“普世价值”的接受和模仿，特别是第三世界国家在战后盲目走出口导向的工业化政策，已经导致四重重大后果：在经济上使西方获得以竞争低价格购买第三世界国家工业品的好处；在政治上促使第三世界因利益竞争态势造成政治分裂；在文化上树立第三世界对西方的自卑；在第三世界国家内部由于精英阶层与平民阶层的分裂统治基础弱化，将无力应付西方的政治经济和军事压力给推行新殖民主义提供可乘之机。毛泽东时代中国人选择的道路，才真正能够对世界人口的大多数提供有益的借鉴。最近20年中国对西方的拙劣模仿，也是非常有意义的，因为教训比经验更宝贵更深刻---微观经验特殊案例不能用来指导绝大多数人前进。是经验和教训共同促进了人们认识的提高。

在毛泽东时代，适度发展的轮廓是非常清晰的，作为平民革命的宝贵政治遗产，作为革命时代对民众的解放承诺，毛泽东一生都坚定不移地宣称要为95%的大多数服务，要抑制5%的特权阶层，政治上要求精英阶层向平民的基本生存利益让步是非常明确的。同时毛泽东时代国家安全形势非常严峻，1965年国家计委的四月提纲就已经提出“要立足于早打、大打、打核战争”，为了形成“上下同欲”的态势，对精英主义和特权思想的追究也达到了空前的高度，目的就是要造就万众一心、众志成城的局面。因为中国技术和经济资源有限，无法进行远程军事部署采用前出压迫战略来追求单边安全，而且苏联在军备竞赛方面的盲目追赶，也证明了前出部署的负面效果极大，不值得去刻意追求，中国在人民战争的基础之上，能够为“国土防御”战略的有效实施确立必要社会基础。只有在人与自然的关系上，由于中国革命和建设目标所要解决的三大问题，最后都指向一个具有一定规模的工业基础，而这个工业基础在毛泽东时代还没有能够完全建立起来，因此对工业化的重视和执着是很正常的，但是当时对适度产品和适度技术的重视，特别体现在社会消费品的生产上，在改善农业基本生产条件方面，适度发展战略都是异常明确和毫不含糊的。

必须指出，适度发展之路不仅要在物质上给大多数人以出路，也要在精神上给大多数人以出路，所以反对精英主义提高整体协调的中华文化的核心精神遗产也是可资借鉴的，目的在于把人们从孔子所说的“患得患失”的忧虑中解脱出来，以达到老子所说的“虚其心、实其腹”的境界。根据笔者自己的亲身体验，毛泽东时代的晚期，在普通民众中间开始慢慢有了这种效果，人们多数乐于干好自己的本职工作，也都具有充分理由对未来持有乐观期待。需要特别指出的是对于精英主义者而言，毛泽东时代是一个寻寻觅觅找不到建立优势地位机会的黑暗时代，这一点非常正常，本来就是毛泽东追求的政策效果---为多数人的基本生存利益必须抑制少数人先富快富的利益。今天绝大多数工人农民非常怀念毛泽东，而精英阶层特别是主流知识精英却把毛泽东视同寇仇，这也是毛泽东选择的政策所导致的必然后果，不值得奇怪。

个人网页http://laotianlaotian.yeah.net

二○○一年九月九日动笔十八日完成初稿


325) 体认中华民族的历史命运和对“中国式道路”的艰难探索（下）

一、被命运拖着走的中国知识精英

1、中国式道路不是什么

中国式道路---适度发展---是源于中华文化的核心源流，不是西方的左翼思想和异端意识形态在中国的实践，与西方的主流精英主义思想和丛林法则的文化核心源流更是根本对立。

从延安整风到中苏分裂这两件思想定型性质的大事中，可以看到中国平民革命的性质和使命，与经典的共产主义是如何不同。在延安整风中，反对党八股和洋八股，排除了西方主流意识形态（精英主义）的合法地位；反对教条主义，排除了僵化正统的马列主义，剩下从中国革命和现实的实际出发的思想资源，实际上就是呼应久远的文化源流的东西。

在1960年代的中苏论战中，中国和苏联党的分歧集中在“国际和国内的阶级斗争熄灭论”是否成立的问题上。本来按照正统的马列观点，阶级是一种具有共同地位的社会经济集团，其经济基础已经在革命胜利后被消灭，所以阶级也当然不存在。但是毛泽东的阶级、阶级矛盾和阶级斗争，却不是传统的和经典意义上的马列思想，在毛泽东看来由于“物质财富充分涌流”尚未实现，追求社会分化与优势地位的精英主义是不会自动消失的，代表这一精英主义愿望的阶层就是官僚阶层和知识精英阶层。在传统的资本家和地主阶层的经济基础丧失以后，最有希望在社会上占据优势地位的就是这两个阶层，而苏东解体和中国最近20的发展过程中，确实是这两个阶层最为积极地制造社会分化和鼓吹精英主义制度合理，毛泽东的预言和远见确实是被广泛证实了的。

反对精英主义，主张精英阶层在社会整合中具有第一责任的思想，就是地地道道的“孔孟之道”。在孔孟看来社会整合是社会教化的基础，孟子反复诉求统治阶层要“乐民之乐”“忧民之忧”，才能够达到“仁者无敌”的王道境界，没有社会整合和整体协调做基础，社会教化是无法保证效果的。在毛泽东思想的体系中，传统文化的核心源流的分量是无与伦比的。《矛盾论》与老子思想的内在渊源，《实践论》和知行合一的密切关系，统一战线、人民战争最好的注解就是“以天下之所助，攻亲戚之所叛”，目的是要达到孙子所说“上下同欲者胜”的境界。在中国革命年代的思想资源固然是直接来自先秦，在中国建设时代的思想仍然是具有同一特征。

2、中国式道路的难点与中国精英阶层的历史命运

中国式道路---适度发展---在社会上成立的难点在于：精英阶层在总体上总是忠于精英主义的。他们从维护和制造自身优势地位出发，必然是追求社会分化的旗手，排除平民主义和适度发展。

中国式道路---适度发展---拒绝高档消费品和奢侈品，取消了少数人的特殊优势地位，出现全民一致的平均主义，而且由于时代的特殊性---中华民族刚刚从帝国主义及其走狗的控制之下挣脱出来，特别西方白人种族主义者发动了捍卫精英主义制度的冷战，这些注定了中国没有和平安宁的国际环境，因此中国不可能不在抑制精英主义上矫枉过正，因此这个时代反而在极大程度上体现了中华文化核心思想资源的现实意义。

适度发展的实施对于平民阶层的利益是相对关照的，中国毛泽东时代最深刻的社会变革是传统大家庭制度的解体，而这个解体过程是自然发生的，是因为穿衣吃饭两项最繁重的家务劳动已经社会化了，传统大家庭婆婆带领妯娌姑嫜纺线织布、舂米做饭，在家务劳动上进行分工协作的经济合理性已经消失，现在一个人就可以完成这些家务劳动了。正是因为大家庭制度的经济合理性已经不存在，就在自然而然走到了核心家庭时代。这个过程在毛泽东时代只用了十多年就完成了，考虑到经济恢复占用了三年时间，仅仅在“一五”造就的略具规模的微薄工业基础之上，如果不是在资源分配上的高度倾斜，是不可能这么快完成这一过程的。到1970年代初期，大陆有75万个以上的大队，当时每个大队都有两台以上的碾米机（加工稻谷）或者磨粉机（加工小麦），对制造行业而言，意味着平均每年的产量都在10万套以上；同样是在1970年代，按照人口发放的布票，已经可以让妇女摆脱几千年来夜夜纺绩的辛劳。

从清代末年的边疆危机开始，中国精英就一直做着“强国梦”，但是等到恢复时期过后开始实施强国梦的时代，中国精英又失去了“放弃小我”的精神。这就是毛泽东与知识分子的深刻分歧和内在对立，之所以产生的根源，从事情的本原上看，中国精英多数都表现出一种“叶公好龙”的习气。

正是在战争恢复时期结束以后，着眼于国家和民族长远利益的时代，精英们与毛泽东为首的共产党人发生了深刻的分歧。毛泽东们铭记中国百年屈辱，继承几代志士仁人前赴后继的强国志向，采用高积累方法和大跃进方式进行国家工业化建设，高积累方法的必然要求是压低消费，不仅是压低比例而且是要压低基本需要以外的奢侈消费，精英们的消费层次因此无法体现，出现全民一致的平均主义。这样才能为工业化积累资金，为工业化节约资源。

这其实就是要求人们为了国家强盛为了民族振兴的长远利益，对当前利益作出牺牲，普通民众是拥护的，因为工业化的结果对他们的利益是关照的。按人口发放的布票，对于农民而言是从夜夜纺绩中解放出来，对于精英们来说是从此要穿打补丁的衣服。所以精英阶层反对适度发展的战略和平民主义路线，是有独特的阶层利益做依据的。

如果没有精英阶层负第一责任，没有政治上人与人关系的相互协调做保证，人与自然关系的协调就是一句空话，不可能在一部分人富得流油，而另外一部分人穷得叮当响得情况下，还能搞成什么整体协调和适度发展；同时如果没有上下同欲的态势，国土防御就是一纸空文。所以实现适度发展的关键在于精英阶层的利益必须与平民阶层的利益相协调，精英阶层必须放弃追求先富快富的欲望，社会资源需要向解决大多数人口的基本生存需要倾斜分配，在这样的基础之上，才能真正实现社会整合，在这样的基础之上才能取得良好的社会教化效果，整体协调态势才能形成。

所以适度发展的关键在于精英阶层与平民阶层利益的协调，在于知识精英走与工农相结合的道路，在于精英阶层在国家民族命运的深刻把握，在于精英阶层成为平民主义而不是精英主义的拥护者。只有在这样上下阶层相互协调的态势之上，才能为实现人与自然关系的协调发展提供前提和保证，才有一个稳定的上下同欲的社会基础，再考虑中国地大物博人口众多的现实，中国的防御态势就可以非常有效而且经济成本极低，国土防御战略就非常有效，国家安全基本上就不受战术打击威胁和常规战争的威胁，在国防上只需要注重战略威胁问题即可。

从中国精英阶层的表现来看，他们不仅没有这样的意愿，而且还曾是世界上最极端的精英主义制度实施者。老蒋时代“保甲连坐”就是中国精英阶层极端自私，忽视民众愿望的最佳注脚。五四时期中国精英主义者向西方寻找出路，从此就钻在西方的故纸堆里不肯出来，到今天还如此。这一特色注定了中国精英阶层是革命的旁观者，是建设时代的问题小孩，而不是一股力量。这同时也注定了中国精英特别是知识精英在1949年以后的可悲命运，但是精英们到今天仍然拒绝反省，仍然看不到给他们带来可悲命运的历史合理性在哪里。

1950年代初期，以批《武训传》，批研究《红楼梦》的唯心主义为起点的知识精英思想改造运动，就是希望知识精英主动通过学习，放弃精英主义思想，领会中国式道路的现实意义，从而成为中国建设的主动积极的参加者和领导者。可是思想改造运动最后演变的结果是人人都蒙混过关，对自己思想深处的精英主义思想不做任何反省和触动，根据一些知识精英后来的回忆，在做蒙混过关的检查时，甚至到了牺牲尊严和面子、完全说假话套话的地步。这在另一个方面也揭示了思想改造是无法通过纸上学习完成的，也无法在和风细雨的会议讨论中完成。

1957年开始的反右斗争中，不再是采用那种学习总结的会议形式了。根据毛泽东的说法，左与右还只是思想上的斗争，改正了错误思想还是好同志，不是敌我的划分。可是毛泽东还是失望了，这种方式仍然不能成功，因为知识精英新的抗拒方式是在检讨后的沉默和消极。仍然没有能够自觉自愿认识并走入社会，与工人农民打成一片，为建设新中国发挥聪明才智和担负起领导作用。

1960年代初期，毛泽东发出“五七指示”，开始从孔孟那里寻找突破。这个过程没有能够长期进行下去，1965年的战争动员态势，使得抑制艾奇逊所期望的“民主的个人主义者”成为必须。打倒学术权威和扫荡牛鬼蛇神的文化大革命开始了。知识精英的执着和狭隘，对中国式道路的抗拒和排斥，终于在一场最无法精确控制的运动中被提起被清算。接着是下放，下放倒是具有“苦其心志、劳其筋骨、饿其体肤”的外在条件，但是这种条件是被精英们视作苦刑，视作随时结束的阶段性过程，缺乏主动完成人格修养过程的内在意愿，所以这个过程同样是劳而无功。考虑一些精英分子在美国洗三年盘子之后，有相当比例的人士倒是完成了心灵历程的事实，可以认定思想改造只有在自愿的情况下，才能在繁重的劳动和艰苦的生活洗礼中，意志得到锤炼，最终能够促使个人意志的力量大于欲望的强度，使得个人能够在并不勉强的情况下服从道德和良知的指引行事，达到“知行合一”的境界。如果今天使用解雇加竞争下岗方式，也许对付这些精英主义者就有成效得多。中国的知识精英是世界上最真诚最极端的精英主义者，西方的知识精英倒是多数人比不过大陆同行，看起来解雇制度和生存压力还是对精英主义者有巨大成效的。

在中国精英主义者看来，从1952-1976这四分之一个世纪简直是暗无天日，不仅社会优势地位没有实现，而且还常常成为被进行思想追究的对象。他们总是乐意把这些运动看作一个个孤立的政治大批判过程，但这是不正确的看法。这些运动在逻辑上都是一个要求精英阶层放弃精英主义过程的一部分，而且是一个逐步升级过程中的不同环节，从思想改造到思想斗争（反右），从思想斗争到要求与工人农民进行结合（五七指示和下放改造），从行为改造到文化大革命（视同阶级敌人），最后还宣称要过七八年再来一次文化大革命，在追究程度上是步步升级的。这实际上就是中国式道路的关键所在，精英阶层必须主动地向平民阶层让步，社会管理和国家建设必须以大多数人的利益为目的，这个过程不是一个短期过渡，而是不可更改的长期道路。因此尤其需要精英阶层做出表率，做出深刻思想和认识转变，不是简单的口头承诺，不是忍耐和等待，而是要发自内心的根本思想转变。

在这个漫长的25年中，体现了人类为解决共同的永恒难题，为了解出中国历史“一治一乱”的恶性循环，毛泽东做出了特殊的努力。毛泽东具有非常持久的耐心和毅力，总是热切地期望中国的精英阶层，能够率先走出这一步，为‘中国式道路’能够持续下去造就一个社会基础，但是毛泽东终于失望了。精英阶层不克制自己的欲望而损害民众的生存利益，在历史上总是表现为活不下去的民众揭竿而起，最后把旧精英集团干掉，新的精英集团在事实的打击面前，能够有所收敛，出现一个短期的‘小康治世’，时间长了精英们老毛病又犯了，矛盾积累开始为下一次起义做准备。

毛泽东和现代新儒家的区别是“王道”和“礼教”的区别；毛泽东和中国主流知识精英的区别是东方和西方的区别，是道德主义和丛林法则的区别，是平民主义和精英主义的区别。这种区别具有根本对立的性质，是难以调和和妥协的，走平民主义的发展道路，在社会上就必须确立道德主义和整体协调的风尚；与这个目标相比，精英主义是天然自发的破坏力量，因此社会教化必须以精英阶层放弃精英主义为前提，以社会整合的实现求得社会教化的成功。如果中国走西方的道路不受资源制约，能够实现共同富裕，能够实现中产阶级在社会上占据大多数，或者中国具有第一世界地位，能够把内部矛盾向外转移，那么可以认定错误将在毛泽东那一方，是毛泽东应该改弦更张；如果中国在西方的道路样式上没有成功机会，那么中国的精英主义者别无选择，必须洗心革面。

精英主义者对西方社会精英阶层的优势地位眼热心跳，对西方的富裕和发达垂涎三尺，环顾在毛泽东时代自身的处境，实在是不胜落寞凄凉之感，对毛泽东的憎恨和仇视也因此难以遏制。所以无论如何，中国的精英主义者都是不愿意睁开眼睛来看一看，中国和西方社会究竟有什么样的不同，对于精英主义者而言反正别人有的我一定要有，不富贵，毋宁死。正是在这样的心态之上，产生了一种大陆特有的“伤痕学术”，这种“伤痕学术”往往标榜科学性和非意识形态，在表面上还有时表现得要与政治划清界限，但是在实际上“伤痕学术”不是他们所标榜的那一切。伤痕学术不是反政治，而是反向政治，完全是从自身的幽怨出发，从自己的小圈子利益和愿望出发，去取舍现实去援引在中国本土没有任何根基的学术样式---精英主义学术样式，这样的学术如果不脱离中国实际才是希奇。秦晖和他的农民学就表现得非常典型，他完全是拿着农民讲政治，拿着政治讲农民，这样得学术怎么可能有实际价值，当然理论价值还是有的---能够为新自由主义的“历史终结论”做注解。

中国精英阶层拒绝中国式道路的心灵苦痛，在被命运拖着走的时代是非常酷烈的。正如老子所言“吾有大患、为吾有身”，要摆脱自身欲望的役使，不是一个可以自然实现的过程。孟子提到“反身而诚”的道路是痛苦的“苦其心志”过程，而这个过程也只有在自愿自觉的情况下才有可能达到效果，看一看那些经历下放和下乡的精英主义者的心路历程，就知道外在的被动的接受，是不能完成需要主动的人格养成过程的，相反许多中国精英在美国的餐馆里“自觉自愿”洗了三年盘子之后，反而实现了这一心路转变。

孔子说“士志于道，而耻恶衣恶食者，未足与议也”，中国今天的精英主义者都是孔子不想与之接谈的狗苟蝇营之辈。毛泽东殷切地希望中国精英阶层完成人格养成过程，深切领会人之所以为人，人之所以不是非人、不是禽兽的道理，成为又红又专的社会主义新人。但是精英们宁愿选择象狗一样的忍耐和钻营生涯，也不愿意实现心灵的主动转换，脱胎换骨成为一个具备领导中国人民走“中国式道路”的领导阶层。没有完成人格修养过程的精英，其大多数必然是一个精英主义和丛林法则的信奉者和鼓吹者，是平民主义制度的破坏者，是精英主义制度和社会分化的建立者。这些人永远不会是毛泽东所期望的“又红又专”的知识分子，而是“资产阶级”知识分子，是摆不脱“软弱性、依附性和动摇性”特征的可怜虫。今天中国的主流知识精英正在用自己的行动和言说，精确地证明毛泽东的远见卓识，他们仍然不是一股正面的可以依靠的建设力量。

个人网页http://laotianlaotian.yeah.net

二○○一年九月九日动笔十八日完成初稿


326) 读钟庆新书《刷盘子还是读书》

一个工科博士来写一本经济学书籍，而且是以最通俗的比喻为核心线索来展开叙述，这件事本身有些奇特，值得为之一评。

在经过早期工业革命和19世纪末开始的第二次工业革命之后，人们不仅有了高效率的工作机械，而且有了高效率的动力机械，人们对自然资源开发利用的能力急剧提高。在技术的帮助下，人们的经济活动范围和追逐利益的空间也迅速突破中世纪的狭隘地域，迅速达到全球规模。在竞争中间，人们走出了小农的单干模式，在资本的主导下、通过市场“购买”人力物力去组织生产性企业，在企业力量不足的地方还总是引入国家政权的作用，竞争性企业在技术装备和政权的帮助下，对利益的攫取也因此达到全球规模。在这个悠关一切重要事项的发展历程中间，人们能够开采多少矿产、建立多少工厂、开动多少机器成为压倒一切的决定因素，这些由人们发明的机械力量扩张了人们开发利用资源的能力（这被马克思命名为生产力），开始有了决定人们命运的作用，甚至成为国家和民族的生存或者安全的决定性力量。人们开发资源的能力――获得最终产品的多少，这不仅事关人们的福利水平，在竞争条件下还悠关人们的安全和生存，后者是经过鸦片战争的中国人特别有体会的。

以对机械力量的借助为基础的生产力成长过程，要么命名为工业化，要么按照有机器大规模利用引发的广泛社会变迁命名为现代化，最终给人们提出一个在农业时代永远不需要思考的问题――怎样制造并使用更多的机器？西方经济学和马克思一样，在这个方面都有着深刻的理解，人们终究不能自己在家里后院解决一切问题，机器的制造和供应乃至形成机器制造能力，往往被假定为唯一的道路：通过积累适当的购买力在市场上去购买，甚至被进一步推论为必须在积累剩余的基础上才能够推动机器制造。

换言之，双方都肯定通过节约到以货币形式的剩余来增加机器。由于技术进步的不断继续，所要求的机器数量和质量都在增加，这个生产力所表现的货币数量越来越多，工业化如果从农业社会开始，则其实现工业化的跨度随时间逐步加大，积累规模要求也逐次放大。生产力――机器能力――体现在货币积累的数量上，随着工业革命的进行而逐次放大，这个过程需要一种主导力量来主导积累过程的长期顺利进行，在马克思和西方主流经济学家的视野里，都锁定了私人资本家群体。根据社会主义国家的建设经验，这一假定或者隐含的条件并不成立，国家政权与资本家群体相比，能够更快地实现资本积累和机器制造能力提升。在如何制造机器并促使机器增加的问题上，钟庆博士明显具有更正确的认识和把握，超越了主流经济学家们的意识形态偏执，知道要制造机器就得需要什么样的成本，国民为此目标的实现需要付出何种努力，这一点恰恰是那些充满意识形态偏执的人所无法理解的，甚至马克思本人在那篇著名的《共产党宣言》里面也犯了一个逻辑错误，他大量列举了生产力提高过程中间的繁荣现象，并按照当时欧洲经验的局限解释为资本家群体的功劳，并且把资本家相对小农和封建主的积累主导地位绝对化，把欧洲历史进程中间的一个个别现象说成是历史必然，本质上是混淆了生产力和生产关系：把资本积累所形成的生产力与以资本家群体为载体的生产关系范畴相混淆。当然马克思在当时也仅仅是一个逻辑错误，但是这个逻辑错误在现实和历史经验中间并没有出现，而是与欧洲历史上资本家的作用高度吻合；但是在经历过二十世纪社会主义国家的建设经验之后，继续坚持资本家是资本积累过程的唯一主导者，或者是最好的主导者，就不再仅仅是一个逻辑错误，而是极端荒谬的历史歪曲了。在新的历史经验之下，继续宣扬早期的认识局限，按照苏东剧变的经验，实际上是为强势群体瓜分国企积累资产服务的，在逻辑错误之外更多的是背弃多数人利益的反动性，这一理论歪曲，按“郎顾公案”中间暴露的利益交换关系看，是体现着“商学勾结”的现实：以话语权为盗窃国有资产服务。

由于钟庆博士住在国外，没有资本家去收买他，也没有拿到多少论证会的出场费，跟国内的著名主流经济学家相比，就超越了“商学勾结”的利益纠缠而显得客观公正。中国古训说“公生明、廉生威”，所以一个人能够脱离意识形态偏执或者长期局限于意识形态偏执，都不是偶然的，只能是利益和私心作用的结果。在西方的社会科学成长过程中间，老田以为经济学的学科建设成绩是最突出的，说到底是经济学肯定了资本积累与更多机器之间的直接对应关系，也肯定了更多机器与资源开发利用数量之间存在的对应比例关系，与此同时，个人辛勤劳作的作用在经济发展过程中间的地位下降，由此经济学理论给出了对经济发展和社会变迁的关键正确认识，特别是这一认识实际上概括了机器应用对资源开发利用中间的物理化学反应过程，从而具有自然科学那样的不可超越的规律性地位，把握住了经济发展过程的一个核心问题，因此经济学理论能够比其他社会科学门类更少受制于人们的主观信念影响，在社会科学中间具有一种“帝国主义”那样的统帅地位。我们在上面已经提到，在欧洲历史的某一个阶段上，资本家群体与小农和封建主相比，是唯一具有积累资本冲动的人群，这个技术进步和机器增加的浪潮是在他们的主导下完成的，这是马克思和他的对立面所共有的历史经验。正如我们所知，真理前进一步就是谬误，很多人今天仍然坚持欧洲的经验并把它绝对化就完全错了，特别是在中国这样的后发国家。

在新中国刚刚成立的时候，毛泽东和其他的领导人都愿意坚持新民主主义道路，但是在经过政权与资本的两次重大博弈过程――“平抑物价”和“三反五反”――之后，对于后发国家的资本家认识更加深刻了，这些资本家由于积累条件差，没有海内外的竞争优势，无法形成对未来的稳定预期，在资本运营上常常是以短期利益为主，放弃长远利益和整体利益，甚至他们追求的短期利益最大化目标还直接与国家民族的整体利益相对立，因此不得不放弃私人资本主导工业化的新民主主义经济纲领，改而进行“三大改造”，由国家政权替代私人资本起主导作用。在小猪的书中，我们发现不仅是后发国家如中国这样的第三世界国家，就是在先发达国家如美国、德国、日本这样的国家，积累资本推进生产力的过程，也不是私人资本单独主导的结果，而是有着国家政权的强烈介入，在经济发展过程中间超越主导的“落后”阶级意志，把本土工业化的整体目标强行列为优先发展目标的结果。并且，在日本这样的发达国家，其强大的工业企业实际上至今也仍然是处于亏损状态。以此而论，在一个竞争性的市场上，推进生产力和技术进步的产业资本，常常无法在市场上获取足够的购买力以顺利维持再生产过程，需要各种形式的“非市场手段”转移一定数量的资源来进行“补贴”（包括政府和金融系统的鼎力帮助），产业资本的生产循环才得以维持下去，这一重要的经验性认识，确属发前人之未见。我们以前有比较清晰认识的，仅仅局限于欧美日诸国的农业，知道农业这一弱势产业在西方国家的市场经济中间，无法获取维持简单再生产的资源，长期依赖各国政府财政的输血政策。从日本经验看来，发达国家的工业特别是悠关生产力发展和技术成长的重工业，也一样是“弱势产业”，一样需要各种不同形式的补贴政策才得以维持的。这样一来，对上世纪六七十年代以来中心资本主义国家的“夕阳工业”转移浪潮，也要重新进行认识，这一夕阳产业的转移过程，本质上是把中心国家市场竞争中间无法获取足够生存资源的竞争性工业，转移到外围地区来，在降低企业经营的“工资成本”条件下获得生存机会。基本上可以认定，作为一个一般的规律：所有的竞争性生产行业（包括农业和工业），都是难于在市场竞争中间获取足够资源的。

看来中国主流经济学宣扬的“市场配置资源达到帕累托最优”信念，乃是不折不扣的谎言，市场配置资源的结果，即便是主流经济学高度肯定的欧美日那样的“好市场经济”下，也导致工业、农业这样的生产性行业缺乏足够的资源获取能力，假如没有其他非市场力量进行逆向调节的话，必然导致欧美日工农业多数的整体破产。这个事实和结论，实属振耳发聩，我们不得不对“市场配置资源”的作用机制进行重新思考，看来只能结合布罗代尔关于市场经济和资本主义的结论来加以理解，布氏认为经济社会有三个不同的层次，底层是物质生活，中间层是市场经济（联系买方和卖方），上层是资本主义。上层的资本主义实际上是利用各种垄断权力在市场上去攫取剩余，资本主义本身是排斥竞争的，市场经济和资本主义是两回事。由此看来，在市场经济中间，凡属丧失垄断地位和定价权的产业，必定要在市场上处于弱势以至于无法获取足够生存资源。在新中国的工业化过程中间，逆市场规则行事就显然具有必然性，否则将意味着悠关中国国运的重要产业要么是无法成长起来，要么是在市场经济中间失去生存能力，这一结论恰为解放前和改革后的经济现实所证实。在这个意义上，我们可以在布罗代尔的认识基础上稍作推演：一个市场联系着卖方和买方，购买力的付出和收入是相等的，获取购买力对个人和企业都意味着生存和发展的资源；对于生产者而言，购买力获取与产品和产业重要程度无关，而仅仅与“竞争力”相关，竞争力通常只与行业的权力地位一致，通常情况下农业和工业（只是除了英特尔这样的垄断企业之外）都是权力不足的弱势产业，相反房地产、金融是强势产业，能够获取超额利润。一个国家的重要产业生存能力，如果不通过计划经济分配更大份额资源的话，在市场经济条件下就必须容许其长期亏损由金融系统动用居民存款或者政府财政进行补贴。

我们知道，西方国家的农业，已经全盘补贴化了，而竞争性的工业行业作为所谓的“夕阳产业”因为在欧美日市场难于生存被转移到外围地区，而保留在中心国家的技术密集产业，其生存也仍然依赖各种形式的补贴，这意味着即便是在市场相对完善、技术积累很多的日本，这些悠关技术力提升的重要产业，其“竞争力”或者攫取剩余的权力也是不足的。由此可知，中国的主流经济学家们的产权结构决定效率的理论，解决产权问题就能提高效率的说教，如果不是无知，就肯定是别有用心了。以日本为鉴，即便是把中国的企业改革继续下去，全盘西化达到日本那样的产权结构和效率，也一样是摧毁民族生机的过程，改革的思路和办法必须重新设计。技术进步或者技术力的提升，有着根本的限制条件，我们现在已经清楚地知道了：除非通过非市场手段转移资源（或者购买力）给重要产业，否则技术力的提升就无法实现，民族振兴和国家未来都是没有希望的。

由于技术力提升过程，意味着以机械力去代替和扩充人的劳动，每一次新技术革命浪潮，都意味着大量新机器进入生产领域，意味着技术力的存量上升，而后发国家的工业化道路就相应延长了，要达到既定技术水平就要求更多的积累投入，毛泽东时代的工业化过程涵盖了第一次工业革命和第二次科技革命的全部内容，并包含部分第三次科技革命的内容，因此新中国的工业化目标受制于中国有限的剩余生产水平，积累投入过程长达二十余年，并且还没有最后完成。这个工业化过程，一方面超越了许多人对技术力提升过程中间消费压缩的忍耐限度，另一方面“长时间段”就使得人们对于未来的不确定性大为增加以至于失去了稳定的预期，而中国的主流经济学家就因此得到了一个颠倒是非的理论空间：通过迎合人们的短期利益感受以推销他们的“轻薄为文”；钟庆认为这一现象体现了中国“文士”和日本“武士”在阶级本能上的差别。在作者进行深度经济分析过程中间，人们在作者的引导下，自然而然地得出了非常重要的“政治结论”，从而也给人们以重要提示：中国要实现技术力提升的发展目标，需要一个什么样的政治条件？我们必须重新思考政治上“依靠谁”的问题。


327) 毛泽东主义与中国式道路的几个问题

作者：老田

在工业化时代以来，社会关系如何定位，西方依据走过的道路是否具有唯一性，欧美日诸国的社会关系定位是否唯一可能的社会模式，是作为诸门社会科学所共同的理论前提的。由于学界拒绝讨论这一重要的前提和出发点，因此许多问题实际上得不到阐明，被从研究领域中间粗暴地排斥出去了。讨论这一理论前提，需要借助中国毛泽东时代的理论和实践，以资对照，才能得到比较清晰的问题视野。

到目前为止，对“非西方的现代化道路”的探索，毛泽东是走得最远的，相关的理论和实践还缺乏总结，这要求创新审视中国的资源现实和社会分化与矛盾走向。由于有了中国最近二十多年的社会演变经验，结合毛泽东时代和解放前的历史，能够大致上划出“毛泽东主义”和“中国式道路”的大致轮廓，老田就毛泽东在政治、经济和文化方面的基本认识和判断，理出一个稍微清晰的问题视野来，供网友讨论。

毛泽东在政治上的经验主义推论

在社会分化和阶级产生依据问题上，毛泽东与马克思有着根本的差别，马克思把生产资料占有作为社会阶级分化的唯一依据，把其它形式的分化化约为生产资料占有问题来界说。而毛泽东则反过来，认为权力和话语权本身带来社会分化，分化产生的阶级与多数人处于对抗性矛盾之中。

在无产阶级领导权问题上，毛泽东也是典型的中国经验认识，他认为中国的一切统治阶级均无法组织起稳定的社会秩序（动摇性、依附性、软弱性），不能把国家民族的整体利益和长远利益与本阶级的追求协调起来，只要是精英阶层掌权必定是一个对多数人呈现排斥性的政权（修正主义上台就是法西斯上台，资本主义复辟就是工农吃二遍苦受二遍罪），这一政权囿于国内矛盾与国际矛盾的性质，肯定是走向“对外投降、对内镇压”的道路，从而带来国内阶级矛盾的激化，为此只能是无产阶级或者工农联盟掌权，为此必须承担相应的社会成本。

毛泽东特别注意竞争中间的“无形实力”养成问题，也注意无形实力中间所体现的颠覆风险，不相信控制权永远有效，力量对比转换的契机和因素非常肯定，因此他为了避免最坏的后果，需要“图难于其易、为大于其细”，对“革命路线”的强调和“反修防修”的努力，服从于同一个安排。

对于阶级斗争的强调，本质上是要激发平民阶层的竞争意志和组织意愿，复辟资本主义很容易对应的政治现实是：普通的工农完全缺乏政治竞争意识和为竞争而承担组织成本的意愿，因此复辟事业实际上无惊无险、处于放任自流状态。由于平民阶层普遍缺乏竞争意识和组织依托，一切通常的监督设置不可能不陷入“橡皮图章”状态，这是与社会阶级分化和利益对立的实际水平相适应的群众认知状态，由此一切不可能在正常程序中间安排和奏效。

矛盾论（就是承认社会处于竞争的现实之中）和是否对抗性

质矛盾的判断，是观察一切社会问题的方法论。政治挂帅也是这一基础。

毛泽东在经济上实现剩余集中使用的现实

资本家群体不可能低成本收集极端分散的小农剩余，支持中国的工业化进程。中国的剩余转移和积累实现，需要平均承担积累成本，拒绝“特权消费社会”的剩余利用方式，以生产条件优先，四个现代化正面列举的都是生产条件改善资源分配优先政策。

而且中国劳动力无限供给的现实，必定导致资本强势地位的无度膨胀排斥底层的生存利益，政权如果支持资本积累过程，必定要限于合法性危机。资本积累需要转嫁的成本和代价，是政权无法承担的。

近二十年来的经济现实看，中国的技术力成长需要的剩余，不可能在市场和私人企业条件下解决，必须是政府主导的“脱钩发展”和适当安排。中国的装备工业解体过程以及今天中国核心技术完全依赖海外垄断企业的事实，表明农轻重安排中间的剩余流动链条不可能在所谓的市场经济中间维持。

毛泽东在文化上的几个基本判断

教育为无产阶级政治服务，与生产劳动相结合。教育和学术只能为政治服务，另一个极端是学术完全不能为政治服务。

一个是新中国的剧烈工业化进程，在硬制度建设完成之后，有着迫切的软制度建设需要，一个是工业化与农业时代的差别，一个是集体努力替代个人努力的差别，在这个情况下个人的利益结构不再是以个人为主，个人利益实现减支方面大于有形收入方面，风险因素和迪延收入作为管理要素进入现实。

毛泽东认为知识精英的阶级本能是反对这一方向的，所谓的“为五张皮服务”，因为中国不存在全面肯定精英阶层优势的社会条件，所以一切言说都必须走出精英们自身的阶级本能局限，必须走向工农，改造世界观。

“中国式道路”下社会关系定位问题

在国内阶层结构上，中国资源紧约束条件下人均剩余少，社会分化和阶级对立无法自动缓和，毛主义实质上是要求一个“扁平化社会”而拒绝“金字塔社会”。在资源充裕的现实中间，金字塔社会将导向一个橄榄型社会如欧美日诸国那样。而在中国资源紧约束现实中间，毛主义坚决认为“金字塔社会”将会拥有自我强化的攫取能力，在权力和剩余分配上排斥多数人的能力将越来越强，最终达到排斥多数人生存利益的地步，从而引发革命，因此是不可接受的。　在国际格局中，中国的资源紧约束问题固然是由于本土资源不足，另一方面是中国不存在从外部汲取大量资源的可能。因此深挖洞、广积粮、不称霸，因为称霸直接是与美日军事同盟对抗，成本高、风险大、收益少，不值得称霸，所以搞反帝反修，把反霸作为一个无形的文化资源作竞争性运用。前提是肯定中国仅足以支持有效的防御，无法对外扩张。“自力更生――脱钩发展”是最大限度地开发本土资源推进国民福利，减少外流。同时隐含的前提是中国总剩余水平足以支撑一个强大的技术创新体系，达到尽可能吸取先进技术服务于国计民生的水平。

为了防止金字塔社会的结构性复制，毛泽东要求知识精英实现自我思想改造，为工农服务，甚至从工农中间选拔人才。在政治上强调工农掌权和结合，甚至不惜发动周期性的大民主运动，在体制外形成有组织的意志和力量对体制内进行牵制，在宪法中间写入“四大”和造反有理。在经济上复制和抄袭农村那样的稳定社区，强化舆论的反向监督作用，坚持政治挂帅、群众路线和劳动观念。反对对权力精英地位的强化，集中体现对底层给予“三铁”待遇上，反对物质刺激和利润挂帅上。

二○○五年十月十八日


328) 悼念李友九同志

老田

听旗帜网站的老师传话，说李友九同志元月19日在家中“坐化”了。一个心系中国农业和农民的老共产党人，就这样离开我们了。

李老在解放后长期在农业口工作，一辈子与农业结下了不解之缘，亲身参与几次农业政策重大转折关头的决策和执行工作，是新中国农业政策重大变迁最主要的历史见证人之一。

1950年新中国刚刚成立之后，他就调到农业部工作；1958年《红旗》杂志社组建的时候，他调入杂志社任常务副总编辑。这一年，新中国进行一个农业发展战略的转换，为了与国家的工业化进程配套，在农村进行基层政权的下沉和强化工作，就是俗称“人民公社化”运动；毛泽东主席担心官僚精英们的“报喜不报忧”，要红旗杂志的同志组成工作组，下乡去进行调查研究，掌握第一手资料，为中央的决策服务。就在这个期间，他受谭震林的指派，下到基层去帮助农民总结完善公社的管理经验，参与撰写了第一份人民公社章程，帮助完善集体经济的管理，和那些靠浮夸风和瞎指挥出政绩的人形成宣明的对照。

中国的农业集体经济组织时期的农业建设成就，远在大洋那一边的美国经济学家都是很清楚的，只有一些为了自身政治利益需要的人，才睁着眼睛说瞎话，而且一直说到今天。

在旧中国，李老出身于厦门的一个开明绅士家庭，在清华大学上学的时候，恰逢日寇制造华北事变。李老因此投身民众抗日宣传运动，参加南下宣传队。后来更直接参加了程子华主持的“国民书院”，参加了共产党领导的抗日队伍。

解放战争的时候，李老于1946年到大别山工作，担任鄂豫四分区的地委书记和政治委员，司令员是张体学。那个时候毛主席和周总理他们在陕北，刘少奇和朱德在西柏坡。刘少奇当时提出一个意见，说如果你们不能在半年内完成土改，就有站不住脚的危险。下面就有一些“唯上”“跟风”的人主张3个月完成土改。李老与这些人有着根本区别，他更愿意面对现实，侪身土改是没有问题的，基层的地主武装保公所的“小保队”还在，群众不敢起来；当时D**打“高山铺战斗”路过，李老提出这个问题提出来问他，希望很了解当地情况的小平同志，能够说句话，并说如果要这么短的时间搞土改，恐怕搞不透，有假成分。但是D**回答说：只要你头脑清醒就可以弄假成真，既然是中央工委的指示就应该坚决执行。这样李老就只有按照刘邓的指示去执行了，他亲自下去征求老百姓的意见，老百姓说只要你们站稳了，我们就可以土改，我们转过来对他们做工作说，只要你们起来土改我们就站稳了。

李老他们还是很谨慎，试验性地搞了20万人地区的土改，后果非常严重。地主拿武装跟我们对抗，恶果很大，干部损失三分之一，部队仅仅是维持原状，一点都没有扩大。后来张际春给我传达过毛主席的一个指示，说在土地革命时期，打土豪所得甚少影响很坏，不宜重复。对于农村土改，毛主席也说要等待军队切实占领之后才能进行，土改要先具备条件。我们当时手上有两个主力团，一个比较充实，都是五师的老底子，部队回到老家来参军的人很多，迅速从2000多人发展到3000多人，我们对地主武装进行反压制之后，人员损失很多，损失了许多骨干，人数也下降到原来的水平。刘少奇这个急躁冒进的政策，完全不看现实情况和条件，后果是非常严重的，后来是主席亲自纠正的，说是要等到前方稳定了才可以土改。

李老说：刘少奇那个在武警部队当副政委的儿子刘源，写书为刘少奇翻案，说他爸爸一向务实不冒进等等，其实不是那么回事，刘少奇一向急躁冒进，常常脱离实际带来很大损失，我在大别山工作的时候，就亲自领教了一回。不过这些情况刘源可能不知道，王光美应该是比较清楚的。建国后赵辛初（曾经担任过湖北省委书记）有一次向刘少奇回报社教工作，还没有讲几句话，刘就叫停，教他听桃园经验的录音。我们今天已经很清楚，桃源经验是非常典型的“形左实右”，后来受到毛主席的尖锐批评。

在新中国的历史进入转折之后，有几个人一定要废止农业集体经济，并在否定农业集体经济成就的舆论中间，进行政治舆论动员，把当年农业集体化时期大搞“五风”的执行责任说成是毛主席的决策责任，借以妖魔化毛泽东以开脱他们的历史责任。

一个人在真理面前是个什么态度，是检验一个人党性和人品的试金石。因为上头竭力要瓦解集体经济，一个姓吴的人就敢于在大白天说瞎话，他竟然说“分田到户是完善集体经济”，这明明是瓦解集体经济的还要瞎说，结果满座高官只有李老一个人起而驳斥，捍卫真理和逻辑的尊严。当时任副总理的某人，竟然亲自出来为瞎话背书：说“吴某的话就是我的话”。

一个共产党人对人民利益是个什么态度，是党性和人品的试金石。出于对中国广大农民的真诚利益的关心，对于瓦解农业集体化成就的政策，李老是坚持反对的，即便是反对无效也仍然是保留自己的意见。一个人的气节和胸怀，总是要在对比中间才有鉴别，李老有一个同事，明明知道分田不能解决中国的农业的出路问题，明明知道分田会破坏水利化和机械化成就，但是他仍然迎合上头的意志，开始是主张保留1/3的生产队集体，看到上面的态度之后，结果转过去最积极地支持分田。

去年，李友九同志还写文章呼吁，要切实帮助农民组织起来，进行共同努力，这样才有可能改善农民自己的处境。

前年十月我在北京的时候，访问过李友九同志，当时他的身体已经不是很好了，但是他没有为自己考虑多少，担心的仍然都是我们的国家和民族，抱怨说自己的右手不好妨碍工作，“烈士墓年、壮心不已”的形象还留在我的心里。李友九同志在抗日战争的烽火中间，参加共产党领导的人民战争，为中华民族的解放事业作出了自己的努力；在解放战争中间，李友九也作出了自己的贡献，在新中国建设时代和历史转折中间，李友九同志不唯上不跟风，始终牢记人民的利益和真理的要求，勇于坚持真理，为人民的利益作想，他的品格将永远烛照后人！按照毛泽东主席在《纪念白求恩》中间的说法“一个人能力有大小，但只要有这点精神，就是一个高尚的人，一个纯粹的人，一个有道德的人，一个脱离了低级趣味的人，一个有益于人民的人。”

愿李友九同志安息！


329) 如何才能发展中国和使得中国处于可管理状态

老田按：最近我在一些网站上开展了关于毛泽东和毛泽东时代的讨论，并就中国过去和未来的发展趋势作出了不同的判断，受到一些网友的热烈回应，现把这些讨论内容汇集在一起，并加一个简单的按语。期望关心中国出路的网友来共同关注这个重大问题，也以此来纪念中国人民的伟大领袖毛泽东主席的忌辰。

与闲言等网友的争论主要集中在中国的经济发展和政治稳定如何实现，是不是必须在三面红旗和继续革命的基础上进行？除了国家主权的整合力量之外，通过私人资本和资本积累的整合作用成长，能不能起到相应的替代作用。

一、中国经济发展最合适的人力物力资源整合因素是什么－资本还是国家政权？

在老田看来，在建设新中国时代毛泽东思想的两条腿是：三面红旗和继续革命。三面红旗意味着排斥资本的整合作用，在农业发展上是以集体的合作努力，去代表家庭为单位的分散努力；在工业化进程杀意味着以国家的行政权力为整合人力物力资源的中心，去代表资本的整合作用。

由于中国具有2000多年的小农经济传统，家庭为单位的努力可以说已经达到了生产增长的限度，新的农业增长需要合作努力和工业支持。而解放前和改革后中国工业边缘化的现实，证明了中国不可能具备西方国家兴起时期那样的内外部条件，结果是无法具备完成资本积累过程的现实资源支撑，资本积累往往在买办华和官僚化的轨道上进行，成为中国资源严重外流和内部矛盾迅速激化的推动因素，结果是激化社会矛盾的主要渠道，使得国家和社会失去稳定预期，管理面临破产和社会革命的危险。因此三面红旗被毛泽东选择，不是因为这个发展路径符合马克思主义要求，而是中国的现实无法被超越。

在三面红旗的发展路向上，国家管理作为经济发展的核心因素来起作用，因此管理中的一些问题，会带来更为严重的后果，因此格外需要重视，然而由于官僚精英群体的强大，内部制约无效的情况下，寻求外部制约因素使得毛泽东在经验事实的基础上最终走向继续革命，继续革命在理论和实践上都是寻求一个有效的从外部制约精英阶层的新模式。根据继续革命理论，在实践上要求实现“权力非资本化”和“话语权非资本化”，加上生产资料公有制实现的“生产资料非资本化”，就足以改变精英阶层掌握大部分政治、阶级和文化资源的社会现实，求得资源在社会阶层之间的分布相对平衡。从而完成在中国帮助多数人建立起稳定的预期，这个预期的起点和归宿都在于：有限的社会剩余不会被少数精英阶层瓜分和无限制提取。这是共同利益得到确认的最好保证，也是高积累政策体现多数人利益的根本保证，这样一个政策其反对者是不言而喻的――就是中国的精英阶层，包括官僚精英群体和知识精英群体，按照文革时期的说法是走资派和反动学术权威。

而在话语权非资本化的基础上，去促进精英阶层的觉悟，在短期通过解决政治上的合格接班人方式，来保证多数人利益成为政策和制度的出发点，在长期上追求实现中国基于平民主义道路的文化革命过程的完成，帮助多数人把握中国的现实和未来走向。这是迄今为止能够设想的成本和代价最低的解除历史上“周期治乱循环”的演进方式。

二、国家和社会处于可管理状态的条件如何达到－多数人利益优先还是相反？

这个争论过程也取得了部分重要共识：中国处于可管理状态只能是在多数人能够完成自我调节的基础上，而这个多数人自我调节依赖他们能够建立起稳定的预期。中国在少数人利益放在第一位起点上，老田认为无法完成稳定预期建设，而闲言则认为在未来可以实现，比如在腐败与发展的赛跑中，发展带来的成就足以缓和社会矛盾。这是双方对未来预期方面的一个重大分歧。

把少数人的利益放在第一位的政治经济制度，在西方实现了共同富裕并得到社会阶层力量对比相对均衡的资源分配现实，相应的政治经济模式是以间接管理为主，同时多数人也能够在这样一个管理体系中建立并维持自己的稳定预期，西方国家的社会管理是在这个基础上实现的。西方的富裕其资源基础在于第三世界包括中国作为资源流出地区，以垄断高价实现自己的产品和资本利润汇回促使资源从第三世界流出，人均富裕程度只能是与资源的实际消费有关。而关键在于中国能不能通过把少数人利益放在第一位，而让多数人也能实现共同富裕并建立和维持稳定的预期呢？现实告诉我的是否定的，这直接通向毛泽东曾经坚持的选择：在两个阶级两条道路中间，中国只能选择多数人的利益作为出发点，这样才能维持多数人的稳定预期（包括精英阶层和平民阶层），使得强制管理手段仅仅针对少数人，这样社会才会处于可管理状态。

最近20年的社会现实演变过程，刚刚好印证了毛泽东选择的正确性，改革以来先是精英阶层失去了稳定的预期，行为取向短期化；接着是多数人的基本生产和生存条件被系统破坏，结果两大阶层都共同失去了稳定的预期。中国的国家和社会管理变成一场面对多数人行为短期化进行的“控制与反控制”博弈过程，结果是政府主导的法纪驰废，企业家们大多不主导接受契约的约束导致商业信誉败坏，而社会个人道德也急剧滑坡，笑贫不笑娼的现象非常突出。这是中国社会不可能在少数人利益优先的情况下，实现多数人自我调节的结果和表现，关键在于精英阶层和平民阶层在这样的经济资源分配和管理体系里面，都无法维持关于未来的稳定预期，大家的行为都共同趋向短期化，使得中国无法进入可管理状态。

三、过去不能实现的事情在未来的前景又如何？

在中国的发展前景上，老田认为中国产业已经边缘化，内部资源大量流出，国内经济发展的整合因素急剧衰退，已经不能取得有意义的发展。而闲言先生则持相反意见，并认为可以期待技术方面的突破，解决资源瓶颈制约。与许多一厢情愿的人不同，闲言没有指望中国企业把西方跨国公司边缘化去获得垄断利润的方式，借以改变中国在全球自由分配上的地位，成为资源流入国家。

在许多情况下，右派在讲政治的时候，完全不讲实际的阶层力量对比，也不承认阶层对立的存在；在讲经济的时候，既不承认竞争，也不讲价格是如何配置资源的，并如何推动资源根据价格的差别在不同的国家之间的流动。相比较而言，闲言先生有实际的企业经营经验，在这个方面没有与那些接受主流经济学家观点的人一样，对我进行反驳。

最大的分歧是如何判断中国的现实形势和未来发展空间，中国如何才能得到最大的发展以及发展的水平会怎么样，能不能使得中国最终也能够象欧美日那样实现阶层力量对比的相对均衡和共同富裕，这是一个关键分歧，老田认为不能，闲言认为也许可以，他自己也不那么有信心，因此寄希望于技术突破资源瓶颈。

四、两大难题必须挑选一个来面对：你挑选什么？

在涉及到国家管理问题上，闲言先生强调了毛泽东难题的无解，因此是从这里走向反面诉求的。然而对于非毛化道路也是有难题的，这个“非毛化难题”根据中国历史和近代西方的经验，就是历史必然要陷入周期性的“治乱循环”；或者内部对外转嫁矛盾失败导致世界大战；又或者为缓和阶层分配矛盾依托技术无限制地对自然资源进行掠夺性开发，最后全人类成为生态难民。闲言先生回避了这样的对比和选择视野，而是单纯地强调了毛泽东难题的困难程度，并拒绝在这个方向上做一个简单的比较选择。

其实在毛泽东难题上是大家的共识，如果没有毛泽东难题，估计孔夫子就能够非常方便建设大同社会，甚至大同社会根本就不会崩溃。而老子曾经非常精辟的指出：一切管理设置和管理手段都要最终走向反面，而几千年的历史一直是在印证着老子提出的“管理悖论”存在，毛泽东以矛盾论作为认识人类社会的方法论起点，并比一切反毛人士更加重视这个难题，问题不是哪一种社会发展与管理模式有没有困难，而是在“毛泽东难题”和“非毛化难题”之间你愿意挑选什么来面对。历史没有自由意志的选择，而是你必须面对什么，中国不可能复制西方的富裕和发达，也就无法复制社会力量对比的相对均衡，中国的政治过程就永远与西方没有可比性。如果你不想面对“非毛化难题”那些可怕的后果，你就只能主动选择去面对“毛泽东难题”，在没有一步到位的解决方式下，要准备长期的艰苦努力过程。

二○○三年九月八日

与闲言等网友的争论汇总

作者:老田

日期:2003-09-0817:24

文章提交者：lyx760加贴在猫眼看人凯迪网络http://www.cat898.com

1、老田说不喜欢理论，喜欢常识，这倒和我一样，只是我对老田的常识感到莫名其妙，比如，老田说：“程序民主方式在中国的现实中，不可能保障多数人的实际政治经济权利，而只会通过周期性的票决追求少数人占据优势地位的合法性。”就很难理解，这个票决如果是一人一票制，占优势地位的必然是多数人，怎么变成了少数人？小国之类的人说票决会导致“多数人暴政”，从多数人占优势角度说，应该要比老田的说法更符合常识，老田能告诉一下这种常识是怎么来的吗？

2、老田说“我坚决反对西方基于丛林法则的一整套社会科学理论和言说，这些言说本质上是强者的言说，或者说是专制者能够继续专制的辩护词。是增强少数人利益与地位的说教。”不知指的是哪一种理论，是全部理论？那也包括马克思主义吗？如果指的是民主理论，据我所知，民主理论的最基本的一条就是反对专制，因此要由多数人投票决策。莫非老田的专制和小国一样，指的是“多数专制”？

3、老田认为专制源于人的利益最大化倾向，而且每个人都有都有利益最大化的倾向，这我赞成，而且我也赞成：“我认为只应该或者应该把目光主要集中在追究和监督精英阶层的问题上，普通人没有政治、经济和文化上的优势地位，不可能具备太多的排斥他人正当利益的手段”，但我不理解的是，老田要如何监督精英。老田说“这个问题直接延伸到对中华文化的判断问题，对儒家和毛泽东的认识问题，在这个问题上我赞同孔夫子也赞成毛泽东，主要目标就是要对准精英阶层，他们不联合起来走极端的话，国家和社会就有足够的力量去矫正普通人中的少数问题。”这个讲的就很深奥了，不象老田刚才标榜的讲常识了。对儒家和毛的认识不是容易的，我就不说了，只想问一问，儒家和毛主张如何监督精英呢？效果又如何呢？特别看不明白的是，里面说，国家和社会就有足够的力量纠正普通人的问题，那么国家和普通人是对立的了，那代表国家的是谁呢？纠正普通人的问题怎么是针对精英的呢？其实老田不经意的透露了，其实儒家和毛是主张精英监督普通人的，但老田为什么要倒过来说呢？

3、看老田文中的口气，是反对竞争，主张毛时代的合作，理由是合作的成本更低。可又说毛时代的问题是合作的成本，那么这个成本老田居然认为很低吗？老田说：“在造反派和当权派的较量中，最后是当权派依托自己手中掌握的权力，清算了造反派，毛泽东却无力回天。”这就说明了两个问题，一是如此血腥清算成本是高是低？二是连毛都无力回天，还有合作吗？这没有合作的成本是高还是低？记的栢杨讲过，民主选举花再多的钱，也比专制政权交替时用血决定来的成本低。莫非老田的价值观是钱比血重要，要钱可以不要命？其实文革时如果实行民主选举制度，就没有那么多的成本了，老田不这样认为，我倒想问一下，假设没有镇压造反派，那么以后怎么办？要不要再建一个新政权？这新政权怎么建？毛任命一个？好象文革中都是如此，而获得任命的人即使是文盲，也变成了精英，就象小国硬说小学三年文化的周正毅是精英一样，那还怎么监督？再把他打倒？激进的造反派就是这样干的，但问题是，或者上面从此没有了政府，或者只有把造反派镇压下去建立一个政府，文革选择了后者，可如果是前者能行吗？老田的常识能解释一下吗？

老田话说在先了，不回帖，我的问题大概也得不到回答了。可能我和老田的常识确实不一样，我没时间，所以一直无法写文章，只是回个帖，不需思考，时间省一点。老田倒过来，我倒怀疑，不是怕争论吧。

作者：闲言　回复日期：2003-09-03　14:34:17

思维真是个有意思的东西，怎么也摆脱不了既有认识的桎梏，所谓"历史感和现实感"或"谦虚态度"，同样不能脱此樊笼.

                老田能够从中国近代史得出这样的"惨痛教训":"中华民族在近代的黑暗里程，都是中国无法在精英主义的竞争道路上完成整合所付出的惨痛代价";他却看不到毛时代尤其是文革史所揭示的浅显逻缉:老田所钟情的"合作主义"道路，由于背离"追求自身利益最大化倾向"的基本人性，因此注定此路不通;强而为之，必成"浩劫".老田不是说要"谦虚"吗?按照老田对毛及文革的解读，如果毛泽东在他的条件下都做不到，"无力回天"，那么今天谁还能做到?人们又到哪里去找那种千年一现的机遇?

所以我说老田是乌托邦.对于社会和人性，我赞成管子的顺势而导之，不赞成孔子逆势而强为之;或者说我只赞成以前者为主为里，后者为辅为表.因此对于中国前途，我们不能不持有更多的悲观:老田问题(社会整合)的完满解决，只能寄之于未来的经济增长和人口减少.从这条路看过去，同样没有必胜，但至少不会自造"浩劫"，自兴折腾，因此可以赢得时间(在这条路上，以权威政府对精英作一定抑制，救济贫困，既是必要的，也是可以做到的).未来变幻莫测，谁都不敢妄言必定.因此，无论对于国家还是个人，时间就意味着机会.

在我看来，中国问题完满解决的机会在于人的创造力，在于科技对资源瓶颈的突破.

作者：老田　回复日期：2003-09-03　15:21:06

回答闲言：

毛泽东难这个难题是确实存在的，问题是我们如果不面对这个难题，就要面对另外更大更严重的难题。

毛泽东难题的困难确如你所言，需要无组织或者难以组织起来的多数，去有效地监督组织良好的少数，这个解决方式不符合现实的力量对比－－有组织的少数是最强有力的。

但是如果不主动自觉地面对这个问题并寻求解决的方法，那么另外的难题就会接踵而至，根据中外历史所显示的，这些难题带来的通常后果是：周期性的社会革命、国家与国家集团之间基于不可调和的利益争夺带来的战争、站在今天已经看到的人地关系急剧恶化。

世界上没有什么轻松惬意的选择，而是你必须选择一个困难处境来面对，在以上两者中间，你是必然要面对其中之一的。我赞同和支持毛泽东的选择方向。实际上没有人比毛泽东更加高估他的选择所带来的困难，也没有什么人比毛泽东更加勇于面对这些困难，因为舍此之外别无出路，这是我的判断。

另外还涉及到一个问题，就是管理如何才能生效。毛泽东和孔子都认为，管理只可能在大多数人是自觉调节自身行为的情况下才能生效。这其实就是道德的作用所在－－管理只能是在大多数对象能够完成自我调节的状态下才能生效，强制性管理措施由于成本高昂只有用于针对少数人的行为纠偏。而多数人处在自我调节的状态之下，需要管理体系能够覆盖多数人的切身利益，对少数偏离正规的行为使用强制的管理手段加上一个附加的成本而矫正之。这不是什么乌托邦，而是最常见的事实，如果强制手段能够对付多数人的对抗与消极行为，那么今天的中国还应该是秦始皇的子孙在当皇帝才对。

对于中国这样一个国家，在这样一个国际资源分配地位上，国内的人地关系已经十分紧张的条件下，放任少数人的走极端行为，结果是可以预料的，毕竟殷鉴不远。

你认为只要发展经济，就可以为解决这一问题提供解决出路。这一逻辑如果能够在现实中贯彻下去，我倒是同意。而问题在于事实中这样的推论是否成立。中国今天的现实情况是中国有限的资源大量流出，经济发展已经是面临着自己无法享受资源开发成果的困境。在数字游戏上还有继续增长的空间，从西方的历史与现实来看中国GNP还有很大的发展余地。但是回到现实中去，这种乐观难免荡然无存。西方以低消耗完成高产值的条件，是以国际不平等交换存在为前提的，西方的第三产业发达是以集中了足够的资源动员能力为条件的，完如果要重复西方的过程，在中国落实西方的经验，就需要把西方经济边缘化，让他们给我们提供并生产低价值产品，同时以中国的资本去整合西方国家的资源并获取红利，没有这样的条件，低消耗的增长就是无法指望。而真正在生产过程中间的资源节约，空间是非常有限的；而且也不是无成本的，是以技术和资本费用增加为条件的，换言之，就是以一种预先的资源消耗增加去降低另外一种生产过程中的资源消耗。

脱离那种援引西方经验不加分析的货币数字增长视野，回到现实中去，就非常不乐观。经济发展最终不得不依赖对资源开发利用数量的增加为基础，再有就是要降低整合资源进行发展的成本或者交易费用，使得整合过程或者发展过程不受人为障碍的影响。非常遗憾的是，中国在这两个方面，都出现了非常严重的衰竭现象。中国最近20年的增长，实际上是以资源大量开发为代价的，并且是以初期奉送资源给西方为条件，在短期争取到了西方对增加中国资源开发能力提升的帮助。这两者都是破坏中国长远发展潜力的，资源流出使得中国国民福利与资源开发利用数量很不相称，而西方的帮助过程实际上是中国内部整合力量虚弱与退化过程的另一个方面。

科技作为资源利用的手段来指望，是有其限度的，特别是不可能突破物质不灭和能量守恒定律的制约。而且新科技的开发、推广和应用，实际上是意味着需要耗费相当数量的资源，一种节约资源的技术，通常意味着另外的资源形式参与生产过程并被消耗掉。而科技作为竞争的手段来起作用，中国人如果想要从中受益，需要中国的科技水准超越欧美日才能实现，而且这个实现还要以现有的国际规则不变为前提，美国以自己的超强力量建设并推广了新殖民主义市场竞争规则，中国人不可能指望无偿使用它。这样的幻想最好不要有，因为今天美国已经发现新殖民主义不是实现自身利益最大化的最好方式，已经酝酿着要修改规则了，1990年代的几次战争，非常明显地凸现了这一事实。

最好在目前技术能够看到的视野里讲话，至少要在按照当前的科技水平能够指望的发展前景作为出发点，没有低成本的技术解决方案实质上是意味着找不到低比例的资源替代方式，毕竟在宏观经济上费用和成本是表现为资源替代关系，而不是纸币，去掉这样的视野倒真要陷入一个乌托邦。

文章提交者：spbao加贴在猫眼看人凯迪网络http://www.cat898.com

中国最近20年的增长，实际上是以资源大量开发为代价的，并且是以初期奉送资源给西方为条件，在短期争取到了西方对增加中国资源开发能力提升的帮助。这两者都是破坏中国长远发展潜力的，资源流出使得中国国民福利与资源开发利用数量很不相称，而西方的帮助过程实际上是中国内部整合力量虚弱与退化过程的另一个方面。

==================================================老田：

请多说些白话文吧！经济非文学，你的说法已令人生厌，请把“而西方的帮助过程实际上是中国内部整合力量虚弱与退化过程的另一个方面。”说的明白点吧！谢谢！

文章提交者：老田加贴在猫眼看人凯迪网络http://www.cat898.com

在没有外汇缺口的情况下，资本的作用只是作为一种人力物力资源的整合因素起作用的，中国其实并不需要大量的西方直接投资，假如中国内部能够完成这种人力物力资源整合与推动过程的话。

文章提交者：spbao加贴在猫眼看人凯迪网络http://www.cat898.com

明白了。

我有同感，但现在是人与物的整合有点类似俄国的休克疗法呀！

可在理论上还不如休克，好比说过去50年是臭老九的，今天可论到他们讲人权民主了，于是就来个变本加利的收费、下岗！这整合整什么呀？农民上岗流水作业，只搞简单机器人的操作，唉！我搞外贸多年了，这关系真见得多了！

还是不信自己人！40---50正当年有经验的请回去吧，俺情愿找个廉价听话的，或提升品牌的洋商品，来料加工最好！俺有最贱的劳动力呀，人家守信用，30天即期信用证银行可打包信贷，所以这不光是个简单的---资金问题，而是关系到商品整个周转环境的健康与否，国内的三角、六角债和地方保护能出怎样的市场经济环境？

因此光从单方面去考虑整合是注定不可能成功的，千头万续归于一句话，93年后开始的官僚权力经济是制约中国经济走偏走极端的病根子，谁又能回避得了生产力与经济基础决定生产关系和上层建筑呢？迟迟不改只能带来反作用力的轾酷。抛开病根这药方怎开呢？！就象吴敬涟样，西瓜烂了视而不见，只说这瓜子也烂了，大叫“赌场不如”谁不知道呢？难道皇帝没穿衣你就不活了？还不是活了2000多年吗？因此即得利益将这13亿都赌在外向型经济上了！这是没办法地办法，也是实情。

当然也有它好的一面，资金与技术还是审查过的！快速引进先进是减小与发达国差距的好办法，但一旦不成比例就成问题了。还是那句话；慢慢来，面包会有的。不过是让我吃饱拿足了再说！呵呵~~~~~~~

作者：闲言　回复日期：2003-09-03　18:15:48

老田:　"需要无组织或者难以组织起来的多数，去有效地监督组织良好的少数"--毛难题的实质是，所谓强者和精英并非从天而降，而是相对于社会组织而言的.没有组织和结构性，就没有所谓精英;只要有组织和结构性，就必然产生出精英.组织起多数民众来监督少数精英的运动，也必然会分化出它自己的精英--一切改朝换代史包括毛时代史，都反复证明了此点，这也注定了毛难题无解.

确如老田所言，选择是两难.我不赞成老田的选择除了上面所说注定不通只能自我折腾外，还因为这种自我折腾的即时效应在竞争条件下只会削弱自我竞争能力，使中国在竞争中越来越弱势，蛋糕越做越小--因为民众对精英的优势必然是对社会秩序和组织化程度以及自组织能力的消解，一种组织或自组织水平降低的社会，必然在与外竞争中居于弱势.老田着意于重新解读国史，恐怕也无法否认:建国以来工业化及建设推进顺利之时，恰巧就是"当权派""保守派"地位稳固之时.

老田说到"管理体系能够覆盖多数人的切身利益"，能如此当然最好，西方庶几接近之.但以中国的条件，怎么有可能做到?什么叫做"覆盖多数人的切身利益"?人心无厌，生存而外，一切取决于相对感觉.农业社会时的"大多数人自觉调节自身行为"大多发生在朝代变更之初，有前朝之惨状对比，人们才衷心拥护新政.自此而后，心服日弱，统治者不得不依赖官僚系和社会精英这两大既得利益集团维持统治，不得大拉大强弱集团实力差距，使贫弱分散者只能接受现实--这就是历史，毛试图改变其轨迹，殷鉴不远.在现代讯息条件下，要做到"覆盖多数人的切身利益"(除生存而外，这其实只是一种心理指标)更难;西方是通过程序民主的定时纠错来调节这一点的.

要解决精英"过分走极端"问题，并不需要走向"合作主义"的极端.你自己提到的古代皇帝超然仲裁者角色，就可起此作用.这个问题永远不可能消失，只能不断调节.

作者：老田　回复日期：2003-09-03　18:28:18

回答闲言：

不要轻易说无解，实际上你愿意选择周期性的革命吗？那很显然也不是解。而问题在于选择承担相对少的成本与代价。毛泽东对困难的估计肯定比你更加充分，我也没有忽视困难的意思，问题是出路在那一边。这个问题只能是逐步地前进，人类历史从来都没有平滑过渡过，总是要付出代价的，问题是要争取一条代价最小的出路。

西方的道路如果具备在中国复制的条件，我并不反对，问题在于中国需要支付的成本就更大了，这个需要中国具备把欧美日边缘化的实力，经济实力和军事实力都行？中国具有这样的资源条件了。毛泽东说中国永远不称霸，我解读为中国称霸的成本和风险远远大于能够取得的收益，所以是不合算的行动。

即便是不能在第三世界国家解决问题的程序民主，也不是凭空产生的。谈论这个问题的时候，参照系应该定位在印度、印尼这些国家，而不要想着欧美日，这些国家由于阶层力量对比相对均衡，与中国的现实已经不具备可比性。

作者：闲言　回复日期：2003-09-03　21:50:42

我的看法是，两条路，毛的路从逻辑和经验出发均可推断走不通：民众不组织就对抗不了精英，一旦组织又分化出新的精英。讲起来还只能回到马克思的观点：差异产生于剩余，整合有待于物质需求能极大满足。

另一条路从世界范围看有成功有失败，中国基本是失败。逻辑的结论是需要条件，即经济要发展到一定水平（人均收入为主要指标）。以中国现状论，成败之可能各半，关键是要赢得经济发展与“周期性的革命”的赛跑。在现代社会条件下，我认为这有可能。当然，期间还需要视政权延续为最高指令的权威政府对精英作出一定抑制，并救济贫困。政府未必能真正中立，它始终会受到精英势力的牵引；但同时它也始终会有一定独立性，尤其是在其政权基础未根本改变的情况下，这又将形成一种赛跑格局。因此，我主张慎待“资本家入党”--政权和既得利益集团之间，现在更需要的是防火墙，而非同心结。

我并不认为西方现代民主能行之于今天中国，我设想中国应该在现有权威政府主导下，上下互动，逐步走向西方历史上阶段性递进的宪政民主之路。首先可实行潘维先生所设想的“咨询型法治政体”，潘方案的优点是设计精巧，精英的腐化和极端化从其内部生成到消解体制，需要相当时间。因此，此一期间足可作为政体过渡时期。

潘方案的缺点是，没有包括民主制度，因此只可作为一种过渡形式，不能作为终极制度设定。现代民主制的根本职能，并不在于代表民意或解决什么具体问题，那其实只具有象征意义或心理作用。民主制关键在于能提供一种纠错机制：当社会普遍不认可政府的所作所为时，可以有一种以和平方式作出纠正的制度框架，保障社会的继续平稳运行；即当公共决策对“民意”的偏离达到一定程度、对社会造成或可能造成相当损害之时，无须诉诸暴力，体制内就有一种程序的力量可以纠正它，使错失不会积重难返、形势不会无可挽回。

我同意老田的观点，没有任何制度能超越客观条件而发挥作用。民主制虽能纠错，但也只能在一定社会力量均衡的基础之上。在亚非拉一些国家，民主制的纠错功能就屡屡失灵，政权更替只能诉诸武力。因此，民主制要在中国落地生根，唯有模仿西方历史上的分阶层渐进之路，先将其局限于一定范围。因此，中国的民主化适于从“党内民主”开始，然后再根据具体条件的变化逐步向外延伸。这种民主可以使执政集团避免过早僵化，使其有心关注政权、关注弱势、抑制强势。

然后说到国际竞争和资源矛盾，实际上，老田的方案也不能回避或解决这两个问题。反之，我上帖有论证，老田的思路既要改变现有秩序（翻天覆地），又会消解社会本身组织化程度和自组织力量，因此将使中国在国际竞争中更为处于弱势。毕竟，竞争从根本上说是无法回避的，即使你闭关锁国--这是一场由不得我们参加不参加的游戏。

资源问题如果科技上没有根本突破，终究无解，老田方案最好的结局也不过是多苟延残喘些时候而已，代价则是多方面的。在竞争时代，今天的优劣势对于明天都有一种乘数效应。因此，全力竞争是今人最可行的选择。当然，如老田所言，如果中国有望胜出，美国会试图改变规则。但它未必能做到这一点--历史上的霸主都希望这样做、以永据霸权，但它们都失败了。至少，这不应该成为我们拒绝游戏的理由。

总之，从整体看，一条路（毛式）是估计走不通（付出再多的“成本与代价”也不能真正解决问题），另一条路（发展经济）是尚未可知、应可一试；从即时说，前一条路马上就会降低中国参与国际竞争的能力，后一条路则有望扩展这一能力。

文章提交者：gdy8510

我信奉实用主义，一样9600万平方公里土地，可耕地面积减少，种地人减少，人口增加，浪费多了，为何如今不要布票粮票等票证了？物质就如此丰富？老田可能答不上来，估计毛也答不上来，呵呵

文章提交者：流星兔

老田的分析是比较客观的。

中国的落后造成了中国精英阶层，特别是相当部分知识分子的好高骛远，他们习惯于从理念出发而不是从现实出发考虑问题。非常严重的是，改革被既得利益集团误导，所以对13楼的回答是，越来越多的人不仅被取消布票粮票等，而且现在钞票也被取消了，即工作权力生存权力都被取

文章提交者：cuixuanzhu

现时中国生产、生活物质以相当丰富，为什么下层人民的福利那么悲惨？

社会精英、权贵化，并且死不回头，各种资源继续集中到少数人手中，是全民福利低下的罪魁祸首。

文章提交者：www99加贴在猫眼看人

有句话叫"金无赤足，人无完人".鉴于毛泽东的神功伟业及在中国人民心目中的崇高威信，有人主张毛泽东是100%的完人，如果说毛泽东是100%的完人，那么后继者咋办?事物是千变万化的，对付这千变万化的事实，毛泽东书上没有的咋办?毛泽东是100%的完人无疑封杀了后继者相机行事的手脚.所以邓小平才说"毛泽东该三七开"，这完全是为后继者打开行事空间.但邓小平没有否定毛泽东思想，而是努力的继承和发展毛泽东思想，"四项基本原则"就是其政治宣言.

但一些历史垃圾及国际反华势力的走足们总是借用邓小平的"毛泽东三七开"的说法.似乎不是100%的完人是三七开了.于是就可倒三七开，再于是再来个全盘否定.

其实"毛泽东该三七开"说只是从技术层面上有意义，从精神内涵和核心内容上毛泽东思想永远不会过时.因为那是几千年人类思想的结晶.是中国近代史无数仁人志士血泪的总结.是中华人民共和国，中华民族的根基.这也是邓小平的本意。

现在的乌流浊水太多，主要是一些历史垃圾及国际反华势力制造反毛之风乱我国纲的结果.而今没有其他只有毛泽东思想才能正本清源.正因如此许多人自觉的聚集到毛泽东思想旗帜下，一小部分人就如当年南霸天之流又怕又恨.南霸天们总是利用毛泽东的党内分歧及恩怨大作文章，他们岂止是反对毛泽东，他们要的是整个共产党及中华人民共和国，中华民族的命.----这本质上就是阶级矛盾的反映，对他们就应旗帜鲜明定义为阶级敌人或国家颠覆罪以论处.

老田:

闲言总是不明白，就中国的人均资源而言，是无法具备正常的资本积累条件的，资本积累正常进行需要消费者有足够的“剩余”可供生产者占有，说穿了就是要生产者能够高价格实现自己的产品，价格要高到足以维持简单再生产的水平之上。去掉1/3左右的资源流出中国国境，国内的大量企业已经难以从产品实现上取得足以维持简单再生产的资源，资本积累无法顺利进行；个人得不到足以维持生命再生产的工资给付，劳动力再生产需要在农村完成，这就是中国特有的打工仔现象，城市化严重滞后于工业化进程；企业对政府也没有足够的财政贡献能力，结果大量的公共工程无法兴建和运转，环境和生态恶化难道不是正常的吗？而且政府财政能力不足，必然要求把公共产品的覆盖面缩小，各种歧视政策不就是这样出台的吗？应该非常清楚，我们国家的“市场价格条件与资本积累要求”“企业与工人关系”“企业与政府关系”“政府与国民关系”，都已经受制于“可分配资源不足”这样一个共同的背景。这样的矛盾积累与激化过程，我们不是都亲眼看见并切身感受着吗？非常遗憾的事情是：许多人一定要违背良知和常识去说话，把这样的现象仅仅归结为一个制度问题，希图借此实现他们需要的政治经济制度模式。而真正的问题却在于：他们鼓吹的那些制度能够面对这样的问题吗？那样更加失去调节与控制机制的制度，能够改变资源不足条件下矛盾缓和的功能性任务吗？

而且在今天的中国市场上，有限的生产资源在企业之间的分配情况也是非常不乐观的，在有跨国公司参与国内市场的情况下，在国内消费者群体两极分化的情况下，我们看到的情况是中国有限的购买力――实际上就是资源份额――是通过跨国公司的高档产品为富裕群体接受的方式，大部分集中在跨国公司手里去了。民族企业，不管是国企还是民企，正在日益失去自己维持简单再生产的资源份额，即使那些继续生存的企业，也将逐步失去自己曾经占有的资源份额。现在的招标采购过程中，中国自己的企业与跨国公司相比，往往连资格审查都无法通过，这个事情许多人可是都有切身经历的。

今天的事情是一些人已经成功地把人们的视线从真正重要的问题上转移开，试图通过这样的形式制造出一种言说和舆论氛围，完成把多数人更加边缘化的过程，而关键在于这样下去少数人也失去了出路。国企私有化在加速进行之中。闲言经营过企业，非常清楚，私营企业的利润，有很大一块是去掉了国企个人的福利待遇，再加上把工作时间从8消失延长到12－16小时，我们可以不讨论这个过程的道德与法律问题，单就这个手法的有效性来看问题，如果是一个国有企业这么办，那么它在市场上显然就占据了成本方面的优势，存在一块利润空间，但是如果所有的企业都这么办，宏观效果就是所有人都没有了优势，原来的私人企业同样的竞争优势也被平衡和抵消掉了，而且在其他情况不变的情况下，就业会下降1/3到1/2，社会的购买力会相对萎缩，这是一条生产与消费日益严重失去平衡并必然导致经济危机的不归路，中国今天的所谓通货紧缩并非货币现实，而是一种分配与生产严重失去对应关系的不平衡。闲言大概不清楚，你在国企私有化过程中失去的将是什么，又能够得到什么。可能得到的是一个舆论上的有利――毕竟全国私有制占据了优势，失去的是真正的竞争优势，而得到的虚的，失去的东西可是实实在在的。

说只有私有化才能带来效率与发展，这对于维护富人的产权是有利的，但是在历朝历代的生存权捍卫战争前面，这样的言说难道不是太苍白一点了吗？闲言还有不明白的地方是：其实你自己也很边缘，不仅真正的资本家阶层有着长不大的问题，而且你们这样一个群体对社会的控制与主导能力也在日益失去之中，而且还有问题：僵化的“三中全会派”（老左派）还把你们作为社会对象看待，右派在参与论战的时候也往往拿这个问题说事――说他们是在为私人企业发展开路，就社会事实而言你自问曾经参与过破坏国企的生产条件吗？你曾经参与破坏多数人的生存条件吗？你参与决策搞国际大循环把中国产业边缘化吗？应该都没有，但是言说的逻辑却把问题焦点集中在你们身上，“官僚买办与瓜分集团”却作为一个可以通过法律秩序可以对付的问题在言说中现身，你维护这样的言说结构而不试图破坏他，看来是准备在将来的社会变动中去桃代李僵，当一把活雷锋。这个过程的事实与这种言说的兴起背后，不是为你闲言量身定制的；利益分配过程中绝大部分也与你闲言的生存状态无关；而事情却桩桩件件是在为闲言这样的人服务的旗号下进行的，你竟然说这个很好很正常，是人性不可改变，真的是这样的吗？我总是认为不是这样，你恐怕还是没有睡醒。

与制度变迁由强者主导一样，中国的管理失败也是强者主导的，而且世界上的每一次社会矛盾激化和革命也都是强者主导的。中国最近20年来，我们看到的首先是精英阶层不考虑明天，行为趋向短期化的；然后是平民阶层越来越多的人失去基本生产条件和生存条件，没有明天。一个国家和社会处于可管理状态，先决条件是多数人是能够具有稳定的预期，并根据这个预期完成自我调节过程，强制性管理手段只针对少数人，这个时候管理才能生效。如果精英阶层行为短期化，平民阶层失去明天，就肯定没有了多数人的自我调节，管理变成一场“控制与反控制”的博弈，那么管理肯定是不可能有效的。我们今天的社会现实不正是这样的吗？政府官员毫无法纪观念，法纪驰废；企业管理人员不拿合同当一回事，契约约束无效；个人“笑贫不笑娼”，道德沦丧；这些其实都是同一个管理破产过程的表现。管理破产意味着主动调整手段的终结，社会分配过程完全按照特定的力量对比“现实”地发展，历史经验表明：跟着管理破产的就是革命，在这样的危险面前还试图盲目地去维护一种关于财产合法性的说辞，难道不是很滑稽吗？你喜欢说人性，只顾眼前才是人性吗？那与一头按照本能生活的动物有什么区别，“宁为太平犬，不作离乱人”才真是人性，至少有那么一点不同的于动物的灵性之光；而“我死后哪怕洪水滔天”则是一种自己无法遏制的动物本能在起作用。

许多网友谈到信仰问题，信仰也不是凭空产生的，信仰是对自己对于未来形成的稳定预期的一种确认和适应状态。本质上信仰也是一个需要维护的事项，这个维护方式就是要在社会财富分配规则上给多数人以适当的份额，要通过各种管理手段去纠偏以确立正当的人生道路，儒家简单的一句话“刑仁讲让，示民有常。”就已经把管理的基础和核心问题说清楚了，就是要通过强制手段和教化来软硬兼施，帮助人们确立稳定的预期，没有这一点，就绝对没有稳定的管理和秩序。儒家和西方人的管理讲话，在着眼点在大多数人能够完成自我调节，而西方人讲管理的时候，喜欢注重手段与效果的对应关系，但是这样的对应与有效性，前提是什么却完全付诸阙如。把前提去掉从西方人的说法直线外推，就是今天中国的情况，把管理完成变成一场“控制与反控制”的博弈过程，而前提却已经失去了，还要在那里炫耀什么样的高妙招法能够把人给管制住，这样的言论不是白痴是什么？闲言有管理经验，还与那些“民主自由派法西斯”不同，因此我们还是可以交流的。如果一个社会连管理破产的迹象都已经出现了，这个时候最急切的问题是什么？当然就是要告诉别人主动调整比被动调整好，管理比放任强，决心比什么都重要。

你所指望的共同富裕过程，如果能够实现，当然你的结论就可以成立，我不反驳。但是问题不是仅仅在桌面规划就可以实现的，还是要回到现实之中去对照和检验，中国的共同富裕不仅在当前技术条件下没有资源支撑，是硬性制约是物质不灭和能量守恒定律无法指望突破，毛的追求是软性制约，如果有多数人的同意或者觉悟就当然可行。而且你指望的变革，需要精英阶层的主动意愿和行动，他们已经浪费了时间，而且也完全没有表现出你说的那些让步意愿，所以中国今天就有过不去的关口。

关于国家竞争的言说，你所反驳的不是一种理论，而是一段历史事实，中国如果不以多数人利益为出发点，不要奢谈整合，连维护基本的管理秩序都是危险的。竞争力向来就不是在自组织内部完成的，恰恰是他组织（外生型组织）的协作结果，资本与政府一样同样是一种强大的外部组织力量；还要没有西方强大的资本与金融市场，有什么跨国公司的称王称霸；没有西方学术的泛滥，限制跨国公司的力量早就能够完成成长过程了；整合自己与分化别人同样是竞争手段运用，你所援引的思想，恰恰是瓦解中国竞争力成长的理论，是要中国人在欧美日的套路中去跳舞，然后参与比赛的，这个过程的事实是西方的跨国公司能够完成自身的人力物力动员，而中国的企业不能，这就是竞争需要的效果。排斥政府的作用，是跨国公司不希望自身的垄断地位受到政府政策的限制，发展中国家的中小企业根本不是他们的对手。以民主话语去消解政府的经济功能，这其实就是跨国公司的意识形态和竞争方略运用，你沿袭并宣传这些东西，一样是只能“务虚名而得实祸”，你得到的是致富合法性，这一次你是整体上失去了竞争意志，不愿意认真设想去与跨国公司竞争，这是一种典型的奴隶思想。经济组织从来就不是什么自组织，而恰恰相反是少数人主导多数人被动参与的他组织，是一种典型的外生型组织，是资本整合作用的体现，不是自由人的自由意志的体现。这是与政府组织性质完全相同的东西，而且我恰恰主张中国要以自己能够迅速组织的方式组织起来，以整合的力量一致对外。我们有主动权按照自己的利益去选择参与的层次与程度，不存在什么不得不参与的问题。

资源问题只是在精英主义和消费主义的发展道路上无解，去掉这两者，中国只要一转身就有解。与毛泽东时代的中国不同，那个时候中国的工业化进程还没有完成，对资源的开发利用能力严重不足，国计民生许多问题上我们不得不选择发展，牺牲部分当前的消费，只能选择把长远利益和整体利益放在第一位，今天这个过程已经完成了，而且近20年的开放在付出巨大代价的同时，还是有所收获，至少我们在民生产品生产技术上与国外先进水平拉近了不少。在这样的基础上，只要中国一转身，每一个国民都有一份丰衣足食的机会，而且也通过有意识地强化可再生资源的开发利用，使得中国的国民福利水平得到一定程度的提高。这个情况下，中国只剩下一个问题：就是要探索如何让精英阶层觉悟，如何让老百姓的声音响亮些对精英阶层形成实质的制约。只要中国没有深刻的内部阶层分化，没有国内阶级矛盾超越民族矛盾和精英阶层选择对外投降对内镇压，中国的国家安全就安如磐石。而且在那样的情况下，中国的科技进步与普及应用有低成本实现的渠道，正如在毛泽东时代实现的那样。以合作为起点的经济体系，按照西方经济学的说法是“交易费用降低”，可以去掉了因产权绝对化带来的协调成本；而且在应用上也可以方便地突破因为利益主体绝对化带来的有选择利用信息发布作为竞争手段带来的“不对称信息”现象，从而使得整个社会的资源利用效率急剧提高。可能闲言不太愿意明白，西方基于经济现实发展起来的交易费用理论和不对称信息理论，逻辑上必然走向批判私有化的低效率，批判私有制无限制地提高了信息流转的成本和社会协调成本，这与中国主流经济学家应用和解说的完全相反。

文章提交者：自由思考加贴在猫眼看人凯迪网络http://www.cat898.com

回复老田31楼“闲言总是不明白”的贴子

就中国的人均资源而言，是无法具备正常的资本积累条件的，资本积累正常进行需要消费者有足够的“剩余”可供生产者占有，说穿了就是要生产者能够高价格实现自己的产品，价格要高到足以维持简单再生产的水平之上。去掉1/3左右的资源流出中国国境，国内的大量企业已经难以从产品实现上取得足以维持简单再生产的资源，资本积累无法顺利进行；个人得不到足以维持生命再生产的工资给付，劳动力再生产需要在农村完成，这就是中国特有的打工仔现象，城市化严重滞后于工业化进程；企业对政府也没有足够的财政贡献能力，结果大量的公共工程无法兴建和运转，环境和生态恶化难道不是正常的吗？而且政府财政能力不足，必然要求把公共产品的覆盖面缩小，各种歧视政策不就是这样出台的吗？应该非常清楚，我们国家的“市场价格条件与资本积累要求”“企业与工人关系”“企业与政府关系”“政府与国民关系”，都已经受制于“可分配资源不足”这样一个共同的背景。这样的矛盾积累与激化过程，我们不是都亲眼看见并切身感受着吗？

－－－－－基本认同这一段论述。

非常遗憾的事情是：许多人一定要违背良知和常识去说话，把这样的现象仅仅归结为一个制度问题，希图借此实现他们需要的政治经济制度模式。

－－－－－没有人能把这样的现象仅仅归结为一个制度问题，这个制度有没有加剧这个现象还在争论；但是这个制度不能解决这个现象，不用争论了吧。而且“中国的人均资源而言，是无法具备正常的资本积累条件的”造成这个现象直接与这个制度有关，直接与毛有关。请老田论述一下这个问题，老田不会回避吧。

而真正的问题却在于：他们鼓吹的那些制度能够面对这样的问题吗？那样更加失去调节与控制机制的制度，能够改变资源不足条件下矛盾缓和的功能性任务吗？

－－－－－毛说过，不要一棍子打死。他们鼓吹的那些制度不能够面对这样的问题吗？不见的，二战时候，以美国当时的国力供应整个世界的反法西斯的军火，千万以上的美国青年参军，这拿经济眼光看，也是个奇迹。过去美国能够创造奇迹，中国今天未见得不能。

中国今天的问题，与中国的传统和建国以来关系更大，而不是其他，不承认这一点的人，不是糊涂，就是被既得利益蒙昧了心智。

文章提交者：lyx760加贴在猫眼看人

老田和闲言谈的如此热闹，大有为少数组织良好的精英侵占多数组织不好大众利益而束手无策之势。可我就不明白了，写了那么多的理论、术语，绕来绕去，怎么硬是忘掉了一个小孩子也懂的常识，投票是消解组织的最好方式。一人一票，不管怎么组织，少数就是少数。所以，可以说民主是保护弱势群体的唯一方法，这不需要理论，只要常识就够了。二人是真不知道还是假装糊涂？老田后面越说越深奥，可我还是奇怪，老田的理论怎么和常识是如此的不同？

1、老田认为中国的问题不是制度（或决策、努力？）的问题，而是资源不足，那么按老田的意思，中国人不要奋斗了，只等着饿死或移民一大批，人均资源够了才行？可是一个很简单的常识，过去中国4亿人口，粮食持续紧张，今天十几亿人口，粮食不紧张了，那到底是资源不够还是制度变化？老田也许说现在生产力发展了，可发展生产力是否要靠制度的激励、人的奋斗？而且最重要的，现在生产力是否到顶了？能不能再发展了？如果能？中国的资源岂不是还是足够，只是需要我们改进制度，调动人民积极性，发展生产力？怎么说和制度无关？

此外，还有一个明显的常识，老田也漏了，就是从资源总量说，中国不比美国差，甚至可能高于美国。从人均总量说，中国资源应当高于绝大多数发达国家，日本不说了，英法荷比德等等无论人口密度还是资源数量显然小于中国。老田也象愤青们那样认为美国的财富是抢来的，英法等国现在是靠出售过去抢来的黄金、文物过活的吗？就是国内，资源最缺的是台湾，人口密度和天津并列，位居全国第三（在上海、北京后面），其次是上海、广州等东南沿海，不论是资源还是人口密度，都不如西部，老田怎样解释？

2、从你文中的意思看，你认为对外资开放破坏民族工业，在这个问题上，记的八十年代末我到石狮出差，当地干部也说对外开放破坏民族工业，我说，你们这么说的依据是什么，我们也不说什么《自由选择》，供应学派了，就看事实，石狮是开放度最高的地区，当时走私的服装布料满街都是，那么石狮原来的服装店是倒闭了，还是都扩大成服装厂了？时至中国加入WTO数年的今天，这个问题更不要说了，石狮的服装早已出口全世界，而世界各国现在是在压人民币升值，以减少中国出口。我看老田文中说的，和那些干部说的差不多，既没有引用经济学的理论，也没有事实依据，只是自己想当然的偏见，这种偏见很多，什么农民不想民主啊等等。

3、老田好象是反对私有化，认为管理水平一样。也许私有企业管理水平不会高于国有企业，但一则这是调动全民投资积极性，人家高兴投资，是好事，为什么反对？二则人家亏本了也是他的事，和大众无关，你制止什么？国企的问题不在于管理方式和手段的问题，而在于责任体制的问题，工厂不是厂长的，你按计划经济那样一刀切的管，他无法经营。你按现在这样让他象老板一样可以为所欲为，正象你说的，他必然追求个人利益最大化，于是化公为私。所以现在的问题正是在于公有制，而非私有化，只有象东欧一样迅速私有化，问题才能解决。

4、你讲到现在管理破产，应该象儒家那样软硬兼施的管理，不能象西方那样。我就想问了，西方或者现在是如何管理？只有硬还是只有软？毛时代按你的说法，文革中有官僚利益集团用武力镇压造反派，那是硬了，那么软是什么？能介绍一个吗？最重要的其效果如何？中国儒家管理了2000年，按你的说法，弱势群体没有组织，人民什么都不知道，资源缺乏等等，那么这没有破产的管理效果是什么？至于西方的管理是如何的破产的？举一个例？

5、最后一个问题，就是老田并没有讲出他的观点，要让人猜测。所以我还是要问，老田认为现在应该怎么办？老田的意思似乎是按毛的办法办，可是毛的办法是什么办法，能否透露一二？老田说：“毛的追求是软性制约，如果有多数人的同意或者觉悟就当然可行。”什么叫软性制约？是指恶毒攻击格杀不论，种棵蔬菜都要批斗叫软性，还是革命造反，然后再清查五一六叫软性？也许你认为清查五一六不是毛的本意，但毛的本意是什么，有拿出来让实践检验过吗，这软性制约是你自己想的，还是毛想的？特别是，多数同意就可行，怎么知道多数同意？是全民公决，大家投票来定多数，还是以大字报的数量或者子弹的数量定多数？如是后者，你怎样防止“有组织的少数”击溃“无组织的多数？

最后，能否讲明确一点，”中国转一个身“是什么意思？我也主张转一个身，这个转身是政治上民主化，经济上市场化，产权上私有化，好象你不是这个意思。你的意思是再象文革时那样，进行社会主义改造，完全公有化，那么厂长当然不能有这么大的自主权，完全由上面计划。不过这人个办法好象搞了40多年吧（现在这样的权贵资本主义最多92年后才开始萌芽），你就不能总结一下为什么不成，有什么可以改进的地方，老是重复原来的做法会产生奇迹？政治上是什么，是否是随便造反，大字报随便贴，再然后呢？有没有把官僚精英打倒？打倒了，谁来干？不要人干了，来个无政府？不打倒，贴那么多大字报干什么，拉动内需？而且贴大字报时间是上班时间还是下班时间？还望老田答疑解或。

文章提交者：lyx760加贴在猫眼看人

很感谢你总结出了四点，这样就好讨论了，不然真不知所云。

1、讲的正确，而且原因老田也说了，是人都要尽可能的谋取个人利益最大化。关键的是解决办法是什么？只有民主，使所有的人，精英也好，非精英也好，都参加政治的决策过程，互相协商、讨价还价、让步，最后得出大家都能接受的多赢方案，所有的政治、道德问题都能解决。

2、竞争并不必然破坏生态，只有公有制才破坏生态。环保是政府的责任，当人们制定出环保条例时，政府要严格执行。但由于公有制，企业是政府自己的，要增加环保投入也是政府自己投入，所以不会强硬迫使企业搞好环保，而企业没有强大压力，当然能拖就拖。而如果是私有企业，政府没有这种顾虑，就会象抓嫖娼、赌博一样很乐意去抓，那么破坏生态的企业就不会生存（官商勾结的腐败是另一类问题）。

低端产业并不必然是污染产业，关键是要大投入搞环保，如美国的杜邦公司就包括生产一般化学品的化工企业，可人家投入了非常多的资金，留出来的废水形成一个沼泽，目的是让水再自然化一点再排入江河，而里面已经有湿地全部的野生动物，成了生态旅游区。如果中国私人没有这么多钱不能投资建厂，环保就不是问题。也许你要说，中国人没有这么多钱，可哪个上市公司没有这么多钱，只是这些钱干啥去了，仍是公有制惹的祸。

特别是，如果放开竞争，以中国人的聪明才智，不会只停留在低端产业。过去，我们对家用电器崇拜的象神一样，以为中国永远也生产不出来，其实还没有三五年，出口世界已经不是问题了，其他的难道不会如此？

3、这一点主少上面矛盾了，既然要保护生态，就要大投入，不让外国钱进来，怎能保证国内的钱够用？中国人和外国人一样，都是人，资本家也都是想赚钱，而对老百姓来说，钱被周正毅赚了还是盖茨赚了，其实都一样－－自己的钱都没增加一分，所以没有哪个更正当的说法。

4、这正是我一直问老田却一直没有得到答复的问题，毛是怎样合作的，能详细说明一下吗？

闲言:　一，在现行国际经济体系下，中国经济仍有较大增长空间

这点老田也承认，但他认为这只是"在数字游戏上还有继续增长的空间，从西方的历史与现实看来中国GNP还有很大的发展余地"--这真的只是数字游戏吗?

从微观层次看问题，可能比较容易说清楚.企业从市场得到的收入主要可分成本和利润两大块，成本除原料能源折旧等物理性消耗外，主要就是工资和税收(为叙述方便，我把税金摆在这).工资养活工人(这在毛时代也是要付出的)，税收归于财政，工资和税收的绝对值基本上都随着GNP增长而增长，怎么能说这是数字游戏?

老田在意的是价格，认为这代表剩余值，代表资本积累.确实，当前市场价格体系有利于发达国家的高端产品，但据此就以为他们产品利润率资本积累能力比我们高很多，却只是一种想当然.高端产品中包含的工资成本管理费用运作成本，包括高技术标准和环境标准，比我们消耗多得多.因此，除非是新开发尚处于垄断期的高技术专利，否则他们在资本积累上并没有多大优势.不然，中国经济也不会起来得这么快.所以有人说外企就怕民企，就象鬼子碰上游击队，各有各的优势，因此各有各的地盘.

确实，这些年的中国经济就是在这种低员工工资低技术规格低环保指标的基础上发展起来的.它当然有其负面性，但它确实解决了那么多就业(旧体制也有就业，但完全不能面对竞争.现在是力图以扩大经济总量的办法来解决减员增效的负面性)，支撑了越来越庞大的财政汲取，并且一定程度上完成了中国形式的资本积聚.

这条路未必能一直走下去，WTO后民企处境更难.因此我也赞成国家干预，但是是在私有制主体条件下的国家干预.一个是以宏观调控保持平衡增长，一个是推动和主导结构调整产业升级，再一个是因应WTO，保护国内企业.

这里面涉及到怎么看待在国内投资的外企问题.外企的员工工资企业和员工消费税收都在我国，它可以拿走的只是占小头的利润，还受到诸多限制.因此，仅仅在经济战略安全上，外企才成为问题.但事情也有另一面:现在中国持有某国国债那么多，我倒希望外资来得多一些.

2，管理问题与毛泽东难题

我同意"一个国家和社会处于可管理状态，先决条件是多数人是能够具有稳定的预期，并根据这个预期完成自我调节过程".我的看法是发展经济(蛋糕做大)加权威政府调节两极(即老田所说的限制精英走极端和救济贫困，此能力大小取决于政府的超然性权威性以及由经济支撑的财政能力)，在此基础上，再综合运用法治德治等手段.

我不赞成老田"说服多数人同意，迫使精英放弃走极端"的毛式道路.这除了发起内斗，实现内耗，不可能达到其它效果，毛已经证明了这一点.精英们绝不会轻易就范，发动群众的代价则是一场"浩劫".最后的结果如果是精英胜，则如老田所解读的文革:秋后算帐.变本加厉;如"群众"胜，则秩序瓦解存量消耗，仅嬴得一个推倒重来，换一种秩序，换一批精英，如朱元璋李自成而已.

社会组织离不开精英，这个老田也承认.他说自己是不反精英只反精英主义，自以为避免了极端，却不知这才是问题所在.精英在老田笔下只是一个符号，但在现实中他们却是一个个具体的人.他们彼此也有着各种各样的差别，因此也必然有各种各样的竞争.没有差别就没有组织结构，有差别就必然有竞争.竞争的压力，加上主观感受完全依赖于相互比较而存在所产生的动力，两大机制决定了精英们除了象其他人一样"追求自我利益最大化"(老田称其为"短期"，但在精英自己的预期中，至少比个人寿命长.这不是什么动物性人性的问题，未来变幻莫测，谁也没有确信，只能把握现在.在长期中，大家都已死去.因此，长期和整体，只是理论家和负有全局之责的战略家理性覆盖的范围，这是他们的职责分工.其他人的职责则是赢得竞争)外，别无可能选择，就象水在0-100度间，必然表现为液态一样.这种基本人性，也是人类社会持续发展并有序化的基本动力.

老田希望精英放弃利益最大化追求，就象希望社会可以没有精英同时却运行得很好一样.这两个问题，差不多就是同一问题，也同样无解--至少在目前条件下无解.

有趣的是，老田可以轻易断言西方民主在中国不可行，他却怎么也不愿意承认毛的路行不通;他可以清醒看到民主派不顾中国经济社会具体条件试图照搬西方模式的荒唐可笑，他却意识不到他自己的主张需要更为苛刻的物质条件.实际上，对于老田的问题，马克思早有透彻分析;所谓毛泽东难题，马克思也早已破题，只不过毛和老田都不甘心接受如此结论罢了.

马的观点人所共知:存在决定意识.只有当人类社会进化到共产主义，人的思想意识才有可能普遍产生飞跃(在此之前，老田们注定只属边缘少数);而这一切的前提是"物质资料极大丰富，可按需分配".

我赞成马克思.历史和人性都不可超越，只能一步一步往前走，只能从发展经济起步.国家的出路，有可能象个人一样，并没有静止的固定答案，决定命运的是你能否赢得等在前面的一场场赛跑.胜出，你就崛起腾飞;否则，你就坠落沉沦.　老田设计的，是一场永远没可能胜出的赛跑，因为他设定了一个谁也无法战胜的对手:每个人自己.

文章提交者：www99加贴在猫眼看人

看现在私有化的诡诈与无耻，可以推知当年大跃进及人民公社的艰难与惊涛骇浪.大跃进及人民公社是什么呀?就是使私有化彻底绝望.那么以诡诈与无耻为拿手好戏的绝望的私有化分子咋办?一定有那个时代特殊的诡诈与无耻行事法.--------不得不相信毛泽东当年的分析.gdy8510你忏悔吧!

文章提交者：流星兔加贴在猫眼看人 凯迪网络http://www.cat898.com

改革是必要的，民主自由(就字面而言）的社会价值也是应当肯定的，但中国目前就象一条失去航向的船，这不是指政治的或经济的方向与政策，而是指一个社会的伦理与信仰，西方的民主制度是建立在其历史形成的社会伦理与信仰基础上的，而且一个社会的精神信仰是整合、规范社会政治和经济协调发展的基础。

毛时代的信仰体系随着毛去世而崩溃，说明毛的信仰是有赖于个人的，不能与民族文化水乳交融形成稳定的社会意识形态。综合提出目前的任务，或者说是找出纠正一切问题的切入点，那就是社会正义问题，应当从精神文化的高度来考虑。毛的努力是可以借鉴的，新的努力肯定又是要超越他的。

算是给老田提个建议，非常赞赏您的学识和正义感，能否深入研究一下信仰问题呢。正象我前面说的，中国的精英阶层总是眼睛向外，拿西方的理念衡量一切，不是说西方的理念都不好，而是说它脱离了中国普通民众的常识和判断，从而脱离中国实际。中国普通民众的常识和判断所凭借的，就是有待改造的世俗的文化与信仰。另外，条件已经具备，如果愿意深入的话，主要精力不要放在这网上。

文章提交者：矿泉水加贴在猫眼看人

有一句土话：“宁让一人饱，不让两人饥。”这就是某些人特别理直气壮的心理。不过，他们是不会说“我饥你饱的”。说别人饿死人，只不过是说我也要饿死人。

有一个市委书记在干部会上说：“改革开放就是叫你们尽管大胆地干，只要人民群众忍受得住，就可以干”。可见，他是明确地这样为人民服务的，他的服务质量就是人民群众最大限度的忍耐！而突破这个危险点，意味着什么，他不是不知道的。忍无可忍也在意料之中。

老田回答闲言：

闲言的思维方式和隐含的言说对象要改变，要优先思考这样一个问题：为了避免出现最坏的情况你愿意做什么？怎么做？毕竟是急事要先办。至于你指望的出路，等到技术有了根本突破之后，或者物质不灭与能量守恒定律不再起作用之后，或者欧美日已经自己边缘化了之后，又或者中国已经成为全球资源分配的主要撮取者之后，再去思考，也还不耽误事情。毛泽东和文革在今天尤其不能被忽视和埋没，是现实确实需要人们去认真考虑：是接受较小的社会代价去主动完成调整过程，还是消极坐等社会大洪水的到来？而且主动调整是有选择地让那些应该承担罪责的强势群体，那些曾经系统破坏多数人的生产与生存条件的群体去承担代价，以在秩序控制之下去宣泄社会矛盾，中断社会矛盾的激化过程，这不仅是代价最小的，在道义也最说得过去。根据我个人的判断，你闲言也还够不上去承担这样的责任，这些责任应该由“官僚买办和瓜分集团”以及为他们服务的文人群体承担，不把他们操纵社会舆论与国家政策的机会拿掉，不把他们无限制吸取社会资源的渠道斩断，发展下去的趋势是极其危险的。

闲言：

我同意要主动调整，但不同意你这种调整法。我认同的调整是政策取向的调整，即对效率优先的政策作出调整，更多地照顾公平，缩小二者在关注力上的差异。因此，我主张权威政府主导下控制两极的微调，而不是向后转--向后转一切都要重新设计，各方面震动太大，而且将彻底丧失精英的支持，并与之走向对立。你只看到所有革命都是精英引发，你没看到所有建设性进步也都是精英主导的。为什么毛泽东难题无解？换一个角度说就是精英主导为一切秩序和进步之必须。

你的看法等于说现在有民怨，所以必须处理一批人，以此挽回民心。这些我都同意。问题这只是事情最容易的部分，关键还在于：娜拉出走以后怎么办？你的方案隐含了一个主导一切的权威，到哪里去找这个毛泽东？又怎么保证他是毛泽东，并且始终是毛泽东（你的“整合”不会只有一天两天吧？）？怎么保证执行人员都是焦裕渌？怎么对待精英的反抗？怎么防范必然出现的新精英？怎么防止“群众”的失控和分化？这些问题，因为都要逆人性而为、逆势而行，因此都会成为难题，令毛难题无解或解而复生。

我记得你说过思想者要超出个人局限性，我不敢说我客观上能超脱经验局限，但主观上肯定没有什么利益立场倾向。我很自然地就做到了这一点，原因很简单，我上网发文只是出于“求真”之兴致，所谓游于艺。我并不认为自己的发言能有多大作用，但我确实喜欢搞清楚事情的真相，就象许多人喜欢玩牌唱歌一样。

老田：

调整如何才能完成？中国漫长的历史中间，有许多经验事实可以帮助认识问题所在，王安石和张居正的变法都失败了，并走向反面；成功的主动调整只有一次，就是汉武帝的通过“算缗”和“告缗”方式，把一个盘踞在民众头上的剥夺阶层从经济上取消了，这样西汉王朝已经激化的社会矛盾才得到了缓和，继续沿袭了100多年才崩溃的。能够解决问题的调整方式永远只有一种，只有以改变力量对比关系为前提，才能稳固地改变社会财富分配关系。这是制度变迁有利于下层的前提条件。

对于精英阶层而言，可接受程度越高的调整方式，越是无法解决问题，他们最爱好的方式往往就是激化社会矛盾的方式，例如中国在1990年代进行的关于就业、教育、养老和医保的四大改革，那一项不是加强少数人的利益？这个在民众中间已经有了非常清醒的认识。

三年之病要求七年之艾，矫枉恐怕无法不过正，不过正不足以矫枉。方方面面都喜欢的方法是没有的，毕竟在利益分配上存在着一个此消彼涨的关系，一些人的所得必定等于另外一些人的所失，一些人满意必定是以另外的人不满意为条件的，这其实就是为什么矛盾在人类社会中无处不在的原因。

闲言：

分化、打击部分精英是一回事，要整个精英阶层放弃“利益最大化”是另一回事。汉武帝做的是前者，老田要的是后者，不具可比性。

改变力量对比不一定要着眼于调节双方，可以借力于第三者，如你说的超然仲裁力，在现实中就是权威政府。这是震动最小、阻力最小的调节方式。

在此原则下，动作大一些、敲山震虎，我也赞成。但老田内心似乎始终想找到一个终极解决方案，我认为不存在这样的终极解决，只能是不断调节。汉武帝的调整也只管了百多年，毛在文革对峙中也不得不退却，事固有其必然。

老田：

你混淆了战术手段与战略目标的区别

英阶层的优势地位建立在对政治、经济和文化资源的占有份额上，毛泽东向来没有说要一次性解决问题，这是怀疑和反对者包括你所设定的高要求：除非你有办法一次性把问题解决，否则就就永远不要提起。在人类历史上所有的重大制度变革，都是长期的演进过程的结果，向来就没有发生过一蹴而就的事情。资本主导社会的制度确立也一样经过了长期的争夺与反复过程。

毛泽东设想的法案是先完成文化革命，我个人根据毛泽东的继续革命理论判断，这个文化革命的内容就是要宣传政治权力、生产资料和话语权（或者知识）非资本化，在这个基础上去帮助少数人觉悟，即使他们不觉悟也已经取消了他们的文化垄断和辩护机会，是砍断了精英主义三条腿中的一条腿。而这样的认识形成与文化革命完成，也只能在社会实践运动中总结出来，而不可能在书斋里构想出来。

而且在毛泽东的思想中间，象文革这种方式并非最终解决方案，而是阶段性的社会矛盾宣泄方式，是为了避免革命而周期进行的战术调节措施。在这个意义上可以看到毛泽东为什么没有一条路走到黑，而是要保护老干部和扩大教育面。毛泽东是需要战术调节积累经验和推进认识，并争取时间去渐进地完成战略调整过程，汉武帝当然只是一个战术动作，而毛泽东在战术动作的基础上还有战略目标。

周期性进行的文革，是毛泽东设想的在等待人们觉悟和文化革命完成过程中的暂时调节措施，所以他说在思想上社会主义和资本主义谁战胜谁，还远远没有解决，需要几十年乃至几百年的时间才能解决。

在毛泽东看来，不能在革命完成之后就盲目等待下一次革命的到来，需要做点什么来加以挽救，所以他具有那样的勇气，甚至不惜与整个当权派分道扬镳。至少目前人们能够设想的低成本过渡方式，只有毛泽东设想的那个过程：先完成文化革命－－再在政治上解决政权为多数人服务的问题－－以政治统御经济分配规则有利于多数人－－实现社会的长治久安－－避免周期性的社会强制调整过程。这样的方式是目前能够设想的成本最低、代价最小的社会矛盾解决方式。这样的认识达成，本质上是毛泽东对自己曾经领导完成的中国革命经验的总结与应用的结果，他非常清楚革命为什么发生、自己为什么会胜利，反过来他也非常清楚为了避免这样的后果重演需要解决什么问题，并为解决这样的问题可接受的合理代价又是什么。

闲言：

如果毛的设想确如你所言，那他确实陷入了一种乌托邦的偏执。

战略上，存在决定意识，对话语权的改造并非“思想教育”和“文化革命”即可以完成，精英式的话语体系既符合精英本身利益，也符合人性需要和历史过程。所以毛会说“在思想上社会主义和资本主义谁战胜谁，还远远没有解决，需要几十年乃至几百年的时间才能解决”--实际是不到共产主义社会问题是不可能得到解决，斗私批修也只能不了了之。

没有了文化上这第一步，后面两步政治经济自然也迈不出去：只要人类社会还需要组织结构、物质和资源还相对稀缺，毛泽东难题就无解；越是物质紧张，整合越难实现。当然，社会整合也可以朝鲜方式实现，但这种模式会带来什么、要面对什么，今天已很清楚。

战术上，毛从自己经验出发，认为如能避免革命，以文革这种“阶段性的社会矛盾宣泄方式”付出成本是值得的。但实际上成本巨大，毛后的一切都有其必然。毛的误判源于两点：一是他的方式在封闭社会或许行得通，但中国还要面对国际竞争，包括制度的竞争。加上这一考量后，毛方式的代价就太大，甚至大到必须改变制度本身才能调节。

二是毛因为政权本身也会腐化，因此认为它无法担当调节之功能，于是只有发动群众，“直接改变力量对比”。实际上，在现代条件下，政府在难免腐败下也可作出一定调节，无非是调节和腐败的赛跑。关键是现代社会在处理社会矛盾及自我约束上都有技术性改进（包括交通通讯手段的变化），现代要发起和成功革命，难度大太多。毛本人的成功经验也有其偶然：当时没有强有力的统一中央政权。

老田回闲言：

我们对未来的预期差别很大，你认为前面还有空间，我认为已经接近万丈深渊。接着你的中国已经不是封闭体系逻辑，从近代史看过去，历史循环的周期已经大大缩短，蒋政权的迅速垮台并非他的运气不好，而是你说的外来因素起作用的结果。这个外来因素在近代史上，就是通过强化和加大中国的资源流出，帮助激化中国社会的矛盾和阶级对立，迅速具备革命的条件。

而所谓的腐败赛跑之说，倒是颇为新颖，不过恐怕是想当然。腐败在中国很难说就是一个个人品质和所谓的体制或者监督问题，实际上不过是市场转移资源的份额不能满族精英阶层的需要，或者不能与他们的优势地位相称，结果资源转移和分配直接通过无支付的转移方式实现。腐败的猖獗实际上是资本积累需要依托行政权力来进行罢了，这样的过程当然意味着利益均沾了。权钱结合就是第三世界国家实现资本积累的方式，解放前的所谓官僚资产阶级，也就是资本积累依托行政权力进行。资本主义在中国不可行，实际上就是因为不可能具备正常的积累条件，如果是中国处在一个闭关锁国的环境下，可能条件会好一点。

政权本身会腐化，这不是什么问题，资本、权力和话语权，每一种强有力的社会整合因素都必然要走向反面，这是老子提出“管理悖论”深刻和不可超越的地方，不需要你来强调。你这样的思维方式，实际上是一种专案组思维：你有问题你不是好人你不该存在。资本有问题、权力有问题、话语权也有问题，都没有存在的理由，答案倒是现成的：小国寡民、结绳而治。这样的逻辑用于革命动员是可以的，用于讨论问题和分析社会现实，最好能够避免。分析问题就要从现实出发去比较和鉴别，你要解决什么样的问题，又有什么样的替代选择。而不是追求一种没有瑕疵的理想，一种十全十美的方法。

作者：闲言　回复日期：2003-09-06　00:12:15

老田：“我们对未来的预期差别很大”--我同意这是分歧之根本。我历来认为真正的争论只有两种，一种是象牙塔之争，争的是预设前提；另一种是面对具体问题，争的是对经验事实之认定。有些人经常混淆二者。

“蒋政权的迅速垮台”主要应该归之于运气，你说的外部因素如果具体到美国，则美曾助中抗日，到抗战止，美对中国整体上说正面多于负面。但当时蒋已面对强大对手，冲突无可避免，此点与美关系不大。按你的说法，台湾若大十倍，日本就没戏。蒋如在战争中胜出，中国倒确有可能获得一次难得的历史发展机遇。当然，美国会警惕中国，但总会以主要矛盾、迫切矛盾为重心。两极对抗时，美国并无力应付多个对手，而只能尽量争取盟友。

同意腐败的说法。大规模的腐败，实际上是社会势力强弱悬殊、即使依托制度也无法形成有效制衡的结果。但这并非意味腐败无法得到一定抑制，根据来源于政权至今仍是最大力量，而且作为整体对于利益集团具有一定独立性、持有一定警惕和排斥；但其内部则在时时面对诱惑，因此才有赛跑之说；赛跑的时间设定是这种腐败与反腐败的平衡能否维持到经济发展到具体一定的调节社会结构之力，或者遇有外部的机遇或“额外”收入之时。

你的思路其实是一种本能性的反向操作思路。问题是，本能反应往往有错。例如洪水来了，本能的反向操作是“堵”，但实际上正确方法应该是“疏”：因为你无法改变一些东西，只能顺势导之。

有些方法，经验已反复证明，貌似对路，其实只具有负面性。

开放性竞争压力当然增加了资本积累的难度，但并不能由此即推出“资本主义在中国不可行”的极端结论。

指出“政权本身会腐化”，并不是要专谁的案、革谁的命，而是论证你所据以解决问题的力量，很快就会成为问题本身。

“民主权力”一段是说我吗？我一再指出现代条件下不可能有真正的“个人民主权力”，民主制的机巧在于它的纠错机制，这是已知其它任何制度都不具备的。但即使是这一功能，也需要社会力量的某种均衡作为条件，亚非拉许多民主国家的政权更替就是诉诸武力才实现的。

平常心态：

“精英式的话语体系”并非简单的善恶取向，它是对人类文明不断趋向结构化和秩序化过程（即反熵定律）的描述。为什么反精英反秩序的努力总是失败、或胜不旋踵，对此不能简单使用成败转换之类比，而应分析失败的原因。原因我认为是人类需要组织化、人性驱使利益竞争和物质资源的稀缺性三点，三者只要改变其一，情况就大不相同。问题是现在人类还不具备改变其中任一的条件。

更深一步说民主：民主制的纠错功能虽然必须依托于一定的社会力量均衡，即经济社会结构，但最重要的是它本身具有一种维持已出现的均衡不发生逆转的能力。其它制度，均衡都是随时间延续而渐减的，这是传统体制的基本特征，因此它不能摆脱治乱因循的怪圈。民主制的稳定性源于民主制正是一种维持均衡的秩序，因此它可以克服本来会自然发生的均衡耗散。民主制源于均衡却能保障均衡--这是民主制最大的奥秘和贡献。不然，就不能解释为什么传统社会王朝初期的均衡总会随时消退，西方民主制国家却能延续均衡。

作者：老田　回复日期：2003-09-06　10:18:53

"更深一步说民主：民主制的纠错功能虽然必须依托于一定的社会力量均衡，即经济社会结构，但最重要的是它本身具有一种维持已出现的均衡不发生逆转的能力。"民主需要的社会力量均衡，需要资本过剩和劳动力短缺这样一种形势，此时会发生均衡利润率下降和均衡工资上升，在长期存在的情况下，将会带来受教育的机会均等和文化资源的均衡，并在一定程度上提高底层社会的组织能力和组织程度，结果使得整个社会在政治、经济和文化资源分布上出现相对均衡的局面。这样的前提下，政治协商或者民主制度，才会有一定的成果和效力；这样的情况下精英阶层显然就已经部分失去了走极端的机会，那么法律所划定的利益界线，就不那么经常地被精英阶层突破了，法制也会相对得到尊重。中国今天的法律实际上也是相对公平的，问题在于精英阶层的力量对比可以大幅度突破法律划定的界线，枉法裁判多数不是因为对事实和法律的把握方面有问题，而是幕后交易和干扰因素存在的结果，这样的现象普遍存在，实际上就是中国的今天已经变成由力量对比决定竞争结果的弱管理社会了，与中国精英阶层力量相称的法律，应该是一部奴隶制法律，按照你的人性理论这就是他们主导的发展方向。

中国今天已经失去了正常的资本积累条件，劳动力却处在无限供给状态，中国的精英阶层可以方便地走极端而得不到适当的制约，这是与欧美日完全不同的地方，无法进行类比和参照，你想要的一切东西，在中国都已经处在退步之中。

另外你说民主程序能够防止什么，这也不符合事实，1970年代以来，西方国家的少数人确实主导了一场对多数人不利的变革，结果就是今天人们所见到的情况。在西方仍然是少数人具有优势，不过他们的优势没有中国人的同类明显，另外他们的积累条件够好，为未来稳定支付保险费的意愿，比中国这些走极端的人要主动得多。换句话说，就是他们的蛋糕比较大，切的时候争执没有中国这么激烈而已。

而中国今天由于处在国际分工底层，由于竞争性价格去交换垄断高价，资源大量流出的结果使得中国的可分蛋糕越来越不足，争夺的激烈程度在继续上升之中；而且今天的宣传舆论以及你论证的人性不可改变，都将驱使人们进行更为激烈的争夺。竞争的代价是急剧上升之中，而平衡的力量却增长不起来，在这样的条件下你的预期，恐怕只是一个愿望或者意愿。

还有一个问题，就是如何看待经济发展的整合力量。你始终认为只有私有制才能带来高效率，我的看法相反。私有制有可能在小企业里得到加强监督的作用，老板比厂长更加称职一些，或者在董事长盯住的总经理会表现得好一些，这是没有问题的。而问题在于这样的情况，然而管理也并不决不能够决定一个企业的效率状况，在微观层面可以有一定的作用，在宏观上的作用就很难说了，中国今天的银行巨额坏帐，就是1980年代“短平快”投资狂潮的后果。而这样的投资取向，却是私人企业所难以避免的，特别是中国这样的第三世界国家里，资本和金融市场受制于资本积累不足的现实，缺乏资本过剩的社会条件因而无法顺利成长起来，等待个人的积累，等待边缘化的产业成长，都是无法预期的。严重的重复建设就是内生积累不足的必然后果。

研究经济本来就是有两个互为联系的视角：物质循环和货币循环。在物质市场领域，确实要求部门和生产环节保持特定的比较和计划关系，这是计划经济的基础，西方的跨国公司在内部和关联企业之间，总是要想方设法去设定一个特定的数量关系，欧盟就是在欧洲煤钢联营的基础上成长起来的，这是适应客观的物质生产过程的必然要求。而货币循环只是物质循环的一种派生表现，在经济过程中是物质循环的逆循环，在分析和研究上是比较方便的，但是向来不是真实的经济过程本身。中国主流经济学完全摈弃这样一个视角，去掉物质循环的视野，企图模仿西方的经济的货币过程，舍弃中国是资源流出地区而西方是资源流入地区这一根本差别，这只能说是无知加上别有用心。经济发展回到物质循环上去看，中国的发展前景就非常清楚，闲言先生在企业，应该非常清楚这样的看问题方法有什么区别。

从这样的角度看计划经济是一种资源配给式的强管理，而所谓的市场经济是基于价格中介的弱管理，也是间接管理。资源最后通过企业产品实现价格－企业通过货款回笼的购买力－购买力可以动员的人力物力资源的方式来分配资源的。这样一种间接方式，管理成本是相当高而且成效还不很确定的。

而且在管理手段选择上，资源分配越是不足，资源在消费领域与生产领域、多数人与少数人之间如何分配的矛盾越是严重，越是要求加强管理和资源分配的管制。中国1980年代兴起的消费大跃进，实质上就是少数人主导的要尽快提高少数人消费水平的跃进运动，在这样的目标下，多数人的利益固然要抛弃，长远利益和整体利益也无法兼顾了，一切资源必然要向提高消费水平倾斜。

羽毛乱飞

有些拿着社会阶梯进步的想当然，来当作圣旨用了。在国家和社会管理上，只有两种选择：要么把多数人利益放在第一位，这一分配模式必然是要相对平均；另一选择是把少数人利益放在第一位，这一方式必然以两极分化为结局，除非资源足够才能早就多数人共同富裕。

这么两者方式我倒不认为需要绝对排斥那一种，具体选择要看现实，关键问题是哪一种分配模式能够帮助人们－－包括精英阶层和平民阶层－－建立起稳定的预期，没有多数人基于稳定预期的自我约束，管理将无法面对多数人去强制进行。毛泽东不是你羽毛那与的书生意气，从书本和想当然出发的。而是在中国近代史的经验和教训面前，中国需要完成民族力量的整合过程，需要完成国家的工业化进程和民生改善目标，这三大目标的达成，在毛泽东看来要求的人力物力整合方式是一致的：就是必须把多数人利益放在第一位。在中国把少数人利益放在第一位的结果，近代史显示的是内部阶级矛盾激化超过民族矛盾，这是中国从慈禧太后到蒋介石选择对外投降对内镇压的原因。而解放前和改革后的现实都证明，中国的资本积累条件无法具备，最后必然走向依附政治权力和国际垄断资本，工业化要求的资本积累进程，最后总是伴随着强制力量的过度运用，需要政治权力成为社会财富转移的杠杆，这样的过程一样是一个社会矛盾激化过程。而农业生产条件的改善，需要合作努力去代替家庭作为生产单位。

如果把眼光从书本里转移出来，从右派最喜欢谈论的可操作性出发，很容易看到如果一个社会多数人失去稳定预期，会导致什么样的后果，就是整合社会处于失控状态，法律、契约和道德都失去了作用，人人行为都趋向短期化，国家变得无法管理。这样的局面需要避免，把社会纳入有序发展的轨道，中国无论是精英阶层还是平民阶层的稳定预期，都已经非常清楚不可能在突出少数人利益的体制下建立起来并维持下去，最近20年的社会变迁中，不是中国的平民而是中国的精英阶层，首先失去稳定的预期行为趋向短期化，把整个社会带入不可管理的边缘。

不是羽毛先生想当然的“农业社会反对工业社会”，而是中国人的稳定预期，不可能建立在你所指望的分配模式上。

作者：羽毛乱飞　回复日期：2003-09-06　14:22:28

从来就没有“多数人”，只有无数的“少数人”。

作者：老田　回复日期：2003-09-06　16:22:03

阶级不是神话，恰恰相反，否定阶级的存在才是神话。由于大同社会已经崩溃，共产主义还没有实现，没有一个社会不发生分化，也没有一个社会不处在稀缺和竞争状态，为了更好的取得竞争效果，一切重要的竞争都是在组织基础上进行的，这样的组织形态就是依据个人所掌握的政治、经济和文化资源的多少分化为阶级或者阶层。

而且组织的实现不是什么自由人的联合，必定是基于政权或者资本来进行的。其中政权的作用是最主要的，因此毛泽东称之为政治挂帅，凡是政权为之服务的阶级或者阶层，必定可以在政权的帮助下实现自身的整合过程，并利用政权的力量去瓦解对垒的竞争阶级或者阶层，以实现有组织对付无组织的竞争优势。瓦解的常用手段除了法律之外，还要思想意识的广泛作用，是强制手段加上教化手段的综合运用过程。所以阶级和阶层的竞争焦点在于政权为谁掌握并为谁服务，马克思在共产党宣言里说：一切阶级斗争都是政治斗争。

对于一些依靠话语权生存的知识精英来说，毛泽东的判断是他们“自己代表资产阶级，却说阶级矛盾看不见了”。这些人既不承认社会分化和竞争性的组织－阶级－存在，又不愿意执行“大同”的政治经济政策，他们的言说在逻辑上总是处于自相矛盾状态。这是因为他们的言说至少要实现两个功能：瓦解对手的反抗意志同时又要为少数人的优势地位辩护，既然要在思想上瓦解对垒的阶层的阶级意识觉醒和组织反抗，就说社会的分化是不存在的；又要为自己的优势地位辩护，这个时候他们就要想办法说一切优势都是合理的并且是无法避免的，是人性起作用的结果。这样的言说不得不处在这样的矛盾之中，所以对社会政治的认识不是盲目地去跟随和重复这样的人格分裂式的瞎说，而是首在觉悟－－就是要超脱自身的精英阶层意识的蒙蔽，其次才是技术性的知识不足问题，需要去积累和学习。没有觉悟就无法超出这样一种功能性分裂症。

作者：闲言　回复日期：2003-09-06　23:49:09

老田：“资本过剩和劳动力短缺”所造成的生产要素价格的变动，确实是实现均衡的重要途径，但不是唯一途径。借你的话，市场综合一切，社会和经济过程中同时发生着多种作用。以经济对社会结构的影响而言，这一切最终要归结到人均收入水平上来。一定的人均收入水平，是社会不同阶层实现妥协的物质基础。

因此，只要经济总量保持增长、人口持续减少，加以一定的调节手段，经济社会结构就会发生变化，力量对比也会逐渐走向均衡。

当然，如果单纯指望中国的经济发展导致这种均衡出现，确实是“无法预期”，至少无法得到充分肯定。这也是许多人热衷于政治改革的原因。我的看法是，可以经济发展为主，另外两个措施为辅。

一是更为严格的人口政策。只有人口下去，人均收入才能上来。人口问题不解决，一切努力都是空。这是历史的悖论：人多既是我们劳动力资源优势的源泉，又是我们进一步发展所必须解决的最重要问题。中国面对的任何资源紧缺和结构紧张，都可以从人口减少上得到一种解法或缓和。

二是巧妙设计的政治改革，这要回到前面关于民主的话题。民主制的纠错机制具有一种维持均衡的能力，这种民主观不但可以为传统社会王朝初期的均衡与西方现代民主国家的均衡的差异性提供一种说明（当然，你说了，1970年代起西方出现了一些不利于“多数人”的变化，但均衡总是相对的，不可能有绝对均衡。均衡应指双方不走极端。即使这样也要有物质条件保证，如果欧美重回物质匮乏，均衡也未必不会被打破。民主制有维持均衡的作用，但并不能独力维持），而且可以为下述四种经验事实提供新的解读方式。

1，为什么传统社会不能走出治乱因循的怪圈？

根本原因并非精英腐化走极端，而是马克思说的：没有发现新的生产方式。没有工业化，就没有资本积累，就不可能有随之而来的人均收入大幅提升、经济社会结构和力量对比的变化，就内生不出力量均衡，社会均衡就必须依赖于超然仲裁者（政府）。这样一种外部强加的均衡总会被打破，只是延续长短而已。

今天不同了，只要对腐败的抑制能延续一段时期，经济发展就有可能改变经济社会结构和力量对比，政治制度也有可能变得更适于维持均衡，这样我们就赢得了“赛跑”。

2，为什么西方民主制都是以等级制民主（即限制适用范围的民主制）起步？

因为在当时西方社会的经济水平下也不可能出现普遍均衡，没有均衡，民主制就丧失前提。因此，西方走出了一条由等级制民主起步的渐进之路。等级制的特点是可以通过一定程度的遮断竞争，在没有均衡的地方制造出一种“类均衡”。等级制产生类均衡，民主制维持这种均衡，二者共同创造了一种经济发展所必须的稳定秩序。经济发展后，人均收入水平的提高导致社会经济结构和力量对比的变化，从而产生出更为广泛的均衡，民主制因而扩展，最后成为成熟宪政。

许多民主万能论者不明白，在经济不发达社会不可能有普遍的民主制。可以推测，如果在西方资本主义发展初期，政治上即达到今天的民主程度，工人阶级即拥有今天的谈判地位，那么资本主义不可能走到今天。至少可以肯定，如果当时有哪一国政治上超前“进步”到这种程度，该国工业将会在市场竞争中被其它国家撕得粉碎。

当时西方的经济水平较低，工人生活艰难.只要工人发起提高收入、要求过一种“体面”生活的政治行动，这对于当时企业的经营成本、对于企业主的利润（即资本积累）、对于企业效率和扩大再生产能力，都会造成致命打击。因此，在面对国际竞争的压力时，当时的政治制度必须保证不会有这样的事发生，必须限制工人阶级的政治博奕能力，保障“有教养阶层”的利益。

3，为什么日本可以通过外部强加方式实现民主制？

外部力量的介入，创造了一种新的均衡，从而带来稳定秩序，为经济发展提供了必要条件。经济的发展逐渐改变社会经济结构和力量对比，内生出新的均衡。当最终中产阶级成为主体时，普遍民主制的内在条件就具备了，从此外力变得无关紧要。

因此，美国人对日本最大的帮助，不是为其草创了宪政民主制，而是帮助其经济起飞。没有后者，其结果要么是美国持续“托管”，要么是日本拉美化。

4，为什么亚非拉后发展国家的宪政民主大多变形走样？

民主制是维持均衡，后发展国家内生不出真正的普遍均衡。社会本身没有均衡，民主制还维持什么？只能扭曲变形，也必然扭曲变形，不扭曲才怪。

结论：后发展国家最适宜的政治制度是模仿西方早期而不是今天的等级民主制，次之则是传统模式下由超然仲裁者主导的均衡，再次才是照搬西方“成熟的”宪政民主制。具体到中国，前者是先行党内民主，然后逐步向外扩展民主；后者是权威政府；再后者就是今天许多“自由民主”人士所鼓噪的东西了。

在市场配置条件下，决定经济竞争力的、本质还是微观机制。你所说的投资盲目性可通过宏观调控和一定的国家干预部分调节（当然不可能完全调节），但未必要采用国有制。“中国今天的银行巨额坏帐”，最主要原因是国企的软预算约束和道德风险，私企成份较小。

看你与羽毛乱飞的争论，你倒是吃透了毛思想精髓。以建立全社会“稳定的预期”（在毛就是统一的理想和目标）来解读毛的动机，确实能说得过去。问题是你的想法和毛的做法将遭遇人性的稳定预期需要和比较竞争意识之争。由于前者需要全社会统一协调，后者却可以自作自为，而且具有传染性或杠杆效用，因此注定后者是胜利者。对此趋势，毛的反应也只能是越来越严厉的社会控制加越来越高调的斗私批修，结果自己反倒陷入一种“没有多数人的自我约束，管理将无法面对多数人去强制进行”的局面。

如简单即美所言，社会不可能被整合成一个工厂或一支军队，前者复杂得多。我觉得你过于强调了“稳定预期”的作用和唯一性，因而把不可能实现的设想当作唯一出路，而不能从其它方向寻找出路。在现实条件下，把“稳定预期”换成“心理感受和承受能力”、即把积极指标变成消极指标，视角就清晰了。

同意关于阶级的说法。

平常心态：

“精英式的话语体系既符合精英本身利益，也符合人性需要和历史过程”--此话我在上帖已作解释，“人性需要”指“人性驱使利益竞争”，“历史过程”指“人类文明不断趋向结构化和秩序化过程（即反熵定律）”。

“铁饭碗、大锅饭、集体医疗、免费教育”之类平民主义、合作主义从来就是不发达国家“占人口大多数的平民大众”的话语体系，但一般不会成为主流，成也不会长久。为什么？表面看是外部竞争压力和内部力量对比使然，深层原因则是羽毛乱飞所说的“从来就没有多数人，只有无数的少数人”--人都是以个体形式存在，合作主义要求所有人协同一致，而竞争则可各自为政。即使在合作主义格局下，只要有个别人“自私”，“自私”马上就会自行复制和扩散，这就是我上面说“同是人性，但稳定预期不敌竞争意识”的原因。“占人口大多数的平民大众”，在作整体表达时口里确实会说合作主义，但分开来，个人行的往往还是竞争主义。

文化奸商：

任何东西能够在历史上出现均有其原因。戴着有色眼镜贴标签容易，关键是今天中国真正需要的是什么？你怎么证明你所生吞活剥的那些东西，比之你眼中的所谓“威权主义”，具有更好的适用性？

作者：羽毛乱飞　回复日期：2003-09-07　00:38:27

作者：老田　回复日期：2003-09-06　16:22:03

阶级不是神话，恰恰相反，反阶级才是神话。

一个民人群众，一个精英集团，这两个阶级的利益之不共戴天。是老田全部“民本主义”理论的出发点。所以在他那里，阶级不是神话。这种社会观从根本上是教条的，僵化的，和“单线社会进化论”在一起形成马克思主义的两个缺陷。我在上面故意使用马克思主义的语句说话，被老田形容为“奉了圣旨”，反过来，老田却不承认自己其时也是“奉了圣旨”。

记住老田，在网上批评你的人，大多数都是普通百姓，你不要以为把他们划作“知识精英”，就可以维护住你的理论的，这是掩耳盗铃，自欺欺人。这些人是人民，而人民和人民并非铁板一块，有各自不同的利益，不同的价值观，不同的思想。你最好不要总是以人民的代言人自居。

作者：老田　回复日期：2003-09-07　09:45:10

“一个民人群众，一个精英集团，这两个阶级的利益之不共戴天。是老田全部“民本主义”理论的出发点。所以在他那里，阶级不是神话。这种社会观从根本上是教条的，僵化的，和“单线社会进化论”在一起形成马克思主义的两个缺陷。我在上面故意使用马克思主义的语句说话，被老田形容为“奉了圣旨”，反过来，老田却不承认自己其时也是“奉了圣旨”。”

“记住老田，在网上批评你的人，大多数都是普通百姓，你不要以为把他们划作“知识精英”，就可以维护住你的理论的，这是掩耳盗铃，自欺欺人。这些人是人民，而人民和人民并非铁板一块，有各自不同的利益，不同的价值观，不同的思想。你最好不要总是以人民的代言人自居。”

作者：羽毛乱飞　回复日期：2003-09-07　00:38:27

作者：老田　回复日期：2003-09-06　16:22:03　　　　阶级不是神话，恰恰相反，反阶级才是神话。

一个民人群众，一个精英集团，这两个阶级的利益之不共戴天。是老田全部“民本主义”理论的出发点。所以在他那里，阶级不是神话。这种社会观从根本上是教条的，僵化的，和“单线社会进化论”在一起形成马克思主义的两个缺陷。我在上面故意使用马克思主义的语句说话，被老田形容为“奉了圣旨”，反过来，老田却不承认自己其时也是“奉了圣旨”。

记住老田，在网上批评你的人，大多数都是普通百姓，你不要以为把他们划作“知识精英”，就可以维护住你的理论的，这是掩耳盗铃，自欺欺人。这些人是人民，而人民和人民并非铁板一块，有各自不同的利益，不同的价值观，不同的思想。你最好不要总是以人民的代言人自居。

作者：老田　回复日期：2003-09-07　09:45:10

“一个民人群众，一个精英集团，这两个阶级的利益之不共戴天。是老田全部“民本主义”理论的出发点。所以在他那里，阶级不是神话。这种社会观从根本上是教条的，僵化的，和“单线社会进化论”在一起形成马克思主义的两个缺陷。我在上面故意使用马克思主义的语句说话，被老田形容为“奉了圣旨”，反过来，老田却不承认自己其时也是“奉了圣旨”。”

“记住老田，在网上批评你的人，大多数都是普通百姓，你不要以为把他们划作“知识精英”，就可以维护住你的理论的，这是掩耳盗铃，自欺欺人。这些人是人民，而人民和人民并非铁板一块，有各自不同的利益，不同的价值观，不同的思想。你最好不要总是以人民的代言人自居。”

社会分化是精英阶层主导的，社会对立程度对应着精英阶层走极端的程度，是否不共戴天，不是一个理论问题，这需要看中国的现实，我在回答中大量谈论的是解放前后、文革前后的社会现实，你反驳我的话最好也从你掌握的什么事实、对这些事实如何解读的方面来回答。这本不是一个理论问题，而是基于现实的形势判断。

我向来清楚地表述的是反对精英主义，说到老百姓的问题上，你又回到精英身上去了。我1980年代比更今天更不精英，但是精英主义是我的信条，毛泽东要求的平民主义文化并非产生，在学校里学习的都是西方的精英主义思想，持有这样的说法和信仰乃是正常不过的事情。恐怕你说的这些“老百姓”没有真正属于自己的思想，还不具备从现实出发去把握和概括现实的能力，所谓的自己思想都是从书本上和课堂接受的，说得难听一点是肩膀上扛着一颗别人的脑袋。如果肩膀上真的是自己的脑袋，交流就没有那么多的困难，毕竟大家面临的现实是同一个现实。如果都是自己基于现实产生的思想，也许民主自由派法西斯就没有存在的余地了，象文化奸商这样的人，存在的就有合理性，如果他不顽强地表现的话，就看不出人群中的左中右，在中国右派必然等于法西斯的结论就难以做出，也没有人愿意相信。

另外，我也从不以人民的代言人自居，但是我知道人民的利益不可能体现在什么样的政治和经济制度当中，不仅是今天体现不了，就算这个制度平滑地发展200年还是体现不了，中国要复制欧美日那样的共同富裕道路，是找不到内外部资源支持的，我的全部言说涉及很广，因为这本来就是同一个问题的不同方面，是中华民族具有什么样的选择空间和出路。

此外我所说的一切，都是把西方式道路和中国式道路进行比较，而不是先行原则性地排斥那一条道路。我所说的也不是什么以人民利益代表自居，而是说盲目援引西方道路对精英阶层也很不利，至少政治稳定就很成问题，实际上精英阶层也很清楚，为什么大量的资金外逃，就是在中国他们知道永远不可能在底层社会的基本生产条件和生存条件破坏为代价积累的资金，是永远都无法具备合法性的，重新修改了宪法和法律都没有用，就算派一枝军队帮助守护也没有用，当兵的不是自己家的儿子。

所以问题的关键还是如何使得中国恢复可管理状态，如何让中国的富人和穷人都能够建立稳定的预期，多数人能够完成自我调节，那么强制管理也好、政治协商也好、社会教化也好，才能真正起到作用。我的观点很简单：只有多数人自己主动服从的制度才是可行的。当然我这个判断的前提是，在中国的今天是不可能复制多数人自愿当奴隶那样一种自我约束的，还有就是中国也无法实现欧美日那样的富裕和发达，如果你们能够完成这两个变化，我叙述的出路就不是唯一的。

我不试图去评价谁，而且我也不会反感谁，我在毛泽东时代是吃咸菜长大的，现在我对自己的状况很满意。问题在于中国既可以选择走合作之路，也可以选择走竞争之路，我也不先定一定要走那一道路，端视竞争的代价与合作成本的对比。

毛泽东我在1980年代非常反感他，那个时候我相信西方那一条道路。我们的分歧不在于历史把握，更根本的分歧在于在于对现实和未来的取向，其实这正符合人们经常提到的：一切历史都是当代史。我们的分歧当然就是立场的分歧，是总体性的分歧，但是为其如此反而可以交流，看一看对方是如何以及实际掌握了什么样的资料，以及做了什么样的解读，而不是要就每一细节细节问题进行指责。我引用吴芝圃的事情，用以说明当权派是有很大问题的，而且在当权派内部无法解决这样一个事项，结果你就把问题彻底转移走了，这样的交流确实无法进行。交流与反驳是不同的，交流的目标是去理解对方想说什么又实际上说出了什么，反驳是我是对的你的都是错的。如果真要交流，这样的心态恐怕需要避免一下才好。

作者：老田　回复日期：2003-09-05　07:55:40

羽毛乱飞说叙述框架是可以调和的，恐怕不得不遗憾地告诉你，这中间的分歧也是差别很大的。我使用的确实不是西方那种逻辑叙事方式。　　　　还有你认为自己不赞同毛泽东那种运动方式，恐怕是你自己根本没有从书本里走出来的缘故，在现实中你要做成任何事情，都将不得不考虑推动什么人才能办成什么事情。毛泽东在经济上政治上都最后走向群众运动方式，并非毛泽东喜欢，而是毛泽东发现没有别的依托力量。在书斋里想当然是容易的，在现实中找到可以依托的力量克服障碍则是另外一回事。你自认为自己拥有去掉了各种模式缺点与不足的方法，说得不客气一点，实际上不过是你根本不明白现实意味着什么而已，现实中的问题绝对不是你所说的仅仅是认识层面的问题。

如果你是这种心态去学社会学，还是趁早改行去搞技术是正经，社会学的问题，没有一个是因为技术性认识的差距带来的，都是人世间各种力量博弈的结果。

作者：老田　回复日期：2003-09-07　10:40:32

由于社会的政治和文化资源掌握的不均衡，经济资源分配模式的偏向，绝对平均没有可能，精英和精英阶层的存在总是不可避免的。

在精英阶层里面，有两者人，一种要利用掌握的全部优势去走极端，这是精英中的大多数，还要一种精英，知道走极端是绝对没有出路的，这是少数。

我们并不从原则上反对精英阶层和精英主义，而是精英主义在中国的现实之中是没有出路的，必须要加以扭转。如果中国能够实现欧美日那样的共同富裕并能够长期维持下去，精英主义也不一定非要唾弃不可。

不是蔑视和轻蔑，而是悲哀，中国人为什么到了今天都走着一颗西方人的脑袋？一些人还说连怀疑和商榷都是不能容许的，这是普世价值，这不是毛泽东指称的“奴隶思想”又是什么！

作者：老田　回复日期：2003-09-07　11:24:30

羽毛乱飞所说的这些老百姓，恐怕没有一个是工人农民，多数人是那些自己巴不得保留和扩大社会等级的分化，自己则拼命脱离工人农民的等级，离开越远越好。按照毛泽东的判断，这样的人是见了那些小财东，口水有三尺长，自己巴不得就成为下一个暴富者。鉴于这样暴富过程迟迟没有发生在自己身上，因此破口大骂坏官坏帐府，他们反对不是社会分化本身，而是自己没有成为上等人。估计这些人的骂声会越来越高，怨气会越来越大，因为中国资源严重流出，能够支持的上等人的整体数量会继续萎缩，正是因为人数萎缩，先有的上等人会把篱笆越扎越紧，他们要候补的时间越来越长，候补转正的机会越来越少。这样的人按照毛泽东的分析不过是一些小资产阶级而已，自己想要往上升，但不是那么容易实现，因此怨气冲天。和我毕业时期的社会环境相比，今天从大学出来的这么一批人的出路更狭窄，在社会阶梯上上升的机会更少。

一个财经专业的大学生要成为合格的管理人员，一个机电专业的学生要成为合格的工程师，需要有企业愿意给他们机会去实践并在实践中成长起来，这个学费的支付过程，只有在相关的专业工作中去完成才是学费“最低”的，但是今天越来越少有的企业愿意接纳这样的学生并支付这样的培训和成长费用了，社会现实已经严酷到甚至他们要成为合格的受雇佣人员，也没有愿意给他们提供机会了。他们个人没有支付这个成为工程师或者管理人员的费用的好方法，哪怕继续读书到博士后，也还不是合格的受雇佣人员，在就学方式上去增加时间和金钱的花费绝对是低效率的。我对这些人没有什么反感或者蔑视的意思，我自己就有兄弟得不到这样的成长机会，而是一种悲哀，他们自己也不觉悟，还在为他们完全无法受益的道路辩护。

作者：平常心态　回复日期：2003-09-07　13:25:11

闲言君：再重复问一遍：广大弱势民众的革命反抗和对“合作主义”的信仰与追求，算不算在你所解释的“人性需要”（又称“人性驱使利益竞争”）定义范围之内？

如果是，他们的这类反抗和构建“合作主义”社会的努力，从社会基础更为广泛这一点来判断，何以就不能视作一种更为稳定“人类文明不断趋向结构化和秩序化的过程（即反熵定律）”？

当你认定“平民主义、合作主义……一般不会成为主流，成也不会长久”之结论时，其历史参照维度以30年、还是300年为衡量单位？以你的学识和常识经验看，是否这类时间衡量长度越短越可靠？　　　　。为什么？表面看是外部竞争压力和内部力量对比使然，深层原因则是羽毛乱飞所说的“从来就没有多数人，只有无数的少数人”--人都是以个体形式存在，合作主义要求所有人协同一致，而竞争则可各自为政。在合作主义格局下个体对“自私”的自行复制和扩散确实存在，但这只能说明人类从兽性向人性发展进化过程中的艰难程度和必然性曲折，但并不能构成根本否定这一人类发展进步基本趋势的理由。即使在公然鼓励“弱肉强食丛林原则”的当今世界上，合作的愿望和利他的动机仍然以各种顽强的方式不断地表演出来。估计应该是见多识广的闲言君大概不需要我在此列举大量事例吧。

闲言君用词还是比较有分寸的，既然认识到“个人行的－－往往－－还是竞争主义”，可见你也意识到这并非是一种必然而不过是一种倾向。相比较之下，羽毛这类右派人士专犯以偏概全和绝对化的毛病，－－“从来就没有多数人，只有无数的少数人”之类判断句式就是之类偏执性思维方式的典型范例。

为什么有那么武断地使用经不起推敲的“从来”两字呢？如果改成“在不少情况下”不是明显更站得住脚吗？－－这种通常我女儿才能享受到的点拨之言，虽然我慷慨大方地提供给了一个注定不会有感激之心的人，他也未必能成为受益者。

作者：闲言　回复日期：2003-09-07　15:45:05

老田：“社会分化是精英阶层主导的，社会对立程度对应着精英阶层走极端的程度”--这只是表面性，真正起决定作用的还是人均收入水平不同所决定的达成妥协的不同难度。人性如一，没有那个国家精英更喜欢或更不喜欢走极端。

平常心态：

广大弱势民众的革命反抗和对“合作主义”的信仰与追求，算不算在你所解释的“人性需要”--我在上帖说了，算。

他们的这类反抗和构建“合作主义”社会的努力，从社会基础更为广泛这一点来判断，何以就不能视作一种更为稳定“人类文明不断趋向结构化和秩序化的过程（即反熵定律）”--上帖说了：人都是以个体形式存在，合作主义要求所有人协同一致，而竞争则可各自为政。即使在合作主义格局下，只要有个别人“自私”，“自私”马上就会自行复制和扩散，这就是我上面说“同是人性，但稳定预期不敌竞争意识”的原因。

换一种说法，合作必须以他人同意、遵守为条件，竞争则可以自行其是；合作者的合作可以被个别人的竞争所破坏，合作却不可能破坏竞争。合作竞争两种模式对人性、对物质条件的要求不一样，从而导致至少在现实条件下，合作主义不具备可行性，有也不长久。这种判断，是以人类全部文明史作为“参照维度”的“衡量单位”的。

“这只能说明人类从兽性向人性发展进化过程中的艰难程度和必然性曲折，但并不能构成根本否定这一人类发展进步基本趋势的理由”--合作主义是不是必然趋势我不作判断，我只说明它现在不具备可行性。上帖说了，人性中竞争性战胜合作性是源于“人类需要组织化、人性驱使利益竞争和物质资源的稀缺性三点，三者只要改变其一，情况就大不相同。问题是现在人类还不具备改变其中任一的条件”。

所以，面对现实问题，立足于现实的解决方案就不能主要靠合作，而只能主要靠竞争。

作者：老田　回复日期：2003-09-08　01:05:25

回老马是我：文革是一个具有分水岭意义的社会政治事件，它凸现了多数人的实质民主需要什么样的实现方式是什么？反对者与障碍又在哪里？

文革之所以最后走向大民主方式，实际上就是精英阶层拒绝妥协的一个结果；而文革期间严重的对立和冲突，都是社会的优势阶层主导的结果。

毛泽东说要在文革这样一个运动中间，中国的各个阶层各个集团都出来表演一下，党政军民学都要出场。毛泽东说这样一个运动有助于全国人民思想的革命化，实际上就是在这样的一个运动中，充分地暴露精英阶层的嘴脸，使得人们要丢弃对他们的依赖和幻想。如果没有文革最后被翻烧饼，中国的知识精英的表演将是不充分的，有了这样一个翻烧饼的过程，中国的知识精英群体也很好地补上了这一课，让人们非常清楚地看到了全部人群中的左中右。

对于这样一个时代，毛泽东的烙印确实十分强烈，但是并非什么明主清官的套路，恰恰与你说的相反，是真正的发动群众参与并主导自己命运的尝试。发动群众的必要性，是因为毛泽东发现只有多数人自己才有真正的意愿去确保他们自己的政治地位和经济利益，一切精英阶层都是靠不住的，这才是文革的意义所在。也因为如此文革真切地反对了那些依靠压榨多数人才能得利得阶层和集团，因而受到了空前强烈的反抗和镇压，包括武力的、政治的和文化上的，今天文化上对文革的妖魔化还在继续，这在本质上是对多数人政治权利诉求的一种强大反动。

你说“咱们这还是资本主义的原始积累阶段，后面还拖了条封建的大尾巴。”我很赞同，而且这些不是什么历史遗留问题，而是今天中国的精英阶层为了实现自身利益最大化，所采取的竞争手段，采取的对多数人利益进行排斥的手段。也正是因为如此，如果一种方式真正能够体现多数人的利益，那么必定就要委他们所反对和排斥。

如果你所指望的程序民主真有效，那么就永远不会实施，而“为工人、农民和其他弱势群体争取利益，就必须让他们得到应有的民主权利，让他们能够自己捍卫自己的利益。”要知道在中国与西方，政治上具有根本的不同，就是中国的精英阶层掌握着社会大部分的政治、经济和文化资源，下层社会无法完成有效的力量集结，有效地进行约制和制衡精英阶层，而欧美日诸国的阶层力量对比均衡，这是完全无法进行类比的区别。而文革就具有这样的区别意义，研究文革就可以看到作为发展中国家无法避免社会政治、经济和文化资源分配补均衡的现实情况下，政治发展与现实运行过程与西方有什么根本不同。

在中国精英阶层是整体化的，而平民阶层是分散化的，在整体化的精英阶层存在的情况下，程序民主和票决方式是没有意义的，无法在整体化的精英阶层内部选出代表多数人利益的代表。

文革，已只有历史学的意义

青近军

关于文革，因时间大师的作用，它无论从哪个方面讲，现在只能有历史与历史学的意义了。即便将来的某时，有人欲再掀动文革历史的某些画页，也只会是为那时的某些人服务，而不据有真正文革的本来意义。正如，苏联发生剧变后，沙俄及托洛次基、布哈林等历史人物的幽魂，虽可重登舞台，但那顶多也不过是表演表演而巳，却早不具有当年的意义。

因为，历史是人写成的。写那些历史的人，若巳被长长的时间抹去，那段历史的真实意义也就跟着消失了。

1957年的“右派分子”们，之所以还能改写他们的历史，那是因为他们重返舞台时，尚未“廉颇老矣”，而还是壮心不巳的暮年烈士。然而，文革的参入者，绝大多数，不是巳进入耄耋之年，就是巳辞世西去，距今三十多个春秋的岁月，虽说也可视为弹指一挥间之短，但要消磨一段历史的意义，还是足足有余。

历史的前进，只能从将来的现实，而不是从过去的故事中获得动力。因此，对文革史的研究，应该是随着时间的推移，其意义，只会更大的体现在学术上。

人们都说要否定文革。但，其实各人心中想否定它的内容与本质，却并不一样，也许，还天差地别。所以，对文革历史学，我主张回到傅斯年对历史学的观点：历史学就是史料学。

历史的真相不清楚之前，并没有真正的历史学。连文革中到底还发生了哪些关键大事都不清楚、或还被人为遮掩或歪曲了之时，怎么能认识与正确评价文革？

文革是两种不同政治的分水岭，具有宏大的指向未来的意义

针对社会阶层力量对比相对均衡和严重失衡的两种不同社会现实，现实的政治过程具有非常不同的竞争样式、对立程度和冲突形势，文革之所以发生，在毛泽东看来，是因为已经没有可资应用的政治程序能够解决新中国面临的管理难题，所以一步步地走向群众运动，而且群众运动也是在后来的政治博弈过程中逐步升级的。文革就像是一个自我实现的预言，一步步地验证着精英阶层的拒绝妥协、毛泽东选择群众运动方式具有别无选择的性质，今天的主流知识精英的言说，不能说是超出了文革的预言范围，恰恰相反，他们是作为文革的继续参与者而言说的。毛泽东要求党政军民学都出来表现一番，如果文革不翻过来，知识精英的表现将是不彻底的，他们今天正在竭力补上这一课。

文革的研究并不依赖哪一部分史料的先行公布，文革史主要是在人们心里，毕竟这样一个运动是以广泛的群众运动作为标志，并进而与其他形式的政治运动区别开来的。这是文革的主流。至于高层的内部博弈过程展开轨迹，也是有意义的，不过在文革这样一个运动中，由于群众运动作为主流这样一个性质，高层的活动与态度也是相对公开的，最主要的原因在于在文革这样一个运动中，秘密政治的作用大为下降，如果一个高级领导人退守到秘密政治中去，实际上就是在文革这样一个运动中间自我边缘化，丧失对群众和社会的影响力。所以文革运动的研究和资料发掘，首先要在民间进行，许许多多的个别与局部资料，可以逐步的汇合成为一个相对完整的面貌。

文革具有非常重要的研究意义还在于：这样一个具有广泛群众的宏大政治运动不可能再有第二次。文革的研究意义比革命本身重要得多，因为在这样一个具有多次形势反复的运动中间，几乎没有人能够隐瞒自身的真实政治倾向。而且与革命时代相比，文革的参与者群众相对成熟，没有革命的初期必须先利用勇敢分子的问题；也没有革命期间矛盾尖锐化各个阶级和集团的阵线分明，这个时候往往军事对垒往往超过并淹没了政治因素，文革对于政治研究的价值是无可替代的。

如何看待毛泽东这个人、如何看待毛泽东时代、如何看待毛泽东坚持要走的那一条路，关节点都是文革如何解读与评价。毛泽东选择的那样一条经济发展道路，一个必然的难题就是在政治上如何有效制约精英阶层的问题，文革是其他制约方式都失败之后的新探索。这个运动后来的演化形势，也从理论和实践上充实了对社会力量对比严重失衡的社会里，精英阶层对多数人利益的包容程度和让步意愿，这是非常有价值的部分，应该是足以用来解读多数人的实质民主与少数人追求的程序民主在现实中将导致什么样的区别。即使是不再选择毛泽东当初的选择，文革仍然是非常具有研究的，毕竟这是与西方那种精英主义政治真正形成对照的范本，清楚这样一个对照性的范本才能真正加深对西方政治内涵的把握，毕竟是有比较才有鉴别。

所收资料截止二○○三年九月八日十六时

作者：【老田】发帖时间：2003-09-0823:25:09

毛泽东难题就是让精英阶层放弃精英主义，或者说是如何防止精英阶层利用优势地位走极端。或者说就是要社会上那些掌握政治、经济和文化资源多的人，不要利用自身的优势去追求自身短期利益最大化，由于在中国这样的穷国里，政治经济和文化资源分布相对集中，精英阶层本身又有整体化的趋向，在这样的社会力量对比严重失衡的现实中，精英阶层将得不到有效的外部制约。整体化的精英阶层将是一个完整意义上的压迫阶级，在精英阶层运用全部优势追求短期利益最大化的结果，一定能够不费力地系统破坏底层社会的基本生产和生存条件的地步，从而激化社会矛盾制造深刻的阶级对立，导致革命前途。

作者：【童天一】发帖时间：2003-09-0900:53:38

精英阶层的存在，是人类社会的必然，就像空气一样。没有人可以跟空气作战。你只能缓和精英与平民的冲突，不能排除这种冲突。

作者：【老田】发帖时间：2003-09-0906:41:52

精英阶层确实不可避免，但是这并不必然导致冲突，导致冲突的是精英主义。这个冲突具有无法缓和的性质，毛泽东强调“专政”就是这个意思，我们今天看到的情况是一松手就下板走丸，不知伊于胡底了。在文革之前，毛泽东曾经抨击过让步政策，说从来没有存在过，对照今天毛泽东是对的，这个事情确实不能放手，一放手就成了不可逆转之势。

作者：【童天一】发帖时间：2003-09-0911:21:49

我看导致冲突的原因正好相反，是平民主义。一个社会总是要分层的，有专业分工，有管理者和被管理者。将所有人、所有差异抹平的理想是无法实现的。因为不符合人性。

当然，为平民说话为弱势群体说话，减少社会冲突，改善社会制度的努力一直要有。

作者：【老田】发帖时间：2003-09-0912:21:08

绝对平均主义也是毛泽东所反对的，问题在于利用优势地位走极端同时却得不到制约。这个界线没有上帝帮助把握，结果总是发生一个加速的、不可逆转的社会矛盾激化过程，直到革命来做一个周期性的总结。这个趋势就是精英主义主导的结果，而精英阶层并非一定要选择这样的道路不可，正如论语有言“四海困穷、天禄永终”，把老百姓逼得没有活路，精英阶层不是也要完蛋吗？“我死后哪怕洪水滔天”才是人性，恐怕未必，还是“宁为太平犬，不作离乱人”更具有人类的灵性之光吧。这是精英阶层和平民阶层的共同利益和长远利益所在。

作者：【童天一】发帖时间：2003-09-0920:22:50保证精英与平民和平共存，需要好的制度。这样的制度显然毛泽东没有办法建立。

作者：【老田】发帖时间：2003-09-0921:40:38

制度本质上都是利益分配关系，最终归属于实际的阶层力量对比。毛泽东确立在中国建立这个制度的方向和起点：只有把多数人利益放在第一位，而对支持少数人走极端的优势地位要施加多方面的抑制。这一取向是不可超越的，毛泽东自己也知道这样的制度要求与社会力量对比相反，因此他认为需要几十年乃至几百年的艰苦努力才能奏效。在这样的过程中，为了防止矛盾激化和社会对立加深，需要周期性地强制宣泄社会矛盾，比如象文革那样的方式。如果这样的制度是可以一蹴而就的，没有根本性的困难，估计孔夫子早就完成了，甚至大同社会根本就不会崩溃。

作者：【童天一】发帖时间：2003-09-1010:37:03

毛的方式正好解决不了制度问题。他喜欢用革命的方式，这是制度建设和可管状态的天敌。毛的问题是他要改造人性，这是不可能的。而所有制度都是根据人性来设计的。周期性宣泄，现在看来只能用西方的轮流执政方式。这一点我与张广天有过交流，他也提出轮政。

作者：【老田】发帖时间：2003-09-1013:10:25

说毛要改变人性是想当然，人性之中既有追求合作的需要，也有在资源不足之时走向竞争的选择，不存在你所说的单一人性。儒家拿家庭来作比喻，你与你儿子老婆进行全面竞争吗？显然是不会的，偶然竞争也可能，比如换老婆。

毛泽东是坚定不移地指出：中国人由于特别的本土资源条件和国际分配地位，在竞争的道路上代价大收益小，而且无法获得稳定的预期，国家和社会变得无法管理，社会的治乱循环在近代西方加入中国本土资源分配的背景下，历史循环在加速之中，所以竞争的道路对中国人而言代价太大，必须抛弃。合作就是要求政治和经济上的强化管理，相应的问题应该说是合作的成本，这个成本是初期是比较大，但是趋于递减状态。

下面是关于稳定预期和毛泽东难题回答闲言的，你的疑问与他一样，供参考：

闲言先生曲解了我的概念。

我说毛泽东难题是指在制约精英阶层方面，一时没有很好的方法，对象是只精英阶层，所指非常清楚。而不是反过来指平民阶层和被管理对象。

对毛泽东时代的微观管理效果，我个人的评价很高，即使是对当时精英阶层的评价也不低。比方说，武汉重型机床厂最初的创建者们和领导集体，就是一个文化水平很低的群体。但是他们的功绩和成效，是被精英阶层吹上天的所谓中国化学工业之父范旭东所不能梦见的，合作的成就远远要超过孤军奋战的过程。毛泽东与刘少奇的分歧，并非毛泽东认为中国的当时就是一团漆黑，而是认为他们那种按照少数人喜欢而随时调整的管理方式，发展下去是没有出路的，因此是严重的方向性错误，按照当时的语言叫路线错误。

管理手段向来不是你闲言所说的那种除了“物质刺激”别无出路，相信你在实际上也不是这么办的。恰恰相反，物质利益对于个人的作用终究是有限的，而且也只有在稀缺的时候才特别起作用，存在明显的边际报酬递减效应。而且一个机构如果把管理变成一种通过物质利益的给予和剥夺，来进行的“控制与反控制”的博弈，可以肯定这个机构的管理是绝对失败了。成功的管理总是要寻求被管理对象的主动和积极性，没有这些还谈什么对外竞争，先在自己内部就摆不平。所以即便是竞争也没有办法排斥合作，竞争力只能是在内部良好合作的企业里成长起来。

按照毛泽东的总结还有“精神鼓舞”的手段可以援用，精神鼓舞手段的运用效果要更好一些，毕竟这直接针对管理所需要的个人效果。精神鼓舞并非虚假的精神或者宗教作用，而是在当前物质利益分配不作为刺激手段使用时，把长远利益和整体利益作为激励人们的手段使用，精神因素起作用一定要落实到长远利益和整体利益的可预期增长上。问题在于这样的一个管理方式的运用要求很高的外部条件，这个条件就是要精英阶层不能把优势变成现钱，追求利益最大化去提取剩余。如果一个社会没有盘踞在大众头上的资源提取群体，很显然一切生产剩余都处于留存和积累状态之中，必然地要成为多数人利益和成员以后利益的增进因素。精神鼓舞起作用的前提就是没有资源提取群体盘踞在大众头上，或者就是要精英阶层不能走极端，这才是毛泽东难题所在。而在毛泽东时代的社会现实中，精英阶层提取社会资源的份额还是相对小的，他们的问题主要体现在追求低投入和低风险上，这个低投入的追求过程就是管理粗暴和简单化，低风险的追求就演化成拉帮结派和搞独立王国，这两个过程在实质上与追求高收益是基于同样的原理，都是个人利益最大化的另外一个方面，如果这样的过程完成了，才能用于追求高收益。精英阶层的高收益追求过程，按照闲言的说法是“符合人性”，但是这也是需要前提条件的，最起码需要完成当权派内部上下其手的勾结过程，把自己受查处的风险降低到可以接受的程度；然后还需要整个社会舆论的配合，使得人们对这样的行为能够接受或者最低能够容忍，减少反抗和被质疑的风险；最关键的地方是要保证各种反抗不能造成实质性的威胁，这需要把整个国家机器的服务方向和性质加以改变。毛泽东关于“党变修、国变色”的预期，其逻辑起点和基础就是在这里。

毛泽东和当权派的分歧，在他们相互之间是清楚的，但是老百姓并不清楚，毕竟那个时候的当权派没有今天这样的不得人心的大腐败，这是为什么文革时期还有阵容强大的保守派的原因，也是为什么文革造反派群体自己在不当反革命之后，也不那么明确自己的努力方向，造反派也迷失了自己的运动方向之后，在许多方面就愿意去与新的当权派保持一个合作态度，整个的舆论就由政治上的强势群体按照自身的重新分配权力的意愿操纵了，比如把关注方向转移到追查历史问题上。问题在于造反派多数人自己没有真正的宏观管理经历，也就无法具有毛泽东那样的洞察力；同时这也是为什么当权派如此心狠手辣的对待造反派的原因，因为他们非常明白自己因为受冲击而将要失去和得到的是什么。

简单的说，在毛泽东时代由于精英阶层提取社会资源的份额很小，民众有理由预期积累将用于改善自己未来的生产和生存条件，因此在接受一个基本生存保证的工资水平下，还具有较高的主动性和积极性，具有很高的稳定预期。因此在这样的情况下，管理成本很低而效果却很好，这还体现在当时的管理粗放上，当时一个工厂的全部管理制度常常就是写在一张对开的白纸上，而且还是很原则性的条款，诸如按照上下班、团结同志、努力学习技术、服从管理等等，就管用。而且工厂的管理设置上，也没有重重叠叠的监督和考核机构和人员，但是却很有效。这个差别不是一个人对一个人的差别，而是一代人跟一代人的差别，闲言甚至可以去调查一下，今天的员工与他们的父辈相比，工作积极性和主动性是上升还是下降了，我调查的数据是80％－90％的人不如他的父辈。这个应该看作以物质刺激为主要管理手段和以精神鼓舞为主要管理手段，在管理成效上存在的巨大差别。你列举的那些情况都有，是属于剩下的10－20％中间的表现，不足以影响管理的成效，恐怕你也有体会：管理永远不可能追求整齐划一。因为我的调查范围很小，如果具有典型意义的话，那就非常了不起了，我曾经看到一个日本企业的管理调查报告，他们是有1/3的人毕竟敬业，1/3的人在管理下能够顺利完成作业任务，还有1/3的人始终处于相对消极的状态，这还是日本好企业的数据！

我说毛泽东难题始终是指对精英阶层制的制约与监督问题，而且向来宣称只要他们不走极端就没有国家和社会管理上的颠覆性困难，对民众而言，精英阶层不走极端他们就非常容易建立起稳定的预期并据以完成自我调节过程。而在毛泽东选择的道路上，精英阶层也是能够建立稳定预期的，问题只是在于他们有很大的优势，走极端很容易而监督却很困难。维持精英阶层停留在这样一个稳定预期里，是要花遗一些心思和功夫的，毛泽东的选择是告诉人们：那些当权派天然有走向反面的倾向，所以需要时刻加以警惕；而且他们走向反面意味着将是一个阶层对一个阶层的胜利和失败，是社会资源分配规则和倾斜方向的根本性调整，多数人会在这样的调整之后失去生存权，所以要在一个阶级对另一个阶级的竞争高度上去看待这个问题。毛泽东的所谓阶级斗争天天讲理论，其实一点都不神秘，全部内涵不过如此而已，关键处就是提醒弱势阶层要时刻警惕，要主动通过各种方式（例如四大）努力地去争取，如果完成了这样的调整过程就完了，问题只能是在萌芽状态才好得到解决。

反过来的非毛化道路，在中国的现实中，问题也是精英阶层首先行为短期化，最后导致整个社会失去稳定预期，绝大多数人失去了这个预期行为转而短期化，国家和社会有陷入失控状态的危险。在这样的情况下，什么改革和调整都是无效的，即使把宪法和法律都修改一遍还是无法为精英阶层提供稳定的预期，毕竟他们的优势太大（特别是在1980年代之后他们完成了精英阶层整体化之后），他们有能力实现的利益已经剥夺了底层社会的基本生产和生存条件，而且还回溯到祖宗的积累，今天把积累的国有资产私有化的热潮正在进行，而土地资本化和资源资本化的热潮也在大规模开展之中，这样的利益转移过程已经涉及到子孙后代的生存利益了。这样的利益转移过程，无论如何都是激化社会矛盾的强有力推动力量，在阶级矛盾空前激化的情况下，精英阶层的理想方式是把资产变现，转移出国去当寓公，在国内他们永远不可能有合法性。在最后的底线上，合法性不可能通过宪法、法律和政策建立起来，而是只能建立在人们心中，违反多数人生存利益的合法性永远都不可能稳定建立起来，这一点那些先富人群具有本能的直觉，把握得非常好。中国的可管理状态不可能建立在非毛化道路上，精英阶层和平民阶层在这一道路上都不可能建立起稳定的预期，这是我的基本结论，不涉及立场和个人偏好，只是一个基于事实和经验的判断。

我一直认为，实践和讨论是增进认识的主要途径。离开了这样的“源头活水”，思维极易陷入自我循环。所谓“学习”，主要只是搭个架子，东西还是人家的。

与老田的争论很有意义，帮助我自己厘清了一些思想细节、开拓了思路。下面，循着老田上述思路，我也作一归纳梳理。

一，资源问题

确实，资源构成经济发展的最终瓶颈。在中国这样的国家，它甚至有可能成为“木桶效应”中最短的那条边。在与老田的讨论中，我后来没有就资源问题再继续下去。因为我认为，资源问题对于双方都是无解之题，只能寄望于技术突破。不仅是节约型技术的突破，更重要是替代型技术的突破、新能源新资源的发现、以及未来向太空的索取。

发展道路不管怎么变化，一定的经济量需要一定的对应资源总是不改的。要发展，就必须持续消耗资源。老田的方案可改变经济发展成果在社会成员之间的分配比例，但不能改变经济活动需要消耗资源这一基本规律。由于老田式“转个身”所可能导致的多种后果，经济在老田模式下所需要支撑的公共产品只会多、不会少。因此，即或能在统一调配下尽量节约，资源消耗可减少的绝对量也极其有限。所以说，资源问题对于两种方案都是同样的问题，不构成选择的优劣差别。

二，老田方案剖析

老田的方案可简述为：以国家作为整合经济的主要手段，排斥资本的作用。这样做的目的一是在国家主导下可作出有利于大多数人的经济安排，使人们普遍具有稳定预期，社会易于管理、易于动员；二是可以国家为单位形成整体合力，应对国际竞争。

由于国家政权拥有包括经济管理在内的巨大权力，官僚阶层难免异化成为特权阶层，因此必须“继续革命”，争取“从外部制约精英阶层”，“改变精英阶层掌握大部分政治、经济和文化资源的社会现实，求得资源在社会阶层之间的分布相对平衡”。

我认为，老田方案具有几方面缺陷，注定了它不具备可行性。这可从政治经济两方面来谈。首先，经济上，老田的方案将导致两大后果。一是由于集体主义、平均主义的分配方式不能为个人提供足够的、持久的经济活动动力，从长期看，必然造成经济效率低落，不但将抵消集中统一调配所带来的效率增长，而且将使国家在国际竞争、制度竞争中越来越处于劣势，这也是上世纪在所有社会主义国家都重复过的史实。

有人可能会疑惑：在平等分配中，广大劳动阶层应该是受益者，怎么反应会导致积极性下降？问题是平均化带来的受益只是一次性的，确实，它为这种制度下的经济带来了初期的迅速增长。所有社会主义国家都经历了这种初期增长，我认为，这也是“高积累政策”“得到多数人认同”的主要原因。

但在此基础上，经济要进一步发展，就必须为劳动者提供新的动力、新的目标。虽然从整体说，劳动者明白国家的发展有利于个人。但从具体个人来说，行为必须有可以眼见身受的效果，而不能长期靠空头支票驱使。由于在老田的模式中，既不允许财产私有、又不能出现贫富悬殊，因此，它缺乏有力的物质刺激手段。精神或其它刺激，显然只适用于少数人。这就注定了毛泽东模式长期经济效率的低落，这也是20世纪资本主义战胜社会主义的根本原因。

经济上另一后果是这种国家主导的经济模式必然导致中国从现有国际经济体系中退出，完全背离现有国际秩序安排。这么做表面看符合中国利益，实际上将导致中国国际环境的极端恶化。中国所处的国际环境是一种现实，这其中也“没有自由意志的选择空间”。一旦中国被孤立和隔绝，它将丧失许多必须的发展条件。具体情况很复杂，从整体说，历史经验告诉我们，任何文明都是因沟通而进步、因封闭而衰落的。

政治上，“继续革命”如何实现“从外部制约精英阶层”的目标？对此，老田语焉不详，并称之为“毛泽东难题”；最后并认为，“在没有一步到位的解决方式下，要准备长期的艰苦努力过程”。

我认为，从经验和逻辑出发，都证明了毛泽东难题无解。从经验看，毛泽东希望以“文化大革命”形式来破解这一难题。在掌握政权的条件下，剥夺精英们的话语权并不难，但这并不解决问题。存在决定意识，不但是精英，全社会都不可能仅仅在思想灌输下长期改变由现实条件和人性所共同决定的意识观念，即使是最具有话语权威的宗教都做不到这一点（有欧洲中世纪为证），心醉神迷总是短暂的。

于是，毛只好直接追求“权力非资本化”。权力和组织当然不能消灭，毛只有将“群众”组织起来，以有组织的“群众”监督或取代原来的官僚。在政权依托下，这也不难做到，但毛最终没有做下去，半途中止了这一过程。之所以如此，除了老田所说的担心社会过大震荡而作妥协外，很可能毛也终于看到，这种“文化大革命”，与革命造反、改朝换代并无区别，不过是将1949年以前的斗争在新的条件下再重复一遍。如果社会必须不断进行这种大动荡、大代价的革命，那何时才有建设和积累呢？

根本原因在于，并不存在抽象的“群众”，有的只是一个个具体的人。是人就有人性。当“群众”被组织起来时，他们就必然有了自己的“精英”；一旦条件许可，这个精英必然会尽力追求自己的特权、“利益最大化和优势地位”。据老田说，文革中真正的群众组织“造反派”并无多大劣迹。但他也承认，这是因为他们处于劣势，没有作恶的条件。换言之，如果条件变化，他们占据优势，他们的表现也会与其对手差不多。

经验和逻辑的结论是，毛泽东式的“外部制约精英阶层”的设想找不到具体实现的途径，老田方案不具体可行性。但即使这样，老田仍执着于在没有路的地方找路。因为他认为除此之外，其它路都会导致周期性的“治乱循环”。事情真的是这样吗？

三，我的主张以及对老田难题（周期性的“治乱循环”）的破解

我主张主要在私有制条件下发展经济，保持必要的国家干预和宏观调节。主要是因为私有制能给经济带来效率和活力，而且私有制的企业形式也最适合于市场竞争模式，因此中国不必冒退出国际体系的风险。

老田对私有制的担心主要是：在私有制条件下，资本成为强大力量。资本的本质是牟利，在“不可能具备西方国家兴起时期那样的内外部条件，也就是无法具备完成资本积累过程的现实资源支撑条件”下，资本往往倾向于“买办化和官僚化”，倾向于“行为取向短期化”，以最大限度地提取利润和剩余，使“多数人的基本生产和生存条件被系统破坏”、“国家和社会失去稳定预期”，“管理面临破产和社会革命的危险”。

我认为，现阶段对上述精英阶层“走极端”的趋势，可依赖超然的仲裁者--政府予以一定限制和调节。由于执政者的首要目标是维持政权，而精英阶层的极端行为会激化矛盾、破坏政权稳定，因此，政权对精英阶层持有一定警惕、并有着抑制其过分极端化的动机。又由于政权力量至今仍是中国无可比拟的最强大力量，而且具有一定独立性、并没有完全被利益集团把握，因此它也有实现一定抑制的能力。

老田也承认，中国经济按现有模式仍有相当大发展空间，权威政府对精英极端化的抑制我预计也还能持续一段时间。问题是，这段时期中国可发展到什么程度？能否接近于西方式的共同富裕、实现社会阶层力量对比的相对均衡？

影响社会富裕程度和力量均衡的关键指标是人均收入水平，因此，除了经济发展外，降低人口数量也是一条途径。这方面，中国有着较大空间。双管齐下，接近目标的速度会更快。

但即使这样，仍不能肯定中国经济能发展到足以支撑社会力量均衡的程度，考虑到资源的瓶颈制约，前景似乎更不乐观。但资源对中国经济的制约性，量的边界并不确定，应该是可变的；因此目标至少并非全无希望，应可一试。如果再加上技术突破的预期，前景更可乐观一些。

不过，政权总要面对利益集团的诱惑和拉拢，它本身也有可能彻底腐化。因此，政府一定程度的超然中立、对精英极端化的抑制，能够支撑多久、能否撑到那一天，还很难说。所以，腐败和反腐败，我将之称为是一场关系中国前途命运的赛跑。而且，我们不能一味等待赛跑的结果，更要设想应对更坏的可能：如果中国社会长期不能内生出普遍的力量均衡，有没有防止精英走极端、社会矛盾激化的其它方法？

其实，历史早已提供了方法和答案，那就是西方资本主义早期的等级制民主政治。西方早期也没有社会力量均衡，但它以等级制民主政治解决了此一难题。其中奥妙是：等级制通过一定程度遮断竞争，在没有均衡的地方制造出一种“类均衡”；民主制则通过它的定期纠错机制，维持这种均衡。什么叫做西方成功经验？去掉盲目崇拜者的误读和别有用心者的误导，真正的西方成功经验是：等级制民主导致经济发展、经济发展导致现代民主制；落后发展国家直接实行现代民主制、现代民主制帮助后发展国家经济发展，这在全世界范围至今似乎还没有成功例证。那些把结果当原因、要求后发展国家民主一步到位的主张，只会制造低效和混乱，尤其是在中国这样复杂的条件下。因此可以说，其倡导者要么是无知加傲慢，要么就是别有用心。

等级制民主具体到中国，就是先行“党内民主”；根据社会条件的变化，再逐步向党外扩展民主。“党内民主”将在精英集团内部制造分化和竞争；为了赢得竞争，各派别必然竞相从外部寻找支持，这就促使他们争相采取兼顾大多数人利益的政策取向；分化也会创造相互制衡，可一定程度限制精英集团走向极端。因此，可以说，这是最适于当前中国的政治制度形式，也是“迄今为止能够设想的成本和代价最低的”一举解决毛泽东难题和老田难题的政治演进方式。

当然，这一目标的实现，也需要时机和条件，也需要分步走。因此，我赞成矛于试先生提倡民间与政府互动的努力。

作者：【原上草】发帖时间：2003-09-0906:22:05

不过是国际共运思潮的翻版，只是面对无法回避的现实说话更加吞吞吐吐。冷战时期的国际共运思潮尚有苏东作为说话前提，就象赫氏和尼氏的厨房辩论一样，虽然赫氏底气不足，但尚可一争。随着冷战结束和苏东瓦解，原来的诸多论据随之消失，已无法从“没落”角度批评西方社会，随即转向细节问题，诸如“资源消耗”、“单级主义”等等，但这种批评并未超出西方社会自我批评的框架。文化落后地区则干脆回避世界发展现实，把重点转向地区的特殊性问题，以建立一个防火墙，保留墙内的话语位置。但这种论述非常艰难，因为地区特殊性论据很多是建立在尚未论证甚至根本无法论证的基础上。例如，“增长的极限”和“没有极限的增长”本是尚无定论的问题（新技术的诞生往往使前者处于不利地位），拿来作论据将使整个理论框架建筑在沙滩上。再如，中国二十多年的改革实践从历史角度看只是个短暂的发展过程，其发展趋势是需要讨论的，不宜随便拿来作为论述的前提，谁也不能说二十年内解决不了的问题将永远解决不了。拿农村来说，农民本来是一个正在消亡的群体，很多问题将随着此群体的缩小自动消除。至于何时消亡、如何消亡，不是理论问题，是实践问题。如果庞大的农村人口长期游离于现代文明之外，很多问题自然无解，但这和“增长极限”一样，拿来作为论述的理论基础恐怕太悬点儿了。

你真的知道“僵化的旧体制”是如何形成的吗？

作者：老田

1949年新中国建立之后，就在农村开始了分田分地，在城市没收了官僚资本。接着新中国迅速被动卷入朝鲜战争，国民经济不得不更多地考虑战争需要，因此统一财经工作的各项政策措施就不得不出台了，对私营工商业进行加工订货、统购包销措施也得到大面积推广；由于农业在1953－1954年两年连续歉收，结果在反面导致了对农副产品的统一收购。这样在工商业进行社会主义改造之前，新中国对经济的管理工作，已经在广度和深度上都有很大的加强。在1956年工商业社会主义改造完成的同时，农村和农业也已经经过互助组和初级社发展到高级社了，到1956年底，参加合作化的农户占总农户数的96.3%，其中加入高级社的农户已经占农户总数的87.8%，农民的绝大多数已经在一个集体经济单位里面干活了。由于1980年代的选择性宣传，许多人至今都有一个重大的错误印象就是：农民是在1958年从家庭直接进入集体劳动的，并把这个作为集体劳动说成是必然带来积极性下降、粮食减产并导致三年困难的原因。

在1949年，毛泽东就充分注意到中国的人口和劳动力优势，并把这个优势作为新中国经济迅速成长的重要起点。1956年毛泽东找了三十多个部长谈话，最后自己综合归纳并得出了不同于苏联发展道路的新结论，具体的内容概括在《论十大关系》之中。在这样讲话里面，最核心的思想就是平衡发展，包括地区布局上的平衡，农业、轻工业和重工业的平衡发展，这样的发展道路虽然不排斥苏联道路“重工业优先”，但是明显具有多头并举的特点，这个“多头并举”并非简单的在口头上实现的“面面俱到”，而是依托中国劳动力非常丰富的现实，中国的发展可以在充分利用丰富劳动力的基础上，在各个方面都得到重视。

结合后来的发展现实看，中国一直到1970年代中期之前的农业增产，主要是来源于农业生产条件的改善和农田基本建设，来源于农业耕作方式和技术的推广，包括土壤改良等措施，这些方面的努力，确实需要集体的努力，个体或者家庭的努力是相对无效的。在1958年8月的人民公社化运动中，并没有改变农民在一个集体中间劳动的现实，公社干部要强化公社一级的职能和权力，因此本来只是作为展望性质的“把人民公社作为探索共产主义新的实现方式”这样一句话，就作为“尚方宝剑”用以弱化大队和小队的职能，而所谓的“一平二调三收款”实际上只是一个地方政权中发生的分权和集权的问题，这样的全局性错误并非出于设计理念上的快速过渡，而是出于现实的基层权力分配问题。也因为如此，这样的极左倾向就迅速为毛泽东所发现，并通过召开两次郑州会议、武昌会议和上海会议来进行纠正，毛泽东要求在经济核算上恢复以小队为基础。也是因为要扭转这样的“穷过渡”，实际上涉及政治利益重新划分方面的重大异动，因此调整并不是那么顺利，从1958年11月郑州会议要求实现小队为基础核算单位，到1961年才最后落实下去。

在三年困难期间，为了应付危难和便于救灾，这样的形势也在实际上是强化了集中统一的管理体制，毕竟在应付危难上是“准动员体制”最为有效，这也是核算单位调整政策，迟迟没有能够落实的一个重要原因。

在这个期间，中国在国家工业化过程重要的资源分配上，一直是重工业优先。各地各部门的当权派，都希望把自己的地盘和行业作为国家发展的重点，争取安排更多的项目和资金，这个愿望是空前强烈的，这是1958年开始的高指标的基础，这个群体的愿望极端强烈，使得毛泽东要压缩空气的愿望都不是那么容易实现，实际的压缩高指标过程也不是那么顺利。后来刘少奇在“七千人大会”上反复强调要反对分散主义，所指非常清楚。接着刘少奇主持的调整过程，实际上是要在三年困难时期的农业剩余基础上去安排工业化的基本建设规模，在这样一个重新安排建设规模的调整过程中，是以非常强硬的压缩为基础的，本来就是要对各地区各部门的争夺资金意愿进行一次打击，本来就存在的中央与地方的分歧被大大地激化了，为了完成这样一个政策目标，刘少奇采取两个重要步骤：一是搞加强“人财物”统一管理的“三统”，还有就是在一些局部筹建“托拉斯”；第二是为了贯彻这一思路，在四清期间，刘少奇还推行了相应的组织路线，要求干部要相应地甚至无条件地听从上级的指示和安排。

作为对三年困难时期的各地各部门的扩张意愿的反动，刘少奇开始的反对分散主义的调整工作在经济管理体制和干部任用体制上，都有所体现。这是建立后来的“僵化经济体制”的起点，这个“僵化体制”中间内涵了对地方和部门意愿的抑制和排斥，这是僵化的第一层含义。在1965年国家计委的“四月提纲”中间，原来准备在三五期间改变国家发展方向以“吃穿用产品”为主的思路，因为越南战争升级而放弃了，国家开始在经济上转入战争动员准备，立足于“早打、大打、打核战争”，本来在文革期间对刘少奇的反分散主义政策进行了调整，但是调整主要只集中在组织路线上，没有在经济体制上进行，由于国家发展已经调整到“安全第一”的目标，原来的经济体制的集中性反而加强了。特别是国家为了因应比较危殆的安全态势，不得不把安全目标放在第一位，因此这个体制的僵化具有第二层重要含义：把安全目标放在民生目标之上。

在文革实现的“干部大换班”过程中，军队干部在各地党政系统中间占据了主导地位，国家在管理操作上一定程度引入了军队那样的“命令一条线”的模式，虽然在1973年大军区对调之后大部分军队干部离开了地方工作岗位，但是相应的工作方式调整却并没有完成，包括邓小平在1975年主持“治理整顿”过程中，仍然是利用并强化了“上下一条线”这样的工作方式。这是僵化体制的第三重含义，工作方法呈现军事化的简单划一方式，不容商量。

文革期间成立革委会的时候，就是要求实现“一元化领导”，去打破重重叠叠的管理机构，这个“一元化”的领导体制，本质上是国家转入战争动员状态的要求。这个时期开始，国家建设的重点也相应转移到三线地区，工业和生产力布局开始“进山、钻洞、分散”，各地还按照战备要求搞独立配套的“五小”工业体系，经济发展在布局和规模要求上都是以战争期间的生存能力为主要目标。1972年美国总统访问中国，国际局势相对缓和下来，1973年中国开始逐步引进了47个大型成套项目，在布局上东部地区24个，中部地区12个，西部地区11个，中国工业布局开始向正常的方向回归。也是在这之后，很快就实现了“权归政、兵归营”。这个调整过程，由于受到政治运动的干扰，结果并没有完成。

对新中国的“旧体制”建设过程的重新认识和反思过程，从来没有认真进行过；今天那些著名经济学家虽然在政策主张上比较一致，但是在对体制的形成与认识上其实是各说一套；甚至对“六五”和“七五”期间的经济政策总结过程，也都从来没有完成过，其实新体制是基于何种理由并怎样建设的，经济学家们也并不太清楚。所有的改革措施，其实都没有超出“拍脑壳、出点子”的水平，说这是“摸着石头过河”是一点都不错的，所谓的“设计师”从来都没有进行真正的设计工作。一些占据主流的改革舆论，实际上没有超出“站队表态、表明立场”的水平，不相信的话可以去看一些著名的经济学家自己的总结――比如去看吴敬琏自己是怎么描述自己的学术生涯的――按照吴敬琏的说法，在吴敬琏自己的视野里，他自己所作的全部工作通俗地说就是：参与了一场“白卫兵”对“红卫兵”的大辩论，结果是自己“白卫兵”一方胜利了。

如果真的出一道题目，去考中国的著名经济学家，要他们回答“新旧体制”到底是怎么回事，保证他们每个人都是两眼一抹黑。据笔者体察，20年来中国的著名经济学家和所谓的社会良心，全部治学秘诀来自东汉的赵壹“所好则钻皮出其毛羽，所恶则洗垢求其瘢痕”，成名成家的两大绝招就是“抹黑”与“擦亮”两手并用。以前他们卖力地批判资产阶级法权是靠这两手建功立业，今天在论证市场经济和私有化的时候也是靠这两手扬名立万。而且为了快速成名，千万不要多费冤枉功夫去搞什么历史与现实对照，全部文章就要集中在“专案组视野”和“读后感学术”上，保证出研究成果又多又快，当然在政治上不仅不能含糊，而且最后要找稳靠山。

二○○三年九月十五日


330) 对于文革后期“国民经济处于崩溃边缘”形成原因的初步探索

作者：老田

在1970年代，国民经济确实出现了一些问题，但是从统计数据上看，很难说就到了什么崩溃边缘。1970年代的农业状况是好的，除了1972年因为大旱粮食轻微下降之外，一路高歌猛进，粮食产量节节攀升，1978年的旱年也因为多数水利设施开始发挥作用，反而是一个丰收年。主要问题出在工业上。有的人认为新中国的经济一样具有一个10年左右的周期在起作用，1976年前后正好处在周期的低谷。这样的结论笔者感到没有太多的说服力，毕竟当时是处在计划经济时代。

根据笔者的考察，1970年代中期，执行了20年的大跃进高积累政策，已经完成了第一个阶段，应该进行国家政策转换，与中国已经迅速成长的轻重工业生产能力相对应，需要在投资政策上加快工业的装备过程并相应扩大消费者的购买力。然而由于认识上的偏差，使得这个转型没有及时进行，结果经济方面出现了一些比较严重的问题。特别是当时我们国家的所谓经济学家和党内财经专家，信奉一些极为可笑而且毫无根据的信条，妨碍了这个转型的实现。这个转型后来是在邓小平手上无意之中完成的，是典型的“无心插柳柳成荫”。

一、工业装备过程受到人为的压制

中国自1950年代晚期开始，转入“大跃进高积累”政策，这个政策具有两个方面：一是尽可能地压低当前消费以增加积累；二是与这个政策相联系的重工业优先政策。

许多人往往对重工业优先没有适当的概念，下面以纺织工业发展为例来做一个简单的说明。因为中国在解放前绝大多数人口，都依赖妇女抱一辆纺车在家里解决穿衣问题，这个劳动与机器相比效率是非常低的，往往一个母亲经年累月地熬夜劳作还没有办法让家人穿得稍微像样一点。为了尽可能快地解决中国人的穿衣问题，当然是要多建设一些纺织厂。要在一个时间段之内快速建起尽可能多的纺织厂，那么有限的资源当然是要先用于建设纺织机械厂了，在纺织机械厂之先是要建设机床厂，在这一切之前是钢铁工业。这其实就是为什么要“生产资料优先增长”，说穿了一点也不复杂，为了快速解决问题，确实需要寻求一个最优的资源分配顺序，重工业优先就是这样一个顺序。到1970年代中期，湖北已经有武汉、黄石和宜昌三家具有相当规模的纺织机械厂投产了，如果开足马力生产，一年就可以装备十几家纺织厂，中国经过接近20年的重工业优先发展战略，已经进入了最后的装备阶段，在这个阶段完成之后，人民群众的穿衣问题就可以初步解决了，取消布票就只需要几年时间了，后来的事实证明是在1983年取消的。其实如果不是政策和认识上的失误，用调整、整顿耽误了几年时间，纺织厂的装备过程和成效还应该更快一些。

在1979年3月，陈云和李先念联合写信，说“只有按比例，才有高速度。”中心思想是中国的积累率过高，需要用几年时间进行调整，以期把过高的积累率降下来。今天那些著名的经济学家们当时都帮腔说：最好是把积累率降低到25％左右。1950年代中国曾经有一段时间是这个积累率水平，到了1970年代中国重工业的建设过程，已经大体上完成了钢铁工业建设――机床工业建设――机械装备工业建设这样三个准备阶段，将要进入最后的装备过程了，这些人跑出来说，基本建设要压缩，最后的纺织厂建设过程要放慢速度，结果已经形成的庞大机械工业生产能力，大部分转入闲置状态，工人无所事事直到工厂纪律都难以维持的地步。国民经济出现一个人为的低增长阶段，有人据此论证说中国进入一个经济周期的谷底时期。

二、生产的扩大受制于购买力的低增长

由于长期执行高积累大跃进政策，结果在20多年的时间内生产的扩大是非常明显的，不仅在重工业方面，就是轻纺工业在1970年代的增长也是非常可观的。而且到了1970年代之后，工业品增长已经由前期的重工业增长为主，转入轻工业产品生产能力迅速增长为主。但是由于大跃进时代配套的低工资分配政策没有及时调整，民众的购买力增长仍然十分缓慢，在周恩来在世的时候，还曾经严厉批评过工资方面对计划的突破。

由于长期的高积累政策下的低工资政策没有及时改变，工资总量长期赶不上工业消费品的增长，结果出现了一方面是大量民生产品压库，一方面是工人手里缺乏基本的购买力。这是当时经济中面临的一个最大的问题：货币循环与物质循环脱节。

而且在当时的经济学高人和高官中间，普遍存在这样一个信条：货币发行量只能是相当于产品价值总量的1/6或者1/8，否则就会产生严重的通货膨胀。就是这样的蠢材教条，人为地制造了一场持续近十年的通货紧缩周期。

三、是谁主持了“割资本主义尾巴”并导致农副产品供应下降

今天人们都说是四人帮一伙鼓吹“穷过渡”，要社会主义的草，不要资本主义的苗，但是1975年派工作组下农村去主持割资本主义尾巴的事情，却不是四人帮干的。在这个时候，四人帮正在忙着在报纸上批判经验主义，针对的事实是邓小平以造反派干部没有经验为名，在整顿领导班子得过程中把他们一股脑儿都下放到了农村和边远地区。

据说割资本主义尾巴的各项措施，可以防止资本主义复辟，按照柳随年《中华人民共和国经济史简明教程》的资料，这个反复辟工作组确实是邓小平派出去的。由于四人帮几个人中间，并没有很好的行政管理经验，他们几个也从来没有主持过中央工作，即使在文革期间，国家的经济管理和中央的日常行政工作，主要是周恩来主持，有一段时间是邓小平主持，而在各地方政权中间起主导作用的要么是军代表要么是老干部，造反派或者群众代表从来没有占过主导地位。

1975年9月15日，在全国农业学大寨会议上，邓小平说农业搞得不好要拉国家建设的后腿。9月27日在农村工作座谈会上，邓小平说农业要整顿，整顿的核心是党的整顿。会后各地区抽调了上百万干部到农村帮助整顿，割资本主义尾巴就是这个下乡的钦差大臣们干的，这些工作组的组成成员，基本上都是被今天的右派们美化得跟如来佛差不多的当权派。在这个过程中，很多政策后来广为人知：例如在社员家里房前屋后搞什么前三后四，超过界线的树木竹子归集体；养鸡养猪要降低数量指标，多余的部分必须宰杀等等。

在笔者的调查中间，在1975年这一次大规模的割资本主义尾巴的事件中间，后来被称为四人帮帮派体系的黑爪牙、黑爪毛的那些人，基本上都下放在农村蹲点，许多人极端反感当权派在割尾巴的事情上把矛头对准群众，与工作组处在相当对立的位置上，甚至发展到贴大字报驱赶工作组的程度。不管怎么样，毕竟下放的人没有上级干部能量大，最后是这个运动取得了相当的成效，本来城市的市场供应就不怎么好，现在更是一落千丈。

四、错误认识下的调整过程

我们党内的所谓财经高手们，都在那个时候出来说，要维持合理的积累和消费关系，理想的情况是把积累率降低到25％左右。这个时候大跃进政策已经完成了第一阶段，装备工业已经开始大规模生产，正是要大规模进行工厂建设和工业装备的时期，按照这个降低积累率的要求，实际上是要搞“逆工业化”。同时在工资与货币政策上，都没有进行调整，甚至到今天这些人仍然不肯反思自己的错误，这是专家误国的典型案例。

后来邓小平从政治需要出发，给农民的粮食涨价，给工人发奖金，并美其名曰对过去低工资的补偿。这个操作在实际认识上仍然是错误的，因为这样的“按人发钱”政策，是依靠压缩投资减少对企业的投资拨款为代价的，中心思想是减少投资去增加消费。然而问题在于产品供应能力已经是大幅度增加了，机械设备生产能力和轻工业产品生产过程已经完成了，这个时候需要适当的工资政策或者货币财政政策，来帮助实现产品，以解决严重的物质循环与货币循环相脱节问题。而邓小平的调整仍然囿于僵化的财政平衡理念，根本拒绝认识实际的供应能力增长幅度，已经超出了“大跃进”低工资政策下的工资额度这样一个基本事实。

在1980年代初期结束调整时期之后，人们普遍感到了消费能力的迅速增长，这当然不是一个“人有多大胆、地有多高产”的案例，没有超出“先生产然后才能消费”物质循环规则，“按人发钱”有效果的基础是：生产增长过程已经先行完成。

当时根据政治原因需要收买人心，胡耀邦甚至把发奖金当作政治任务布置下去，错误在于不需要动用支持企业的财政额度去执行这样的政策，结果物质循环与货币循环的脱节问题在轻工业产品方面得到了解决，这个过程解决了轻工业品的长期压库问题，也使得工业发展的实际成效，也回流到了工人农民的手里。代价是重工业产品方面问题更加严重，机械工业的闲置问题因此非常突出，直到1980年代后期投资狂潮的兴起，才部分地解决了重工业领域的物质循环脱节问题。再后来就是政策和舆论主导的“接轨跃进”过程，中国自己通过高积累政策发展起来的装备工业失去国内市场份额，到1990年代装备工业基本上就进入了依靠卖地过日子等待破产的境地。非常让人痛心的是：中国人民勒紧裤带进行大跃进高积累政策建设起来的装备工业，就是这样还没有怎么发挥效益就被人为地浪费掉了，今天人们普遍在谈论的事情，是怎么去解决这个浪费过程带来的后遗症如工人下岗等等，仍然没有人愿意反思我们的发展战略和国家经济管理上到底出过什么问题？

二○○三年九月二十三日


331) 真实的计划经济和市场经济之间的区别与联系

作者：老田

对于整个社会的生产与消费过程而言，物质循环和货币循环是同时存在的，而且货币循环体现或者代表着物质循环，还是物质循环的逆循环。你花钱买回自己需要的产品，这个产品循环过程就是作为物质循环的一部分，循环顺序总是遵循着从自然界――工厂的生产线――商店的货架――消费者手里这样一个顺序，这是正循环；反过来的货币循环则是刚刚好相反：钱是从消费者手里――商店――工厂――矿山或者农村这样一种循环模式。在这两个循环之间的结合部上，是消费者个人先要作为生产者参与社会产品的生产过程，并取得相应的货币收益。

由于物质产品的生产，必然要求一定的生产条件和消耗一定数量的资源，这里面存在着一个特定的数量比例关系，这是计划经济的基础：比例关系是可知的，而且资源和生产条件是既定的，人们的消费要求也是可知的。如果说市场经济加上无序竞争都能够行得通的话，那么计划经济就实际上不怎么要求很周密，就能够比竞争无序性取得很大的进步。有人说计划经济要求计划者非圣贤不可，不能掺杂个人立场和利益，实际上这在公有制下本来就是一个常态，因为没有什么项目是自己的，想搞腐败趁机弄点政绩项目什么的，由于财经纪律很严厉，开支和报销就很困难，除非自己掏腰包去办公事或者利用私人交情去影响计划人员，而且就算有些这样那样的干预成功的案例，成功的机会和概率也是很少的，而且计划经济也不见得就非要100％纯而又纯，与市场竞争的巨大盲目性相比，与中国1980年代后期“短平快”投资狂潮过程中形成的自行车、手表、缝纫机等产品90％以上的生产能力浪费的结局相比，如果有80－90％的项目安排和资源配置是按照计划要求进行的，那么就已经在相当大的程度上排除了竞争的无序与盲目，经济投资与经营的效果就已经很不错了。而计划经济的研究方法，则是一种直接针对物质循环进行的研究，直接去把握社会的生产与消费过程，因此是真实地去再现经济的实际。

货币循环与物质循环相比，对于研究者而言是方便的，抽象掉了具体产品的物质属性，不用考虑产品之间的复杂关系，而简单地使用产品价格或者价值的数量去替代，可以方便地进行推演和分析。然而货币循环只是一种间接的经济关系分析，本身受制于产品量化的价格指标，而价格并不总是能够稳定地具有代表性，特别是价格畸贵畸贱的情况下。许多人会争辩说社会生产能力会自动进行反向调节，改变市场上的供求关系并使得价格回归正常和具有代表性。即使这样的说法成立，也仍然有这样的问题：时间不可能很不及时（毕竟新的生产能力形成需要不短的时间）、而且因为生产技术或者生产资源的垄断性必定还妨碍这样的运动和调节过程。今天我们看到的市场情况就是大量的价格垄断现象存在，使得这样建立在货币循环分析基础上的西方经济学理论，不可能不脱离社会生产和消费的实际。货币分析的条件是价格正常而且稳定地具有代表性，由于今天的市场经济现实没有这个条件，因此西方主流经济学的绝大多数结论都是值得怀疑的。市场经济的各种结论都建立在对价格现象的观察和描述之上，是一种间接的、简化的研究方式，把握的事实是否真实有待于价格现象是否具有代表性，如果价格长期脱离实际或者垄断价格占据市场的主流，所有的结论都将是靠不住的，认真的研究者需要去对照实际的物质循环过程来检验和说明。

中国主流经济学家们和他们主导的舆论，为了特定的目标，在计划经济问题上，实际上是根据隶属于纳粹反共言说的极右翼哈耶克理论，构建的一个“哈耶克印象”并向全国人们推广的。这个哈耶克印象摈弃历史与现实视野，从想当然的原则推论出发，说计划经济就是为了控制全部资源并最终控制人的一切，必然导致极权和专制。这个推论里面实际上是说除了个人自己之外，计划当局是无法知道个人需要的，即使被满足的愿望也是低效率的和不符合人们自己意愿的。在这个言说里面，我们很清楚他们推销的是什么，是一种反共的敌视和彻底的不认同。我们很清楚，不管是中国还是西方，在特定的生产技术条件下，相应的民生产品设计和生产，总是大同小异的。不管如何千变万化，产品到个人手里总是要满足其特别的功能性需要的，这是产品的基本特性，否则就不能成其为产品了。这样一个极端的言说，忽视了这样一个基本的事实。

其实没有任何一个计划经济体系曾经消灭过商品交换和货币，也没有一个资本主义生产企业或者生产部门能够随心所欲地安排物质循环的顺序和资源比例关系，突破过物质不灭定律和能量守恒定律的制约。而且在社会生产过程中，客观上要求排斥无序的竞争，在部门和产品生产上适当地分配生产性资源，以能够大体上能够与社会需要相当。美国铁路和钢铁产业的摩根化过程，就非常清楚地说明了这一点。由于无序竞争，绝大多数的生产者并不具备完全信息，也无法合理地分配和利用生产能力，最后大家都无法顺利在市场上以合适的价格实现自己的产品，妨碍物质循环和货币循环的正常进行，最后是摩根出面，以强大的金融资本作为后盾，去整合产业资本，最终使得一个行业能够按照市场的需要去分配并利用产能，实现“有计划按比例”的发展。这个时候，美国政府还没有强大到足以对社会资本具有调控能力，而金融资本已经过剩了，为了实现资本的顺利增值过程，实际上是金融资本出面搞国家范围内的计划管理，典型的例子是在钢铁业内实行广为人知的“匹兹堡加价制”。在价格上的特卡特尔，到生产上的托拉斯，都是适应行业生产和产品实现过程要求按照特定的比例关系而进行的安排方式。垄断所消灭的自由竞争市场的无序性，就是对计划经济的接近。

二战之后，欧洲的钢铁生产能力分布在几个国家里，金融资本无法跨越国界完成这个产业资本整合与计划安排过程，于是是欧洲六国政府出面来搞“欧洲煤钢联营”，使得整个欧洲市场上的核心产业脱离无序竞争状态，回归到“有计划按比例”轨道。后来就是在这样通过搞计划经济进行合作的渠道里，欧洲建立了“欧共体”并发展到今天的“欧盟”。

在欧美国家都是钢铁等重工业产品首先实现的计划安排生产，这不是偶然的，因为这样的行业是绝大多数行业和产品的上游产品，从源头上控制正是“牵牛要牵牛鼻子”。而且钢铁这样的行业一般都是资本和资源密集行业，无序竞争给整个国民经济带来的损失和后果也要严重得多。而且从欧美国家的“计划经济”执行经验看，计划的制订和执行并不要求特别严格的数量控制，而只是要求达到一个供给和市场需要的大体平衡就足矣。更不需要什么计划制订和执行者是圣贤，恰恰相反，这些计划经济的主体，无论是摩根还是欧洲六国政府，都是市场竞争中利益并不超脱的竞争者或者经济人角色，就是这样的计划者和计划也一样有效。简单说来，只要是通过计划安排能够避免市场竞争的无序性，那么计划经济就是有效的，避免无序的程度越高，计划经济的效果就越好，并非要100％避免无序性才能取得效果。

在中国的毛泽东时代，由于是以重工业优先作为国家发展战略，相应的产品多数情况下并不与最终消费者发生关系，在这样的情况下市场和货币参与表现经济过程的程度相对小，不可能不是通过计划经济方式来分配和安排资源利用。今天的经济学家说那个时代就需要搞市场配置资源，其实基本上处在一种“瞎子说白话”的状态，多数产品并不进入消费领域也不经过市场，怎么让市场机制起作用呢？还有那个被捧到天上去的孙冶方，他说“千规律万规律，价值规律第一条”，也不过是痴人说梦而已，他确实知道自己喜欢什么东西，也知道如何方便地行使自己的职业利益，但是实际上他并不明白中国经济过程是怎么回事，大概从来就没有想过要去搞清楚。这些人在本质上并没有认识经济现实的能力，却在那里一味地瞎说，他们本来只是表述自己的爱好和立场而已，可以偏偏自我感觉还特别好，这怎么能不叫毛泽东他们瞧不起呢？而且在今天的现实中，中国也仍然不是市场或者价格配置资源，而是权力按照少数人需要在决定经济资源的社会流动方向，这与毛泽东时代计划经济相比，同样都是通过权力来完成资源的配置过程，但是在设计的起点、执行效果和归属相比都更加糟糕，当然有一点是这些人永远也不会说出口的：他们就是要今天这样的资源分配与流动效果，至于市场经济什么的他们并不在乎。这些人所描绘的市场经济的远景和效率，不过是给被抛弃者的一点安慰：你们要安心等待美好的未来，最好不要有反抗的想法。

中国这些经济学家的理论分析和结论，只要和中国经济发展的过程与现实一对照，就可以看出基本上还是处在一种白痴说梦话的境界。他们反对计划经济主张市场经济，不过是一个叙述策略，本质上他们就是要改变资源的分配方式，向着少数人倾斜的分配方式不管是权力分配还是什么分配，他们都无条件赞成。哈耶克本人沿袭的是他老师纳粹理论家米瑟斯一脉相传的言说，极右翼理论就是专门为少数人的利益而言说的，中国主流经济学家和所谓的自由主义者，追捧西方最极端的哈耶克等人的非主流思想，并不是出于“接轨学术”的需要，而是别有重要原因的：毕竟有什么思想比纳粹主义更极端地排斥多数人的正当利益呢？显然没有，因此中国主流思想家们也没有别的更好的思想资源可以援引。

二○○三年九月二十五日


332) 谈谈七三年后邓小平的政治生涯

作者：老田

凡属文革中间的问题，都被精英们掌握的舆论弄得加倍复杂和混乱，迄今为止，精英们的努力还没有超过地摊小报对“宫廷艳事”和“权力斗争揭密”兴趣范围。虽然大量的档案没有公开，但是根据已知的“政治整合”和“力量对比”，在竞争的视野里，作一点结构和功能分析，还是可能的。

一、 文革中间党内强势群体重新掌权

新中国政权是在革命胜利之后建立起来的，所以在第一代领导人弃世之前，无论是声望、资历、级别还是人数，从战场上走下来的军人，必然是共产党政权内部的强势群体；而各解放区地方工作干部群体、地下党干部和知识分子干部，则是党内的弱势群体。由于毛泽东鼎力支持，建国后的中央高层权力格局其实是刘邓等党内弱势群体占据优势，由前述弱势群体组成的“南下干部”多数也是后解放地区的方面大员，这一批人在当地由于人数少、级别高，多数需要依赖上级的组织力量支持，后来被指为刘邓黑司令部的，多数是这样一批人，例如湖北的王任重、湖南张平化、广东的陶铸、赵紫阳等。

“老军头”在新中国政治中间没有多少发言权，实际上是边缘化了。这样的政治权力分配格局，明显与党内力量对比不符，所以缺乏稳定性，常常受到强势群体的质疑，五三年高饶反党集团和五九年彭德怀反党集团产生的基础，就是在于党内强势群体对弱势群体的不服气，仅仅是因为毛泽东的鼎力支持，两次危机才得以渡过。文革期间中央揪出“六十一人叛徒集团”，确实导致中央高层权力格局的重新分配，在功能上是完成了“高饶反党集团”的未竟事业，新的权力格局大体上与党内的力量对比趋于一致。

文革的早期动荡形势稳定之后，在一九六九年的九大之前，全国各地都建立起“三结合”的革委会，一般而言，革委会内部实际权力都是掌握在军队干部的手里，从前的党内弱势群体很顺利地被边缘化了，权力分配格局与党内力量对比回归到一致。三结合的革委会内部，参加者还有造反派和前党政官员，作为后来普遍的象征叙述符号：林彪代表是的军内当权派势力，四人帮代表的是造反派（群众代表）势力，刘邓是作为前党政官员群体的符号代表。在毛泽东的视野里，几股不同的政治力量是分野很鲜明的，而且取舍之间的制约条件也是相对明确的。

在这三个群体中间，造反派实际上是一种未能完成政治整合的民间力量，得以在特定时期存在全赖毛泽东的个人权威支持。军队干部群体是共产党内的强势群体，一般而言总是认为自己掌权最合理，实际上军队干部群体在管理国家问题上最为简单粗暴，换言之是最积极地降低管理成本的追求者，比刘邓为符号象征的党政系统当权派更甚。而在文革的特定时期，前党政系统当权派回复到党内弱势群体的位置上。

二、 强势群体掌权追求低成本管理带来的“简单粗暴”

九大之后，军队干部逐步表现出要极端降低管理成本的态势，主要的方式是要在权力结构中间换上令行禁止的本系统人马，对于“不听话”的造反派（群众代表）和前党政官员进行了系统的排斥，推动并扩大化系统清算文革造反派的“清查五一六反革命分子”运动，党政系统的当权派和保守派积极地配合了这一冤案制造运动，全国有超过1000万造反派骨干被打成反革命，这样在舆论上和在组织上就把造反派排除在掌权地位之外了。同时军队干部还系统制造很多秘密的专案，去清查刘邓系统干部。武汉军区政委刘丰说“南下干部特务多、五师干部叛徒多、地下党干部地头蛇多”，许多干部也失去了原有的政治地位。在军队干部的政治整合运动中间，先是清算了造反派势力，后是剪除前党政系统官员，云南赵建民特务案、内蒙内人党冤案，都是军队干部和党政系统干部矛盾和政治竞争的爆发。“军干群”三结合只剩下了“军”。

在一九七○年的庐山会议上，毛泽东借着国家主席的程序争执，严厉批评了军队干部的嚣张跋扈，打击了他们的气焰。在林彪事件之后，各地整人最积极的军队干部往往被硬指为“林彪死党”而下台，例如湖北的刘丰，河南的王新、四川的梁兴初等人。在一九七三年初，实现“权归政、兵归营”，要求支左干部干部离开地方，接着在一九七三年底进行十大军区对调，目的都是为了终止军队干部主导党政权力的局面。

在延安整风时期，曾经大力批评“游击习气”“山头主义”，不愿意悉心作群众工作和地方工作，单纯注重军事，轻视根据地建设。这些其实多半都是老军头的问题，因此在整风过后，实质上是确立干部遴选的“政治挂帅”标准，建国后也是以“非军事干部”作为接管政权的主要依靠。相比较而言，毛泽东认为没有军功的干部，“坐天下”的意识少些，为人民服务的意识多些，这是毛泽东建国后坚决支持党内弱势群体掌权的原因所在。在文革期间，军队掌权时间不长，但是带来的消极作用很大，许多今天人们控诉的“迫害事件”，大多发生在军队干部掌权期间。

作为一个一般的结论，军队干部作为管理者，强行把复杂的社会事务，按照简单的军内规则“令行禁止”来管理，在追求管理低成本方面达到了登峰造极的地步，并由此打击了许多不应该受打击的人。这一段经历恰恰证明了毛泽东解放后选择的正确性。

三、 重新厘定政治权力的分配格局――停止军队干政

在军队干部的主导地位终结之后，填补空白的要么是造反派（当时所谓的“新生力量”），要么是党政系统的当权派，没有第三种选择。由于造反派没有完成政治上的整合，组织程度很低，本身还不能构成一股强大的力量去主导中国的政局，这一点是毛泽东素所深知的。特别是在一九七四年批林批孔中间，有一个非常著名的大字报《关于社会主义民主与法制》，在全国的造反派头头中间得到很广泛的共鸣，实际上是造反派从当初自称要当“革命者不怕把牢底坐穿”――宣称愿意承担政治竞争的组织和管理成本――退回到普通公民的地位上――对于承担政治竞争成本有着巨大的怨言，并希望通过制度化法制化的手段把政治竞争的成本下降到零，这样造反派在根本上就抛弃了先锋党选择，在政治竞争的成本面前忘却了从前的政治竞争意志。以文革的经验看，先锋党仅仅是在“哀兵奋起”的时代，才成为人们的自觉选择，因为此时已经活不下去了，造反的风险和成本为零。由于在竞争意志和组织程度两个方面的缺陷，造反派不可能成为独立掌权或者作为权力中心来起作用。

从造反派的政治竞争意志和组织程度所达到的高度看，实际上无法实现通过“换班子”的方式来解决政治上的问题，而只能作为政治平衡力量运用。这也许是为什么毛泽东认为一两次或者三四次文革解决不了问题，而需要进行周期性的“大乱达到大治”。关于周期的间隔，毛泽东曾经说过“过七八年再来一次”，后来又曾经说过“一个世纪来三到四次”，后一个周期恰恰一个人的工作生命周期长度。考虑到传统社会主义时期，民间基本上处于“政治无意识”状态，激发政治竞争意志和政治意识，需要一种“非正常的造反运动”，那么文革这样的大民主模式和三十年左右的周期，就很好理解了：就是要在“大民主”的造反运动中间去产生政治意识、同时把形成的政治平衡力量充分运用到一个人的工作周期终止之时，以尽可能减少社会为此付出的代价。文革之所以需要，在毛泽东看来是因为：群众无法在通常状态下产生政治竞争意志和意识需要一个特殊的运动过程，二是政治平衡力量无法通过程序选举等方式来产生，如果这两条不成立的话，文革付出的巨大成本就是错的。

在军队干部离开地方的同时，就是所谓的“解放老干部”，让他们出来主政，这一过程的政治内涵，被一九八○年代之后的舆论宣传弄得加倍混乱，说成是在周恩来和四人帮的斗争中间，周恩来成功地保护了老干部并帮助他们重新返回工作岗位的，把周恩来推上老干部势力的政治代表地位。很难想像周能够在与毛泽东的角逐中间，能够做到这么多的事情；而且完全不能相信“老干部解放”的政治前提――终结军队干政――是周恩来所能做到的。这样一个常识性错误源于老干部群体与毛泽东的对立，这些人在感情不再愿意承认毛泽东了，因为他们感到“吃毛泽东的亏”太多，因此他们天然有需要去另外找一个恩主来作为政治代表拥戴。至于周恩来是不是他们后来描述的那个样子，已经不重要了，关键是也已经找不到另外的人去满足这一政治需要：在与毛泽东本人划清界线同时又要表明后来的政权是前面一个政权的自然延续。

与此相关，由于毛泽东排除了军队干部的主导地位，造反派又不可能独立掌权，在军队干部短期掌权期间（从革委会成立到九届二中全会），在政治上所造成的消极后果已经十分严重了，毛泽东为此终结了军队干政。既然老干部都逐步复出，那么在党政干部群体中间有着部分代表意义的邓小平出来工作，也就是顺理成章的了。在这个意义上，邓小平的检讨诚恳与否是没有价值的，至少毛泽东不可能因此受骗；后来被主流精英着意渲染的毛泽东要邓小平“为文革作结论”的事情，对照一九七○年代的政治格局以及毛泽东发动文革的初衷，这明显是一种缺乏政治常识的说法，毛既然冒着与老干部翻脸甚至“被枪毙”的风险去发动群众大民主运动，到了一九七五年毛泽东反而在乎邓小平这样一个人如何评价文革了，那不是笑话奇谈么。

其实，毛泽东如果想要不否定文革的话，他不需要作什么设计，继续让军队干部掌权就行了，无论是周恩来还是邓小平，都将没有能力让军队干部交出党政权力退出地方的，那样邓小平将永无出头之日，有且只有毛泽东本人才能让军队退出。如果军队不退出，到毛泽东去世后，很显然就不再有人能让他们退出政权核心了，那么他们会一直掌权到苏东剧变时节，这个时候中国的变化还难预料，根据革委会成立之后的经验，军队干部掌权的消极后果是非常严重的，在有限的几年的掌权时间内，所制造的“民愤”和“官愤”都很大，在这样的背景下很难想像还有多少可能避免苏联覆辙。这一结果大概是毛泽东最优先需要避免的，毛泽东“两害相权取其轻”，因此邓小平复出才有必然性，不是因为毛泽东偏爱他（什么邓是毛的人，井冈山时期就如何如何，这些都毫无政治价值），问题是当时的中国，只邓小平这一派人掌权的可能性最大，而消极后果相对小一些；可惜邓小平自己似乎不知道这一必然的政治态势，出来工作后就拼命去争取一个政治代表地位，以牺牲政治平衡作为沉重代价。

四、 邓小平的政治算盘

邓小平复出之后，毛泽东让他全面主持工作，邓小平用这样一个机会去强化自身的政治代表地位。他试图通过“把造反派整下去”这样一种方式，来体现干部群体的意志和利益，他与上海马天水的私人谈话（要马以后到北京只找他）、与贾允真、赵紫阳私下谈话，要他们下

去发起“批派”运动，通过整造反派来满足干部群体的政治需要，以建立起他们的政治代表性。同时，竭力扩张官僚队伍的人数，也是一个重要的政治手段，武汉市从一九七三年军队支左干部离开之后，到一九七五年不到两年时间，干部数量就迅速超过了文革前。

邓小平在公开的场合则发动“整顿软懒散的班子”运动，说造反派没有经验要下去农村锻炼，把造反派赶走。许多人说这是对文革的系统纠偏，超过了毛泽东所允许的限度，其实根本不是那么回事。是邓小平过于希望建立起自身的政治代表地位，以牺牲中国的政治平衡为代价（按照当时的话说“是搞分裂”），使得干部队伍的消极面急剧放大，在全面整造反派的过程中间，干部队伍失去了起码的监督和平衡力量。在毛泽东去世之后，华国锋和后来的邓小平前赴后继想要通过整造反派来赢得官僚精英群体的政治拥戴，结果彻底摧毁了这个对干部腐化有着重大制约力量的群体。通过否定文革和整造反派，来建立政治代表性的“政治艺术”，一点也不神秘，《五七一工程纪要》中间就已经非常清楚地叙述过了。

综合后来的演变态势看，毛泽东要求邓小平对文革有一个态度，唯一的意义在于造反派虽然未能完成政治整合，无法独立掌握政权，但已然成为一个政治上的平衡和牵制力量，对于减缓干部队伍的腐化和堕落是有着巨大作用，而且舍此之外并无其它替代力量。显然，无论是什么人掌权，都面临着一个“治国如何治吏”的问题，防止干部队伍腐化，客观上需要一种政治上的平衡力量。就第三世界各国的政治现状看来，在精英阶层之外很难有平衡力量的整合和成长，中国是因为文革的群众运动这样一个特殊案例，而且是在毛泽东本人的竭力支持之下，才在造反运动和当权派的对立中间，才得以成长起来并具有相当的群众基础，能够部分制约精英们的走极端趋向。虽然造反派达不到先锋党那样的自觉程度，也未能达到独立掌权的组织程度，但是已经成为政治上强有力的牵制力量，可以作为政治上的“掺沙子”的力量，来策略性地运用。

邓小平如果具备起码的政治家胸怀，就应该继承这样一股来之不易的政治遗产，用来帮助监督和威慑当权派的腐化和堕落，继续进行“掺沙子”政策，以遏制权力天然的腐败趋势。非常不幸，邓小平最强烈的愿望是建立起自己的政治代表性，为此而不顾一切，他看得见的终南捷径就是通过“死整造反派”去赢得官僚精英群体的拥戴，结果造反派骨干最后被“反革命宣传煽动、篡党夺权等”罪名送进了监狱，结果是现实政治上失去了平衡力量。此后干部的腐化，是从枉法审判文革参加者开始的，按照刑事诉讼法的明确规定是“不溯及既往”，这一枉法审判的政治内涵就是“得罪当权派绝对不容许有好下场”，自此一发而不可收拾，造成今天无官不贪的严重局面，民间盛传前总书记说过这样的话：“反腐败要亡党、不反腐败要亡国”。

特别是在一九七四年批林批孔运动中间，毛泽东亲手制止造反派“补台”的可能，这样就造成了一九七六年可以通过简便的抓四人帮方式来实现“和平过渡”。如果按照各省市革委会成立时期的代表分布状态来回复，那么造反派势力占据各省三分之一以上的常委数量，这样北京简单抓人就不成立了，那么实现同样的政治变化就需要来一次全国性的大变局，除非是调用军队，否则就无法实现，而调用军队即便成功，新成立的政权就不可能再继续宣称是前政权的一个自然延续和继承人了。这大概是毛泽东竭力要避免的后果，所以邓小平还是在毛泽东临终前刻意安排的政治格局中间活动的。

毛泽东临终前再一次打倒邓小平，虽然明知他“改也难”，但是仍然保留他的党籍，千方百计为他“顺利复出”留下余地。毛泽东知道造反派不可能掌权，因此邓小平后来的复出是必然的，这个必然性就是体现在毛泽东终结军队干政上。毛泽东最后一次打倒他，实际上是与邓小平在政治上划清界限，告诉人民“这个人不是我要的”，此后邓小平上台那是形势使然，随后的中国社会变局也不是毛泽东所需要的，毛泽东清楚地表明了他的态度，也仅此而已。此后邓小平掌权和掌权后的闪展腾挪，基本上都落在毛泽东的算中。

华国锋粉碎四人帮之后，也在整造反派问题上寻求建立起自己的政治代表性，结果对邓小平造成了一个的竞争态势，这也许是迫使邓小平比华更下狠手去整造反派的依据之一。在宪法上取消“四大”，再通过审判造反派头头统统进班房的结果，使得中国的政治格局完全失去了平衡力量。邓小平后来说“十个如果”什么的，也许有那么一点真心，由于中国政治场域中间失去了制约力量，他确实对扭转干部队伍的腐化趋势无能为力了。

和华国锋相比，邓小平是官僚精英群体更愿意认同的政治代表，虽然华国锋主持粉碎四人帮，相关老同志也承诺了支持他的诺言。关键在于华国锋不能在全面否定毛的道路上走得更远，所以竞争力有限。在三中全会后举行的“四千人大会”上，一些干部就开始私下议论过，说当时的政治态势是“毛泽东的旗子，刘少奇的路子，华国锋的牌子，邓小平的法子。”

五、 邓小平推进“非毛化事业”给自己造成的政治困局

根据华国锋后来跟身边的人讲，他从来没有肯定过“两个凡是”，也从未为此在中央作过检讨。现在看来这个说法不过是一个文章作者的偶然说法，邓小平抓住这个东西开始做一篇大文章，发起所谓的真理讨论，结果是却是各省市、各大军区表态支持。在这个意义上，没有什么思想上的“拨乱反正”可言，而是通过“相当民主”的方式，公开征求意见，整合了官僚精英群体中间“非毛化”意志。在此之后才有了一九八○年的“六二七决议”。这是一个实践优先的主题，本质上是宣示了“原有的马列毛理论”不再符合官僚精英群体的需要，在必须继承毛泽东时代政权合法性的前提下，就无法马上引进西方的现代化理论作为意识形态来简单地加以应用，所以短期内只能是“摸着石头过河”，这也是肯定实践先行。

邓小平掌权的时候，仍然有一个问题，虽然经过时间的自然淘汰，老军头们多半已经离开人世，但是残存的力量仍然不是邓小平能够主导的。所以邓小平只能自己“退在幕后”，以退为进，要求其它人也同时“退休”进入顾问委员会，假如他自己作为第一位的政治人物处在前台，将很难完成这一事业，因为这样的力量对比上的互为牵制关系，邓小平毕生未能作为真正的政治核心，出现在中国的政治舞台上。舍此之外，邓小平为了边缘化自己无法主导的强势群体，就提出“年轻化和知识化”作为换班子的依据，这两个条件恰好都是建国前参加革命者完全无法具备的，新进者成为党内多数，有利于主导权的转手。这一过程配合了给老干部“提级加薪给待遇”的赎买政策，在放弃权力和地位的同时，给以数倍于从前的经济利益，这一政治平衡政策带来了国家财政的空前紧张，并成为国企改革的决定性出发点。

通过这样数管齐下，邓小平基本上掌握住了政权，建立起稳定的政治同盟了，由此开始了所谓的“第二代领导核心”时代，虽然他在名义上从未担任过最高政治职务，而他本人也恰恰与毛泽东那一代人是同代人，不过稍微年青一些而已。他掌权时期的政治格局是：在根据政治竞争需要迅速膨胀起来的官僚精英群体对面，已经失去了政治上的平衡力量；在经过各种方式完成政治整合的过程中间，财政困境已经产生而且不可避免，邓小平就是在这两大限制条件下开始他的“改革开放”时代的。

结果是：毛泽东时代中国资源分配的优先顺序是先生产条件后消费条件，邓小平的政治调整过程中间，自然地转化为先消费水平后生产条件改善，中国有限的资源越来越少地流入技术进步创新行业。特别是财政困境带来一个政策是：把国企作为提款机使用，最终导致国企的大面积衰败；而中国经济进步则要在已有的积累之外去“白手起家”地艰难成长，导致巨大的资源浪费和潜在经济剩余生产上的损失，相当于新中国工业化时期所积累的资产和人力资源，未能在后来的经济进步中间发挥着成长点的作用，相反最有价值的人力物力资源却随着国企衰败而被浪费掉了。随着国企衰败和资产报废，工业化时期第一代参加工作的职员大多都进入退休年龄，其退休养老费用当然就失去了依托，原有的生产性资产报废之后只能是由国家财政必须负担其养老，今天社会保险支出方面所存在的巨额亏空，有人估计高达26000亿元之巨，这已经成为今天政府财政的一个重大负担。这是与邓小平时代早期的“好日子”和“成就”所直接对应并互为因果的困难。

在一九八○年代，国企的生产资源分配多数依赖计划性的物资渠道，新生的所谓民营企业实际上没有生存条件，从技术人员储备、输出设备存量和原材料来源上都是如此，但是邓小平的“双轨制”模式开了一个方便之门。这些企业的一切生产资源都依赖既有的国企资源，所以报纸上鼓励一切国企资源的非正常流出方式，例如星期六工程师等等。双轨制开辟了“批条子”权力的直接市场化渠道。

在非毛化舆论进行的同时，以双轨制为主要特征的权力蜕变过程，这两者共同损害了共产党掌权的合法性。为了邓小平时期的政治需要，开始以矮化毛泽东时代来建立自己的合法性，特别是把以毛泽东为代表的“重大决策”都说成是错误的，以此在反面去证明以刘邓为代表的“管理执行”是对的，“决策错误论”在根本上直接否定了新中国所必须面对的建设目标、资源动员方式乃至建设成就，这样的非毛化舆论实际上否定了共产党政权的全部合法性，结果在逻辑上就直接论证了“西方的道路”是唯一正确的道路。同时，权力的蜕变过程，也在反面导致人们的严重不满，当时崔建的歌《新长征路上的摇滚》在大学生中间曾经激起了广泛的共鸣，人们都同意那些“那权力与金钱进行交易”的官僚精英群体，不能再自居为革命的合法继承人。由于邓小平主导的非毛化舆论和现实中间权力异化，彻底破坏了共产党政权合法性的传统根基，这些重大变化都与邓小平的政治选择（即所谓“重大事情上由邓小平来掌舵”）具有因果关系。

一九八九年的事态发展，学生运动的矛头直接指向邓小平。在这个关键时刻，邓小平上台后使用一切手段所建立起来的政治同盟，其脆弱性全部暴露出来了，当时的情况是：有可能在法定程序上废黜他，这是邓小平在政治上最为虚弱的时候。这一事实表明邓小平在八十年代早期完成的政治整合是很潦草的，也是经不起重大事件考验的。据后来传出来的信息，邓小平当时基本上是其它的人说什么就是什么，推荐什么人接班就是什么人，江泽民就是陈云和李先念共同推出的，邓小平当时表示完全同意。

北京开枪事件，不仅使得邓小平处于政治上的困难境地，而且也使得邓小平产生了一个必须快速进行“政治上善后”的迫切需要。他必须洗脱自己作为开枪事件决策人的不利政治后果，这使得他成为“民主和私有化主张”的对立面，勾画了自己作为“西化道路反对者”面貌。这给邓小平带来了极大的政治定位困境，他本来是非毛化事业的组织者，现在又作为一个西化的反对者而存在过，如果他不能对历史作出适当的交待，将仅仅作为一个“权术家自私者”进入历史。一九九○年江泽民上台之后开展了社会主义教育运动，这更加刺激了邓小平，他迫切需要在残年中间，重新为自己作出历史定位。

一九九二年的邓小平南巡，本质上是邓小平走出一九八九年政治上的虚弱状态，重新与杨家兄弟取得一致，取得军队的部分支持，搞一把“枪指挥党”，“南巡讲话”是邓小平在政治上要重新确立自己作为改革事业保护人这一角色的最后努力，表现出自己不是为了“一己之私”而是为了“一条道路”而奋斗的斗士形象。一九九二年后各个政权支持机构，特别是公检法和军队，都出来说要为“改革事业”保驾护航，这一次是邓小平表现了一个这样的意思：国家政权到底是在谁控制之下，你们要想清楚。据说陈云在上海讲话表示拥护。江泽民迅速进入了大转弯轨道。

逻辑上的困难还是存在，他说的是一九八九年广场上学生没有明确说出的内容，既然在政治上经济上的制度诉求高度一致，那么他为什么非要选择“开枪”这样的极端手法来处置呢？他在八九之后的短期内，策略叙述是他要作为“传统社会主义事业保护人”来解释，报章根据他的讲话大反“和平演变”和抨击国外“大气候”；一九九二年他自己在讲话中间，再一次亲自来反对这一解释。

邓小平不愿意按照毛泽东的意见办事，以为自己能够找到一条政治上的捷径，建立起自己的代表性，结果他到死都没有找到，他总是被他自己前面的“聪明”选择，闹得焦头烂额。当然在经济上他的子女有很大的斩获，香港的杂志动不动就把邓家选为“世界十大富豪”什么的，其实也未必捞了那么多。邓作为政治人物，自许为第二代领导核心，“做富家翁”是肯定不是他所追求的政治定位。

六、 一个小结

行文至此，邓小平的后半生的政治生涯的要点已经具备了，现在对此进行一个粗略的回顾。毛泽东原先指望邓小平能够团结三个方面的力量去掌握中国的政治权力：一是前党政官员群体，二是把文革产生的造反派作为政治平衡力量保持下来，三是把毛泽东已经边缘化的老军头们应付好。这样的一个政权，其运作结果肯定是不大会背弃中国革命的底层意志，不会完全丧失政治上的平衡力量，干部的腐化和堕落肯定是会有的，但是速度将会非常缓慢。

邓小平希望建立起自己的政治代表地位，以牺牲造反派为代价，这一过程终结之时，他又发现军头们完全无法合作，必须彻底边缘化，最后他发现新的干部队伍根本就把握不住。邓小平总是指望一个很舒服的掌权方式，但是他毕生被自己弄得手忙脚乱，他为了自己的下一个目标总是愿意付出一切代价，但是代价付出之后他又总是发现了更大困难和问题，向强势群体让步或者赎买都没有实现他的目标。最后他也象毛泽东那样，发现自己必须为自己的政治生涯作个注脚，他发现就是做到这一点也是很困难的。南巡讲话之后，他要求宋平、姚依林退休，要求朱镕基进常委，在表面上是完成自己的定位问题，但是他似乎注定走不出非毛化和八九年事件的阴影。

朱镕基掌权之后，比苏联的叶利钦更加激进，叶利钦尚不敢对普通民众的基本生存利益下手，即便俄罗斯的财政赤字一度高达国民生产总值的28％，俄罗斯也仍然背负着免费医疗、教育、住房等福利措施，朱镕基为了人为地制造一个中产阶级，强行进行医疗、教育的市场化过程。在朱执行这些政策的时候，西方人士原期许他成为第二个“戈尔巴乔夫”把共产党搞垮，结果共产党还是没有垮台。但是中国的社会阶层分化和矛盾却因此更上层楼了，出现了孙立平所称的“断裂社会”，这个现实已呈现出威胁社会政治安定的趋向，这已经成为“胡温新政”所面临的最棘手的优先问题。从邓小平开始，到朱镕基过渡，中国在权力和资源分配都是向强势群体倾斜的，但是希图以此在政治上寻找新的支撑点，则失败了，这些政策后果则成为后任掌权者的负担和严重困难。

毛泽东曾经说过：无政府主义是对官僚主义的惩罚，在苏东巨变中间，“对政府和官员的不满”成为精英阶层动员民众舆论去颠覆社会主义制度安排的主要依据。邓小平进行政治整合的基础，则充分利用并释放了毛泽东时代官僚精英群体所带来的社会怨气，邓小平及其后任为了自己当权的政治需要，竭尽全力释放了这种不满，苏东剧变的民间舆论基础是传统社会主义时期官僚精英群体积累起来的社会怨气。在中国，这一部分政治资源已经被邓小平利用完了，相反，一九九○年代中国民间还产生了“毛泽东热”，这是对新的精英阶层施加于平民阶层的政治压力和经济剥夺的正当反应，特别是对朱镕基实施的政策剥夺后果的回应，前不久重庆工人的示威运动也是在街上悬挂“毛主席标准像”作为政治象征符号，中国传统社会主义时期对民众利益和福利的那些保护措施，都完整地保留在人们的记忆里，今天业已成为底层民众的追求目标和怀念对象。

中国确实有人希望来一个彻底的“变天”（类似于苏联解体前的“积累资产的瓜分集团”――在中国是“买办、贪官和奸商”集团），苏联的国家解体和共产党非法曾经使得苏联的“瓜分集团”政治和法律风险下降为零（因为合格的“债权人”被他们消灭了），中国“瓜分集团”瓜分行为接近完成时期（一九九○年代后期）中国主流话语转换的要点，热点迅速从经济学领域转移到政治学领域，他们的代言人明确表示了迫切希望通过“政治市场化”以和平地接管共产党政权的政治愿望，他们唯一的“群众基础”（实际上是被那些“买办、贪官、奸商”集团阻断“上升阶梯”的候补精英群体）可能是近些年来通过大学扩招而批量生产的“小右派”，但是他们不可能赢得底层民众舆论的支持和认同，失去了苏东国家同类曾经拥有的那一份政治资源。这一区别可能具有里程碑意义，也是饶有兴味的政治研究课题，邓小平消耗殆尽的资源――对传统社会主义的不满――中国新的精英集团就没有办法再使用了，这一点是否预示着中国有着不同于苏东国家的未来呢？是否会出现让美国失望的演变方向呢？目前还看不清楚，这显然是考验新的共产党领导人的重大课题。

二○○五年十月二十四日


333) 对“邓小平过程”的初步探索——为什么政治变革要以基本经济制度变换作为操作手段

作者：老田

（纪念中国精英的英明领袖邓小平逝世7周年和诞辰100周年）

马克思提到“物质财富充分涌流”，并把这个作为社会矛盾缓和的最后依据，确实，社会矛盾的紧张程度是与物质财富的紧张程度是密切相关的。要缓和社会阶层之间的矛盾，或者集团之间的矛盾，增加可供分配的资源是一项切实有效的办法。对于整个社会而言，要在全部阶层中间达到这一境界就不那么容易了，除非能够有办法从外部大量汲取资源，成为欧美日那样的第一世界国家，通过垄断价格剥削全世界，非常不幸中国没有这一出路。那么运用“经济缓和政治紧张”的手段就只能在国内设法了，唯一可能运用的方式是集中有限资源优先满足精英阶层需要，从而促使精英阶层内部矛盾缓和，实现整合。搞政治当然要动用经济手段，最方便的就是动用财政资金，去实现缓和精英阶层内部的矛盾，减少政治摩擦与纠葛。

邓小平主政的时候，他非常注意这一手段的运用，首先他执行的是“以时间换空间”策略，这一政策的受益人是农民和工人。1979年国家财政预算用于粮食涨价的资金是30多亿元，执行的结果是130多亿，这一年用于对越战争的费用70多亿，结果出现170亿元的财政赤字，用完了历年财政结余80亿元，还向中国人民银行透支90亿元。这一政策的效果是要工人农民形成一个印象：毛泽东时代远远不如邓小平执政实惠。这只是一个序曲，正剧是如何缓和精英阶层内部的矛盾与纠葛，把精英阶层整合起来。

在精英阶层内部，特别是在官僚精英群体内部，为了缓和矛盾与分歧，除了进行大规模的政治平反之外，还伴随大量的经济补偿政策。除了补发工资、提高工资和福利待遇之外，还给退出政治权力中心的人给予高额补偿，例如建设高规格的干休所和疗养院，分配给第一线退出的老同志，既然没有权力的人都可以享受良好的待遇，那显然在职的干部也要体现相应的优势，结果带来一股全国性的大建“楼堂馆所”和政府高消费的风潮，最后财政不堪重负，不得不在各地都成立一个“社会集团购买力控制办公室”，希望把有限的财政资金用于特定的政治目标，当然在多大程度上实现了小平的意愿，这就不得而知了。当然效果是明显的，那些反对邓小平政策的人，至少是相对平稳的退出了政治舞台，当然这是“软”的比较好捏。还有比较“硬”的人，难以彻底边缘化就放到顾问委员会里去。这样大概还没有解决问题，在投票上获得小平同志推进改革所需要的多数，因此就采取非常手段，在“知识化、年轻化、正规化”的名义下大批提拔知识精英进政府部门，这样就带来了1980年代政府机构的急剧膨胀，党政官员数量在十年内翻了一番。在这个过程中间，知识精英群体大量进入政府任职，与官僚精英群体的合作程度在上升。

利用财政资金的政策操作，其后果是十分明显的，国家财政连年出现赤字。原来在毛泽东时代，企业是要上缴高额税收，所得税比例是55％，盈利企业要上交利润，而国家财政也把扶持企业发展作为一个支出重点，每年财政支出中间一半以上是返还给企业，帮助进行技术挖潜改造，流动资金拨付等等。那个时候，财政实际上相当于全国企业的总会计，银行相当于是总出纳，国家体制设计上是为了集中财力办大事，经济上是出于统筹安排需要。由于邓小平接掌权力之后财政出现连年赤字，官僚精英群体在邓小平的带来下对财政资金的需要急剧上升，结果在有限的财力中间无法继续扶持企业了，这样官僚精英群体吃完了财政，就转而要企业去找银行，这其实才是1983年对企业实行“拨改贷”政策的真实背景。1984年出台中共中央给予经济体制改革的决定，给企业的定性是要求企业成为“自主经营、自负盈亏、自我积累、自我发展”的经济实体，实际上等于说“你们企业上交的钱，小平和他的同志们为了政治需要必须用，你们企业不要再来找财政了，都回头找银行去吧。”这个决定实际上不过是肯定了邓小平上台之后，财政资金从此与企业无关的事实而已。至于企业是否能够再银行以合适的条件获取足够的资金，或者银行是否能够再一夜之间具备西方银行那样的贷款监管条件，那已经是没有办法考虑了，反正财政是已经没有钱了。这样的重大变化过程，实际上没有给相应的金融主体任何试验和改进管理与制度的时间，更不要奢谈什么事先的经济改革设计了。

然而从前的高税率和把国有企业的绝大部分可自由支配的资源，通过财政集中的方式并没有同时改变，这样中央财政实际上把国有企业继续当做提款机使用。换言之，是邓小平时代因为政治需要，挪用了财政中间用于帮助企业扩大再生产的财力（在原来的财税制度里面，这一部分财力是国家统筹安排，并集中在财政里面），结果是不恰当和过分地提取了企业财力，使得国有企业失去了扩大再生产的能力。当时的企业界有一个流行的说法是“捆住老虎放开猴”，在这样的背景下，国有企业眼睁睁地看着毫无技术、资金和管理经验积累的所谓民营企业和三资企业蓬勃发展起来，逐步蚕食掉自己的市场份额，实际上就意味着国有企业从市场上能够得到的资源份额逐步在减少之中，最后一些国有企业或者行业，就慢慢地失去了维持简单再生产的资源份额了，普遍地陷入困顿。国企陷入困境的原因，还因为国家在高积累时代普遍对国企实行的高税收政策，同时把从前高积累条件下累积下来老工人养老负担，在不做补偿和返还的情况下强制地转嫁给国企。根据第三次工业普查资料在1995年，如果考虑到税负方面的差别(全部工业企业按照产值的平均盈利指数为100)，国企按产值的盈利指数是175.27，乡镇企业是85.06，三资企业是64.61，此外国有企业还支付了604亿元的退休工资，结果造成国企在“净产值率”大大高于私企的情况下，却无法保留足以维持扩大再生产的资源份额，陷入普遍困境。

所谓国企衰退是管理体制不行，监督机制无效，都无法在经济现实中间得到确证。根据笔者自己的工作经历刚刚好是与实际情况相反，直到今天为止，中国最有管理经验的人员绝大部分都还是在国企之中，而且受过良好培训的工人和技术人员也大部分富集在国企里。根据笔者的经验，在所谓的新兴产业里如光缆制造行业里，三资企业和乡镇企业的废品率往往要高出国企数倍，在老行业里面的差距就更大了。1980年代兴起非常猖獗的走私行为，以及大量的引进技术和产品进入市场，使得1980年代产品的生命周期空前缩短，例如电视机和手表的市场主流产品在1980年代就迅速完成了换代，国有企业原来的产品迅速过时，这也进一步缩小了国企的市场份额，减少了通过市场获取足够生存资源的可能，在企业先失去扩大再生产财力的情况下，企业市场份额的丧失使得维持简单再生产也日益困难，国有企业衰败就成为一个必然的趋势。

原来在毛泽东时代是具有非常严密的财经纪律的，企业领导人对企业财产的支配和处理权力受到极大的限制，因此即使要制造国有资产流失，其成效也必定非常有限。现在在企业已经明显失去明天的前提下，改革过程是以强化所谓的分权模式进行，甚至实施的是“以包代管”的改革措施（所谓的“包公进城，一包就灵”），结果在企业领导人的行为普遍陷入短期化的情况下，又通过改革进程疏通营私自肥的渠道，管理阶层就有能力和空间通过损害企业的利益来实现个人短期利益最大化。企业领导人的自肥行为，当然要导致国企内部人心涣散，结果对工人的管理措施也往往在实际上陷入无效。国有企业没有明天的态势极为明显，也因为在这样的改革政策环境，结果引发了国企领导阶层普遍的行为短期化狂潮，结果反过来又加速了国企的衰败过程。

作为市场产品更新换代总是要进行的，但是如何合理地进行以及后果谁来承担的问题，在中国的主流经济学家和改革舆论中间完全没有反映，这个中国知识精英控制的改革舆论，实际上是把自己的消费意愿绝对化――我只管要尽可能廉价的先进的产品，完全拒绝考虑生产者的处境和权力的结果。这个改革舆论和主流经济学家群体，在政治上是邓小平政治变换的受益者与自觉的合谋，在市场上是完全自利和短视的消费者，自己把自己的消费意愿绝对化之后，就自动遮蔽了自己的观察视野，所以恐怕无法指望他们对中国的经济过程进行合乎实际的分析。所以他们在关于企业和产权制度上的一系列推演，不可能不陷入“盲人骑瞎马”的状态，根本无法解释国企为什么会整体陷入困境，从邓小平的政治操作层面着眼，结合体现精英阶层消费意愿的产品战略看就非常清楚，国企垮台乃是一个必然的过程。

也许有必要回顾一下农村的改革。

在农村改革问题上，是否实现分田到户，联系到毛泽东和他的对立面的几场严肃的争执。毛泽东认为只有集体农业才能实现共同进步，使得农民也能够利用农业机械，享受到技术进步的好处，让农业与工业保持正常的物质循环联系，同时毛泽东还认为把农民组织起来实现合作进步，是巩固共产党政权的政治基础的唯一路径。毛泽东选集第五卷里面单独有两篇文章讲这个问题，后来的人在这个方面不加回应，采取不争论态度，而是千方百计去论证“只有小农经济才能实现粮食增产”。

在1958年人民公社化之后，三年困难时期的问题呈现在人们面前，毛泽东认为共产党党纲没有问题，路线没有问题，问题出在执行上，是共产党员的问题，要共产党内的官僚精英群体中间的当权派负责；另外的人（主要是在1980年代之后），认为官僚精英群体没有问题，共产党员没有问题，是路线和党纲要负责，这是1981年决议的调子。如果毛泽东的观点和判断正确，显然邓小平时代的官僚精英群体的多数，难以摆脱干系，是要承担历史责任的。反过来如果是毛泽东错了，这些就是一贯正确了，即使犯了错误，也是路线使然，这一集体发展路线是毛泽东一力主张的，当然要由毛泽东承担主要责任，这样自己就可以洗干净了。

大概在理论上与毛泽东理论有困难，因此采取不争论策略，诉诸实践检验。在1980年代初期，不仅全国搞了包产到户，而且连续五年的中央一号文件都是关注农业问题的。杜润生领导一批人专门论证生产队由于存在劳动监督上的困难，因此只能导致低效率，一些高人如林毅夫还认定三年困难时期的原因就是因为这个。至于中国农业投入中间，到底是不是因为劳动投入不足带来产出不足，还是有另外的重要原因，中国改革舆论一律采取回避策略。对于从1970年代中期开始粮食开始稳步升，是什么原因，研究也多不关注。1978年到1984年化肥使用量急剧上升96％，对粮食增产到底是否起作用？主流经济学家和胡乔木主持的主流舆论也保持高度一致，从来不予置评。

到今天为止，就笔者所知，改革理论家和主流舆论都30年如一日，坚持不懈地声称农村改革是多么成功。不管这些人是否自觉，都在实际上参与了邓小平与毛泽东的争论，邓小平说官僚精英群体没有犯过什么大错误，是毛泽东要走集体主义农村发展道路错了，从而在反面就论证了邓小平和他的同道们一贯正确。

行文至此，可以做一个小结，邓小平支持的改革是从农村和行业开始，实际上是在继续与毛泽东的争论，毛泽东说是官僚精英群体犯了大错误，邓小平在理论上采取“不争论”策略，主流舆论和知识精英参与论证说经过“农村改革实践证明”没有这回事，是走集体道路不对（当然对于集体道路是不是必然导致干部大搞“五风”，这是小问题就无足挂齿了），要在政治上把这个具有重大争论的问题说清楚。在工业和城市改革中间，其实是小平同志为了推进改革，在政治不得不通过财政资金支出方向的转变来解决政治支持问题，这个财政资金运用方向上的转变，以及精英阶层为了消费意愿快速实现，注定了国企必然要垮台的命运。这样的改革，当然没有经济上的设计，但是政治上的设计确实是十分周密的。从这里也可以看出，改革事业不是一帆风顺的，政治改革的设计师与掌舵人邓小平有着自己的不得已。

二○○四年二月二十一日


334) 中国的精英阶层整体化过程是如何完成的——25年后重新回溯“邓小平过程”

作者：老田

在网络上和学者群体中间，关于毛泽东和邓小平的争论持续不断，争论的双方最后往往最后难免意气用事。倒是毛泽东毕生信任的人民群众最具有民主意识，没有陷入这种无谓的争论和相互诋毁的俗套，他们总结说“毛泽东代表穷人，邓小平代表富人，×××代表坏人”。看来不是那些民主贩卖者最具有民主素质，反而是社会底层的老百姓在自己的谚语中间，最能够正视事实和对垒阶层的利益和意愿，并且愿意容忍不符合自己利益的评价存在，完全没有表现出自由主义者在网络论战过程中，表现出来的那种非压迫对方承认自己的感受不可的“民主法西斯”劲头，体现出一种真正的民主素养。

从1976年毛泽东去世之后，中国进入后毛泽东时代，这个时代有一个约定俗成的名称叫做“改革开放时代”。许多人把这个时代定义为是一个经济制度和政策的变革时期，同时还说缺乏相应的政治制度改革配套，换言之，改革是一场经济改革而非政治改革，邓小平的总设计师地位显然就被赋予一个经济政策的设计师位置。然而事实刚刚好相反，中国最近二十多年的改革过程恰恰不是一个有“预先设计”的单纯经济制度变革过程，而是一个经典意义上的具有明确方向与目标的政治变革过程，决定社会财富分配的经济制度和经济政策恰恰是一个政治变革的配套政策手段。

无论是改革过程的依靠力量，舆论动员过程，还是改革的服务目标和方向，在与毛泽东时代对比之构，都是一个主动自觉的政治变革过程，最近25年的经济政策的变换，是为了服务于政治目标。如果简单地加以概括的话，毛泽东时代是要求一切从多数人的利益出发，为了保障多数人利益的实现，必须在政治和经济上抑制精英阶层走极端；而后毛泽东时代恰恰相反，是一切为了少数人利益的快速最大化，为了实现这个目标就需要抛弃多数人的基本利益保障制度，寻求一种有利于少数人的财富分配方式和社会制度构架。按照今天已经公开的小秘密，就是邓小平先生的两句话“让一部分人先好起来，走一段资本主义。”

有人形容现实的政治过程是“关于瓜分全部国民收入的一场拔河比赛”，这一场拔河比赛的竞争双方是一个国家的精英阶层和平民阶层，很显然平民阶层人数占据绝大多数，如何在竞争意志和组织程度接近的情况下，精英阶层是必然要失败的，国民收入分配将最终有利于多数人。为了保证精英阶层能够最后胜出，在国民收入分配中间取得满意的份额，就必须让平民阶层丧失竞争意志，自动放弃参加比赛并出力拔河，或者让平民阶层无法凝聚自身的意志和力量，协调一致地参加比赛。因此精英阶层需要告诉平民阶层，参加拔河是毫无意义的，只能带来混乱和损失，最理想的状况是不要关心和政治和竞争问题，单纯注重日常利益的增进。在政治上让精英阶层充分团结起来，实现政治、经济和文化精英的高度整合，同时尽可能瓦解平民阶层的竞争意志和组织能力，这是确保精英阶层在政治拔河比赛中间最后胜出，从而得以分得国民收入大部分的可靠保证。中国三种精英群体的整体化过程，显然就是一个阶级意志的凝聚过程，也是一个组织化程度提高和竞争力量急剧上升的过程；而让平民阶层在组织上完全分散化，并通过舆论引导让他们不注意政治上的“拔河比赛”从而损失竞争意志，就是一个削弱平民阶层意志和力量的过程，中国的国民财富和资源分配政策就是最后根据这个阶层力量对比变化来决定的。换言之，是政治上决定了力量对比，然后在经济上去实现国民收入分配的比例厘定，是政治力量对比的变化决定了经济政策和制度的变革。邓小平让精英阶层关注政治，政治上需要整合才能取得胜利；让平民阶层去关注经济利益，而在利益上是存在竞争关系的无法实现整合，本身是一种高明的政治谋略和意识形态战略。

实现中国精英阶层的整合过程，同时转移平民阶层的关注方向并瓦解他们的政治竞争意志，这个过程最后决定了中国精英阶层对平民阶层的巨大竞争优势，这样一个政治转换过程的完成是邓小平主导实现的，因此可以命名为“邓小平过程”。

为了取得平民阶层的信任，通常的舆论战略很难奏效，毕竟是“事实胜于雄辩”，为此需要进行事实的教育，需要进行“喂奶”行动，实施布热津斯基提出的“奶头乐”战略。在改革开放的初期，首先是动用国家财政给农民的粮食涨价，1979年粮食急速提价22％，接着是大面积给工人发奖金和加工资，胡耀邦曾经给四川的赵紫阳私下打电话，告诉他发放奖金是“政治任务”。虽然财政有限，不可能长期让下层受惠，但是有一个短期效果也就够了。而且也不需要长期给予老百姓以实惠，目的只是需要老百姓在事实面前信服“参加政治上的拔河比赛是一个错误”的光辉论断。我们注意到改革舆论是从清算文革的混乱和黑暗开始的，并且始终是坚持“一个中心”不动摇的原则，实际上并非意味着从此政治就不重要了，恰恰相反这是非常高明的政治策略。今天中国主流知识精英据以认为改革是一场纯粹的关注经济问题的改革，除了说明他们对今天的政治利益感到还有需要提高的空间之外，更重要的是他们实际上并不明白真实的政治应该是什么样子的，或者说他们并不清楚如何要搞政治，应该从何处着手。相反，邓小平就没有任何幻想和错失，显得十分高明和干练，虽然他进行的是真正意义上的政治变换，但是言说方面却始终不谈政治，今天有人把邓小平理论的主要线索概括为“一个中心、两个基本点、三个有利于、四项基本原则。”改革舆论虽然按照邓小平关注的中心问题展开，并长期集中在经济问题上，但是改革过程完成的确实政权基础和服务对象的转换，这个舆论与事实的脱节，不是如何清链诸蠢材所言是一个错误，实际上正相反，体现的是非常高明的政治手腕和谋略――只有在竞争对手不注意的情况下完成竞争过程，才能以最小的付出得到最大的收益。

邓小平还尤其高明的地方在于他始终强调坚持“四项基本原则”，这与胡耀邦这样的蠢材形成了鲜明的对比。根据龚育之的回忆文章，邓小平非常清楚如果否定毛泽东将会给政权的合法性带来困难，从根本上动摇政权的基础，官僚精英群体将失去自己占据优势地位的依据，所以不能放弃最好是垄断毛泽东旗帜（坚持完整的毛泽东思想）。一个聪明的继承人总是不会放弃对“债权”的继承，而需要抵赖的只是“债务”，毛泽东旗帜是中华民族解放的象征，也是平民阶层政治经济地位上升的保证，这在老百姓中间是无可替代的，抓住毛泽东旗帜精英阶层就能够廉价获取老百姓的信任，减少许多说服与压服工作，而毛泽东时代对老百姓的“解放承诺”与“合作进步路线”对精英阶层而言当然就是一笔债务。邓小平先生非常清楚债权和债务的区别在什么地方，而胡耀邦却不清楚。1970年代后起，一个名叫吴亮平的人，是胡耀邦先生家里的常客，在1978年开务虚会的时候，吴亮平根据与胡耀邦先生的“一致意见”在会上大讲毛泽东就是秦始皇，这个会议的参加者多数是官僚精英群体和知识精英群体的上层，许多人在文革中间特权曾经受到过限制，优势地位也一度摇摇欲坠，因此从个人感受出发许多人对毛泽东不可能是没有意见的，在这样一个出席会议的阵容里面，要为全面否定毛泽东造舆论当然是容易的，最后被邓小平出面讲话制止。今天一些没有见识的“高人”如王力雄辈，还在抱怨邓小平没有抓住1980年代的有利时机，在中国全面摧毁毛泽东思想，结果给今天带来困难，看来这个人的见识也不比胡耀邦更高，完全不清楚债权和债务的根本区别。

完全可以认为：除了邓小平之外，没有任何一个人具有足够清醒的头脑和适当的政治智慧，在中国短期内促使精英阶层整合过程的完成。如何没有“邓小平过程”的完成，就没有中国精英阶层相对平民阶层在力量对比上的巨大优势，没有这个优势作为依托，那么朱鎔基在九十年代进行的就业、医疗、养老、教育的四大改革，是不可能那么顺利完成的，从而使得今天的精英阶层感到如此心满意足，而老百姓却怨声载道。

二○○四年二月十九日


335) “邓小平过程”为什么是可能的：兼评《中国与社会主义——市场改革与阶级斗争》

■老田

台湾《批判与再造》2004/12

中国在1980年之后的系列改革过程，有着很深刻的邓小平的个人印记，因此可以命名为「邓小平过程」。从邓小平开始主政至今，在时间上是25年，甚少有人追问这个改革过程到底是政治改革还是经济改革，通常的情况是都跟随邓小平过程之间的官方舆论，紧紧从经济角度去界定整个「邓小平过程」。对于这样一场持久而深刻的资源分配关系的根本调整，其深刻的政治内涵和起点，常常被有心人刻意掩饰和忽略，海内外学界至今仍然在跟随邓小平时代经过精心设计的舆论策略：把「邓小平过程」当作一个纯粹的经济改革过程来看待。

与多数关于中国改革的描述不同，《中国与社会主义》几位作者的研究，没有最后停留在经济改革的是非对错上，而是继续深入到社会政治层面，他们不仅分析了中国改革对国内工人生活状况的影响，也分析了中国的开放政策对周边国家和地区的影响，最终作者要说清楚为什么中国不能成为发展的样板和典范。然而更重要的问题还在于：像「邓小平过程」这种明显不利于多数人的改革为什么是可能的？仅仅是一个经济改革思路失误带来的后果吗？为了总结中国社会主义实践过程的经验和教训，更需要研究者回答这样的问题，这也许需要换一个角度进行观察。

从根本上说，邓小平过程是一个具有明确起点和目标的政治调整过程，经济方面的调整仅仅是为了服务于政治调整的需要。在对邓小平过程进行政治分析的时候，对本文将要使用一些特定的词汇，有必要首先进行简要的界定，今天的中国社会按照个人掌握政治、经济、文化资源（也是三种最重要的控制权）的多寡，可以划分为精英阶层和平民阶层；精英阶层由掌握政治权力的权力精英、掌握资本和土地的经济精英、掌握文化资源（话语权）的知识精英三部分人构成。由于在改革开始的时候，中国并不存在掌握着资本和土地的经济精英，因此本文将主要描述权力精英和知识精英们的一般改革倾向和意愿，以及这两部分人在「邓小平过程」中间所起的作用。

与此相对应，需要增加两个新的观察视野，考虑到社会主义国家以国家政权作为经济资源整合要素的建设经验，以及权力作为人力物力资源整合要素在改革过程中间的不同表现，特别是在分析中国和苏东国家的改革里程中间，需要把政治权力和资本权力作为同等的资源整合要素来看待，这样才能更好地解释中国和苏东事态的区别。同时还需要回归到资源和剩余分配的角度，去观察市场竞争和价格分配资源的实现路径，既要考察资源在国内阶层之间的分配现实，以及资源分配规则的变化是如何服务于资源分配份额变化的。

一、比较《中国与社会主义》一文的叙述角度和邓小平过程的舆论策略

中国改革与苏东转轨最大的不同在于：苏东是国家政权迅速退出经济领域，不再参与人力物力资源的整合，而资本的主导能力则难以成长起来去接替政权的资源整合能力，结果无法有效整合全社会的人力物力资源，出现严重的经济衰退。而中国的政治权力，至今仍然保持着较高程度的经济活动参与水平，中国转轨过程的最大特色是政治权力没有退出资源分配流域，而只是改换了服务方向，并且以不同于过去的形式，继续参与人力物力资源的动员过程，整个国家的资源整合力量，没有出现很明显断档的现象，经济运行相对平稳。

有一个很明显的经过精心设计的舆论策略在起作用，干扰着人们对邓小平过程有着的认识，需要提出来讨论。

邓小平过程的舆论策略及其深远影响

实际上邓小平没有掩饰自己对于经济改革总目标方面心中无数，在中国进行政治变换，首先要遭遇的就是毛泽东时代形成的强大政治舆论氛围，他所要进行的调整方向和目标显得「政治不正确」，在公众面前就无法公开讲述，特别需要适当的舆论策略，邓小平所反复强调的「不争论」，确实就是最明智的选择。而被人总结的「邓小平理论」的诸要点，例如「一个中心、两个基本点、三个有利于」都是在转移公众对政治的关注，避开政治正确与否的追问，而力唱「经济建设的主旋律」。

事实与人们根据「经济改革舆论」所接受的说法相反，中国最近二十五年的改革过程，恰恰不是一个有「预先设计」的单纯经济制度变革过程，而是一个经典意义上的具有明确方向与目标的政治变革过程；而更换资源与社会财富分配规则的一系列经济制度和经济政策的变革，最终不过是与政治变革相配套的经济政策手段。邓小平自己公开承认在经济改革方面并无整体设计和目标，说在中国的经济改革是「摸着石头过河」、「走一步看一步」。这其实一点都不奇怪，因为重大的政治调整的目标和方向是明确和坚定的，作为实现政治调整的配套手段——经济改革——自然只能是服务于政治改革的需要，只能是「改」到哪注算哪里。

1983年对企业实行「拨改贷」的改革过程，是中国工业和城市改革的逻辑起点。本身是邓小平过程的政治整合需要大量资金，结果挤占了原来拨付给企业的资金，「拨改贷」的改革是作为财政资金分配紧张的结果而被选择的。改革不是出于经济的需要，实际上也导致经济方面的控制手段没有配套跟进，政治控制的放松本身是推卸中央政府担负与财政能力相适应的企业发展责任，要求由地方政府承担，地方政府没有财政分配权，就接力转嫁给银行和企业承担，结果银行和企业对资源分配的支配能力，在没有对应控制措施目标和措施的情况下迅速膨胀，在1984年第四季度，银行信贷增长164％，工资基金上升30％（注一）。

而同时银行和企业在管理制度和技术培训上面，完全没有做过任何适应新形势的安排，改革不过是适应政治需要的被动措施，从微观管理和经济上进行配套的改革措施，根本没有认真考虑过，无论是银行还是企业，在改革后都还是在老一套的方式下运作，也没有人考虑并督促进行所谓的经济制度改革。唯一的变化是原来由财政提供资金现在是由银行提供，原来财政能够实施的监管措施的配套措施，银行却无法进行，改革措施出台并没有配套对于企业和银行进行监管的考虑。在财政资金紧张之后，各地的投资扩张过程来引发了金融紧张，最后是以破坏性的通货膨胀表现出来，改革失误的成本就这样分摊给民众承担。

《中国与社会主义》的叙述深度与角度

《中国与社会主义》一文，在叙述上最初也是把邓小平过程作为经济改革来看待的，文章中说「中国政府的『市场改革』规划本说是要为社会主义恢复生机活力，却使国家坠向越来越资本主义化、也越来越受外国支配的道路，对国内与国际都造成了庞大的社会成本。」文章在最后的结论中间说「中国的经验已经明白显示，从来没有比此刻更加需要强调用阶级观点批判市场和市场社会主义，回归以联合生产者的力量为基础的社会主义远景。」从中国的邓小平过程的推动力量看，市场和资本主义（隐含的是私人占有生产数据的生产方式）可能不是主要的主导力量，换言之，资本和市场都不是起决定作用的力量，只是精英阶层方便地兑现自身优势地位的路径和手段；如果要进一步寻求解决问题的方案，显然就更不能把自己的视野局限在纯粹的经济方面。

由于受邓小平过程中间「改革舆论」的强大影响，海内外学者对中国改革进行的研究和分析，至今仍然主要局限在邓小平过程的舆论策略对改革性质的「经济」定位上面。从历史发展过程来说，「邓小平过程」的政治调整，本身是接续着毛泽东时代而进行的，纯粹从经济改革分析视野着眼，容易把「邓小平过程」仅仅看作是一种经济发展与管理思路的跳跃和创新，并由此引发了系列政治和社会后果；而在政治分析视野里，可以清楚地看到「邓小平过程」是如何可能从毛泽东时代脱胎出来的，更能够清楚地看到中国的政治经济资源分配为什么是今天这个样子，而不是邓小平曾经反复保证过的「共同富裕」，或者别样的分配格局。对中国改革的理解和分析中间产生的诸多误会，其实就是与这样一个单纯的「经济改革」研究方向和叙述视野紧密相关。

与邓小平过程的总体舆论策略相配合，在叙述和界说改革后的经济成就方面，在中国的主流经济理论中间，很明显出现过一次「理论范式」的重大转型。最开始主流学界是用「积极性理论」来界说经济成长，根底还是马克思的「劳动价值论」——把劳动作为创造财富的唯一源泉，说是邓小平的改革调动了多个方面的积极性，整体上增加了社会劳动投入，因此国民经济出现好转；后来出现的「效率理论」界说，逻辑起点是「资本价值论」，唯有资本是财富的生长源泉，效率的提高带来了GDP的高涨。今天大陆的新自由主义的经济理论家们，在此基础上继续前进，说为了资本效率的提高，要解除政治权力对资本的一切束缚和管制，这样才能够得到更高的效率和GDP高涨。这两个阶段界说的共同特点是：认为邓小平过程所取得的经济成就与历史过程无关，甚至毛泽东时代的努力带来的都是问题和困难，是耽误了时间，因此不仅所有的政绩都要归功于邓小平过程的改革，而且从前的历史反而是拖了后腿，因此还要在实际成就至上对改革政策给予评价，这样就在理论和实践上给民众一个非常强烈的是非黑白对比，甚至对海外研究者也产生了深刻的影响。

二、经济资源分配向精英阶层倾斜的调整过程

最近20年来精英们把持的主流学术和主流舆论，其实都是在与毛泽东《论十大关系》的论点进行争论，要点就是中国有限的经济资源和剩余究竟应该如何分配。根据胡乔木的回忆，刘少奇就是以这篇文章作为八大政治报告的蓝本的（注二），接着20多年的新中国建设中间，稀缺经济资源分配就是按照毛泽东厘定的原则执行的。

《论十大关系》的一个要点（注三），就是把中国有限的资源和剩余，去满足几组不同的目标。主流知识精英说毛泽东错了，错就错在把中国有限的经济资源和剩余，优先分配给各种许多不同的重大目标，这些目标包括国家安全投入，发展自主技术的投入（体现在重工业优先和装备工业建设上），把大量资源用于发展适应工人农民消费水平的低技术产品上，长期不集中资源发展高档消费品，促进中国市场上的消费品与欧美日靠拢，改革后主流知识精英批评的「几十年一贯制」，就中国的资源开发利用水平能够支持的发展水平而言，明显是没有达到精英阶层要求的生活质量。

精英们与毛泽东争论的焦点在于：有限的资源和剩余到底要是优先满足消费水平提高呢？还是要像毛泽东那样优先用于改善国家安全环境和自主技术提高？精英们的改革舆论集中在论证「发展是硬道理」、「经济建设中心」上面，集中在批判「产品几十年一贯制」上面，不是偶然的，针对性也很清楚，就是要放弃毛泽东时代的多个资源分配目标，集中资源迅速提高消费水平，一切妨碍这个目标的资源和剩余分配目标都必须让路，自主技术和国家安全占用的资源太多，以「运十飞机」和装备工业为代表的重工业尤其妨碍消费水平与欧美日的接轨速度，需要最先放弃。

改革后知识精英把持的学术和舆论中间，长期是把自己的消费意愿作为经济发展的唯一指标的，因此就可以方便地把毛泽东时代定性为经济长期停滞的时代。这个强烈的消费意愿及其学术表述，本身就是一股政治能量，现实政治基础是知识精英掌握的话语权所奠定的优势地位，以及权力精英掌握政治权力所奠定的优势，这两者所拥有的优势地位（控制权）和在毛泽东时代相对不足的剩余分配份额之间的落差，积累一份相当强大的政治能量，在这一政治能量背后所隐含的社会制度变革要求，就是毛泽东时刻警惕的「复辟势力」。

资源分配份额改变的步骤和阶段

邓小平过程中间，资源分配向精英阶层集中过程，有这样几个步骤：首先是降低国防方面的支出和对装备工业的扶持，按照邓小平的说法是「国防建设要给经济建设让路」。

1979年，陈云和李先念联合给邓小平写信，说积累率太高。他们都看到了这一政策，不利于提高消费水平争取政治认同，希望采取调整政策。接着是降低积累的比例，从1978年的36.5%，到1982年积累率最低时期也只下降了区区7.5个百分点（注四），通过积累率下降而节余的资源太有限，无法满足精英阶层的消费升级需要。而且这一政策明显是妨碍了国内生产条件与欧美日接轨的速度，很快就放弃了，最后的结果是积累率反而迅速上升，根据《新中国五十年统计资料汇编》提供的资本形成资料计算，1952-1977年的加权平均积累率是30.44%，而从1978-1999年平均积累率高达38.54％，比毛泽东时代反而上升了8.1个百分点。

对于邓小平过程中间的重复建设，《中国与社会主义》文中说「国有企业被给予过度诱因来增加生产和「从事计划外的活动。」地方政府也得到中央补助的财政资源来促进「辖区内的社会经济发展」。」「这种动力并没有创造出更专业化和有效率的经济，而只是强化了中国「重复的工业结构，因为它允许每个中央和地方层级的生产部门不断扩大生产。」由于控制不力，这一轮投资的效果是很差的，很多企业的盲目扩张结果是失败的，最后变成银行的呆帐。但是盲目投资的企业经过市场选择之后，在总体上促使中国的企业生产条件接近了欧美日水平，市场上的消费品升级换代迅速实现了，这样的投资浪费中国的精英阶层并不感到可惜，也基本上不做反思。

由于重复建设带来生产能力的配置严重不合理，竞争激烈和价格下降，中国企业增加值率普遍低下的现象称为边缘化。根据第三次工业普查数据，工业企业的增加值率已经由1985年的36%下降到1995年的24%。由于最近20年来中国企业外部经营环境的全面恶化，导致中国企业普遍陷入边缘化境地，1995年工业企业销售利润率只有3.1%，资产利税率只有6.4%（注五），这意味着大量的企业已经处在亏损的边缘上。由于没有一个良好的宏观外部环境，内部的所谓法人治理结构已经失去建设条件，在不能给企业内部人员提供稳定的预期的情况下，任何基于长远利益的制度安排都不可能得到良好贯彻。

为精英阶层的消费需要而节约资源的步骤，决定性的是第三步，主要是结合市场价格机制的排斥作用，对多数人利益形成有效的排斥，通过物价水平的急剧上涨过程，把多数人变成不合格的消费者，为少数人实现现代化节约资源。

有熟知内部政治决策过程的人士，对邓小平过程在最初20年的资源分配要点做出总结，把政治权力、信贷杠杆和市场价格机制的资源分配作用都考虑进去，资源和剩余分配特点按五年为一个时间单位进行排列，就其主要特征给予描述，最后得出四句话是：

吃财政、高消费（1980－1985）；

内外债、高积累（1986－1990）；

合资合营卖土地（1990－1995）；

砸破「三铁」卖国企（1996－2000）。

在邓小平过程的最初20年中间，社会财富分配和转移的主要手段，有明晰的阶段性变化，最开始阶段是运用财政手段，接着是金融和信贷手段起作用，后来是市场经营权和资源、剩余提取能力对私人企业的优惠授予，最后阶段体现的是这个过程的后果：多数人的生产条件和生存条件受到根本性的破坏。

消费产品结构转换过程中间的资源分配含义

1980年代中国市场上产品升级换代过程非常迅速，以家电为代表的产品市场寿命都极短，产品的生产标准迅速与欧美日市场靠拢；服装、纺织品的花色品种，也迅速与海外市场一致起来。

最近25年制定的几乎全部强制性国家标准，都是「等同或者等效采用国际先进标准」，体现的就是精英阶层的消费意愿，而根本不管中国的市场价格条件是否支持产品高标准，中国的人均资源水平是否足以支持这些高标准。强制性标准要求相应的生产条件，执行这样的标准实际上意味着把有限的生产投资，要优先用于发展高档消费品，优先满足精英阶层的需要。

而中国多数工人，特别是农民，他们的购买力水平很低，处达不到国家强制性标准规定的水平；为他们的购买力而生产的工厂，生产条件实际上处于政府强制标准无法覆盖的区域，市场上实际上存在着脱离监管范围的生产能力需要，与他们的购买力水平相适应的强制性技术标准没有列入国家标准范围，因此政府部门实施强制性的监督和管理实际上没有合适的依据。由于政府设立的相关技术监督部门，对低水平购买力相适应的生产能力和市场需求，缺乏适当的法律依据去规范和管理，因此为「低购买力需要而生产」的工厂，实际上是处于一种「放任自流」的状态。市场上适应低购买力水平的产品供应中间「假冒伪劣」盛行，服从生产者追逐利润动机的需要，产品往往达不到最基本的标准要求，甚至危及消费者生命财产安全的产品都大行其道，这些年「有毒食品」见诸报道的为数不少，安徽阜阳地区市场上的「有毒奶粉」致上百婴儿死亡的恶性事件，只不过是其中的一个案例。

在改革后的资源和剩余偏向精英阶层，社会购买力向少数人手上集中的时候，原来的产品结构就显得非常不合理，抨击毛泽东时代产品结构「落后」和「几十年一贯制」，就成为知识精英控制的改革舆论和改革学术的一项任务。中国的分配不平均程度在九十年代后期迅速上升，反映的其实就是与中国市场消费品产品结构转换的一致性，《中国与社会主义》中间引用的资料是：「改革过程也导致收入不均的恶化。中国家户收入的吉尼系数从1980年的0.33上升到1994年的0.40，再到2000年的0.46，最后的数字已经超越泰国、印度和印度尼西亚贫富不均的程度。大部分观察家猜测中国的吉尼系数现在已经超过0.50，收入不均的情况接近巴西和南非的水平。」吉尼系数的上升，是度量分配向精英阶层集中程度的指针，这个数字变化反映的精英阶层能够实现的购买力水平，正好适应了中国市场产品结构升级的需要。

改革舆论和改革学术只不过是反映中国精英阶层的意愿，而1980年代产品迅速升级换代过程是如何实现的，特别值得提及。根据第三次工业普查数据：「据对3200多种主要工业生产设备的普查，进口设备占47.1％，比1985年的18.2％上升28.9个百分点；国产设备占52.9％，比1985年的81.8％下降28.9个百分点。」 「从业人员人均固定资产装备47098元，比1985年提高3.4倍。」（注六）中国在毛泽东时代通过「大跃进、高积累」政策发展起来的装备工业，以及在装备工业背后实现的技术积累，无法跳跃性地跟上精英阶层的消费意愿，产品结构也无法适应社会购买力分布向精英阶层集中的现实，被政治和市场联合起来强制抛弃了。新的资源分配顺序根据邓小平过程的政治需要，通过权力和市场的双重作用，集中用于部分人的消费意愿实现。

中国知识精英控制的改革舆论，实际上是把自己的消费意愿绝对化——我只管要尽可能廉价的先进的产品，完全拒绝考虑生产者的处境和权力的结果，中国精英阶层的要求是产品结构和开放政策两方面实际上并不新鲜，与西方历史上的德国「容克地主」和美国「奴隶主」是高度一致的。这个改革舆论反映了中国主流经济学家群体，是完全自利和短视的纯粹消费者，自己把自己的消费意愿绝对化之后，就敌视生产者的资源和剩余分配要求。主流经济学所表现的强烈「纯粹消费者意愿」——为了少数人的消费水平迅速与欧美日接轨，在中国有限的资源和剩余分配中间，他们排斥支持中国本土工农业发展的资源分配要求，也敌视他们声称准备要代表的「民营资本家阶层」的市场保护要求，结果是他们利益最大化方向与几乎所有的阶层的利益都处于矛盾状态，长期保持着美国奴隶主和德国容克地主那样的「坚决与国际市场接轨」的偏执心态。国企为什么会整体陷入困境，从邓小平过程的政策选择和知识精英把握的改革舆论着眼，结合体现精英阶层消费意愿的产品战略看就非常清楚，中国装备工业被抛弃是国企命运乃至平民阶层命运的一个缩影，国企垮台其实是一个由政府和市场共同安排好的过程。

既然中国精英们把自己消费水平提高到欧美日的水平，北大张维迎教授就很已经清楚地看到：中国有限的人均资源，是无法支持全部人口实现现代化的，通俗地说就是「饭不够大家吃」，必须要有人往饭里面吐唾沫，这样就有人退席不吃，这样才能让一部分人吃饱吃好，保证足够的人退席，其实就是邓小平过程需要的资源分配规则的改革方向。张维迎教授提出的这个「唾沫效应」（注七），形象而生动地揭示了一个深刻而朴素的真理：「中国少数人先富起来的条件是多数人穷下去」。数位是枯燥的，现实才是鲜活的。资源分配向精英阶层的倾斜，实际上就同时意味着对平民阶层的剥夺，这个剥夺过程的后果已经充分为人们所把握到，使得工人农民称为没有人愿意接受的职业，不仅缺乏起码的保障和福利，工资水平无法维持简单的生命再生产费用。

「信息不对称」条件下知识精英把持的改革舆论和改革学术

今天的全球化过程，一个重大特点就是利益和资源分配达到全球规模，资源和剩余分配关系空前复杂化，普遍人不仅难以把握有关自身命运的利益分配过程，甚至难以明了那些决定自身命运的过程和要素，这其实就是「分配关系复杂化」带来的「信息不对称」，现代社会科学的兴起其实就是与「信息不对称」过程共生的，精英阶层控制平民阶层又多了一个方面的控制权，这在传统的农业时代基本上是不存在的。

韩丁说中国改革家们，总是先找到社会主义体制中间的个别问题和困难，加以放大和渲染，以此解决局部个别问题着手，达到拆毁整个经济结构的目的，这一手段屡屡得逞，知识精英就是以此去迷惑人民中间那些警惕的眼睛。中国的主流经济学家戴园晨先生说，在中国经济改革的问题上，为了减少阻力和磨擦，聪明的领导人只提市场取向型改革的方向，而不说明要达到的目的地。好比要去天津，只说往东走，顶多说到廊坊，而不提到天津；等到了廊坊在说要去天津。

毛泽东时代的高积累政策，背后是把国家的安全利益和长远利益作为资源优先倾斜分配的目标，结果就压缩了当前可分配资源，人们生活的提高速度与资源开发利用能力的成长不一致。在政治上是毛泽东时代足以让民众相信他们的长远利益和整体利益是在切身改善之中，因此毛泽东时代才可以把长远利益作为施政目标，可以说服人们抑制当前的消费意愿和实时利益诉求，平民阶层的认同感主要来自于精英阶层不索取过多的剩余，毕竟损害平民阶层整体利益和长远利益的主要因素是：精英阶层依托控制权（政治权力、经济权力和话语权）过度行驶剩余索取权。在后毛泽东时代，精英阶层把自身的消费意愿突出出来，作为资源分配的优先目标的情况下，就自然地失去毛泽东时代执行「高积累政策」所需要的政治认同，毛泽东时代以整体利益和长远利益作为首要目标的政治条件就不再存在了。

由于中国的主流改革舆论和学术，本质上不过是精英阶层消费意志的表述，而毛泽东时代的高积累政策的成本恰恰是忽视消费，因此主流积极性在分析和处理问题的时候，往往是充分借用人们消费感受和记忆，这样就能够形成鲜明的对比，并切合人们的消费记忆。与此相对应，中国的著名经济学家们，常常拒绝运用大量的宏观统计资料和产业普查数据，因为这样的资料与他们的结论常常是对立的。有人统计过，在《邓小平文选》里面，邓小平本人七次以上提到毛泽东时代「经济没有多少发展」、「生活没有多少改善」，这也是邓小平过程的舆论策略的一个主要方面。中国的经济学家们就严格按照「小平同志」的指示办事，把经济发展首先定位为「消费水平」，把消费水平说成是经济发展；然后在完全屏蔽掉资源分配和利用的视野之后，再把中国与欧美日的消费水平差距，说成是毛泽东时代的制度缺陷所致，以此去争取舆论同情并论证「经济改革」的合法性，今天中国知识精英仍然有这样一种理论需要：把欧美日的富裕发达说成是「制度万能」的结果，这样才能许诺民众状况的改善在将来也可以实现，这样才能够给精英阶层的优势地位一个合法性，并安抚民众的不满情绪。「消费至上」和「制度万能」是中国主流知识精英的主要逻辑支撑点，与此同时，他们宣传经济发展不需要资源支持、宣传民众分配地位恶化与结构性的控制权下降无关，则是一个硬币的两个面。

邓小平时代的非毛化舆论，以及经济调整和舆论准备，最终是为了落实少数人的优势地位。而文革的种种「黑暗」的存在，则是中国精英阶层的一项积累资产，夸大并歪曲文革中间的事实，是一种最重要的意识形态策略。今天的领导人已经无法在这样的宣传中间受益，而只能是受害。

从一个功能分析的角度看，知识精英在清算文革罪行的学术中间，竭力渲染老干部受坏人迫害和不合理对待，隐含着宣传了「打天下就是要坐天下」的结论，隐蔽地宣传了「控制权就是应该搭配剩余索取权」的观念，在控诉坏人的伤痕文学中间，悄悄地在为权力精英群体说话的努力中，肯定了精英阶层的优势地位及维持优势地位稳定的合理性，知识精英就是这样在为权力精英的优势地位言说中间确立自身优势地位的，是政治权力和话语权相互促进的典范过程。当然伤痕文学作为体现精英阶层意志的意识形态，起作用是需要特定社会条件的，伤痕文学起整个的意识形态作用对平民阶层起作用的臀尖是：权力精英群体和知识精英群体在毛泽东时代没有索取很多的社会剩余，没有大量的劣迹落在民众的眼里，这是中国精英阶层在毛泽东时代积累起来的一项资产。因此这样的方式争取到了大量的舆论同情，社会舆论氛围是在「写小说反党」（毛泽东语）的过程中间悄悄转换的，瓦解了平民阶层的警惕性贺反抗意志，邓小平过程得以在很低的反抗风险贺管理成本之下完成。

市场价格机制对消费者而言，是「购买力面前人人平等」，不需要对消费者进行直接的拒绝，而是在你自己丧失购买力的过程中间，自然而然地成为不合格的消费者的，对个人利益排斥是相对隐蔽的，也是系统的。价格对资源和剩余的分配作用，在1980年代的通货膨胀风潮中间，为广大民众所充分把握到，民众对自己利益受损害的不满情绪，在几次学潮中间都有反映，但是没有形成系统的质疑和反抗。精英阶层也相对容易地把人们地位的恶化，归结为个人不能适应市场竞争需要，本来是系统化的剥夺过程，结果可以转化为对个人素质的不适应描述；从邓小平过程的中国经验看，通过市场去系统剥夺多数人利益，是一个低风险而且是相对隐蔽的制度安排，可以让人们一边抱怨着市场的「无常」一边失去反抗的目标。

三、平民阶层对的邓小平过程的不同感受

与精英阶层对邓小平过程的赞赏不同，中国平民阶层有明显不同的感受。《中国与社会主义》文章中间引述David McNally的说法，说「革命的政治观点先从工人阶级的常识出发」，要「力求从工人阶级的抵抗行动（特别是那些广为采用，需要团结、合作与平等精神的抵抗形式）引申出隐含的世界观，再把它建立成有系统的思想体系。」工人自身的感受常常要比书斋学者们的认识深刻许多，说到底，一个社会的政治资源和经济资源分配是为了多数人还是少数人，才决定这个社会的性质，至于在经济上采用什么样的形式，资本占有形式本身不见得就最终决定性质和分配内容，资本本身就是一个分配后果或者说是竞争的目标。

精英阶层控制权的上升和工人地位的下降带来不同的感受

改革过程从放权让利开始，强化基层权力精英的控制权，同时牺牲工人的政治地位和经济地位。物质刺激和厂长负责制的建立，就是把工人的经济收入作为管理手段使用，而下岗则是把工人的就业机会作为管理手段使用，把企业管理权扩张是工人政治保障损失是同时发生的事情。买断工龄实际上是对国企工人的福利保障和经济地位，进行低价赎买。

一些新兴产业如信息产业的发展超过，明显是有利于巩固精英阶层的优势地位，技术进步和智慧化进入生产过程，降低了对工人的技能和经验依赖，也进而弱化了工人对资本的谈判地位。中国精英阶层极力破坏中国已有的装备工业体系，大量采取「先进」的进口工业装备，智慧化机器生产效率提高的一个后果，劳动力节约型技术的采用，强化了劳动者之间的竞争和城市工人下岗热潮，英国早期历史上工人捣毁机器的「卢尔德运动」，其政治内涵在今天的中国现实中间，仍然可以得到印证。先进技术的大量引进却是在中国强化了精英阶层的优势地位和控制权。

等到1990年代，中国工人对「邓小平过程」的感受，逐步明确起来，而且明显地与精英阶层不同。问题在于这个感受是迟到的，在时间上要大大晚于政策调整过程。前不久，我访问过一个四川的老钢铁工人，他说：「根据我自己的感受，社会主义和资本主义，完全是一个在天上一个在地下，一个就是为多数人，一个是为少数人，根本区别就在这里。社会主义就是多数人专少数人的政，朗个不应该嘛？邓小平是用少数人专多数人的政；在分配上邓小平是把人家碗里的饭，干起跑，让少数人吃不了，多数人吃不饱，还说这是社会主义，那完全是瞎话，到底是谁不懂？我是亲眼见过旧社会的样子，亲身经历过毛泽东时代的，不怕不识货，就怕货比货。我自己生在旧社会，长在红旗下，在国民党时代啥子无产阶级也不晓得，都是共产党培养的结果，我的思想完全固定在毛主席和真共产党的路线上了。」

另一位工人告诉我：「毛主席逝世之后，造反派组织停止活动了，但是我的思想没有停止，一直在观察，在看，也还是动了脑子的。八几年的时候，市委书记和市长硬是在那里公开叫喊要『公检法』给他们『保驾护航』，在报纸和电视上公开朗个讲，内心就是担心人民群众起来反对他们，六四事件之后不喊了，他们认为政权已经到手，不怕你反对他了。市委书记当时说现在『姓社姓资』问题，他们认为政权已经到手了，想怎么办就怎么办，不跟你争论了。」

市场价格机制和劳动力市场就业竞争对多数人利益的排斥过程

1980年代中晚期，中国市场价格连续上涨，工人和农民节余的购买力急遽贬值，许多人成为「不合格的消费者」，人们普遍感受到市场排斥多数人的作用机制。正是在这样的朦胧认知驱使之下，对物价上涨的强烈不满上升为政治要求，在1986年和1989年的学潮期间，都曾经提出来。人们再回想毛泽东时代的「票证」制度，就不得不产生新的认识：那恰恰是对人们购买基本的民生产品的购买力给予保护，尽可能防止抑制市场机制排斥人们的基本生存条件。结构性的通过紧缩实际上是大量工人农民，自然而然地成为「不合格的消费者」的结果。

国外自动化程度高的工业装备大量进口，生产过程对人力资源的需求大量减少，更多的人被排斥到参与经济活动和受益范围之外。即便是典型的劳动密集型产业如纺织业，在大量使用进口「先进设备」之后，也成了「资本密集型」产业。中国自己生产的纺纱设备，万锭用工水平在300人左右，而从欧美日等国进口的先进设备是万锭用工30人左右，大量装备进口的劳动节约型技术，导致在GNP增加的同时，对新就业的吸纳能力却是非常有限的。根据《中国与社会主义》文章引述的数字「中国政府的官方数据显示，中国制造业就业的总人数自1985年的8350万上升到1995年的1亿960万后，到2002年下降到只剩8310万人，可见中国并没有从其它国家的工人那儿『偷走工作』。」

工作岗位的减少，意味着竞争程度上升和在职工人工资水平的下降，中国主流知识精英如社科院的张曙光、盛洪、茅于轼、清华大学教授秦晖、北京大学教授贺卫平等人，还嫌大陆蓝领工人收益太高，希望通过拆毁一切对城市工人的保护措施，促使工人的工资水平与农民工一致，从而一举把他们都赶进「贫民窟」。而且在大学扩招之后，已经成功把社会竞争机制作用于大学生群体，他们的收入水平正在向「农民工」靠近。这些人非常清楚中国市场的劳动力供应充裕以及需求萎缩的趋势，他们在「迁徙自由」的名义下说话，最终目标是要通过市场就业竞争充分体现劳动者的弱势地位，对于主张把工人赶进「贫民窟」的主张他们并不掩饰，在北京举行的一次讨论会中间（注八），他们明确地提出了这个有利于扩大精英阶层分配份额的主张。

福利市场化过程对平民阶层生存条件的影响，也需要提出来讨论。在毛泽东时代，住房、子女教育和医疗保健，是作为职工福利项目提供的。改革后的福利市场化，是增加中国GDP数字的措施之一，本身是作为损害平民阶层基本生存条件为代价的，在增加了社会财富的集中程度的同时，降低了普通民众获取基本生存条件的机会。

工人们对朱镕基在1990年代末期进行住房、医疗、就业和养老改革，是极端不满的，在工人中间流行的顺口溜是「医疗改革是提前送终；教育改革将家长逼疯；住房改革把口袋掏空。」这几项改革本质上就是使得资源分配更加有利于精英阶层，所谓的弱势群体都是这样的排斥机制下大量制造出来的。

中国在1980年的时候医疗系统只创造300亿元的产值，但是医疗保障覆盖85％的人口；今天同一个行业的GDP超过7000亿元，恰好反过来是85％的人口失去了有效的医疗保障。

而教育产业化的结果不仅是大大地增加了普通民众的负担，剥夺了人们受教育的权利，本身就是作为精英阶层建设社会排斥机制的方式，结果使得许多人在基本生存条件方面急剧下降。

大陆房地产业的兴旺，确实就是以多数人获取住房的困难程度上升为代价的，本身是通过福利市场化方式去排斥合格的消费者。中国工人亲身体验过「住房改革把口袋掏空」之后，房地产业由于容易结合自然条件实现垄断，逐步地成为精英阶层最强有力的剩余提取路径，在这个路径上许多白领阶层都已经成为不合格的消费者了。

平民阶层生产条件的恶化和中国工农业的衰败过程

在中国现实的资源分配链条上，不仅使得多数人口成了弱势群体，而且使得整个第一产业和第二产业都成了弱势产业，在国内市场的资源分配规则下，无法获取足够的资源以维持简单再生产，处于全面的衰败状态。市场只是一个强化精英阶层优势地位的手段和实现方式，是中国精英阶层实现自身优势的场所，结果是资源向高档消费品生产集中，为了维持这个高档消费品产业的发展，需要保持与国外垄断企业的利益输送关系，促使资源外流，这就带来国内工业和农业的全面衰败过程，几乎中国所有的生产者都成为市场中间的弱势群体，他们从事的行业在今天的市场中间，也一样无法获取足以维持自身发展的资源。这样严酷事实大陆的小学生都已经把握得很清楚了，再也没有人愿意在长大之后，去当农民和工人了。

任何产业的发展和兴旺，都是资源流入增加的结果，而不是相反。资源分配顺序通过市场化调整的结果是：强化了本土工业对商业和金融业的弱势地位，使得商业和金融业侵蚀工业利润成为可能。

资源在产业之间的分配顺序，实际上也不是单纯的市场需要所能够决定的，一些能够方便地结合权力和制造垄断的产业，更容易获取资源。从最近20多年的经济现实看，第一产业和第二产业都是难以在市场上获取资源的，也难以如第三产业那样方便地和权力相结合。第三产业容易和权力结合，特别是1980年代的价格双轨制给人们以深刻的印象，可以方便地借助制造垄断和价格去进行分配转移，造就多数人的弱势地位。也正是在1980年代的「价格双轨制」运作期间，中国第一批富翁产生了。在握有审批大权的人身上，计划内外的原材料价格差、贷款利息差和外汇价差总数达千亿元之巨，权力可以方便地进行定价和交易，当时深圳市外管局的财贸处长王建业，就是利用计划内外的外汇价差进行敛财的，贪污数额超过1000万人民币。看起来毛泽东时代抑制第三产业是有价值的，中国有限的资源要优先分配给第一第二产业的条件是：自觉抑制第三产业汲取资源的优势。

最近20多年来的国企衰败，乃至整个民族产业的衰败，就是资源流入国企减少的必然后果。与此同理，所谓的「三农问题」，也不过流入农村地区的资源减少的一个必然后果。认识了产业兴衰与资源分配与流动的关系，再来考察资源增加或者减少是如何发生的，就比较容易得出有价值的结论了。

中国的工业化进程无法历史阶段，由于受到资源禀赋的限制，无法形成垄断地位，也难以与权力进行顺利结合，往往无法保持适当的资源流入，这个本身会成为管理阶层行为短期化的依据，促使一切制度和改革失效。市场改革本身带来中国工农业的衰败，带来全球第三世界分配地位的下降，带来工人农民分配地位的下降，都是同一原理。本身是所从事的产业难于建立垄断地位，易于陷于弱势地位，无法获取足够的资源。

除了受到市场因素影响之外，国有企业资源流入减少，首先是政治权力安排的结果。在工业和城市改革中间，其实是小平同志为了推进改革，在政治不得不通过财政资金支出方向的转变，来解决政治支持问题，这个财政资金运用方向上的转变，注定了国企必然要垮台的命运，国企成为政治资金需要的「提款机」。根据第三次工业普查数据，把国有企业、三资企业和乡镇企业的税收贡献和利润两项加起来综合分析，「利税比重／工业产值比重」作为考察指标，来评判企业的赢利能力，则国有企业的赢利能力指数为175.27，三资企业为64.61，乡镇企业为85.06；从利税的绝对数对比看，乡镇企业和三资企业的利润数量都是略大于税收，而国有企业的税收数量是利润数量的3.85倍；1995年国有大中型工业企业工业增加值7122.1亿元，占全部工业29.2％，上交税金2265.5亿元，却占48.8％（注九）。结果国企就在失去自身剩余支配权的情况下，在精英阶层要求快速实现产品结构升级的1980年代当然失去了新技术投资能力，这样就必然要继续失去了市场份额，受到政治和市场体系的双重打击，国企逐步丧失足以维持简单再生产的资源。

由于国企受到政治和市场的双重夹击，流入企业的资源日渐减少，未来的破败前景就不可避免，这一前景迅速被企业管理层把握到。结果由于对企业未来失去稳定预期，管理层与企业共命运的意愿迅速下降，行为短期化的诉求迅速上升，并成为一个全国性的潮流。

企业管理层在毛泽东时代，要受到严格的财经纪律的约束，「化公为私」的渠道开始并不是很畅通。等到邓小平极力主张的、以「放权让利」为特色的企业改革深化之后，企业资产和利益流失的口子就全面打开了，国有企业的有形和无形资产的流失，除了与企业管理层的短期化需要相适应之外，还与企业官员与政府官员合谋共利同盟的日益成长水平相适应，最后是企业与政府官员高度合谋的条件下，在非常低的法律风险下加速流失的。在资源流入减少带来的「短期化」诉求之后，又增加了既有资产的流失。

正是这个普遍的「管理者行为短期化」的基本条件一直在作用，所以全部的企业改革措施，最后都不可避免地要遭到失败。同时，从主流经济学家和普通大众，都看到了企业管理层行为短期化的后果，都对企业未来完全丧失信心，结果从根本上摧毁了国企的内部认同和管理基础。

周恩来在1975年四届人大报告中间说要实现四个现代化，农业现代化还列在里面，在精英们看来这完全是「极左」和民粹主义。农民人口那么多，要是都用上拖拉机的话，那中国的精英们哪注还有做小汽车的钢铁资源呢？所以第一件事就要把农民个体化，还说这是「中国农民的伟大创造」，说集体化农业是侵犯了农民自主经营的人权问题，是通向奴役之路。既然农民已经是个体经营了，拖拉机肯定是再也不需要了，这一份钢铁的数目可是不少，节省下来做个小汽车这样的支柱产业，是没有什么问题的。毛泽东时代20多年的大跃进高积累政策，发展起来的重工业和装备工业，只能为拖拉机工业提供工作母机，完全不会做小汽车生产线，今天已经没有任何作用了，装备工业的工厂只能是破产，工人要「下岗」，毛泽东时代的大跃进高积累完全是一种浪费，这就是改革之后的中国精英们通过他们主导的经济实践证明的一个基本结论。

在精英们得出的结论的反面，另外一个结论也同样是成立的：除非寻求某种非市场化的资源分配制度，除非寻求某种有效的抵消精英阶层优势地位的政治安排，平民阶层的弱势地位和工农业衰败就是难以避免的。

「邓小平过程」对中国的全球资源分配地位的影响

在分田到户之后，农业丧失了适度机械化的前景，农民就失去了以机械力量去部分代替繁重劳动的前景，工业也同时失去了农村的生产数据市场。这样中国农业、农村和农民问题就突出出来了，这其实就是学界所指称的「三农问题」的本质，农村失去了与城市和工业的合理物质、技术方面的联系，在农民丧失现代化出路的同时，在经济联系的断裂本身要带来社会政治上的严重问题，社会学家孙立平称中国社会是「断裂社会」。

毛泽东曾经要求以政权的力量，通过计划经济的方式分配资源和剩余，合理调节并保证「农业、轻工业、重工业」之间的合理物质联系和比例关系（注十）。这除了可以促进农业的技术进步、保证农民也可以享受技术进步的好处之外；还使得中国的重工业能够得到适当的资源和剩余分配，促进本土技术进步和工业装备技术的提高。而今天中国在工业装备技术上和关键加工过程上全面依赖海外的垄断企业，本土向重工业输送剩余和资源的渠道大体上被斩断了，因此国内的技术能力培养基本上终止了，本土竞争力成长失去了资源支撑，这实际上意味着在全球竞争市场中间进行了自我淘汰。在邓小平过程中间形成的国内剩余跟随垄断利润外流，意味着中国产业竞争力的弱势地位是一种「结构性」的弱势，中国在全球资源分配上的不利地位将是永久性的。欧美日企业实现的垄断利润，是中国原本可以为本土技术发展而积累的资源和剩余，就是通过这样的国际分工和贸易方式，经由垄断价格对资源的配置作用，顺利地输送到欧美日等国。

在普通消费品生产上，剩余转移给垄断财团的过程也在发生。国内市场上的高档消费品，最开始是通过合法的或者非法的渠道进来的，随着外资的流入跨国公司在中国本土建立的生产企业，可以方便地从中国市场上攫取垄断利润，提取社会的有限剩余。例如宝洁公司和联合利华公司，他们不仅方便地在中国日化市场上建立起垄断地位，拥有70％的市场份额，他们的垄断例如实际上挤占了民族企业或者是国企的利润空间，在这些企业垄断利润的实现过程中间，就攫取了中国社会可用以支持企业发展的大部分剩余和资源，大部分的经济权力就跟随资本积累的过程，转移到海外垄断财团手里。而且这些合资企业是享受政府低税收优惠政策来与国企竞争的，而维持中国政府运转和政治需要的资金却主要是从国企提取的。

每个国家的发展水平，不仅要与本土资源数量发生关系，由于全球化过程的深入，资源分配超越国界的规模越来越大，一国的经济发展水平还取决于全球资源分配状况。非常典型的例证是资源丰富的拉美国家异常贫困，而富裕的日本却是资源极端贫乏的，这其实就是资源分配跨国界进行的结果。今天全球资源转移方式，除了直接的资源产品如铁矿石、石油的流动之外，还包括两个相互联系的重要方面：一是通过不平等的价格交换，借助「价格配置资源」的作用，实现资源转移。二是通过国际产业分工，发达国家在1960年代之后，通过大规模地把所谓的「夕阳产业」向外围国家转移，实际上就是把本国经济发展的资源和环境负担实现了对外转嫁。然后，再通过市场交换过程促使相应的产品，回流到本国市场来。

在全球化时代国家之间的经济竞争，实际上都要最终归结到全球资源分配份额上来。由于全球人地关系的恶化，资源对经济发展、人均生活水平乃至维系良好社会秩序的决定性作用，而有限的自然资源分配问题，已经是世界各国关注的中心问题。从最近500年全球化过程的演变历史看，资源跨国界流动方向一直不变：都是由不发达的国家和地区流向发达国家和地区。随着全球化的深入，全球资源分配向发达国家集中的程度在日益提高。资源跨越国界转移的依据，依次经历了原始积累阶段，剪刀差阶段和垄断利润转移等三个阶段，虽然控制资源流动过程逐渐放弃直接控制的方式如军事占领等，但是资源跨国流动的规模却在急剧上升，这是资本控制全球资源流动能力扩大的体现。

中国今天参与全球资源分配体系的程度是急剧上升的，2002年中国进出口占GNP比重超过50％，2003年全年进出口总额达到8512亿美元，占GNP比重超过60％（注十一），其中出口产品多是资源密集型的。中国对外贸易的依存度，其实就是中国企业参与全球市场体系和本土资源参与全球资源分配的程度。由于中国劳动力数量的巨大规模，全面实施比较优势战略发展出口产业，严重扰动了国际市场原来的价格均衡条件，使得国际市场上的劳动密集型产品的市场价格急剧下降。中国出口价格条件，在1980年代开放之后，步步下降，价格条件的恶化是中国外向型工业边缘化的主要原因。同时与中国产业结构类似的第三世界国家，在贸易条件上也迅速受到打击而急剧恶化，结果导致整个第三世界包括中国在全球自由分配地位的迅速恶化。从1980年到1997年，经合组织成员国的GNP总量占全球份额的比重，迅速上升了5个百分点（注十二），这是第三世界国家和中国在全球资源分配份额中间降低的结果，因为中国参与国际分工程度最深、贸易规模最大，所以大部分资源份额是中国「贡献」出去的。

四、邓小平过程为什么是可能的

《中国与社会主义》的作者们说「我们认为，对于中国改革后经验的认识不清，标示了更深层次的对马克思主义与社会主义的理论与政治的淆惑不明，严重伤害我们争取将世界从异化、压迫与剥削解放出来的集体事业。」在这个意义上，我们追寻一下中国改革前的经验恐怕更加重要，毛泽东与马克思的重大不同，或者说是在理论和实践上的重大进展，就是毛泽东决不认为占有生产资料是压迫人和奴役人的唯一凭借，毛泽东的继续革命理论和实践，都是把政治权力和话语权作为独立的阶级分化依据来看待的。而且也只有从毛泽东的继续革命理论着眼，才能够说清楚为什么在中国抛弃多数人利益是可能的，主导力量在那里。

「自中华人民共和国于1949年建立之后的三十年中，中国与社会主义这两个词看来彷佛会永远相连，成为一个鼓舞人心的统一体。」如果这样的看法真能够成立，毛泽东所说的自己一生中间的第二件大事——文化大革命的理论和实践——就确实是无的放矢了，这样的一种叙述正是邓小平进行「非毛化舆论」的中心主题，是他们坚持「马克思主义」并批判「毛泽东晚年错误」的依据。

在中国经验里去看待马克思和毛泽东的区别

马克思认为占有生产数据是造成阶级对立和分化的原因，政权和话语权的服务方向最终要化约到经济基础（生产关系）上去解释，在这个意义上定义了社会主义和资本主义制度的对立，也确立这样一个认识：损害平民阶层根本利益的阶级是依据生产数据占有形式而产生的。

毛泽东的看法与此不同，他认为政权和话语权本身就是社会阶级分化的依据，在这一点上毛泽东与韦伯的意见一致，毛泽东说「当了大官比资本家还厉害」「上了大学就不想与工人农民划等号」（注十三），肯定了文化资源和权力资源的占有本身，就是社会分化的独立依据，是社会主义条件下阶级对立的根源。而对于权力和话语权占有带来的社会阶级分化和阶级对立性质，毛泽东就超越了韦伯，回归马克思的阶级对立性质判断上，认为这个精英阶层为了自身利益最大化，在中国必然意味着要排斥平民阶层的生存利益的，说只要修正主义上台就是要工人农民「吃二遍苦、受二遍罪」。

毛泽东毕生警惕中国精英阶层的「复辟意志」，直接指向把握着政治权力和话语权的两个精英群体——政权内部的「走资派」和知识精英内部的「反动学术权威」，毛泽东对他们联合起来的主导力量从来也没有低估过，他反复申说社会主义制度在中国不可能在公有制建立之后一劳永逸地建成，而是反复申说「社会主义和资本主义谁战胜谁的问题并没有解决」的问题在几十年几百年之内还难以解决，对于精英阶层依托政权和话语权实现根本社会制度变迁的能力，毛泽东从来都没有低估，而是说「林彪之类上台复辟资本主义很容易」（注十四）。苏东的转向和中国的邓小平过程，有力地左证了毛泽东的看法。

在消灭私有制之后，如果权力和话语权无法实现「公有」，社会阶级分化就肯定要不断地进行，就会产生对多数人利益相对立的精英阶层，以及作为其阶级意志的精英主义——追求与控制权相适应的剩余索取权而排斥平民阶层的生存利益。毛泽东继续革命理论和实践，就是要在生产数据公有制实现之后，继续进行政治战线和思想战线的社会主义革命，剥夺精英阶层对权力和话语权的垄断，改变权力和话语权的「私有」性质。由于精英阶层掌握着大部分的政治权力、文化权力的社会现实，没有能够超越，甚至在1975年毛泽东还认为「我们是建立了一个没有资本家的资产阶级国家」（注十五），多数人的政治地位和经济利益仍然处于受精英阶层威胁的状态。换言之，是由于掌握政权造就的「力量不对称」和掌握文化权力造就的「信息不对称」的作用，多数人难以寻找到一个对抗并制约精英阶层的方便途径，这是毛泽东晚年「继续革命」思想的主要结论。

了解了精英阶层的优势所在，那么就很清楚实现平民阶层利益的障碍是什么？知道了力量不对称和信息不对称的现实，就很清楚占据多数的平民阶层能够如此方便地被剥夺。明白平民阶层实现利益的政治障碍和精英阶层的优势力量，就知道仅仅关注制度变革的技术路径是没有用的，问题是出在结构性的力量对比差距上，如果今天还试图去寻求一种技术性制度安排以保障工人的地位，则几近于幼稚。

系统批判政治权力、经济权力和话语权为精英阶层优势地位服务的工作，已经进行了很长时间，从马克思至今也算是很有理论建树了。但是批判的偏颇依然存在，人的命运问题还是得不到理想解决方案。问题可能在于工业化和现代化进程，使得人们脱离「小国寡民」的时代越来越远，大同和自然都失去了恢复路径，最终人们还是得依赖外在的权力实现整合，实现复杂社会的利益关系安排和秩序维持，客观上促进了控制权的上升，有利于精英阶层对于平民阶层的优势扩张。

在三种最主要的控制权中间，由资本占有形成的权力是最专制的，最终要排斥多数人的基本生存条件，中国最新的发展证明了这一点。而权力和话语权为多数人掌握和运用的前景，在实现路径上有很大的困难，精英阶层所拥有力量不对称和信息不对称的优势，固然是平民阶层难以匹敌的，而平民阶层要实现有效的整合和组织化是很困难的，这也造就了精英阶层的优势地位，特别是在中国的文化大革命期间，平民阶层难以筹集到足够的组织管理成本和学习成本，以突破精英阶层的优势障碍，处于容易被分化瓦解的境地，精英阶层的优势是和平民阶层的弱势相对应而存在的。我们不能不遗憾地看到：精英阶层和平民阶层之间的力量对比差距，本身是一种结构性的差距。矛盾在现实中间总会表现出来，力量整合的困难常常是作为管理成本出现，剩下的问题是：我们选择承担什么样的社会管理成本，由什么人来承担这个成本的主要部分？是精英阶层还是平民阶层？

回顾毛泽东时代的艰难探索历程

在全球社会主义革命和建设的努力过程中间，由许多经验和教训需要，试图离开这样的历史和现实，去设想完美制度和社会是不现实的。毛泽东时代是人类历史上「最为另类」的时代，在整个国际共运史中间，毛泽东的探索道路走得最远，已经全面涉及到在工业化和高度分工的时代，如何实现多数人利益的问题；要在工业化时代探索抵消精英阶层力量和信息优势，确保多数人能够在政治上也能长期保有控制权。

毛泽东时代的一系列群众运动直到文革这样的大民主过程，都是寻求平民阶层自己起来掌握政治和文化控制权的探索过程，而且必然地都是从质疑精英阶层垄断控制权着手的。也正是在毛泽东的长期探索过程中间，强化了中国精英阶层对群众参与政治深度和参与方式的不满，强化了他们对经济资源分配份额的极端不满，在这样的不满背后所积累起来的政治能量，林彪爆炸之后公布的《五七一工程纪要》中间说「十多年来，国民经济停滞不前。」「群众和基层干部、部队中下干部实际生活水平下降，不满情绪日益增长。」（注十六）作者们显然看到了利用这一股政治能量「变天」的潜力，后来中国主流知识精英把握的改革舆论，基本上是继承了《纪要》作者们的智慧和政治敏感性，在毛泽东时代之后精英阶层变革的方向和变革的政治基础都在于此。

毛泽东要克服乃至超越现实的力量对比，甚至设想要改变政权和话语权的掌握和运用方式，通过捍卫多数人的政治地位去保证他们的经济利益，毛泽东认为没有多数人掌握的政治权力和话语权，那么不利于多数人的经济分配制度就必然要出现。邓小平反过来，他看到了现实的力量对比，他所做的调整，就是让资源和剩余的分配与力量对比一致，让精英阶层满意并扩大他们在分配上的份额。邓小平过程的调整就是以集中资源以发展高档消费产品开始，同时减少国家安全投入，减少长远利益投入，只有这样才能够支持精英阶层的消费水平成长，当然最终提供精英阶层的满意程度的资源份额，要来自于减少分配给平民阶层的份额。

毛泽东和邓小平还是有共同点，邓小平说不要争论姓社姓资，毛泽东的继续革命理论也不以生产数据所有制变革为满足，共同点都是看到了真正在一个国家内部决定资源和剩余分配的力量，不是或者主要不是市场或者所有者能够最后决定的，最终决定资源和剩余分配的权力固然有占有生产资料形成经济权力，但是掌握政权和话语权的威力则更大，更具有决定性，邓小平过程告诉我们：资源分配的最后依据和中国改革的方向，最终是由政治权力和话语权合作完成的。

毛泽东和邓小平的认识，高于那些长期陷入「姓社姓资争论」的学者们，他们都清楚最后决定资源分配份额乃至资源分配规则的，不是他们说的生产数据占有形式，而是政权和话语权两者的结合。确实需要进行「范式革命」或者「文化革命」，这些叙述过程和话语本身就忽略了很重要的视野。《中国和社会主义》的作者说「马克思主义既是理解资本主义，也是建设足以超越资本主义的运动的最有效的框架。」这个似乎值得商榷，在今天的中国，除了在相对狭隘的学院圈子之外，主导普通人思想促使他们相信中国现状合理的理论资源，不是精英们新近从西方贩卖过来的新自由主义，而是马克思的「生产力决定论」、「资本至上论」、「五阶段论」，这意味着资本主义阶段在中国无法被超越，现实中间表述为「补课论」。在马克思已有的理论框架里面，缺少了二十世纪真实的社会主义革命和建设的检验，而毛泽东的实践探索和理论视野才是最值得重视的。

阶级竞争的目标有两个层次，一个是资源和剩余的分配，另一个是分配的依据或者控制权，毛泽东空前重视控制权的把握，而起着决定作用的控制权是政治权力和话语权，资本倒是一个相对中性的权力，本身也是作为竞争分配后果的一部分而存在的。在革命时代和建设时代，毛泽东对资本改造都是执行了相对宽松的政策，而对于话语权和政权把握方面，则始终采取十分严格的政策，这是关系道平民阶层地位的决定性控制权，没有马虎或者做交易的余地。阶级斗争说到底是一种特殊的有组织竞争，竞争的组织内部如何实现整合，一个阶级的力量如何凝聚，如何表述，在什么场合以及通过何种方式开展竞争，都是需要控制权参与起作用的，毛泽东特别重视的是政治领导权和话语权的竞争问题，他毕生强调「政治挂帅」「突出政治」，他显然认为这才是真正起决定作用的方面；而经济资源的分配份额变化和对应的分配规则的变换，在一定程度上资本的私人占有现实，反映的是政治竞争的后果，而不是决定阶级竞争胜负的力量。

超越马克思主义的话语体系和社会主义资本主义对立的叙述本身，就是从现实力量对比差距开始的，书斋里面的学问家设计诸种没有缺陷的制度是一回事，而现实社会的政治家需要行得通的道路：平民阶层实现联合的成本如何解决？过去的探索只留给我们一个悲观的结论。今天的理论尤其需要回答二十世纪社会主义理论和实践中间遭遇到重大问题，特别是在平民阶层难以实现整合的情况下，抑制精英阶层走极端的力量在哪注？仅仅站在批判斯大林模式和斯大林时代不足，显然不足以坐证自己理论上的高明，还需要探索切实可行的平民阶层力量整合路径。《中国和社会主义》的作者，要「回归以联合生产者的力量为基础的社会主义远景」，一个国家规模的平民阶层整合成本如何结解决？把平民阶层的整合范围降低到「小区」规模，固然可以降低整合成本和困难，但还是无法解决一国精英阶层对平民阶层的优势，没有这个力量对比视野，就无法理解戴维－科茨所说的在苏联发生的那种「来自上层的革命」。

在工业化和全球化时代，利益冲突和协调的范围，却是远远超越了小区范围，甚至超越了国家边界，在理论上的制度设计如果脱离了现实经济中间的利益分配范围和规模，回避了利益复杂化时代各个利益主体的矛盾和冲突不能自发解决的现实，看不到社会利益分配关系广泛依赖外在控制权的强制实施，恐怕就难免在21世纪去改头换面地复活古旧的乌托邦空想了。工业社会已经从根本上否定了小国寡民理想的可能，无法一个「工人－小区」的设计多么完善，都要与另外的小区进行物质和利益的互换，相互之间的权利和义务如何界定，彼此的利害关系的冲突和协调如何进行，难道要在理论重新设想一个「无矛盾、无冲突」的世界去支持自己的设计吗？回到中国的经济现实中间，我们已经看到，市场和价格机制也业已证实解决不了中国工农业发展需要的资源支持问题，也解决不了平民阶层的生存资源需要，确实需要进行全国规模的利益调整和成本分摊，才能有效解决人口与资源的匹配问题，这都不是在小区决策的基础上再加些协调工作就能够解决的，决策需要在关注全社会的利益层面来做，也需要一个强有力的面对整体利益的决策机构。

社会控制权的上升在工业化时代是必然的，也是必须的，而且控制权在今天世界的分配和运用方式上，还都是有利于巩固精英阶层对于平民阶层的优势。根据社会主义国家的建设和后来苏东国家转轨的经验，占有生产数据的资产阶级即便是不存在了，但是侵害多数人利益的社会阶层，还是依据权力和话语权占有而同样成长起来了，精英阶层追求阶级利益分配制度的转换，最终还是在完成了政权和话语权的全国整合的基础上实现的。毛泽东认为问题要在实现「控制权公有化」方向上去想办法，去设计平民阶层的出路，面对精英阶层所拥有的力量不对称和信息不对称的优势，去寻求解决方案，而不是设想种种取消控制权的方法，或者设想平民阶层能够完成整合的小范围里去立论和思考，这终归不能脱离空想。面对20世纪社会主义实践和苏东解体的过程，在明知平民阶层难以实现全国范围整合并凝聚自身的力量和意志去制约精英阶层的记忆里，撇开力量对比差距上的结构性因素，想要在理论上设计一个制约精英阶层的制度出来，除了僭妄还能是什么？

幻想取消控制权或者权力是没有意义的，幻想回避权力制造的社会分化和对立也是不现实的，问题就在这里，如何着手去解决，毛泽东主导的文化大革命在人类历史上做出了第一次实践，他临终之前说自己的「第二件大事」——文化大革命——还没有完成，问题也还是没有解决，需要移交给下一代（注十七）。今天的人们不仅没有取得进一步的成果，看起来人们还没有凝聚起足够的勇气，去面对毛泽东提出的棘手问题。在文革失败和被否定之后，在中国改革积累的问题和内外部矛盾日益激化的今天，毛泽东没有解决的问题更加突出：平民阶层如何有效的掌握国家机器和话语权？如何有效制约精英阶层的优势地位去把握自己的命运？

如何评价「中国样板」——邓小平过程——的意义

根据《中国与社会主义》一文的总结，在苏东转型失败、东亚金融危机和墨西哥陷入衰退过后，自由主义经济学界有些人要把中国大陆作为他们的「新样板」，还有「一大批的进步／左翼力量因此转而为中国经验背书」。把邓小平过程的实际成绩以及中国本土主流经济学家们的叙述进行对照，也许是有价值的。撇开繁复的经济数字不论，最近25年来中国有两大明显的物质成就是值得提及的，一是许多年来的食品紧张关系得到明显的缓解；二是长期的民生工业品短缺得到了解决。而在同一时期，苏东国家作为原来的第二世界国家，在发起向第一世界冲锋的急进转型改革中，在实际上坠入了第三世界。这与中国的经济现实呈现出强烈的对比和反差，也许这是「许多进步份子（包括许多仍支持社会主义的人）依旧为中国的经济政策辩护，并鼓励其它国家采纳类似的政策」的原因。

还是回到政治视野中去，新中国关于是否实现分田到户，去看一看毛泽东和他的对立面的几场严肃的争执。毛泽东除了认为只有集体农业才能使得农民也能够利用农业机械，享受到技术进步的好处，让农业与工业保持正常的物质循环联系之外，同时毛泽东还认为把农民组织起来实现合作进步，是巩固共产党政权的政治基础的唯一路径。毛泽东选集第五卷里面单独有两篇文章讲这个问题，尤其强调合作化对于共产党政权的政治价值，「在土地改革后，农民发生了分化。如果我们没有新东西给农民，不能帮助农民提高生产力，增加收入，共同富裕起来，那些穷的就不相信我们，他们会觉得跟共产党走没有意思，分了土地还是穷，他们为什么要跟你走呀？那些富裕的，变成富农的或很富裕的，他们也不相信我们，觉得共产党的政策总是不合自己的胃口。结果两下都不相信，穷的不相信，富的也不相信，那末工农联盟就很不巩固了。要巩固工农联盟，我们就得领导农民走社会主义道路，使农民群众共同富裕起来，穷的要富裕，所有农民都要富裕，并且富裕的程度要大大地超过现在的富裕农民。只要合作化了，全体农村人民会要一年一年地富裕起来，商品粮和工业原料就多了。」（注十八）

今天在邓小平过程中间得益的精英阶层确实如毛泽东所预料的那样，拒绝支持在政治上支持共产党，今天曹思源等人主张共产党要改名为社会党、私有财产神圣不可侵犯要写入宪法，表达的就是那些取得了大量既得利益的精英阶层的政治要求，这还不是公开表示喜欢「国民党」那么简单，而是要求政权更加紧密地为他们服务，公开地站在他们那一边。而对于群众对自身利益受损害的觉醒过程及其政治后果，包括传递到高层政治中间的压力，这些精英们一点也不体恤，这大概反应了精英们对共产党政权的漠视：如果垮台了更好，如果不垮台，就应该做到他们说的那些。这正如毛泽东曾经预测的那样，那些制造社会分化并从中得益的人，在政治上永远不会满意共产党，主流们把握着从西方抄袭来的新自由主义理论，既是表述他们政治意志的强大资源，也是政权明显失去话语权保护的根本原因。话语权本身是一种重要的社会控制手段和整合力量，在失去主流话语权的保护的时候，政府同时也失去了用以统合官员思想和信仰的理论资源，政策选择和执行也变得进退失据，政府管理机构中间思想整合过程和政策推行的成效都急剧下降。

话语权方面的严重问题，还集中的体现在十六届三中全会的《决定》上，决定一个方面宣称要实现「五个统筹」，看到了社会分化的严重政治后果；另一方面又在路径上肯定了使「五个统筹」无法实现的「路径」（注十九），这本身是新自由主义话语很强大的一个后果，政权也不轻易选择与强大的主流话语对抗的立场。在繁荣哲学社会科学的通知中间，就隐隐约约地透露了这个理论和认识上的困境，最严重的问题在现有的改革话语里面，不能够对过去的失误进行起码的反思。

在中国人均资源有限的现实中间，消费主义文化大行其道，帮助进行欲望的生产和再生产，这固然有助于产品实现和帮助资本积累过程顺利进行，在某些方面是有利于经济体系的正常运行；但问题在于这也大大地降低了人们对已有福利的感受，降低了对自己分配地位的满意程度，如果社会有足够的剩余和资源可供人们去努力争取，显然可以推动人们去做更多的工作，但是在剩余和资源不衍分配的中国现实中间，这个不满意注定是要转化为认同感下降，对国家和社会管理而言是完全负面的影响，本身是作为瓦解社会认同的因素而起作用的，无形之中要拉高管理和控制成本。 实际上由于资源和剩余不衍分配，中国内部的各种矛盾趋于激化，资本和权力对人力物力资源进行有序整合的能力下降。而话语权也紧随资源分配的进展关系，为少数人需要而言说的倾向增强，出现严重的权力整体化现象。这与中国阶级关系紧张的现实相适应。在这个过程中间，政府行为失范，企业违约上升，个人自我约束下降，整个社会管理和控制的成本急剧攀升，在既有的管理成本下管理效果下滑，业已出现社会秩序混乱的先兆。邓小平过程只是走了一段好走的下坡路，至今已经成为问题全面暴露的阶段，最终不能象欧美日那样成为一个可持续的社会制度，在这个意义上邓小平开始终归是一个「过程」，而不是一条可以稳定下来的道路，中国最近25年的经历所引发的各种深层次社会政治问题说：中国的邓小平过程不仅不是样板，恰恰是一个需要加以避免的重要教训。

我们今天看到和感受到的社会排斥机制，引发整个社会关系的全面紧张，常常在各地发生一些极端事件，这些重大表现总是要通过政权机构的信息传递渠道层层向上传递的，高层领导人看到的应该比我们多，感受到压力肯定也很大，所以我看这个话完全是有感而发。短视的教育产业化和大学扩招政策，使得大学毕业生的谈判地位下降，产生大学生待遇「民工化」结果，引发一种严重的政治认同危机，网络上面到处都是很极端的言论，本身就是短期内教育系统利益扩张的代价，已经作为政治认同危机而表现出来了。

实际上邓小平过程在中国也只是开始了一段容易走的「下坡路」，邓小平放手让精英阶层建立起各种排斥机制，以控制权去追求剩余索取权，他本人需要这样的改革措施，去解决自己执政的政治认同问题，但因此而引发的系列问题和积累下来的矛盾都是结构性的，在他开辟的道路上找不到解决方案，因此不是一条可以持续下去的「道路」而只能称之为「过程」，今天的中国领导人所面对的就是他所遗留下来的结构性困难。前不久北大教授丁元竹完成的一项调查显示，大多数国内学者都认为2010年前后中国将面临着「危机」；连最积极支持「邓小平改革事业」的清华大学教授秦晖，都已经开始说这一场改革有「翻船」的可能了。

二○○四年十一月八日◎

注一：柳随年、吴群敢主编《中华人民共和国经济史简明教程》高等教育出版社1988年5月第一版，第347页。

注二：逄先知、金冲及主编《毛泽东传（1949-1976）》中央文献出版社2003年12月第一版，参见第十三章和第十四章。

注三、注十：参见毛泽东《论十大关系》，载《毛泽东选集》第五卷。

注四：柳随年、吴群敢主编《中华人民共和国经济史简明教程》高等教育出版社1988年5月第一版，第329页。

注五、注六、注九：中国经济年鉴编委会编《中国经济年鉴—1997》中国经济年鉴社1997年10月北京第一版，第889－893页。

注七：詹小洪、张问敏等主编《中国经济大论战——第七辑》经济管理出版社2002年4月第一版，第152页。

注八：这个会议有他们自己整理发言记录《把迁徙自由重新写入宪法》，载「三农中国网站」，网址http://www.snzg.net/

注十一：根据国家统计局发布的2002年、2003年国民经济与社会发展的统计公报的资料计算而来，参见国家统计局网站，http://www.stats.gov.cn/

注十二：刘洪主编《国际统计年鉴－1999》中国统计出版社1999年12月第一版，百分比数位是根据该书第3页数据计算而来。

注十三、注十四、注十五：《毛主席重要指示》，根据毛主席一九七五年十月至一九七六年一月多次重要谈话整理，并经主席审阅批准，以中发[1976]4号中央文件下发，部分内容选载于《建国以来毛泽东文稿》第十三卷。

注十六：参见在林立果等人在空军政治学院的据点里查获的《「五七一工程」纪要》，毛泽东当初批准转发这个《纪要》，也许就是要民众提高识别能力。载王年一主编：《文化大革命研究资料》中册，第650页。

注十七：1976年6月5日，毛主席在重病中召集华国锋、王洪文、张春桥、江青、姚文元、汪东兴、王海容等人谈话。他说：「我一生干了两件事，一是同蒋介石斗了那么几十年，把他赶到那么几个海岛上去了；抗战八年，把日本人请回老家去了；打进北京，总算进了紫禁城。对这件事持异议的人不多??。另一件事，你们都知道，就是发动文化大革命，这件事拥护的人不多，反对的人不少。这两件事没有完，这笔遗产得交给下一代。怎么交？和平交不成就动荡中交，搞得不好后代怎么办？就得血雨腥风了。你们怎么办，只有天知道」原载《新中国五十年大事记》，转引自马宾文章《只有高举毛泽东思想才能救中国》，载「毛泽东旗帜网站」 http://www.maoflag.net/Forum_ShowNote.asp?board_id=1-0&id=265

注十八：毛泽东：《农业合作化的一场辩论和当前的阶级斗争》（一九五五年十月十一日），载《毛泽东选集》第五卷

注十九：参见《中共中央关于完善社会主义市场经济体制若干问题的决定》，2003年10月14日中国共产党第十六届中央委员会第三次全体会议通过。


336) 历史到底站在毛泽东还是邓小平一边？

——老田闲言争论之一

历史直到今天仍然站在邓小平这边

作者：闲言

随着今年毛泽东110岁诞辰临近，毛泽东热在中国持续升温。实际上，自从1990年代中国社会贫富分化日渐凸显以来，毛泽东、毛泽东思想及毛泽东道路就逐渐被人们重新重视，表面上已经解决了的中左思想之争、道路之争，又回到桌面上来，民间学界同现毛泽东热。

关于毛泽东其人、其思想作为，有关解说、评价很多，众说纷坛，但笔者在这里宁愿采信以老田、李宪源为代表的新毛主义的说法。为什么?历史的细节具有无法确知的特性，一切历史其实都是当代史。新毛主义对毛时代的解读，关乎当前左中右叁条路线之争，是最具有现实意义的历史诠释方式.剩下来就是辨析左中路线即毛泽东邓小平道路各自的优劣和前景。历史的演化进程是，当毛泽东终于在1976年黯然撒手人寰后不久，他生平的最后希望、也是最低要求（和平交班）终成泡影。他所选定的接班人先则互起内哄，继而被“走资派”所取代。但是，中国并没有如他事前预计的那样“陷入腥风血雨”，而是很快安定下来，集中精力于经济建设。当邓小平于1970年代末实际执掌中国政权后，他面临着一个“中国向何处去”的难题。

否定文化大革命是无疑的，无论从当时个人、群体还是国家的经历处境看，都只能这么做。不管文革的始动者其动机多么雄伟、崇高，它最终失败是事实，它导致了社会多方面的灾难困境也是事实。如果以毛泽东的条件都只能得到这么一个结局，那么在内外条件方面(个人权威、国内外形势)都大有不如的邓小平来说，他没有任何理由相信自己会比毛做得更好。因此，他必须改弦易辙，走一条与毛不同的非毛化道路。要否定和改变背负重大负面责任的文革道路，除了毛泽东个人及其思想权威外，障碍并不大，这从当时“拨乱反正”时期举国上下的人心所向可知究竟。

确实，文革中的许多错误和破坏，肯定并非出于毛的本意，但那却是现实条件下毛主张所必然导致的结果。在历史评价中，政治家的主观意愿是无关紧要的，关键在于实际效果。不能否认，为了保证“运动的大方向”，毛默许、纵容了文革中大多数的破坏和灾难。毛的本意可能是：这是必须付出的代价，大破之后才能有大立;但最终的结果基本上却是只破不立，只付代价，不见收益.对于毛泽东道路，网友老田先生有精典概括，那就是“叁面红旗，继续革命”。当时否定文革(即毛道路中的“继续革命”)，将工作重心由阶级斗争转移到经济建设并不太难;难的是怎么样才能尽快发展经济、实现民富国强。新毛主义在解读这段历史时，往往将毛的动机解释为忧国忧民，而将邓的动机则解读为从少数既得利益者出发、私心自用。这种表述明显违背了最起码的“反思平衡”理性原则。作为国家最高领导者和有责任心的政治家，其个人最大利益除了保持权力外，就是治理国家的功效，其它一切都是次要。实际上，当时邓小平面临的最大思想难题是:马克思主义经典所描述、中国共产党人所坚持的公有制经济道路(即毛道路中的“叁面红旗”)，是否还具有现实可行性，这条路是否还能继续走下去?此前，公有制道路的不容置疑性一则源于革命理想，从直观看，这条路似乎离大多数人利益最近;二则源于经典理论;叁则源于共产党内尤其是毛本人的全力推行。

对毛的做法，党内从来不乏分歧。主要反对意见是操之过急，无论是从现实出来还是严格按照经典理论，公有制都需要有一定的经济发达条件作为基础、都需要一个循序渐进的过程。持这一反对意见的几乎涵盖了刘周邓陈薄等建国后主持一线党务政务的领导群体，但经过毛几次“路线斗争”后，大家只有噤若寒蝉。这一过程，被新毛主义定义为:党内官僚精英为少数人私利要走精英主义道路，而毛泽东则站在“大多数人利益立场上”坚决与之斗争。

时间到了1970年代末，当年的持不同意见者已经拥有足够权力可以公开推行自己的主张；而新中国几十年来的跌荡起伏、多灾多难，无疑更坚定了他们的认识，这就是农村联产承包责任制在当时出台的政治背景。农村“经济体制改革”的巨大成功（粮食和各类农产品产量大增、农村人均收人增长显着）既为邓小平本人及其路线赢得盛誉，也进一步坚定了他沿此方向走下去的认识和决心，于是“经济体制改革”进一步由农村推广到城镇。城市经济体制改革在初期也进程顺利，生产能力快速提升、商品物资极大丰富，一举扭转了计划经济时代“短缺经济”局面。这种现实的变化影响深远，同时影响了文革后几代人。人们开始相信，西方资本主义国家的物质发达并非偶然，这与他们的经济制度是密切相关的。这一切的始动者邓小平也不例外，作为一个现实主义政治家，他服膺事实更甚于理论。他从自己亲手创造的历史中得出的结论是：社会主义理想再完善，但其公有制设想也不适合于现有经济水平的中国；至少在今后相当长时期内，中国仍然必须走市场经济道路。

到这时，所谓“邓小平道路”及社会主义初级阶段理论就大致成形了，它的基本要点与东亚东南亚一些国家奉行的权威主义颇为相似：政治上集中控制，经济上走市场化私有化之路，社会其它方面放松控制、兼容多元。与东亚东南亚各国最大的不同是，在政制框架上，邓小平并没有照搬西方的宪政民主制度，而是沿袭了传统的政制框架。新毛主义喜欢把邓小平道路等同于右翼自由主义路线，实际上，邓小平道路最先就是遭遇了来自右（自由主义道路）的挑战。1980年代末发生的事，使当时的执政集团彻底认清了自己选择的道路与右翼自由民主主张的分际，从而更加坚定了经改先行、政改缓行的决心。但是从1980年代末肇始，于1990年代凸现的社会贫富两极分化，给邓小平道路的绚烂图景蒙上了一层灰色：“改革”不再只是玫瑰园中的春游漫步，它也有它自己的成本代价。

新毛主义者说，邓小平走市场经济和私有化道路是代表精英阶层“赖掉毛泽东时代共产党人对工人农民的承诺”，这显然是不能成立的。邓小平在1980年代初不可能预见到1990年代后期的社会分化严重程度，邓的初衷，无非是想为中国选择一条“更适合于国情”的发展道路。虽然政治家必须为自己决策所造成的一切后果负责，但把一切负面后果都说成是有意为之，就过分了；反之对毛泽东，他们就绝对不会这样做。当在邓小平路线上开始显露出贫富分化日渐严重、尤其是少数人生活极其艰难的负面效应之后，邓小平道路就丧失了其早期的正当性和凝聚力，其本身就成为一个被人质疑、有待证明的事物。在邓的晚年，权力腐败和贫富分化已初露端倪。邓和文革中的毛一样，把前进道路上出现的负面效应当成了为达目标所必须付出的代价。因此，评价邓小平道路的关键就在于：这一条路前景如何？它会在艰难曲折中将中国带向民富国强，还是会象毛的文革一样，光付“代价”、不见收益？在此可比较一下毛邓两条道路的优劣。

首先，从实际效果看，经济上，除极少数人外，邓小平时代人们普遍比之毛泽东时代拥有更充裕的物质条件；大多数人拥有更多自由空间、精神上也更为自由。但是，邓小平时代国家不再为个人包办生活中的方方面面，大多数人比之过去更加感觉到生活艰难；贫富悬殊的出现使社会中下层产生了不平衡心理；从幸福是个人感受的意义上说，大部分中国人可能对今天不满意的感觉更多。即便这样，想回到过去的中国人可能也并不占多数；更重要的是，在想回到过去的这群人中，大多数人态度并不坚定，他们的想法随时可能改变，坚定不移者只是极少数。众所周知，维持一种现状只需要支持者极少的倾向性，而改变现状则需要人们倾注极大努力和热情。因此，在今天的民意舆情中，毛泽东道路相对于邓小平道路至少不占优势。在今天真正拥有最多群众的，是右翼自由主义主张。之所以如此，除了掌握话语权的知识分子阶层与自由主义的天然接近外，更重要的是，右翼自由主义思想在客观上有着中左二翼无可比拟的两大优势：其一是自由主义在西方发达国家的成功示范。虽然自由主义主张在后发展国家屡屡失灵，但对于旁观的中国人来说，发生在世界边缘的事远不如发生在世界中心的事印象深刻，毕竟西方发达国家堪称当今唯一政治制度成功的范例。更重要的是，20世纪末资本主义对社会主义的“不战而胜”，极大地震撼了中国人民。其二是自由主义及其宪政民主设想从来没有在中国得到过实践机会，因此它没有历史和现实的包袱，它无须为今天任何负面的东西负责。反之，今天的一切负面性，都成为它可以利用的资源。对负面性的愤恨和不能容忍，正是一切社会变革的根本动力。无疑，相对于曾有幸参与现实运作、从而多多少少摆脱不了历史和现实负累的左中二翼来说，自由主义在中国最为超脱、最具有道德优势、最易于赢得对现实不满的民众支持(这是所有社会变革初期的主要力量)，从而最有可能掌握社会动员的主动、主导形势。显然，这与六十年前马克思主义在中国的境遇，正相仿佛。在社会动员和掌握民众方面，自由主义有可能遇到的最大对手是民族主义。

可以说，左中右叁方哪一方能与民族主义真正融合，哪一方就能在未来的博弈中更占主动。本来，自由主义是与民族主义最相排斥的理论体系，但最近由郭飞熊先生首倡的“人道主义+自由主义+地缘政治的思想联盟”，体现了自由主义阵营在这方面的觉悟。从长远和未来前景看，毛泽东道路的负面性主要集中在叁点：1，公有制导致生产者激励不足，从而造成长期效率的损失；2，有被孤立于国际社会的危险；3，缺乏对官僚阶层的制约手段，即所谓“毛泽东难题”。由于这一条路完全依赖政权力量的整合和主导，因此官僚尤其是官僚高层一旦发生“异化”，后果就极其严重。所以“毛泽东难题”是毛泽东道路的致命软肋，这一难题解决后，才可能逆向寻找前两大难题的解法；这一难题不解决，毛泽东道路就风险莫测，不具备可行性。

新毛主义者对邓小平道路长远不可行的指责主要集中在两点：1，从中国本身资源条件和所处国际资源分配地位看，中国已不具备欧美发达国家走资本主义道路的资源条件；2，在邓小平道路上，精英平民两大阶层分化对立严重、强弱悬殊，精英们追求自我利益最大化的极端行为必然破坏平民阶层的基本生活条件，将社会导向革命。实话说，第一个指责是比较含混的。首先，如果资源构成发展瓶颈，那么它就对任何一条道路都构成问题，并非专指向邓小平的中间道路。毛泽东道路在政权主导下虽然有控制“过度发展”的可能，但由于面临孤立危险，对公共产品的需求只会多不会少；再加上“毛泽东难题”所可能导致的风险，其对资源的消耗很可能也只会多不会少。其次，虽然必须承认资源对发展构成了“硬约束”，但这种约束究竟“硬”到什么程度？有没有迂回突破的可能？它所决定的发展极限，究竟在哪里？科技可不可以带来突破？这一切都没有定论。因此，只能说资源约束增加了中国走邓小平道路成功的难度，却不能断言此路不通。第二个指责倒是切中要害，这确实是邓小平道路本身不具备解法的难题，堪称“邓小平难题”。

这一难题的无解，也是导致中国传统社会长期陷入周期性“治乱循环”的主因。从根本上说，这个问题颇类似于“毛泽东难题”，同样是怎样对精英施以制衡的问题，但它比毛泽东难题好解得多。一则私有制为基础的社会比之国家整合一切的社会，更能兼容多元，更易形成多元制衡（所以历史上“民主制”也是在这样的土壤上才得以生成；当然，民主制的有效运行有赖于社会力量均衡格局和一定的人均收入水平这两大基础条件，而这样的条件在今天中国并不具备，这是右翼自由主义道路在中国无法独行的根本原因。）；二则邓小平道路较之毛泽东道路对精英的个人要求低得多，只需要他们“不走极端”即可，并不需要依靠他们在精神上整合和“鼓舞”全国人民；换言之无须他们是圣人。既然在邓小平道路内无法直接求得“邓小平难题”的解法，那么不妨参照其它方法体系内的成功经验。作为理论和经验积累都较少的中间道路，邓小平道路本身确实需要一个不断吸取养料、不断更新完善的过程。参考西方资本主义国家发展早期的等级制民主，结合中国国情，笔者认为“党内民主”方案有可能解决这一“邓小平难题”。

西方等级制民主的奥妙是：等级制通过一定程度的遮断竞争，在没有社会力量均衡的地方制造出一种“类均衡”，使利益妥协能够首先在有条件达成妥协（既有力量均衡、又有物质基础）的部分人（例如有产阶级）范围内进行；民主制则通过它的定期纠错机制，维持这种均衡。等级制民主具体到中国，就是先行“党内民主”；然后根据社会条件的变化，再逐步向党外扩展民主。“党内民主”将在精英集团内部制造分化和竞争；为了赢得竞争，各派别必然竞相从党外寻找支持（制度上也可对此进一步作出针对性设计，例如规定最高领导者由党内各派别按差额推荐候选人，再由全民投票公决产生），这将促使他们争相采取可兼顾大多数人利益的政策取向；内部分化也会制造出相互制衡，在一定程度上限制精英集团走极端的趋势。因此，可以说，这种中右二翼相结合的方案才是最适于当前中国的政治制度形式，这也是迄今为止能够设想的成本和风险最低、既能限制精英集团过度膨胀、又不至使社会治理陷入低效或混乱的解决“邓小平难题”的方式。在“邓小平难题”已有解法之时，“毛泽东难题”的破解却还遥遥无期。从这个意义上说，历史直到今天仍然站在邓小平这一边。

凯迪http://www.cat898.com

*回贴子主题：历史不可能还在邓小平那一边

老田

邓小平的选择确实有他自己的考量，也有他不得不走这一步的原因，但是很明显他选择的是他感到最容易走的路。

这一道路的后果在今天就已经看得相对清楚。

毛泽东选择的道路不是个人的主观臆测，或者按照个人偏好做的结论，而是中国近代史的惨痛经验基础之上：中国必须在这个竞争的世界里完成内部阶层整合才能因应外部的竞争压力；中国也必须把多数人利益放在第一位才能完成整合。这一点是违背中国精英阶层意愿的，所以引发毛泽东难题。而邓小平倒是你说的是从毛泽东难题的反面出发的，然而这一道路无法解决中国的内忧外患，内部的阶层分裂必然在竞争的世界里引致外患，中国外交和安全处境的恶化不是没有原因的，刚刚好是中国内部分化的结果。

对于经济发展出路看，把少数人利益放在第一位据说是可以在企业财产与经营过程监督上具有莫大的好处，但是这一结论的前提是这个阶层的行为不能短期化，否则不要奢谈什么发展，就是维护社会的基本秩序都要成问题。而且企业的效益乃至整合社会福利的提高，本不是一个企业经营效率所能够解决的，还有更重要的因素要起作用，根据中国最近20年的经验，宏观投资分配的浪费就足以抵消企业内部节约的许多倍，而且企业的竞争力成长过程，也还是要期待工人具有稳定的预期，并为此付出长期的努力，而今天的企业已经无法为他们提供这样的外部条件了，工人的技术进步过程实际上大部分已经陷入停顿了。今天企业积累的顺利进行，多数企业主与政权的关系已经说明最后的理由也已经丧失了。第叁次工业普查数据表明，改革后的企业经营效率急剧恶化了，而不是进步了。

因为中国主流经济学家出于政治立场，漠视这样一次重大成本取得的数据，但是不能根本上改变事情的本身，中国的企业确实是在改革之后陷入边缘化处境的，在这个意义上，你说的邓小平道路不仅没有出路，已经是陷入困境了。今天的所谓效益与繁荣，实际上不过是把存量资产瓜分掉，或者把资源资本化，去迎合优势群体的胃口。然而问题还在走向反面，这是极端危险的。

回贴子主题：作者：闲言　回复日期：2003-09-24　14:22:33

老田

一，首先是角色意识不同.你自视为博奕中的一方，试图全力争取胜利，因此将发言当作了战斗的手段.我则不同，我自居旁观者位置，没有济世之热情，唯有求真之冲动.我并不认为自己的文字会对现实产生多大影响，这一方面是因为网络论坛功能有限，另一方面也因为我的表述方式:思想极端才有力;我以"求真"为目的，自然不可能极端表达.

因此，我在网上是怎么想就怎么说，并不考虑言论的外部效应.我只把论坛当作畅所欲言的场所，而不是当作试图影响现实的工具.

二，即使从博奕的策略而言，你的思路也有问题.你与老田一样，都是本能性的反向操作思路:看见洪水来了，马上想到"堵";其实正确的方法应该是"疏".

不错，我们都把实现社会力量的均衡作为目标;在此基础上，才能构筑稳定和谐的社会.但我与你不同的是，我追求的是有着实现利益妥协物质基础(即一定的人均收入水平)的力量均衡.显然，今天的中国还不具备这种物质基础.在这种前提缺失的条件下，如果急于"坚持不懈把中国底层民众目前状如散沙的状态逐步扭转过来"，急于实现力量均衡;那么出现的只会是拉美那种两大集团激烈对抗的局面.到那时，社会不会有什么"稳定和谐"，只会是流血冲突不止.拉美诸国的经济绩效和社会治理，至今仍是非洲以外的全世界最差.应该没有人能够否认，中国如果出现拉美局势，结果一定会更糟糕得多.

因此，怎么避免"拉美化"，一直是我关注的重点.我现在得出的结论是:只有仿效历史上的"等级制民主"，在两大阶层之间嵌入一道防火墙，遮断竞争，才能保持相对稳定的发展环境，等待利益妥协物质条件的成熟.*回贴子主题：恰恰相反，是闲言先生自己没有超脱

老田

我刚刚好是真正的“求真”，排除了个人偏好与立场。我在说话的时候是把“资本整合方式”与“政权整合方式”做对比，然后指出在中国特定的条件下，资本积累条件不行，无法实现整合人力物力资源发展经济的功能，而且一定会导致与政权合谋的最糟糕的权力资本化现象，不仅不足以整合资源缓和社会矛盾，而且会走向反面，并指出这是改革后已经出现的迹象，而且也可以在解放前的官僚资本主义恶性膨胀中间得到印证。闲言先生对这样的明显事实和危险趋势，视而不见，当然不是没有原因的，我本不喜欢使用阶级分析方式说话，确实没有更好的言说方式，恐怕是自己在说话的时候，也没有意识到阶级本能在起作用。其实问题很清楚，正反两个反面的经验和教训在中国是密集出现的，对比也很强烈，而且你还是有观察能力的，若非内在具有这样不可超脱的限制，应该不至于一条路走到黑，要等到中国人口降一半来解决问题。

*回贴子主题：闲言有混淆视听之嫌，有些事情，不能因为有危险就不作，或者退缩，探索本身就是一个探险的过程

sunshare

仅举两个例子:

1.在西安事变中，释放蒋介石，逼蒋抗日.在抗日战争中，对国民党反动派采取有理，有利，有节的斗争.

2.你会唱国歌吗?"让我们冒着敌人的炮火前进......"

*回贴子主题：老田们进入了一个误区，也可以说上了他们的圈套

古镜

他们时不时地抛出一个似是而非的狗屁理论，如岳飞是不是民族英雄了，李鸿章如何爱国啦，吴叁桂为了增加国土起到了别人无法替代的作用啦等等，像老田们就开始了与他们的唇枪舌战，往往还会在取得胜利，殊不知，这正是他们的圈套，在老田们唇枪舌战之时，他们早干他们所干的事情去了，一刻也没有闲着，说什么闲谈，纯属逗你玩。要说老田的理论也可以，现在关键是劳动者们怎么办？要在这个问题上动脑筋，这才是重中之重。

*回贴子主题：老田能否留个e-mail给我们?

sunshare

回贴子主题：用阶级分析的方法解读历史

源清如沂

老田是学界中可敬的左派，我曾经在士柏以西部农民回过先生的帖，农民是我的实际身份。但是在这里，建议老田应该察觉政治和社会学界正在掀起一股否定马克思主义的阶级分析方法而代之以阶层分析和利益分析的方法，从而更彻底地否定马克思主义、毛泽东思想，为邓理论和叁个代表建构理论基础的努力。闲言的文章就是以历史唯心主义、阶层和利益分析的方法来看待前50年的中国历史，通篇是站在资产阶级自由主义右派的立场上说话。当然，闲言先生对毛泽东比较平和，客气。老田在文章的最后说“我本不喜欢使用阶级分析的方式说话，恐怕在自己说话的时候，也没有意识到阶级本能在起作用。”跟他们讨论问题，我们还是用科学的马克思主义的阶级分析的方法才能够击中要害。在已经发生的历史事实面前，对立的阶级从自己的阶级意识出发，总是会作出相反的价值判断。

———————————

历史到底站在毛泽东还是邓小平一边？——老田闲言争论之二

闲言

一，对老田先生所叙述的"这样的明显事实和危险趋势"，我不但没有"视而不见"，而且还在文中基本认同;反之，为老田所"视而不见"的是:这些事实和趋势，并非现实的全部;在现实中还存在着不同的甚至是相反的事实和过程.最终结果将如何，取决于多种因素的综合作用;这也就是我所说的"赛跑".

二，"今天的所谓效益与繁荣，实际上不过是把存量资产瓜分掉，或者把资源资本化，去迎合优势群体的胃口"--这与老田自己所说的“在数字游戏上还有继续增长的空间，从西方的历史与现实看来中国GNP还有很大的发展余地”一说不符.GNP数字所对应的是产品和服务，与"存量资产瓜分"及"资源资本化"，又有多大关系呢?

叁，老田说"我刚刚好是真正的“求真”，排除了个人偏好与立场"，但从"中国外交和安全处境的恶化不是没有原因的，刚刚好是中国内部分化的结果"一说来看，你并不能排除你的成见和偏颇."中国外交和安全处境的恶化"，国标格局由两极变为一极，是其主因，其它都属次要.回到毛的立场和"整合"程度上，中国也不可能再现当日处境.

四，除开事实经验的认定外，我与老田的最大不同是:老田和他自己所批驳的那些"自由主义者"一样，自以为手握一套完满解决中国问题的终极方案;而我认为，这么好吃又好看的馅饼，从来就不曾有过.老田所想象的"内部阶层整合"，在现有条件下绝不可能完成;毛泽东道路在毛泽东难题无解的前提下，只可能导致更大灾难.老田说"正反两个方面的经验和教训在中国是密集出现的，对比也很强烈"，但我在中国从未曾看到过什么"正面经验"，看到的都只是"反面教训".在相似条件下，世界上唯一的"正面经验"，是西方早期的等级制民主，因此我主张"党内民主":这种东西并不美好，看着也让人不舒服，但历史就是这样走过来的;中国今天也只可能在"走向反面"却不走到极端的模式下发展，只有人均收入水平上去了，才会呈现出普遍的正面.五，我知道，毛主义者会论证毛道路是可行的.但要完成这种论证，他们必须先做一件事:即把毛时代发生的种种，有利的都说成必然，不利的(包括毛的失败)都说成偶然;沿着这一思路，世界上任何东西都可以被包装得美仑美奂.毛主义者还喜欢做另一件事:好东西就说是毛带来的，坏东西就说是出于其它干扰，毛无须对此负责;而对于邓，他们则使用完全相反的标准.做不到起码的反思平衡，这就是原教旨主义者的极端.六，想问老田一句:你认为，在毛泽东难题未解的情况下，中国也应该走回毛泽东道路吗?

*回贴子主题：“历史直到现在还站在邓小平这边”

linran

邓所谓的改革已经走上了邪路！剩下的恐怕只有历史的耻辱柱了！

邓所谓的改革已经走上了邪路！这可能已是不争的事实。因为邓有句改革“名言”：如果改革产生了两极分化，产生了新的剥削阶级，那改革就真的走上了邪路。令人遗憾的是，中国的改革确使资本主义复辟的现实如期而至，已达到和远远超过了邓的"改革失败"和"走上邪路”标准：贪官污吏前赴后继（仅10年抓出的贪官即达150万）；两极分化愈演愈烈：基尼系数已超国际警戒线，达到0。5，即10%新生资产阶级和官僚资产阶级爆发户，已掠夺和占有了50%的社会财富；企业改革，公有制经济全面崩溃，国有企业大批倒闭出卖（剩下不足25%），数千万工人失业；农村改革，小农经济走入死胡同，“叁农问题”积重难返，上亿农民破产；“教育改革成了摇钱树，医疗改革成了无底洞”；黄赌毒黑骗假病泛滥成灾……民不聊生（治不起病，上不起学，甚至吃不上饭），怨声载道，已开始引起社会动荡……这样的改革（失败和邪路），这样的历史罪人，历史还能站在他那一边吗？历史还有什么能站在他那一边呢？恐怕剩下的只有历史的耻辱柱了！

邓所谓的改革已经走上了邪路！剩下的恐怕只有历史的耻辱柱了！

邓所谓的改革已经走上了邪路！这可能已是不争的事实。因为邓有句改革“名言”：如果改革产生了两极分化，产生了新的剥削阶级，那改革就真的走上了邪路。令人遗憾的是，中国的改革确使资本主义复辟的现实如期而至，已达到和超过了邓的"改革失败"和"走上邪路”标准：贪官污吏前赴后继（仅10年抓出的贪官即达150万

）；两极分化愈演愈烈：基尼系数已超国际警戒线，达到0。5，即10%新生资产阶级和官僚资产阶级爆发户，已掠夺和占有了50%的社会财富；企业改革，公有制经济全面崩溃，国有企业大批倒闭出卖（剩下不足25%），数千万工人失业；农村改革，小农经济走入死胡同，“叁农问题”积重难返，上亿农民破产；“教育改革成了摇钱树，医疗改革成了无底洞”；黄赌毒黑骗假病泛滥成灾……民不聊生（治不起病，上不起学，甚至吃不上饭），怨声载道，已开始引起社会动荡……这样的改革，这样的历史罪人，历史还能站在他那一边吗？历史还有什么能站在他那一边呢？恐怕剩下的只有历史的耻辱柱了！

*回贴子主题：讨论:

闲言

§“如果不能放任双方全力相搏，那就只有通过制度性强制，压制双方或其中一方的能量和欲望，从而维持一种压抑下的均衡”的说法，似乎忘记了制度安排本身就是双方力量相搏结果的基本共识"　　闲言：“我说的制度安排，当然就是建立在当时社会力量博奕结果基础上的，李先生又有何疑问呢?”

－－你我的根本分歧就在于：你尽管对目前暴富阶级与民众力量对比严重失衡的现状表示强烈不满与深切担忧，却坚执要在维护这一既定“社会力量博奕结果基础上”实施你所鼓吹的所谓“党内民主”“制度安排”。因此不管你怎么强调自己的发言多么“人轻言微”，其实际作用力并非是要扭转现实失衡状态，则是确定无疑的。你这句话说漏了嘴，唯一勉强能做的补漏工作，就是强调其中“当时”两字是“将来时”而非“现在时”。

而毛左派的主张，则是必先改变目前这一对工农大众极为不利的“博奕结果”和既定资源分配格局，再来讨论建立各方可以接受的、有利于中国长治久安的“制度安排”。　　　　如果闲言君愿意改变目前貌似公允而实际上是接受认可和维护既定利益格局的立场，明确宣布站到旨在扭转目前“博奕结果”的左派立场上，以把你那个“将来时”改变成跟目前“现在时”状态性质完全不同的社会力量对比关系，也只有在这样的基础上，谈论“党内民主”才有意义。　　作者：闲言　回复日期：2003-09-27　02:15:53

我们是在讨论“关于中国向何处去”的问题，为什么只有“明确宣布站到左派立场上”，讨论才有意义？这是什么逻辑？　　不错，当前“既定利益格局”相对不利于“工农大众”，但是，在世界历史上从来就没有出现过利于大多数而不利于少数人的制度，出现的都是利于少数精英而不利于多数民众的制度；包括毛泽东制度，最终证明事实上也只是有利于特权官僚、不利于人民大众的制度。我在前面说过，这是由物质的稀缺性和社会结构对分工化组织化的要求所共同决定的。只要这两个前提没有改变，利益格局相对有利于精英不利于大众的现状就不可能被真正改变。所谓“必先改变目前这一对工农大众极为不利的博奕结果和既定资源分配格局”的左派主张，从来就只是乌托邦。

人类经验证明，社会进步真正可以争取的目标是“较公正”，而不是“公正”；即在既定利益格局有利于精英集团的同时，兼顾大众利益、限制精英阶层“走极端”的短期化行为，这即是“党内民主”设想的出发点--“党内民主”主张不是站在谋求“工农大众”战胜精英阶层、或实现从来就不曾实现过的大众与精英利益均等的左派立场上；它是以自己认为现实可行的方式，谋求真正有可能实现的大众福利增进和社会全局进步。

*回贴子主题：讨论:

闲言

关于毛~泽~东、文~革的话题尝试着和信仰自~由民~主的网友交流

作者：老田

无妨假定对手是无法驳倒的，就这样去掉抬杠与驳倒对方的冲动，把视野调整到现实与问题上来，这样也许不同的观点与立场的人士，也是可以实现交流的。我来尝试一下，看能不能把交流进行下去，争取大家能够心平气和地让彼此都明白对方想说的是什么，在对方的视野里有没有自己遗漏的重要问题和事实。如果能够去掉自己给自己设定的道义高度和政~治正确，交流可能变得容易一些。　　　　　　一、从信仰和原则出发的人难以交流

自己今天回想的时候，我当时实际上是处在一种信仰之中，我的观点实际上是抽象的原则出发的，自己不愿意实际上是没有能力去对照现实。所以那个时候，老师、同学和我的交流其实是无效的，试问谁能够把别人的信仰和原则降低到问题层面来交流呢？今天我在网上遭遇的“民~主自~由法西斯”，其实就是1980年代的我自己。所以我对这种情况倒是持久一定的理解态度，知道从信仰和原则出发的人是无法交流的，相反如果具有现实感和真切的问题视野，不管是立场与方法差别多么大，都是可以交流的；所以在网上我不会去和他们对骂，在无法交流的时候也不去强行进行沟通，因此我在网上既不回帖，更不回骂。今天写这样一片文章，完全是受羽毛乱飞网友的激励，因为她总是跟我的贴，不回一下不好。　　　　　　二、为什么政~治不谈真实的阶层力量对比

在社会阶层力量对比相对均衡和严重失衡的国度，政~治上的言论兼容性、以及政~治地位的分享程度是完全不同的，漠视中国与欧美日等国在社会阶层力量对比上的不同现实，乃是我与信仰民~主自~由那些网友的最大区别。而相同的地方也是有的，大家在网上持久而且执着地言说，实际上都是认为现实有很大的问题，是需要加以改变的。我个人相信许多网友也一定是希望能够探索一种方式，去保障多数人的基本政~治和经济权利，那些真正清楚地主张少数人~权利最大化的人，多数是不上网的，而大家的区别主义在于：要在中国实现这样一个目标，实现路径是什么？区别就在于我认为中国的现实阶层力量对比严重失衡，程序民~主方式在中国的现实中，不可能保障多数人的实际政~治经济权利，而只会通过周期性的票决追求少数人占据优势地位的合法性。跟我相反的那些网友认为，只要是有程序民~主，问题即使不能全部解决，也至少能够解决一大半。　　在对专~制的认识上，我与处在对立面的那些网友也还是有共同之处，至少大家都认为专~制其实就是少数人排斥多数人的正当权利和利益。而在产生专~制的原因，恐怕大家的分歧就来了，我认为产生专~制的原因是人们追求自身利益最大化的倾向广泛存在，光有这样一种倾向还不可能有专~制，专~制一定是借助力量对比的不均衡来实现的，在力量对比不均衡的情况下，优势群体可以设计制度和社会阶梯，是自己处于有利的地位，所以制度的专~制与否不是原发性的问题，从动态的视野里去看只是一个结果。所以在这个问题上就有一系列分歧，比如要不要追究所有人的问题，因为每个人都有利益最大化的倾向，我认为只应该或者应该把目光主要集中在追究和监督精英阶层的问题上，普通人没有政~治、经济和文化上的优势地位，不可能具备太多的排斥他人正当利益的手段；这个问题直接延伸到对中华文化的判断问题，对儒家和毛~泽~东的认识问题，在这个问题上我赞同孔夫子也赞成毛~泽~东，主要目标就是要对准精英阶层，他们不联合起来走极端的话，国家和社会就有足够的力量去矫正普通人中的少数问题。在这个问题上，我坚决反对西方基于丛林法则的一整套社会科学理论和言说，这些言说本质上是强者的言说，或者说是专~制者能够继续专~制的辩护词。是增强少数人利益与地位的说教。

叁、政权的作用与经济发展过程需要的组织形态

从上述问题出发，牵扯出两个根本问题：一是社会经济发展什么样的制度最合理，或者说能够实现快速发展，其发展成果最终能够为多数人享有，带来结果公平；二是国家政权再经济发展中的作用与地位。西方的说法和西方的历史的一种解读显示出这样的结论：私人企业和市场竞争制度是发展经济的关键。而我的观点是这样一个结论要成立是有条件的，即：这样的企业面对的是分散的小农和封建庄园主，私人企业的竞争优势有且只有在这样的条件下才能实现。如果今天面对规模庞大的跨国公司，再主张中国通过私有化的小企业去市场上按照相同的规则竞争，这是绝对错误的，因为时代不同了特别是竞争对手不同了。这样去发展中国的经济，中国只有一条路可以走：就是变成资源流出地区成为新殖民~主义体系里面受盘剥的对象。所以如果中国参与国际竞争的话，除非中国的企业规模和资金市场比西方更强大，否则就要以国家作为一个竞争实体出现。这样的主张已经为中国最近20年来的事实发展所证实，中国的外贸放开之后，出口产品价格急剧跌落，企业迅速出现边缘化现象。这个方面的分歧，如果集中在问题上，那么无论是观点和立场差别有多大，应该是可以讨论的。

竞争是有代价的，而合作也需要支付成本。那么中国人在自己做选择的时候，显然需要权衡这个成本与代价的对比。如果竞争能够给中国人带来更大的福利，而代价处在可以接受的范围之内，那么并非不能援引西方以竞争为基础的社会制度。反过来，如果竞争过于激烈，代价太大而带来的福利却很有限，特别是如果竞争的代价要突破能够接受的底线，那么就应该寻求合作的道路。而合作也是有成本的，这一点我向来就不忌讳。毛~泽~东时代的许多问题实质上可以归结为合作的成本，合作组织内部的管理与协调工作是极端主要的，按照毛~泽~东的说法是“政~治挂帅”，要起首要作用。毛~泽~东时代的许多政~治运动，在宏观就具有这样一个不变的追求：要消弭对合作的反抗，寻求对合作的支持力量。国家和社会管理可以依托的手段和工具，从古代到今天都没有什么变化，就是经济上的分配模式、政~治上国家机器的组织和动员能力、以及强制纠偏能力，再有就是文化上的教化作用。没有人比毛~泽~东更注重这些方面，其实每一个注重现实操作的人，都逃不托这样的套路，毕竟没有什么其他的选择。而且作为合作成本的支付者，显然就是那些对合作有意见的、在竞争中具有优势地位的那些人□□精英阶层，不管是毛~泽~东时代还是今天，中国的精英阶层都用自己的言说和行动验证了这一点。所谓的改革意识形态，实际上抨击的都是合作的成本，特别是如果合作程度高，而且合作组织的管理者素质和经验又不足，问题会更多一些，这其实就是毛~泽~东时代的现实。我个人肯定毛~泽~东也从宏观上肯定毛~泽~东时代，不是肯定某些具体事实和现象，更不是要肯定我称之为合作成本的那些东西，而是从宏观上肯定中国人走相互竞争的道路，由于中国特定国际分配地位无法改变，无法争取大量资源流入而内部资源有限的情况下，竞争的代价太高，而且这个代价要超出能够接受的底线，有引发革命的危险，因此我坚定不移地主张中华民族要走合作发展的道路，而合作的成本需要大家共同探讨降低的途径，如果无法在短期内降低到满意的程度，也应该在这样的大风向下逐步向前走，争取一切可能的进步，而倒退是肯定没有出路的。我个人还认为，中国近代史的惨痛教训，中华民族在近代的黑暗里程，都是中国无法在精英主义的竞争道路上完成整合所付出的惨痛代价，中国如果不能完成整合过程，那么中国的内忧外患就都没有出路。如果把分歧具体到这样的视野里，即使观点对立也应该是可以交流的。

四、无法试验的宏观政~治问题如何联系现实与历史进行检验

一切言说都免不了存在着一种自证自明的圈子，我虽然尽力避免，恐怕也不是那么容易摆脱。因此一切言说都需要用社会历史过程来检验，比如说我说的阶层力量对比问题在政~治经济制度上的决定性作用，是不是在中国现实中可以成立，那么就需要用事实过程来检验，文~革中间各个政~治群体的利益主张和诉求，他们采取的对策和行动，就是可以用来检验政~治上一切言说的现实。而正确和深入认识文~革，是认真对待中国政~治现实的一个重要方面，而动不动就是“十年浩劫”恰恰是反对给底层民众以适当的表达机会。文~革之所以发生乃至发展到后来那个状态，实际上仍然是体现了中国现实中阶层力量对比严重失去平衡的结果。不肯认真看待文~革的人，实际上也就是不愿意认真去探索中国实现多数人政~治经济权利的适应方式。西方那样一个依靠票决程序来实现其“政~治民~主”，在西方社会阶层力量对比相对均衡的现实中，确实能够发挥一定的作用，西方国家的法制相对有效，也是因为它们国内的阶层力量对比均衡，精英阶层部分地失去了走极端的机会。程序公正只有在对垒各阶层各集团力量对比相对均衡的情况下，才能保证结果公正。

今天中国的宪法和法律仍然是相对公正的，但是根本无法认真执行和落实，关键原因在于中国的精英阶层从1980年代开始完成了整体化过程，而社会的底层却同时逐步陷入一盘散沙状态，作为一个竞争的规律是：无组织的多数不能战胜有组织的少数，因此这样的力量对比现实决定了中国不可能有什么真正的民~主和法制，更不用奢谈保障多数人的自~由，今天中国的力量对比现实能够认真执行的只能是一部奴隶制法律，许多自~由主义大腕如秦晖、贺卫方等人，已经明确表示要通过农民进城与国企工人平等竞争，把所有工人一举赶进贫民窟。这样一来就能够把工人是否能够获得工作机会等同于能否获得生存机会，实质就是要把工人的生存机会当作管理手段来使用，劳动者的生存权作为管理手段乃是奴隶制社会的一个本质特征。在阶层力量对比过于悬殊的情况下，话语权的偏向也是同样明显的，这本身就是社会阶层力量对比严重失衡的叁大表现之一。　　对于毛~泽~东这个人而言，不是书斋里的学究，也不是神仙，他是一个政~治家和战略家。他所面临的问题和采取的解决方法，都只能是结合历史现实去解读。分析毛~泽~东这个人和毛~泽~东时代，最基本的是要有国家和社会管理的宏观视野，要有中国社会现实中阶层力量对比严重失衡的认识，还要中国近代以来的历史感和现实感，才能真正接近真实的历史，而且历史的悲喜剧最好是用当时的语言去表现。毛~泽~东说中国需要文化革命，这个命题的背后涵义是西方左右两派的思想和中国的传统思想资源，都是不足的；而在创造过程中要“打倒奴隶思想、埋葬教条主义”，中国确实是需要创造中国自己的社会科学和思想格局，帮助中国人去把握中国的现实和未来。

毛~泽~东的可贵之处，不是他作为一个理论家坚持和发展了什么马~克~思主义，恰恰相反，我认为王明的说法更准确一些，毛~泽~东是一个“狭隘经验论”者，他比所有人都更加深切地把握中国的现实，在中国的革命时代和建设时代都是如此。毛~泽~东的理论实际上处于未完成状态，他罗列了大量的中国现实情况，他坚定不移地推行了以多数人利益为起点与归宿的一整套政策和策略，并为此与精英主义奋斗不止；他处在自己独特的位置上，非常清晰地把握和感受到了孟子所说的“生于忧患、死于安乐”那样一个当权派的蜕变过程，毛~泽~东从自己领导的革命胜利中深切地理解这样一个发展趋势意味着什么，他必须要作些什么来制止这一事态的继续下去，毛~泽~东从来都不是什么理想主义者，更不是书斋里的学究，他面临的是活生生的现实，他需要对付和解决的问题，都是迫在眉睫的问题。

没有毛~泽~东就没有文~革，这是确凿无疑的，但是文~革的责任和问题却不能这样去简单推演，毛~泽~东并不是能够凭空制造一个形势的大罗金仙，也没有主导社会局势演变的能力，在文~革期间，毛~泽~东实际上是和弱势群体站在一起。文~革应该说是当权派制造了自身的对立面，并在初期50天激化了社会矛盾，而毛~泽~东把握了这一局面，动员舆论支持和催发了造反派的群体力量，形成了对当权派既得利益和优势地位进行了一次强有力的冲击。然而由于当权派实际上掌握着国家机器，控制党政军人财物，在既得利益受到威胁的情况下，采取了空前团结一致的动作，先是转移运动方向，接着又是组织保守派力量进行对抗，甚至公然动用武力进行镇~压，而且是前赴后继，对造反派完成了非常彻底的秋后算帐。在造反派和当权派的较量中，最后是当权派依托自己手中掌握的权力，清算了造反派，毛~泽~东却无力回天。在文~革过程中，90%以上的罪恶和整人行为，都是当权派及其工具---保守派---的成绩，无论是运动初期的破四旧、揪斗牛鬼蛇神，还是后来的清理阶级队伍，都是当权派按照维护自身利益和优势地位的需要，转移打击对象和运动方向而进行的。从这里可以看到，强势群体在维护自身既得利益和优势地位利益上的强烈意愿，在排斥对垒方面的坚强意志，我不喜欢阶级这样的词汇，但是社会确实是分成阶级的，而且多数人（当然不可能是全部个体）确实在多数情况下是按照自己的阶级本能在行动和言说的。在这个意义上，文~革也是可以讨论的，而且对于认识中国的政~治现实是特别有意义的，即使中国要走西方道路，文~革也仍然非常有意义，这是一个独一无二的参照体系与过程。认识西方的东西，也要知道在现实中间他的对立面是什么，这样通过真实的比较和鉴别，才能真正获得深刻的认识。只要是肯于面对现实，“民~主在中国现实中会怎么样”这样的话题可以在文~革的演变过程中得到印证，许多问题和答案并非根据原则推演那么肯定和不需要证明。　　在这个意义上，需要一点起码的谦虚态度：自己和参与文~革的那些热血青年相比，自己比他们更正确更理智吗？在道义上和认识上真有一个很大的优越感吗？自己和毛~泽~东相比，自己对中国的现实把握得更全面更深刻吗？与那一代在中国革命中“哀兵奋起”过程中浴血奋战过来的领导人相比，自己更聪明更无私吗？如果去掉这样一些东西，研究文~革虽然在文献与资料上有许多不足，现实政~治也有许多的限制与阻挠，但是也还是能够取得有意义的成效的。

二○○叁年九月叁日

作者：闲言　回复日期：2003-09-03　14:34:17

思维真是个有意思的东西，怎么也摆脱不了既有认识的桎梏，所谓"历史感和现实感"或"谦虚态度"，同样不能脱此樊笼.

老田能够从中国近代史得出这样的"惨痛教训":"中华民族在近代的黑暗里程，都是中国无法在精英主义的竞争道路上完成整合所付出的惨痛代价";他却看不到毛时代尤其是文~革史所揭示的浅显逻缉:老田所钟情的"合作主义"道路，由于背离"追求自身利益最大化倾向"的基本人性，因此注定此路不通;强而为之，必成"浩劫".老田不是说要"谦虚"吗?按照老田对毛及文~革的解读，如果毛~泽~东在他的条件下都做不到，"无力回天"，那么今天谁还能做到?人们又到哪里去找那种千年一现的机遇?

所以我说老田是乌托邦.对于社会和人性，我赞成管子的顺势而导之，不赞成孔子逆势而强为之;或者说我只赞成以前者为主为里，后者为辅为表.因此对于中国前途，我们不能不持有更多的悲观:老田问题(社会整合)的完满解决，只能寄之于未来的经济增长和人口减少.从这条路看过去，同样没有必胜，但至少不会自造"浩劫"，自兴折腾，因此可以赢得时间(在这条路上，以权威政~府对精英作一定抑制，救济贫困，既是必要的，也是可以做到的).未来变幻莫测，谁都不敢妄言必定.因此，无论对于国家还是个人，时间就意味着机会.

在我看来，中国问题完满解决的机会在于人的创造力，在于科技对资源瓶颈的突破.

*回贴子主题：讨论:

闲言

作者：老田　回复日期：2003-09-03　15:21:06

回答闲言：

毛~泽~东难这个难题是存在的，问题是我们如果不面对这个难题，就要面对另外的难题。

毛~泽~东难题的困难确如你所言，需要无组织或者难以组织起来的多数，去有效地监督组织良好的少数，这个解决方式不符合现实的力量对比－－有组织的少数是最强有力的。

但是如果不主动自觉地面对这个问题并寻求解决的方法，那么另外的难题就会接踵而至，根据中外历史所显示的，这些难题带来的通常后果是：周期性的社会革命、国家与国家集团之间基于不可调和的利益争夺带来的战争、站在今天已经看到的人地关系急剧恶化。

世界上没有什么轻松惬意的选择，而是你必须选择一个困难处境来面对，在以上两者中间，你是必然要面对其中之一的。我赞同和支持毛~泽~东的选择方向。实际上没有人比毛~泽~东更加高估他的选择所带来的困难，也没有什么人比毛~泽~东更加勇于面对这些困难，因为舍此之外别无出路，这是我的判断。

另外还涉及到一个问题，就是管理如何才能生效。毛~泽~东和孔子都认为，管理只可能在大多数人是自觉调节自身行为的情况下才能生效。这其实就是道德的作用所在－－管理只能是在大多数对象能够完成自我调节的状态下才能生效，强制性管理措施由于成本高昂只有用于针对少数人的行为纠偏。而多数人处在自我调节的状态之下，需要管理体系能够覆盖多数人的切身利益，对少数偏离正规的行为使用强制的管理手段加上一个附加的成本而矫正之。这不是什么乌托邦，而是最常见的事实，如果强制手段能够对付多数人的对抗与消极行为，那么今天的中国还应该是秦始皇的子孙在当皇帝才对。

对于中国这样一个国家，在这样一个国际资源分配地位上，国内的人地关系已经十分紧张的条件下，放任少数人的走极端行为，结果是可以预料的，毕竟殷鉴不远。

你认为只要发展经济，就可以为解决这一问题提供解决出路。这一逻辑如果能够在现实中贯彻下去，我倒是同意。而问题在于事实中这样的推论是否成立。中国今天的现实情况是中国有限的资源大量流出，经济发展已经是面临着自己无法享受资源开发成果的困境。在数字游戏上还有继续增长的空间，从西方的历史与现实看来中国GNP还有很大的发展余地。但是回到现实中去，这种乐观难免荡然无存。西方以低消耗完如果要重复西方的过程，在中国落实西方的经验，就需要把西方经济边缘化，让他们给我们提供并生产低价值产品，同时以中国的资本去整合西方国家的资源并获取红利，没有这样的条件，低消耗的增长就是无法指望。而真正在生产过程中间的节约，空间是非常有限的；而且也不是无成本的，是以技术和资本费用增加为条件的，换言之，就是以一种消耗的增加去降低另外一种消耗。

脱离那种援引西方经验不加分析的货币数字增长视野，回到现实中去，就非常不乐观。经济发展最终不得不依赖对资源开发利用数量的增加为基础，再有就是要降低整合资源进行发展的成本或者交易费用，使得整合过程或者发展过程不受人为障碍的影响。非常遗憾的是，中国在这两个方面，都出现了非常严重的衰竭现象。中国最近20年的增长，实际上是以资源大量开发为代价的，并且是以初期奉送资源给西方为条件，在短期争取到了西方对增加中国资源开发能力提升的帮助。这两者都是破坏中国长远发展潜力的，资源流出使得中国国民福利与资源开发利用数量很不相称，而西方的帮助过程实际上是中国内部整合力量虚弱与退化过程的另一个方面。

科技作为资源利用的手段来指望，是有其限度的，特别是不可能突破物质不灭和能量守恒定律的制约。而且新科技的开发、推广和应用，实际上是意味着需要耗费相当数量的资源，一种节约资源的技术，通常意味着另外的资源形式参与生产过程并被消耗掉。而科技作为竞争的手段来起作用，中国人如果想要从中受益，需要中国的科技水准超越欧美日才能实现，而且这个实现还要以现有的国际规则不变为前提，美国以自己的超强力量建设并推广了新殖民~主义市场竞争规则，中国人不可能指望无偿使用它。这样的幻想最好不要有，因为今天美国已经发现新殖民~主义不是实现自身利益最大化的最好方式，已经酝酿着要修改规则了，1990年代的几次战争，非常明显地凸现了这一事实。

最好在目前技术能够看到的视野里讲话，至少要在按照当前的科技水平能够指望的发展前景作为出发点，没有低成本的技术解决方案实质上是意味着找不到低比例的资源替代方式，毕竟在宏观经济上费用和成本是表现为资源替代关系，而不是纸币，去掉这样的视野倒真要陷入一个乌托邦。

—————————————

历史到底站在毛泽东还是邓小平一边？——老田闲言争论之三

作者：闲言　回复日期：2003-09-03　18:15:48

老田:

"需要无组织或者难以组织起来的多数，去有效地监督组织良好的少数"--毛难题的实质是，所谓强者和精英并非从天而降，而是相对于社会组织而言的.没有组织和结构性，就没有所谓精英;只要有组织和结构性，就必然产生出精英.组织起多数民众来监督少数精英的运动，也必然会分化出它自己的精英--一切改朝换代史包括毛时代史，都反复证明了此点，这也注定了毛难题无解.

确如老田所言，选择是两难.我不赞成老田的选择除了上面所说注定不通只能自我折腾外，还因为这种自我折腾的即时效应在竞争条件下只会削弱自我竞争能力，使中国在竞争中越来越弱势，蛋糕越做越小--因为民众对精英的优势必然是对社会秩序和组织化程度以及自组织能力的消解，一种组织或自组织水平降低的社会，必然在与外竞争中居于弱势.老田着意于重新解读国史，恐怕也无法否认:建国以来工业化及建设推进顺利之时，恰巧就是"当权派""保守派"地位稳固之时.

老田说到"管理体系能够覆盖多数人的切身利益"，能如此当然最好，西方庶几接近之.但以中国的条件，怎么有可能做到?什么叫做"覆盖多数人的切身利益"?人心无厌，生存而外，一切取决于相对感觉.农业社会时的"大多数人自觉调节自身行为"大多发生在朝代变更之初，有前朝之惨状对比，人们才衷心拥护新政.自此而后，心服日弱，统治者不得不依赖官僚系和社会精英这两大既得利益集团维持统治，不得大拉大强弱集团实力差距，使贫弱分散者只能接受现实--这就是历史，毛试图改变其轨迹，殷鉴不远.在现代讯息条件下，要做到"覆盖多数人的切身利益"(除生存而外，这其实只是一种心理指标)更难;西方是通过程序民~主的定时纠错来调节这一点的.

要解决精英"过分走极端"问题，并不需要走向"合作主义"的极端.你自己提到的古代皇帝超然仲裁者角色，就可起此作用.这个问题永远不可能消失，只能不断调节.

*回贴子主题：讨论再续:

闲言

作者：老田　回复日期：2003-09-03　18:28:18

回答闲言：

不要轻易说无解，实际上你愿意选择周期性的革命吗？那很显然也不是解。而问题在于选择承担相对少的成本与代价。毛泽东对困难的估计肯定比你更加充分，我也没有忽视困难的意思，问题是出路在那一边。这个问题只能是逐步地前进，人类历史从来都没有平滑过渡过，总是要付出代价的，问题是要争取一条代价最小的出路。

西方的道路如果具备在中国复制的条件，我并不反对，问题在于中国需要支付的成本就更大了，这个需要中国具备把欧美日边缘化的实力，经济实力和军事实力都行？中国具有这样的资源条件了。毛泽东说中国永远不称霸，我解读为中国称霸的成本和风险远远大于能够取得的收益，所以是不合算的行动。　　即便是不能在第叁世界国家解决问题的程序民主，也不是凭空产生的。谈论这个问题的时候，参照系应该定位在印度、印尼这些国家，而不要想着欧美日，这些国家由于阶层力量对比相对均衡，与中国的现实已经不具备可比性。

作者：闲言　回复日期：2003-09-03　21:50:42

我的看法是，两条路，毛的路从逻辑和经验出发均可推断走不通：民众不组织就对抗不了精英，一旦组织又分化出新的精英。讲起来还只能回到马克思的观点：差异产生于剩余，整合有待于物质需求能极大满足。　　另一条路从世界范围看有成功有失败，中国基本是失败。逻辑的结论是需要条件，即经济要发展到一定水平（人均收入为主要指标）。以中国现状论，成败之可能各半，关键是要赢得经济发展与“周期性的革命”的赛跑。在现代社会条件下，我认为这有可能。当然，期间还需要视政权延续为最高指令的权威政府对精英作出一定抑制，并救济贫困。政府未必能真正中立，它始终会受到精英势力的牵引；但同时它也始终会有一定独立性，尤其是在其政权基础未根本改变的情况下，这又将形成一种赛跑格局。因此，我主张慎待“资本家入党”--政权和既得利益集团之间，现在更需要的是防火墙，而非同心结。

我并不认为西方现代民主能行之于今天中国，我设想中国应该在现有权威政府主导下，上下互动，逐步走向西方历史上阶段性递进的宪政民主之路。首先可实行潘维先生所设想的“咨询型法治政体”，潘方案的优点是设计精巧，精英的腐化和极端化从其内部生成到消解体制，需要相当时间。因此，此一期间足可作为政体过渡时期。

潘方案的缺点是，没有包括民主制度，因此只可作为一种过渡形式，不能作为终极制度设定。现代民主制的根本职能，并不在于代表民意或解决什么具体问题，那其实只具有象征意义或心理作用。民主制关键在于能提供一种纠错机制：当社会普遍不认可政府的所作所为时，可以有一种以和平方式作出纠正的制度框架，保障社会的继续平稳运行；即当公共决策对“民意”的偏离达到一定程度、对社会造成或可能造成相当损害之时，无须诉诸暴力，体制内就有一种程序的力量可以纠正它，使错失不会积重难返、形势不会无可挽回。

我同意老田的观点，没有任何制度能超越客观条件而发挥作用。民主制虽能纠错，但也只能在一定社会力量均衡的基础之上。在亚非拉一些国家，民主制的纠错功能就屡屡失灵，政权更替只能诉诸武力。因此，民主制要在中国落地生根，唯有模仿西方历史上的分阶层渐进之路，先将其局限于一定范围。因此，中国的民主化适于从“党内民主”开始，然后再根据具体条件的变化逐步向外延伸。这种民主可以使执政集团避免过早僵化，使其有心关注政权、关注弱势、抑制强势。

然后说到国际竞争和资源矛盾，实际上，老田的方案也不能回避或解决这两个问题。反之，我上帖有论证，老田的思路既要改变现有秩序（翻天覆地），又会消解社会本身组织化程度和自组织力量，因此将使中国在国际竞争中更为处于弱势。毕竟，竞争从根本上说是无法回避的，即使你闭关锁国--这是一场由不得我们参加不参加的游戏。

资源问题如果科技上没有根本突破，终究无解，老田方案最好的结局也不过是多苟延残喘些时候而已，代价则是多方面的。在竞争时代，今天的优劣势对于明天都有一种乘数效应。因此，全力竞争是今人最可行的选择。当然，如老田所言，如果中国有望胜出，美国会试图改变规则。但它未必能做到这一点--历史上的霸主都希望这样做、以永据霸权，但它们都失败了。至少，这不应该成为我们拒绝游戏的理由。

总之，从整体看，一条路（毛式）是估计走不通（付出再多的“成本与代价”也不能真正解决问题），另一条路（发展经济）是尚未可知、应可一试；从即时说，前一条路马上就会降低中国参与国际竞争的能力，后一条路则有望扩展这一能力。

*回贴子主题：有人知道老田是做什么的不？我看过他写的很多文章，水准非常高。。。。。。

村支书

。。。*回贴子主题：讨论:

闲言

作者：老田

闲言总是不明白

就中国的人均资源而言，是无法具备正常的资本积累条件的，资本积累正常进行需要消费者有足够的“剩余”可供生产者占有，说穿了就是要生产者能够高价格实现自己的产品，价格要高到足以维持简单再生产的水平之上。去掉1/3左右的资源流出中国国境，国内的大量企业已经难以从产品实现上取得足以维持简单再生产的资源，资本积累无法顺利进行；个人得不到足以维持生命再生产的工资给付，劳动力再生产需要在农村完成，这就是中国特有的打工仔现象，城市化严重滞后于工业化进程；企业对政~府也没有足够的财政贡献能力，结果大量的公共工程无法兴建和运转，环境和生态恶化难道不是正常的吗？而且政~府财政能力不足，必然要求把公共产品的覆盖面缩小，各种歧视政策不就是这样出台的吗？应该非常清楚，我们国家的“市场价格条件与资本积累要求”“企业与工人关系”“企业与政~府关系”“政~府与国民关系”，都已经受制于“可分配资源不足”这样一个共同的背景。这样的矛盾积累与激化过程，我们不是都亲眼看见并切身感受着吗？非常遗憾的事情是：许多人一定要违背良知和常识去说话，把这样的现象仅仅归结为一个制度问题，希图借此实现他们需要的政~治经济制度模式。而真正的问题却在于：他们鼓吹的那些制度能够面对这样的问题吗？那样更加失去调节与控制机制的制度，能够改变资源不足条件下矛盾缓和的功能性任务吗？

而且在今天的中国市场上，有限的生产资源在企业之间的分配情况也是非常不乐观的，在有跨国公司参与国内市场的情况下，在国内消费者群体两极分化的情况下，我们看到的情况是中国有限的购买力□□实际上就是资源份额□□是通过跨国公司的高档产品为富裕群体接受的方式，大部分集中在跨国公司手里去了。民族企业，不管是国企还是民企，正在日益失去自己维持简单再生产的资源份额，即使那些继续生存的企业，也将逐步失去自己曾经占有的资源份额。现在的招标采购过程中，中国自己的企业与跨国公司相比，往往连资格审查都无法通过，这个事情可是有切身经历的。

今天的事情是一些人已经成功地把人们的视线从真正重要的问题上转移开，试图通过这样的形式制造出一种言说和舆论氛围，完成把多数人更加边缘化的过程，而关键在于这样下去少数人也失去了出路。国企私有化在加速进行之中。闲言经营过企业，非常清楚，私营企业的利润，有很大一块是去掉了国企个人的福利待遇，再加上把工作时间从8消失延长到12－16小时，我们可以不讨论这个过程的道德与法律问题，单就这个手法的有效性来看问题，如果是一个国有企业这么办，那么它在市场上显然就占据了成本方面的优势，存在一块利润空间，但是如果所有的企业都这么办，宏观效果就是所有人都没有了优势，原来的私人企业同样的竞争优势也被平衡和抵消掉了，而且在其他情况不变的情况下，就业会下降1/3到1/2，社会的购买力会相对萎缩。闲言大概不清楚，你在国企私有化过程中失去的将是什么，又能够得到什么。可能得到的是一个舆论上的有利□□毕竟全国私有制占据了优势，失去的是真正的竞争优势，而得到的虚的，失去的东西可是实实在在的。

说只有私有化才能带来效率与发展，这对于维护富人的产权是有利的，但是在历朝历代的生存权捍卫战争前面，这样的言说难道不是太苍白一点了吗？闲言还有不明白的地方是：其实你自己也很边缘，不仅真正的资本家阶层有着长不大的问题，而且你们这样一个群体对社会的控制与主导能力也在日益失去之中，而且还有问题：僵化的“叁中全会派”（老左派）还把你们作为社会对象看待，右派在参与论战的时候也往往拿这个问题说事，就社会事实而言你自问曾经参与过破坏国企的生产条件吗？你曾经参与破坏多数人的生存条件吗？你参与决策搞国际大循环把中国产业边缘化吗？应该都没有，但是言说的逻辑却把问题焦点集中在你们身上，“官僚买办与瓜分集团”却作为一个可以对付的问题在言说中现身，你维护这样的言说结构而不试图破坏他，看来是准备在将来的社会变动中去桃代李僵，当一把活雷锋。这个过程的事实与这种言说的兴起背后，不是为你闲言量身定制的；利益分配过程中绝大部分也与你闲言的生存状态无关；而事情却桩桩件件是在为闲言这样的人服务的旗号下进行的，你竟然说这个很好很正常，是人性不可改变，真的是这样的吗？我总是认为不是这样，你恐怕还是没有睡醒。

与制度变迁由强者主导一样，中国的管理失败也是强者主导的，而且世界上的每一次社会矛盾激化和革命也都是强者主导的。中国最近20年来，我们看到的首先是精英阶层不考虑明天，行为趋向短期化的；然后是平民阶层越来越多的人失去基本生产条件和生存条件，没有明天。一个国家和社会处于可管理状态，先决条件是多数人是能够具有稳定的预期，并根据这个预期完成自我调节过程，强制性管理手段只针对少数人，这个时候管理才能生效。如果精英阶层行为短期化，平民阶层失去明天，就肯定没有了多数人的自我调节，管理变成一场“控制与反控制”的博弈，那么管理肯定是不可能有效的。我们今天的社会现实不正是这样的吗？政~府官员毫无法纪观念，法纪驰废；企业管理人员不拿合同当一回事，契约约束无效；个人“笑贫不笑娼”，道德沦丧；这些其实都是同一个管理破产过程的表现。管理破产意味着主动调整手段的终结，社会分配过程完全按照特定的力量对比“现实”地发展，历史经验表明：跟着管理破产的就是革命，在这样的危险面前还试图盲目地去维护一种关于财产合法性的说辞，难道不是很滑稽吗？你喜欢说人性，只顾眼前才是人性吗？那与一头按照本能生活的动物有什么区别，“宁为太平犬，不作离乱人”才真是人性，至少有那么一点不同的于动物的灵性之光。

许多网友谈到信仰问题，信仰也不是凭空产生的，信仰是对自己对于未来形成的稳定预期的一种确认和适应状态。本质上信仰也是一个需要维护的事项，这个维护方式就是要在社会财富分配规则上给多数人以适当的份额，要通过各种管理手段去纠偏以确立正当的人生道路，儒家简单的一句话“刑仁讲让，示民有常。”就已经把管理的基础和核心问题说清楚了，就是要通过强制手段和教化来软硬兼施，帮助人们确立稳定的预期，没有这一点，就绝对没有稳定的管理和秩序。儒家和西方人的管理讲话，在着眼点在大多数人能够完成自我调节，而西方人讲管理的时候，喜欢注重手段与效果的对应关系，但是这样的对应与有效性，前提是什么却完全付诸阙如。把前提去掉从西方人的说法直线外推，就是今天中国的情况，把管理完成变成一场“控制与反控制”的博弈过程，而前提却已经失去了，还要在那里炫耀什么样的高妙招法能够把人给管制住，这样的言论不是白痴是什么？闲言有管理经验，还与那些“民~主自~由派法西斯”不同，因此我们还是可以交流的。如果一个社会连管理破产的迹象都已经出现了，这个时候最急切的问题是什么？当然就是要告诉别人主动调整比被动调整好，管理比放任强，决心比什么都重要。

你所指望的共同富裕过程，如果能够实现，当然你的结论就可以成立，我不反驳。但是问题不是仅仅在桌面规划就可以实现的，还是要回到现实之中去对照和检验，中国的共同富裕不仅在当前技术条件下没有资源支撑，是硬性制约是物质不灭和能量守恒定律无法指望突破，毛的追求是软性制约，如果有多数人的同意或者觉悟就当然可行。而且你指望的变革，需要精英阶层的主动意愿和行动，他们已经浪费了时间，而且也完全没有表现出你说的那些让步意愿，所以中国今天就有过不去的关口。

关于国家竞争的言说，你所反驳的不是一种理论，而是一段历史事实，中国如果不以多数人利益为出发点，不要奢谈整合，连维护基本的管理秩序都是危险的。竞争力向来就不是在自组织内部完成的，恰恰是他组织（外生型组织）的协作结果，资本与政~府一样同样是一种强大的外部组织力量；还要没有西方强大的资本与金融市场，有什么跨国公司的称王称霸；没有西方学术的泛滥，限制跨国公司的力量早就能够完成成长过程了；整合自己与分化别人同样是竞争手段运用，你所援引的思想，恰恰是瓦解中国竞争力成长的理论，是要中国人在欧美日的套路中去跳舞，然后参与比赛的，这个过程的事实是西方的跨国公司能够完成自身的人力物力动员，而中国的企业不能，这就是竞争需要的效果。排斥政~府的作用，是跨国公司不希望自身的垄断地位受到政~府政策的限制，发展中国家的中小企业根本不是他们的对手。以民~主话语去消解政~府的经济功能，这其实就是跨国公司的意识形态和竞争方略运用，你沿袭并宣传这些东西，一样是只能“务虚名而得实祸”，你得到的是致富合法性，这一次你是整体上失去了竞争意志，不愿意认真设想去与跨国公司竞争，这是一种典型的奴隶思想。经济组织从来就不是什么自组织，而恰恰相反是少数人主导多数人被动参与的他组织，是一种典型的外生型组织，是资本整合作用的体现，不是自~由人的自~由意志的体现。这是与政~府组织性质完全相同的东西，而且我恰恰主张中国要以自己能够迅速组织的方式组织起来，以整合的力量一致对外。我们有主动权按照自己的利益去选择参与的层次与程度，不存在什么不得不参与的问题。

资源问题只是在精英主义和消费主义的发展道路上无解，去掉这两者，中国只要一转身就有解。与毛~泽~东时代的中国不同，那个时候中国的工业化进程还没有完成，对资源的开发利用能力严重不足，国计民生许多问题上我们不得不选择发展，牺牲部分当前的消费，只能选择把长远利益和整体利益放在第一位，今天这个过程已经完成了，而且近20年的开放在付出巨大代价的同时，还是有所收获，至少我们在民生产品生产技术上与国外先进水平拉近了不少。在这样的基础上，只要中国一转身，每一个国民都有一份丰衣足食的机会，而且也通过有意识地强化可再生资源的开发利用，使得中国的国民福利水平得到一定程度的提高。这个情况下，中国只剩下一个问题：就是要探索如何让精英阶层觉悟，如何让老百姓的声音响亮些对精英阶层形成实质的制约。只要中国没有深刻的内部阶层分化，没有国内阶级矛盾超越民族矛盾和精英阶层选择对外投降对内镇~压，中国的国家安全就安如磐石。而且在那样的情况下，中国的科技进步与普及应用有低成本实现的渠道，正如在毛~泽~东时代实现的那样。以合作为起点的经济体系，按照西方经济学的说法是“交易费用降低”，可以去掉了因产权绝对化带来的协调成本；而且在应用上也可以方便地突破因为利益主体绝对化带来的有选择利用信息发布作为竞争手段带来的“不对称信息”现象，从而使得整个社会的资源利用效率急剧提高。可能闲言不太愿意明白，西方基于经济现实发展起来的交易费用理论和不对称信息理论，逻辑上必然走向批判私有化的低效率，批判私有制无限制地提高了信息流转的成本和社会协调成本，这与中国主流经济学家应用和解说的完全相反。

作者：闲言

一，在现行国际经济体系下，中国经济仍有较大增长空间

这点老田也承认，但他认为这只是"在数字游戏上还有继续增长的空间，从西方的历史与现实看来中国GNP还有很大的发展余地"--这真的只是数字游戏吗?

从微观层次看问题，可能比较容易说清楚.企业从市场得到的收入主要可分成本和利润两大块，成本除原料能源折旧等物理性消耗外，主要就是工资和税收(为叙述方便，我把税金摆在这).工资养活工人(这在毛时代也是要付出的)，税收归于财政，工资和税收的绝对值基本上都随着GNP增长而增长，怎么能说这是数字游戏?

老田在意的是价格，认为这代表剩余值，代表资本积累.确实，当前市场价格体系有利于发达国家的高端产品，但据此就以为他们产品利润率资本积累能力比我们高很多，却只是一种想当然.高端产品中包含的工资成本管理费用运作成本，包括高技术标准和环境标准，比我们消耗多得多.因此，除非是新开发尚处于垄断期的高技术专利，否则他们在资本积累上并没有多大优势.不然，中国经济也不会起来得这么快.所以有人说外企就怕民企，就象鬼子碰上游击队，各有各的优势，因此各有各的地盘.

确实，这些年的中国经济就是在这种低员工工资低技术规格低环保指标的基础上发展起来的.它当然有其负面性，但它确实解决了那么多就业(旧体制也有就业，但完全不能面对竞争.现在是力图以扩大经济总量的办法来解决减员增效的负面性)，支撑了越来越庞大的财政汲取，并且一定程度上完成了中国形式的资本积聚.

这条路未必能一直走下去，WTO后民企处境更难.因此我也赞成国家干预，但是是在私有制主体条件下的国家干预.一个是以宏观调控保持平衡增长，一个是推动和主导结构调整产业升级，再一个是因应WTO，保护国内企业.

这里面涉及到怎么看待在国内投资的外企问题.外企的员工工资企业和员工消费税收都在我国，它可以拿走的只是占小头的利润，还受到诸多限制.因此，仅仅在经济战略安全上，外企才成为问题.但事情也有另一面:现在中国持有某国国债那么多，我倒希望外资来得多一些.　　2，管理问题与毛~泽~东难题

我同意"一个国家和社会处于可管理状态，先决条件是多数人是能够具有稳定的预期，并根据这个预期完成自我调节过程".我的看法是发展经济(蛋糕做大)加权威政~府调节两极(即老田所说的限制精英走极端和救济贫困，此能力大小取决于政~府的超然性权威性以及由经济支撑的财政能力)，在此基础上，再综合运用法治德治等手段.

我不赞成老田"说服多数人同意，迫使精英放弃走极端"的毛式道路.这除了发起内斗，实现内耗，不可能达到其它效果，毛已经证明了这一点.精英们绝不会轻易就范，发动群众的代价则是一场"浩劫".最后的结果如果是精英胜，则如老田所解读的文~革:秋后算帐.变本加厉;如"群众"胜，则秩序瓦解存量消耗，仅嬴得一个推倒重来，换一种秩序，换一批精英，如朱元璋李自成而已.　　社会组织离不开精英，这个老田也承认.他说自己是不反精英只反精英主义，自以为避免了极端，却不知这才是问题所在.精英在老田笔下只是一个符号，但在现实中他们却是一个个具体的人.他们彼此也有着各种各样的差别，因此也必然有各种各样的竞争.没有差别就没有组织结构，有差别就必然有竞争.竞争的压力，加上主观感受完全依赖于相互比较而存在所产生的动力，两大机制决定了精英们除了象其他人一样"追求自我利益最大化"(老田称其为"短期"，但在精英自己的预期中，至少比个人寿命长.这不是什么动物性人性的问题，未来变幻莫测，谁也没有确信，只能把握现在.在长期中，大家都已死去.因此，长期和整体，只是理论家和负有全局之责的战略家理性覆盖的范围，这是他们的职责分工.其他人的职责则是赢得竞争)外，别无可能选择，就象水在0-100度间，必然表现为液态一样.这种基本人性，也是人类社会持续发展并有序化的基本动力.

老田希望精英放弃利益最大化追求，就象希望社会可以没有精英同时却运行得很好一样.这两个问题，差不多就是同一问题，也同样无解--至少在目前条件下无解.

有趣的是，老田可以轻易断言西方民~主在中国不可行，他却怎么也不愿意承认毛的路行不通;他可以清醒看到民~主派不顾中国经济社会具体条件试图照搬西方模式的荒唐可笑，他却意识不到他自己的主张需要更为苛刻的物质条件.实际上，对于老田的问题，马~克~思早有透彻分析;所谓毛~泽~东难题，马~克~思也早已破题，只不过毛和老田都不甘心接受如此结论罢了.

马的观点人所共知:存在决定意识.只有当人类社会进化到共产主义，人的思想意识才有可能普遍产生飞跃(在此之前，老田们注定只属边缘少数);而这一切的前提是"物质资料极大丰富，可按需分配".

我赞成马~克~思.历史和人性都不可超越，只能一步一步往前走，只能从发展经济起步.国家的出路，有可能象个人一样，并没有静止的固定答案，决定命运的是你能否赢得等在前面的一场场赛跑.胜出，你就崛起腾飞;否则，你就坠落沉□_.

老田设计的，是一场永远没可能胜出的赛跑，因为他设定了一个谁也无法战胜的对手:每个人自己.

*回贴子主题：讨论:

闲言

作者：老田

闲言的思维方式和隐含的言说对象要改变，要优先思考这样一个问题：为了避免出现最坏的情况你愿意做什么？怎么做？毕竟是急事要先办。至于你指望的出路，等到技术有了根本突破之后，或者物质不灭与能量守恒定律不再起作用之后，或者欧美日已经自己边缘化了之后，又或者中国已经成为全球自~由分配的主要撮取者之后，再去思考，也还不耽误事情。毛~泽~东和文~革在今天尤其不能被忽视和埋没，是现实确实需要人们去认真考虑：是接受较小的社会代价去主动完成调整过程，还是消极坐等社会大洪水的到来？而且主动调整是有选择地让那些应该承担罪责的强势群体，那些曾经系统破坏多数人的生产与生存条件的群体去承担代价，以在秩序控制之下去宣泄社会矛盾，中断社会矛盾的激化过程，这不仅是代价最小的，在道义也最说得过去。根据我个人的判断，你闲言也还够不上去承担这样的责任，这些责任应该由“官僚买办和瓜分集团”以及为他们服务的文人群体承担，不把他们操纵社会舆论与国家政策的机会拿掉，不把他们无限制吸取社会资源的渠道斩断，发展下去的趋势是极其危险的。

作者：闲言

我同意要主动调整，但不同意你这种调整法。我认同的调整是政策取向的调整，即对效率优先的政策作出调整，更多地照顾公平，缩小二者在关注力上的差异。因此，我主张权威政~府主导下控制两极的微调，而不是向后转--向后转一切都要重新设计，各方面震动太大，而且将彻底丧失精英的支持，并与之走向对立。你只看到所有革命都是精英引发，你没看到所有建设性进步也都是精英主导的。为什么毛~泽~东难题无解？换一个角度说就是精英主导为一切秩序和进步之必须。

你的看法等于说现在有民怨，所以必须处理一批人，以此挽回民心。这些我都同意。问题这只是事情最容易的部分，关键还在于：娜拉出走以后怎么办？你的方案隐含了一个主导一切的权威，到哪里去找这个毛~泽~东？又怎么保证他是毛~泽~东，并且始终是毛~泽~东（你的“整合”不会只有一天两天吧？）？怎么保证执行人员都是焦裕渌？怎么对待精英的反抗？怎么防范必然出现的新精英？怎么防止“群众”的失控和分化？这些问题，因为都要逆人性而为、逆势而行，因此都会成为难题，令毛难题无解或解而复生。　　我记得你说过思想者要超出个人局限性，我不敢说我客观上能超脱经验局限，但主观上肯定没有什么利益立场倾向。我很自然地就做到了这一点，原因很简单，我上网发文只是出于“求真”之兴致，所谓游于艺。我并不认为自己的发言能有多大作用，但我确实喜欢搞清楚事情的真相，就象许多人喜欢玩牌唱歌一样。

回贴子主题：讨论:

闲言

文章提交者：老田加贴在猫眼看人凯迪网络http://www.cat898.com

中国漫长的历史中间，有许多经验事实，王安石和张居正的变法都失败了，并走向反面；成功的主动调整只有一次，就是汉武帝的通过“算缗”和“告缗”方式，把一个盘剥在民众头上的阶层从经济上取消了，这样西汉王朝已经激化的社会矛盾才得到了缓和，继续沿袭了100多年才崩溃的。

能够解决问题的调整方式永远只有一种，只有以改变力量对比关系为前提，才能稳固地改变社会财富分配关系。对于精英阶层而言，可接受程度越高的调整方式，越是无法解决问题，他们最爱好的方式往往就是激化社会矛盾的方式，例如中国在1990年代进行的关于就业、教育、养老和医保的四大改革，那一项不是加强少数人的利益，这个在民众中间也是具有非常清醒认识的。叁年之病要求七年之艾，矫枉恐怕无法不过正，不过正不足以矫枉。方方面面都喜欢的方法是没有的，毕竟在利益分配存在着一个此消彼涨的关系，一些人满意必定是另外的人不满意为条件的，这其实就是为什么矛盾在人类社会中无处不在的原因。

文章提交者：闲言加贴在猫眼看人

分化、打击部分精英是一回事，要整个精英阶层放弃“利益最大化”是另一回事。汉武帝做的是前者，老田要的是后者，不具可比性。改变力量对比不一定要着眼于调节双方，可以借力于第叁者，如你说的超然仲裁力，在现实中就是权威政府。这是震动最小、阻力最小的调节方式。在此原则下，动作大一些、敲山震虎，我也赞成。但老田内心似乎始终想找到一个终极解决方案，我认为不存在这样的终极解决，只能是不断调节。汉武帝的调整也只管了百多年，毛在文革对峙中也不得不退却，事固有其必然。

*回贴子主题：讨论:

闲言

文章提交者：老田加贴在猫眼看人凯迪网络http://www.cat898.com

精英阶层的优势地位建立在对政治、经济和文化资源的占有份额上，毛泽东向来没有说要一次性解决问题，这是怀疑和反对者包括你所设定的高要求，除非你有办法一次性把问题解决，否则就拒绝思考这样一种方向和出路。毛泽东设想的法案是先完成文化革命，我个人根据毛泽东的继续革命理论判断，这个文化革命的内容就是要宣传政治权力、生产资料和话语权（或者知识）非资本化，在这个基础上去帮助少数人觉悟，即使他们不觉悟也已经取消了他们的文化垄断和辩护机会，是砍断了精英主义叁条腿中的一条腿。而这样的认识，也只能在社会实践运动中总结出来，而不可能在书斋里构想出来。而且在毛泽东的思想中间，象文革这种方式并非最终解决方案，而是阶段性的社会矛盾宣泄方式，是为了避免革命而周期进行的战术调节措施。在这个意义上可以看到毛泽东为什么没有一条路走到黑，而是要保护老干部和扩大教育面。周期性进行的文革，是毛泽东设想的在等待人们觉悟和文化革命完成过程中的暂时调节措施，所以他说在思想上社会主义和资本主义谁战胜谁，还远远没有解决，需要几十年乃至几百年的时间才能解决。在毛泽东看来，革命完成之后就盲目等待下一次革命的到来，需要做点什么来加以挽救，所以他具有那样的勇气，甚至不惜与整个当权派分道扬镳。至少能够设想的低成本过渡方式，只有毛泽东设想的那个过程：先完成文化革命－－再在政治上解决政权为多数人服务的问题－－以政治统御经济分配规则有利于多数人－－实现社会的长治久安－－避免周期性的社会强制调整过程。这样的方式是目前能够设想的成本最低、代价最小的方式，本质上是毛泽东对自己曾经领导完成的中国革命经验的总结与应用的结果，他非常清楚革命为什么发生、自己为什么会胜利，反过来特也非常清楚为了避免这样的后果重演需要解决什么问题，并为解决这样的问题可接受的代价又是什。

文章提交者：闲言加贴在猫眼看人凯迪网络http://www.cat898.com

如果毛的设想确如你所言，那他确实陷入了一种乌托邦的偏执。

战略上，存在决定意识，对话语权的改造并非“思想教育”和“文化革命”即可以完成，精英式的话语体系既符合精英本身利益，也符合人性需要和历史过程。所以毛会说“在思想上社会主义和资本主义谁战胜谁，还远远没有解决，需要几十年乃至几百年的时间才能解决”--实际是不到共产主义社会问题是不可能得到解决，斗私批修也只能不了了之。没有了文化上这第一步，后面两步政治经济自然也迈不出去：只要人类社会还需要组织结构、物质和资源还相对稀缺，毛泽东难题就无解；越是物质紧张，整合越难实现。当然，社会整合也可以朝鲜方式实现，但这种模式会带来什么、要面对什么，今天已很清楚。战术上，毛从自己经验出发，认为如能避免革命，以文革这种“阶段性的社会矛盾宣泄方式”付出成本是值得的。但实际上成本巨大，毛后的一切都有其必然。毛的误判源于两点：一是他的方式在封闭社会或许行得通，但中国还要面对国际竞争，包括制度的竞争。加上这一考量后，毛方式的代价就太大，甚至大到必须改变制度本身才能调节。二是毛因为政权本身也会腐化，因此认为它无法担当调节之功能，于是只有发动群众，“直接改变力量对比”。实际上，在现代条件下，政府在难免腐败下也可作出一定调节，无非是调节和腐败的赛跑。关键是现代社会在处理社会矛盾及自我约束上都有技术性改进（包括交通通讯手段的变化），现代要发起和成功革命，难度大太多。毛本人的成功经验也有其偶然：当时没有强有力的统一中央政权。

*回贴子主题：讨论再续:

闲言

作者：老田　回复日期：2003-09-05　22:45:52

我们对未来的预期差别很大，你认为前面还有空间，我认为已经接近万丈深渊。

接着你的中国已经不是封闭体系逻辑，从近代史看过去，历史循环的周期已经大大缩短，蒋政权的迅速垮台并非他的运气不好，而是你说的外来因素起作用的结果。这个外来因素在近代史上，就是通过强化和加大中国的资源流出，帮助激化中国社会的矛盾和阶级对立，迅速具备革命的条件。

而所谓的腐败赛跑之说，倒是颇为新颖，不过恐怕是想当然。腐败在中国很难说就是一个个人品质和所谓的体制或者监督问题，实际上不过是市场转移资源的份额不能满族精英阶层的需要，或者不能与他们的优势地位相称，结果资源转移和分配直接通过无支付的转移方式实现。腐败的猖獗实际上是资本积累需要依托行政权力来进行罢了，这样的过程当然意味着利益均沾了。权钱结合就是第叁世界国家实现资本积累的方式，解放前的所谓官僚资产阶级，也就是资本积累依托行政权力进行。资本主义在中国不可行，实际上就是因为不可能具备正常的积累条件，如果是中国处在一个闭关锁国的环境下，可能条件会好一点。　　政权本身会腐化，这不是什么问题，资本、权力和话语权，每一种强有力的社会整合因素都必然要走向反面，这是老子提出“管理悖论”深刻和不可超越的地方，不需要你来强调。你这样的思维方式，实际上是一种专案组思维：你有问题你不是好人你不该存在。这样的逻辑用于革命动员是可以的，用于讨论问题和分析社会现实，最好能够避免。

作者：平常心态　回复日期：2003-09-05　23:06:54

“精英式的话语体系既符合精英本身利益，也符合人性需要和历史过程”这句话，甚难作为不证自明的认识前提和立论依据。

除了“人性恶”的一面，作为“人性善”的一面人类渴求人与人和谐相处与合作之“人性需要”，在中外几千年文明历史发展过程中具有充分表现。从斯巴达克奴隶起义到“太平天国”到上一世纪波澜壮阔的世界性社会主义运动，这样的“历史过程”怎么可以一笔勾销？　　闲言也许会以这些“历史过程”的失败结果，来否定其作为人类重要“历史过程”的客观属性。但从宏观分析资本主义在替代封建主义的历史过程中，曾经经历过多少次失败？

再从微观角度分析比照，无数个人或企业发财梦的失败与破灭难道是因为“反人性”的缘故吗？充其量我们只能说这些失败者没有找到正确的途径、方法和时机，或者是竞争对手的力量太强大。

这些基本的思维判断常识，为何在分析判断中国社会主义失败原因是就可以弃之不顾？用单极化的“人性需要”来否定平民主义和人类合作道路的合理性和现实性，能否令人信服？请闲言先生客观理性地予以考虑。

曾从”西方式民主自由”热血青年转变而来之老田企图与对立观点人士努力沟通思想的真诚尝试和期待，能否对似乎较少偏执成见的闲言先生奏效，人们拭目以待。

——————————————

历史到底站在毛泽东还是邓小平一边？——老田闲言争论之四

作者：老田

民主，波兰的团结工会还记得吗？民主可以用来变天，为少数人需要的制度开路，你指望的个人的民主权力是如何解放个人的呢？通过下岗和失业去解放吗？你敢断定这就是波兰个人想要的吗？对照书本和什么普世价值唱一下高调是容易的，面对现实去思考问题是困难的。

作者：闲言　回复日期：20

03-09-06　00:12:15

回老田：

“我们对未来的预期差别很大”--我同意这是分歧之根本。我历来认为真正的争论只有两种，一种是象牙塔之争，争的是预设前提；另一种是面对具体问题，争的是对经验事实之认定。有些人经常混淆二者。

“蒋政权的迅速垮台”主要应该归之于运气，你说的外部因素如果具体到美国，则美曾助中抗日，到抗战止，美对中国整体上说正面多于负面。但当时蒋已面对强大对手，冲突无可避免，此点与美关系不大。按你的说法，台湾若大十倍，日本就没戏。蒋如在战争中胜出，中国倒确有可能获得一次难得的历史发展机遇。当然，美国会警惕中国，但总会以主要矛盾、迫切矛盾为重心。两极对抗时，美国并无力应付多个对手，而只能尽量争取盟友。　　同意腐败的说法。大规模的腐败，实际上是社会势力强弱悬殊、即使依托制度也无法形成有效制衡的结果。但这并非意味腐败无法得到一定抑制，根据来源于政权至今仍是最大力量，而且作为整体对于利益集团具有一定独立性、持有一定警惕和排斥；但其内部则在时时面对诱惑，因此才有赛跑之说；赛跑的时间设定是这种腐败与反腐败的平衡能否维持到经济发展到具体一定的调节社会结构之力，或者遇有外部的机遇或“额外”收入之时。

你的思路其实是一种本能性的反向操作思路。问题是，本能反应往往有错。例如洪水来了，本能的反向操作是“堵”，但实际上正确方法应该是“疏”：因为你无法改变一些东西，只能顺势导之。

有些方法，经验已反复证明，貌似对路，其实只具有负面性。

开放性竞争压力当然增加了资本积累的难度，但并不能由此即推出“资本主义在中国不可行”的极端结论。

指出“政权本身会腐化”，并不是要专谁的案、革谁的命，而是论证你所据以解决问题的力量，很快就会成为问题本身。　　“民主权力”一段是说我吗？我一再指出现代条件下不可能有真正的“个人民主权力”，民主制的机巧在于它的纠错机制，这是已知其它任何制度都不具备的。但即使是这一功能，也需要社会力量的某种均衡作为条件，亚非拉许多民主国家的政权更替就是诉诸武力才实现的。

回平常心态：

“精英式的话语体系”并非简单的善恶取向，它是对人类文明不断趋向结构化和秩序化过程（即反熵定律）的描述。为什么反精英反秩序的努力总是失败、或胜不旋踵，对此不能简单使用成败转换之类比，而应分析失败的原因。原因我认为是人类需要组织化、人性驱使利益竞争和物质资源的稀缺性叁点，叁者只要改变其一，情况就大不相同。问题是现在人类还不具备改变其中任一的条件。

作者：闲言　回复日期：2003-09-06　00:44:45

更深一步说民主：民主制的纠错功能虽然必须依托于一定的社会力量均衡，即经济社会结构，但最重要的是它本身具有一种维持已出现的均衡不发生逆转的能力。其它制度，均衡都是随时间延续而渐减的，这是传统体制的基本特征，因此它不能摆脱治乱因循的怪圈。民主制的稳定性源于民主制正是一种维持均衡的秩序，因此它可以克服本来会自然发生的均衡耗散。民主制源于均衡却能保障均衡--这是民主制最大的奥秘和贡献。不然，就不能解释为什么传统社会王朝初期的均衡总会随时消退，西方民主制国家却能延续均衡。

*回贴子主题：指出一点：

思澄

虽然时间长了具体的不大清晰，但是还是记得负熵系统是不可能独立存在的，就如一个人不可能不吃饭一样，这个系统也必须从外界获取足够夺得能量来维持。所以如果你的民主制真的是属于“可以克服本来会自然发生的均衡耗散”的东东，那也就意味着它必须从外界获取财富来维持自身的存在。这倒是很有可能的，与当前世界上发达的资本主义民主国家无一不处于国际贸易树的顶端，通过不公平贸易廉价获取大量财富和资源的情况吻合。同时也和现代资本主义起源于对大片殖民地的残酷掠夺相吻合。与此同时，当然也就证实了中国决不可以走这条道路。

*回贴子主题：什么样的阶级就站在什么样阶级的立场

一代天骄

什么阶级就站在什么立场。邓小平属于官僚资产阶级，走资派。毫无疑问，当代的官僚资产阶级、走资派、修正主义者肯定是站在邓小平的立场。而广大的无产阶级还会站在邓小平的一边吗？答案是肯定的。邓小平路线已经使中国走上了资本主义邪路，使中国产生了严重的两极分化，利了占中国人中总数约3%的资产阶级，贪官腐败分子，害了占中国人口总数约90%以上的无产阶级，“穷的更穷，富的更富”，中国人民失去了当家作主的权力，社会上一切丑恶和腐败现象死灰复燃，这能共同富裕吗？邓路能走久吗？广大的工农阶级是不会答应的。毛泽东路线则是站在广大的无产阶级的立场上，受到了中国广大无产阶级的拥护。要是广大的工农阶级都懂得上网，那就好了，更能反映问题。*回贴子主题：讨论:

闲言

作者：平常心态　回复日期：2003-09-06　01:39:32

对“精英式的话语体系既符合精英本身利益，也符合人性需要和历史过程”这句话，闲言先生能否确认一下其不能作为不证自明的认识前提和立论依据之属性？

当然你也可以坚持己见作出令人信服的反驳。

建议咱们订个确保理性讨论的规矩好不好？包括老田跟我在内，不管是谁讲错了话，只要对方的批评真有道理，都能敢于明确自我认错，以使许多本来不应该成为分歧的歧见通过交换意见很快化解掉，就象蚂蚁啃骨头，能解决掉一个思想交流障碍就解决掉一个，不留悬而未决的尾巴，以利于把更多讨论精力和时间高效率地集中到那些更为关键的焦点性思想分歧上。

等候闲言先生的明确答复。

作者：平常心态　回复日期：2003-09-06　02:38:44

即使退一百步接受哈耶克主义“人性恶”的自利前提，占中国人口大多数的平民大众通过响应支持“铁饭碗、大锅饭、集体医疗、免费教育”之类平民主义、合作主义会更有利于维护扩展自身利益，难道不正好符合闲言先生所强调的个人满足“人性需要”之定义吗？

显见即使站在自由主义立场上，搬用所谓的“人性需要”来否定老毛平民主义合作主义的正当性和现实性，也根本说不通。

总不能说占人类大多数的工农大众要求维护和扩展自身利益的动机与意识形态化要求，就不属于“人性需要”之范围吧？

在这个问题上不是我低估闲言先生的辩才和思想实力（从先生的网络文章看也许可算右派阵营中的一个佼佼者），你如果足够明智，应该意识到自己确实没有多大反驳和回旋余地。

作者：文化奸商　回复日期：2003-09-06　02:47:24

很好，专制主义者和威权主义者先争论争论，一个是要取现威权而自己专制，一个是要现威权持续下去......先争个清楚嘛

别的都是扯淡，尔等的小九九，还能瞒得过人?就别卖弄名词了，操家伙上啊

作者：老田　回复日期：2003-09-06　10:18:53

"更深一步说民主：民主制的纠错功能虽然必须依托于一定的社会力量均衡，即经济社会结构，但最重要的是它本身具有一种维持已出现的均衡不发生逆转的能力。"民主需要的社会力量均衡，需要资本过剩和劳动力短缺这样一种形势，此时会发生均衡利润率下降和均衡工资上升，在长期存在的情况下，将会带来受教育的机会均等和文化资源的均衡，并在一定程度上提高底层社会的组织能力和组织程度，结果使得整个社会在政治、经济和文化资源分布上出现相对均衡的局面。这样的前提下，政治协商或者民主制度，才会有一定的成果和效力；这样的情况下精英阶层显然就已经部分失去了走极端的机会，那么法律所划定的利益界线，就不那么经常地被精英阶层突破了，法制也会相对得到尊重。中国今天的法律实际上也是相对公平的，问题在于精英阶层的力量对比可以大幅度突破法律划定的界线，枉法裁判多数不是因为对事实和法律的把握方面有问题，而是幕后的干扰存在的结果，这样的现象普遍存在，实际上就是中国的今天已经变成力量对比决定的弱管理社会了，与中国精英阶层力量相称的法律，应该是一部奴隶制法律，按照你的人性理论这就是他们主导的发展方向。

中国今天已经失去了正常的资本积累条件，劳动力却处在无限供给状态，中国的精英阶层可以方便地走极端而得不到适当的制约，这是与欧美日完全不同的地方，无法进行类比和参照，你想要的一切东西都已经处在退步之中。

另外你说民主程序能够防止什么，这也部符合事实，1970年代以来，西方国家的少数人确实主导了一场对多数人不利的变革，结果就是今天人们所见到的情况。在西方仍然是少数人具有优势，不过他们的优势没有中国人的同类明显，另外他们的积累条件够好，为未来稳定支付保险费的意愿比中国这些走极端的认要主动得多。换句话说，就是他们得蛋糕比较大，切的时候争执没有中国这么激烈而已。

而中国今天由于处在国际分工底层，由于竞争性价格去交换垄断高价，资源大量流出的结果使得中国的可分蛋糕越来越不足，争夺的激烈程度在继续上升之中；而且今天的宣传舆论以及你论证的人性不可改变，都将驱使人们进行更为激烈的争夺。竞争的代价是急剧上升之中，而平衡的力量却增长不起来，在这样的条件下你的预期恐怕只是一个愿望或者意愿。

还有一个问题，就是如何看待经济发展的整合力量。你始终认为只有私有制才能带来高效率，我的看法相反。私有制有可能在小企业里得到加强监督的作用，老板比厂长更加称职一些，或者在董事长盯住的总经理会表现得好一些，这是没有问题的。而问题在于这样的情况，在微观层面可以有一定的作用，在宏观上的作用就很难说了，中国今天的银行巨额坏帐，就是1980年代“短平快”投资狂潮的后果。而这样的投资取向，却是私人企业所难以避免的，特别是中国这样的第叁世界国家里，资本和金融市场受制于资本积累不足的现实，缺乏资本过剩的社会条件因而无法顺利成长起来，等待个人的积累，等待边缘化的产业成长，都是无法预期的。重复建设就是内生积累不足的必然后果。　　　　研究经济本来就是有两个互为联系的视角：物质循环和货币循环。在物质市场领域，确实要求部门和市场环节保持特定的比较和计划关系，这是计划经济的基础，西方的跨国公司在内部和关联企业之间，总是要想方设法去设定一个特定的数量关系，欧盟就是在欧洲煤钢联营的基础上成长起来的，这是适应客观的物质生产过程的必然要求。而货币循环只是物质循环的一种派生表现，在经济过程中是物质循环的逆循环，在分析和研究上是比较方便的，但是向来不是真实的经济过程本身。中国主流经济学完全摈弃这样一个视角，去掉物质循环的视野，企图模仿西方的经济的货币过程，舍弃中国是资源流出地区而西方是资源流入地区这一根本差别，这只能说是无知加上别有用心。经济发展回到物质循环上去看，中国的发展前景就非常清楚，闲言先生在企业，应该非常清楚这样的看问题方法有什么区别。

作者：羽毛乱飞　回复日期：2003-09-06　12:30:17

在中国，义和团以来，发展的生产力和相对落后的生产关系的张力体现在政治上就是农业社会形态意识向工业社会模式的反击，这种反击的集大成者就是毛泽东的文化大革命。文革在形式上是追求大民主的，而在其阻碍生产力发展的实质上看是反社会主义的。

作者：老田　回复日期：2003-09-06　14:15:38

羽毛乱飞有些拿着社会阶梯进步的想当然，来当作圣旨用了。在国家和社会管理上，只有两种选择：要么把多数人利益放在第一位，这一分配模式必然是要相对平均；另一选择是把少数人利益放在第一位，这一方式必然以两极分化为结局，除非资源足够才能早就多数人共同富裕。

这么两者方式我倒不认为需要绝对排斥那一种，具体选择要看现实，关键问题是哪一种分配模式能够帮助人们－－包括精英阶层和平民阶层－－建立起稳定的预期，没有多数人基于稳定预期的自我约束，管理将无法面对多数人去强制进行。毛泽东不是你羽毛那与的书生意气，从书本和想当然出发的。而是在中国近代史的经验和教训面前，中国需要完成民族力量的整合过程，需要完成国家的工业化进程和民生改善目标，这叁大目标的达成，在毛泽东看来要求的人力物力整合方式是一致的：就是必须把多数人利益放在第一位。在中国把少数人利益放在第一位的结果，近代史显示的是内部阶级矛盾激化超过民族矛盾，这是中国从慈禧太后到蒋介石选择对外投降对内镇压的原因。而解放前和改革后的现实都证明，中国的资本积累条件无法具备，最后必然走向依附政治权力和国际垄断资本，工业化要求的资本积累进程，最后总是伴随着强制力量的过度运用，需要政治权力成为社会财富转移的杠杆，这样的过程一样是一个社会矛盾激化过程。而农业生产条件的改善，需要合作努力去代替家庭作为生产单位。　　如果把眼光从书本里转移出来，从右派最喜欢谈论的可操作性出发，很容易看到如果一个社会多数人失去稳定预期，会导致什么样的后果，就是整合社会处于失控状态，法律、契约和道德都失去了作用，人人行为都趋向短期化，国家变得无法管理。这样的局面需要避免，把社会纳入有序发展的轨道，中国无论是精英阶层还是平民阶层的稳定预期，都已经非常清楚不可能在突出少数人利益的体制下建立起来并维持下去，最近20年的社会变迁中，不是中国的平民而是中国的精英阶层，首先失去稳定的预期行为趋向短期化，把整个社会带入不可管理的边缘。

不是羽毛先生想当然的“农业社会反对工业社会”，而是中国人的稳定预期，不可能建立在你所指望的分配模式上。

作者：羽毛乱飞　回复日期：2003-09-06　14:22:28

从来就没有“多数人”，只有无数的“少数人”。

作者：羽毛乱飞　回复日期：2003-09-06　14:27:07

羽毛乱飞有些拿着社会阶梯进步的想当然，来当作圣旨用了。

──和社会进步阶梯神话一样想当然的，就是僵化的阶级观，你也把阶级神话当作圣旨用了。

作者：简单即美　回复日期：2003-09-06　15:00:34

在国家和社会管理上，只有两种选择：要么把多数人利益放在第一位，这一分配模式必然是要相对平均；另一选择是把少数人利益放在第一位，这一方式必然以两极分化为结局，除非资源足够才能早就多数人共同富裕。

我发现大多数左派的关于平等的理论根据都来自上面的这种想当然，归根到底还是由于他们对经济现象不了解或者说使用了错误的模型导致。韩德强先生一直在看萨缪尔森，从他最近的文章看出，他现在的观点就跟原先有很大的不同。

老田先生您一定认为：整个社会就是一个大工厂，由某些领导阶层来组织生产，然后把生产成果给大家分配。这样，尽管平均分配是有些丧失效率的，但照顾到了大多数人的利益，因此是平等的；而如果只为照顾“少数人”的利益，收入向他们倾斜，那么尽管也许生产发展了，但是平等问题出现了。云云。

这个思维方式错误在于：首先把整个社会当成一个大工厂。

作者：老田　回复日期：2003-09-06　16:22:03

阶级不是神话，恰恰相反，反阶级才是神话。由于大同社会已经崩溃，共产主义还没有实现，没有一个社会不发生分化，也没有一个社会不处在稀缺和竞争状态，为了更好的取得竞争效果，一切重要的竞争都是在组织基础上进行的，这样的组织形态就是阶级或者阶层。

而且组织的实现不是什么自由人的联合，必定是基于政权或者资本来进行的。其中政权的作用是最主要的，因此毛泽东称之为政治挂帅，凡是政权为之服务的阶级或者阶层，必定可以在政权的帮助下实现自身的整合过程，并利用政权的力量去瓦解对垒的竞争阶级或者阶层，以实现有组织对付无组织的竞争优势。瓦解的常用手段除了法律之外，还要思想意识的广泛作用，是强制手段加上教化手段的综合运用过程。所以阶级和阶层的竞争焦点在于政权为谁掌握并为谁服务，马克思在共产党宣言里说：一切阶级斗争都是政治斗争。

对于一些依靠话语权生存的知识精英来说，毛泽东的判断是“自己代表资产阶级，却说阶级矛盾看不见了”。这些人既不承认社会分化和竞争性的组织－阶级－存在，又不愿意执行“大同”的政治经济政策，他们的言说在逻辑上总是处于自相矛盾状态。因为他们既要在思想上瓦解对垒的阶层的阶级意识觉醒和组织反抗，又要为自己的优势地位辩护，因此不得不处在这样的矛盾之中，所以对社会政治的认识首在觉悟－－就是要超脱自身的精英阶层意识的蒙蔽，其次才是技术性的知识不足问题，需要去积累和学习。

作者：闲言　回复日期：2003-09-06　23:49:09

回老田：

“资本过剩和劳动力短缺”所造成的生产要素价格的变动，确实是实现均衡的重要途径，但不是唯一途径。借你的话，市场综合一切，社会和经济过程中同时发生着多种作用。以经济对社会结构的影响而言，这一切最终要归结到人均收入水平上来。一定的人均收入水平，是社会不同阶层实现妥协的物质基础。

因此，只要经济总量保持增长、人口持续减少，加以一定的调节手段，经济社会结构就会发生变化，力量对比也会逐渐走向均衡。

当然，如果单纯指望中国的经济发展导致这种均衡出现，确实是“无法预期”，至少无法得到充分肯定。这也是许多人热衷于政治改革的原因。我的看法是，可以经济发展为主，另外两个措施为辅。

一是更为严格的人口政策。只有人口下去，人均收入才能上来。人口问题不解决，一切努力都是空。这是历史的悖论：人多既是我们劳动力资源优势的源泉，又是我们进一步发展所必须解决的最重要问题。中国面对的任何资源紧缺和结构紧张，都可以从人口减少上得到一种解法或缓和。

二是巧妙设计的政治改革，这要回到前面关于民主的话题。民主制的纠错机制具有一种维持均衡的能力，这种民主观不但可以为传统社会王朝初期的均衡与西方现代民主国家的均衡的差异性提供一种说明（当然，你说了，1970年代起西方出现了一些不利于“多数人”的变化，但均衡总是相对的，不可能有绝对均衡。均衡应指双方不走极端。即使这样也要有物质条件保证，如果欧美重回物质匮乏，均衡也未必不会被打破。民主制有维持均衡的作用，但并不能独力维持），而且可以为下述四种经验事实提供新的解读方式。

1，为什么传统社会不能走出治乱因循的怪圈？

根本原因并非精英腐化走极端，而是马克思说的：没有发现新的生产方式。没有工业化，就没有资本积累，就不可能有随之而来的人均收入大幅提升、经济社会结构和力量对比的变化，就内生不出力量均衡，社会均衡就必须依赖于超然仲裁者（政府）。这样一种外部强加的均衡总会被打破，只是延续长短而已。

今天不同了，只要对腐败的抑制能延续一段时期，经济发展就有可能改变经济社会结构和力量对比，政治制度也有可能变得更适于维持均衡，这样我们就赢得了“赛跑”。

2，为什么西方民主制都是以等级制民主（即限制适用范围的民主制）起步？

因为在当时西方社会的经济水平下也不可能出现普遍均衡，没有均衡，民主制就丧失前提。因此，西方走出了一条由等级制民主起步的渐进之路。等级制的特点是可以通过一定程度的遮断竞争，在没有均衡的地方制造出一种“类均衡”。等级制产生类均衡，民主制维持这种均衡，二者共同创造了一种经济发展所必须的稳定秩序。经济发展后，人均收入水平的提高导致社会经济结构和力量对比的变化，从而产生出更为广泛的均衡，民主制因而扩展，最后成为成熟宪政。

许多民主万能论者不明白，在经济不发达社会不可能有普遍的民主制。可以推测，如果在西方资本主义发展初期，政治上即达到今天的民主程度，工人阶级即拥有今天的谈判地位，那么资本主义不可能走到今天。至少可以肯定，如果当时有哪一国政治上超前“进步”到这种程度，该国工业将会在市场竞争中被其它国家撕得粉碎。

当时西方的经济水平较低，工人生活艰难.只要工人发起提高收入、要求过一种“体面”生活的政治行动，这对于当时企业的经营成本、对于企业主的利润（即资本积累）、对于企业效率和扩大再生产能力，都会造成致命打击。因此，在面对国际竞争的压力时，当时的政治制度必须保证不会有这样的事发生，必须限制工人阶级的政治博奕能力，保障“有教养阶层”的利益。　　3，为什么日本可以通过外部强加方式实现民主制？

外部力量的介入，创造了一种新的均衡，从而带来稳定秩序，为经济发展提供了必要条件。经济的发展逐渐改变社会经济结构和力量对比，内生出新的均衡。当最终中产阶级成为主体时，普遍民主制的内在条件就具备了，从此外力变得无关紧要。

因此，美国人对日本最大的帮助，不是为其草创了宪政民主制，而是帮助其经济起飞。没有后者，其结果要么是美国持续“托管”，要么是日本拉美化。

4，为什么亚非拉后发展国家的宪政民主大多变形走样？

民主制是维持均衡，后发展国家内生不出真正的普遍均衡。社会本身没有均衡，民主制还维持什么？只能扭曲变形，也必然扭曲变形，不扭曲才怪。

结论：后发展国家最适宜的政治制度是模仿西方早期而不是今天的等级民主制，次之则是传统模式下由超然仲裁者主导的均衡，再次才是照搬西方“成熟的”宪政民主制。具体到中国，前者是先行党内民主，然后逐步向外扩展民主；后者是权威政府；再后者就是今天许多“自由民主”人士所鼓噪的东西了。

在市场配置条件下，决定经济竞争力的、本质还是微观机制。你所说的投资盲目性可通过宏观调控和一定的国家干预部分调节（当然不可能完全调节），但未必要采用国有制。“中国今天的银行巨额坏帐”，最主要原因是国企的软预算约束和道德风险，私企成份较小。　　看你与羽毛乱飞的争论，你倒是吃透了毛思想精髓。以建立全社会“稳定的预期”（在毛就是统一的理想和目标）来解读毛的动机，确实能说得过去。问题是你的想法和毛的做法将遭遇人性的稳定预期需要和比较竞争意识之争。由于前者需要全社会统一协调，后者却可以自作自为，而且具有传染性或杠杆效用，因此注定后者是胜利者。对此趋势，毛的反应也只能是越来越严厉的社会控制加越来越高调的斗私批修，结果自己反倒陷入一种“没有多数人的自我约束，管理将无法面对多数人去强制进行”的局面。

如简单即美所言，社会不可能被整合成一个工厂或一支军队，前者复杂得多。我觉得你过于强调了“稳定预期”的作用和唯一性，因而把不可能实现的设想当作唯一出路，而不能从其它方向寻找出路。在现实条件下，把“稳定预期”换成“心理感受和承受能力”、即把积极指标变成消极指标，视角就清晰了。

同意关于阶级的说法。

回平常心态：

“精英式的话语体系既符合精英本身利益，也符合人性需要和历史过程”--此话我在上帖已作解释，“人性需要”指“人性驱使利益竞争”，“历史过程”指“人类文明不断趋向结构化和秩序化过程（即反熵定律）”。

“铁饭碗、大锅饭、集体医疗、免费教育”之类平民主义、合作主义从来就是不发达国家“占人口大多数的平民大众”的话语体系，但一般不会成为主流，成也不会长久。为什么？表面看是外部竞争压力和内部力量对比使然，深层原因则是羽毛乱飞所说的“从来就没有多数人，只有无数的少数人”--人都是以个体形式存在，合作主义要求所有人协同一致，而竞争则可各自为政。即使在合作主义格局下，只要有个别人“自私”，“自私”马上就会自行复制和扩散，这就是我上面说“同是人性，但稳定预期不敌竞争意识”的原因。“占人口大多数的平民大众”，在作整体表达时口里确实会说合作主义，但分开来，个人行的往往还是竞争主义。

回文化奸商：

任何东西能够在历史上出现均有其原因。戴着有色眼镜贴标签容易，关键是今天中国真正需要的是什么？你怎么证明你所生吞活剥的那些东西，比之你眼中的所谓“威权主义”，具有更好的适用性？

*回贴子主题：反对！建议大家批判这篇文章

龙卷风

应该说，邓小平势力得了势，但是，这并不代表邓小平正确。更不代表历史站在邓小平这边。建议大家批判这篇文章*回贴子主题：讨论再续:

闲言

作者：羽毛乱飞　回复日期：2003-09-07　00:38:27

一个民人群众，一个精英集团，这两个阶级的利益之不共戴天。是老田全部“民本主义”理论的出发点。所以在他那里，阶级不是神话。这种社会观从根本上是教条的，僵化的，和“单线社会进化论”在一起形成马克思主义的两个缺陷。我在上面故意使用马克思主义的语句说话，被老田形容为“奉了圣旨”，反过来，老田却不承认自己其时也是“奉了圣旨”。

记住老田，在网上批评你的人，大多数都是普通百姓，你不要以为把他们划作“知识精英”，就可以维护住你的理论的，这是掩耳盗铃，自欺欺人。这些人是人民，而人民和人民并非铁板一块，有各自不同的利益，不同的价值观，不同的思想。你最好不要总是以人民的代言人自居。

作者：老田　回复日期：

2003-09-07　09:45:10

“一个民人群众，一个精英集团，这两个阶级的利益之不共戴天。是老田全部“民本主义”理论的出发点。所以在他那里，阶级不是神话。这种社会观从根本上是教条的，僵化的，和“单线社会进化论”在一起形成马克思主义的两个缺陷。我在上面故意使用马克思主义的语句说话，被老田形容为“奉了圣旨”，反过来，老田却不承认自己其时也是“奉了圣旨”。”

“记住老田，在网上批评你的人，大多数都是普通百姓，你不要以为把他们划作“知识精英”，就可以维护住你的理论的，这是掩耳盗铃，自欺欺人。这些人是人民，而人民和人民并非铁板一块，有各自不同的利益，不同的价值观，不同的思想。你最好不要总是以人民的代言人自居。”

社会分化是精英阶层主导的，社会对立程度对应着精英阶层走极端的程度，是否不共戴天，不是一个理论问题，这需要看中国的现实，我在回答中大量谈论的是解放前后、文革前后的社会现实，你反驳我的话最好也从你掌握的什么事实、对这些事实如何解读的方面来回答。这本不是一个理论问题，而是基于现实的形势判断。

我向来清楚地表述的是反对精英主义，说到老百姓的问题上，你又回到精英身上去了。我1980年代比更今天更不精英，但是精英主义是我的信条，毛泽东要求的平民主义文化并非产生，在学校里学习的都是西方的精英主义思想，持有这样的说法和信仰乃是正常不过的事情。恐怕你说的这些“老百姓”没有真正属于自己的思想，还不具备从现实出发去把握和概括现实的能力，所谓的自己思想都是从书本上和课堂接受的，说得难听一点是肩膀上扛着一颗别人的脑袋。如果肩膀上真的是自己的脑袋，交流就没有那么多的困难，毕竟大家面临的现实是同一个现实。如果都是自己基于现实产生的思想，也许民主自由派法西斯就没有存在的余地了，象文化奸商这样的人，存在的就有合理性，如果他不顽强地表现的话，就看不出人群中的左中右，在中国右派必然等于法西斯的结论就难以做出，也没有人愿意相信。

另外，我也从不以人民的代言人自居，但是我知道人民的利益不可能体现在什么样的政治和经济制度当中，不仅是今天体现不了，就算这个制度平滑地发展200年还是体现不了，中国要复制欧美日那样的共同富裕道路，是找不到内外部资源支持的，我的全部言说涉及很广，因为这本来就是同一个问题的不同方面，是中华民族具有什么样的选择空间和出路。

此外我所说的一切，都是把西方式道路和中国式道路进行比较，而不是先行原则性地排斥那一条道路。我所说的也不是什么以人民利益代表自居，而是说盲目援引西方道路对精英阶层也很不利，至少政治稳定就很成问题，实际上精英阶层也很清楚，为什么大量的资金外逃，就是在中国他们知道永远不可能在底层社会的基本生产条件和生存条件破坏为代价积累的资金，是永远都无法具备合法性的，重新修改了宪法和法律都没有用，就算派一枝军队帮助守护也没有用，当兵的不是自己家的儿子。

所以问题的关键还是如何使得中国恢复可管理状态，如何让中国的富人和穷人都能够建立稳定的预期，多数人能够完成自我调节，那么强制管理也好、政治协商也好、社会教化也好，才能真正起到作用。我的观点很简单：只有多数人自己主动服从的制度才是可行的。当然我这个判断的前提是，在中国的今天是不可能复制多数人自愿当奴隶那样一种自我约束的，还有就是中国也无法实现欧美日那样的富裕和发达，如果你们能够完成这两个变化，我叙述的出路就不是唯一的。

我不试图去评价谁，而且我也不会反感谁，我在毛泽东时代是吃咸菜长大的，现在我对自己的状况很满意。问题在于中国既可以选择走合作之路，也可以选择走竞争之路，我也不先定一定要走那一道路，端视竞争的代价与合作成本的对比。

毛泽东我在1980年代非常反感他，那个时候我相信西方那一条道路。我们的分歧不在于历史把握，更根本的分歧在于在于对现实和未来的取向，其实这正符合人们经常提到的：一切历史都是当代史。我们的分歧当然就是立场的分歧，是总体性的分歧，但是为其如此反而可以交流，看一看对方是如何以及实际掌握了什么样的资料，以及做了什么样的解读，而不是要就每一细节细节问题进行指责。我引用吴芝圃的事情，用以说明当权派是有很大问题的，而且在当权派内部无法解决这样一个事项，结果你就把问题彻底转移走了，这样的交流确实无法进行。交流与反驳是不同的，交流的目标是去理解对方想说什么又实际上说出了什么，反驳是我是对的你的都是错的。如果真要交流，这样的心态恐怕需要避免一下才好。

作者：老田　回复日期：2003-09-05　07:55:40

羽毛乱飞说叙述框架是可以调和的，恐怕不得不遗憾地告诉你，这中间的分歧也是差别很大的。我使用的确实不是西方那种逻辑叙事方式。　　还有你认为自己不赞同毛泽东那种运动方式，恐怕是你自己根本没有从书本里走出来的缘故，在现实中你要做成任何事情，都将不得不考虑推动什么人才能办成什么事情。毛泽东在经济上政治上都最后走向群众运动方式，并非毛泽东喜欢，而是毛泽东发现没有别的依托力量。在书斋里想当然是容易的，在现实中找到可以依托的力量克服障碍则是另外一回事。你自认为自己拥有去掉了各种模式缺点与不足的方法，说得不客气一点，实际上不过是你根本不明白现实意味着什么而已，现实中的问题绝对不是你所说的仅仅是认识层面的问题。

如果你是这种心态去学社会学，还是趁早改行去搞技术是正经，社会学的问题，没有一个是因为技术性认识的差距带来的，都是人世间各种力量博弈的结果。

作者：老田　回复日期：2003-09-07　10:40:32

由于社会的政治和文化资源掌握的不均衡，经济资源分配模式的偏向，绝对平均没有可能，精英和精英阶层的存在总是不可避免的。

在精英阶层里面，有两者人，一种要利用掌握的全部优势去走极端，这是精英中的大多数，还要一种精英，知道走极端是绝对没有出路的，这是少数。

我们并不从原则上反对精英阶层和精英主义，而是精英主义在中国的现实之中是没有出路的，必须要加以扭转。如果中国能够实现欧美日那样的共同富裕并能够长期维持下去，精英主义也不一定非要唾弃不可。

不是蔑视和轻蔑，而是悲哀，中国人为什么到了今天都走着一颗西方人的脑袋？一些人还说连怀疑和商榷都是不能容许的，这是普世价值，这不是毛泽东指称的“奴隶思想”又是什么！

作者：老田　回复日期：2003-09-07　11:24:30

羽毛乱飞所说的这些老百姓，恐怕没有一个是工人农民，多数人是那些自己巴不得保留和扩大社会等级的分化，自己则拼命脱离工人农民的等级，离开越远越好。按照毛泽东的判断，这样的人是见了那些小财东，口水有叁尺长，自己巴不得就成为下一个暴富者。鉴于这样暴富过程迟迟没有发生在自己身上，因此破口大骂坏官坏帐府，他们反对不是社会分化本身，而是自己没有成为上等人。估计这些人的骂声会越来越高，怨气会越来越大，因为中国资源严重流出，能够支持的上等人的整体数量会继续萎缩，正是因为人数萎缩，先有的上等人会把篱笆越扎越紧，他们要候补的时间越来越长，候补转正的机会越来越少。这样的人按照毛泽东的分析不过是一些小资产阶级而已，自己想要往上升，但不是那么容易实现，因此怨气冲天。和我毕业时期的社会环境相比，今天从大学出来的这么一批人的出路更狭窄，在社会阶梯上上升的机会更少。

一个财经专业的大学生要成为合格的管理人员，一个机电专业的学生要成为合格的工程师，需要有企业愿意给他们机会去实践并在实践中成长起来，这个学费的支付过程，只有在相关的专业工作中去完成才是学费“最低”的，但是今天越来越少有的企业愿意接纳这样的学生并支付这样的培训和成长费用了，社会现实已经严酷到甚至他们要成为合格的受雇佣人员，也没有愿意给他们提供机会了。他们个人没有支付这个成为工程师或者管理人员的费用的好方法，哪怕继续读书到博士后，也还不是合格的受雇佣人员，在就学方式上去增加时间和金钱的花费绝对是低效率的。我对这些人没有什么反感或者蔑视的意思，我自己就有兄弟得不到这样的成长机会，而是一种悲哀，他们自己也不觉悟，还在为他们完全无法受益的道路辩护。

作者：平常心态　回复日期：2003-09-07　13:25:11

闲言君：再重复问一遍：广大弱势民众的革命反抗和对“合作主义”的信仰与追求，算不算在你所解释的“人性需要”（又称“人性驱使利益竞争”）定义范围之内？

如果是，他们的这类反抗和构建“合作主义”社会的努力，从社会基础更为广泛这一点来判断，何以就不能视作一种更为稳定“人类文明不断趋向结构化和秩序化的过程（即反熵定律）”？　　当你认定“平民主义、合作主义……一般不会成为主流，成也不会长久”之结论时，其历史参照维度以30年、还是300年为衡量单位？以你的学识和常识经验看，是否这类时间衡量长度越短越可靠？

。为什么？表面看是外部竞争压力和内部力量对比使然，深层原因则是羽毛乱飞所说的“从来就没有多数人，只有无数的少数人”--人都是以个体形式存在，合作主义要求所有人协同一致，而竞争则可各自为政。在合作主义格局下个体对“自私”的自行复制和扩散确实存在，但这只能说明人类从兽性向人性发展进化过程中的艰难程度和必然性曲折，但并不能构成根本否定这一人类发展进步基本趋势的理由。即使在公然鼓励“弱肉强食丛林原则”的当今世界上，合作的愿望和利他的动机仍然以各种顽强的方式不断地表演出来。估计应该是见多识广的闲言君大概不需要我在此列举大量事例吧。

闲言君用词还是比较有分寸的，既然认识到“个人行的－－往往－－还是竞争主义”，可见你也意识到这并非是一种必然而不过是一种倾向。相比较之下，羽毛这类右派人士专犯以偏概全和绝对化的毛病，－－“从来就没有多数人，只有无数的少数人”之类判断句式就是之类偏执性思维方式的典型范例。　　为什么有那么武断地使用经不起推敲的“从来”两字呢？如果改成“在不少情况下”不是明显更站得住脚吗？－－这种通常我女儿才能享受到的点拨之言，虽然我慷慨大方地提供给了一个注定不会有感激之心的人，他也未必能成为受益者。

就老田闲言之论战谈谈旗帜论坛的历史使命

作者:李宪源

这位闲言先生认真转贴对手发言的态度难得一见。他和老田的争论主题不仅既紧扣现实，又直指“中国向何处去”的根本性问题，讨论层面也已经相当地深入。

希望毛泽东旗帜论坛的老左、新左和毛左人士都能关注和加入这一大讨论。重新高举毛泽东旗帜的有效方式，并不是机械地重复毛泽东已经说过的那些至理名言，也不靠简单粗暴地“大批判”口气论定对方“为资产阶级利益说话”的性质就能解决问题。而必须针对中国当今思想界这类具有一定代表性的“貌似客观中立”的思潮与观点，象老田等那样以极大的耐心和充分摆事实、讲道理的方式，肯定闲言这类人士承认与关注中国目前所处困局和同情底层劳动人民悲惨处境的真诚态度，同时指出其解决方案的根本性缺陷和实际上有利于强化中国新生资产阶级既定政治经济统治地位，并强调这类“精英治国”思路在中国所处既定国内国际条件制约下迟早会引发战乱动荡结局的巨大危害性。

我个人仍然比较相信人与人之间相互理解和沟通的可能性，相信道理越谈越明，中国社会现实发展进程更是最好的老师。只要闲言先生能把敢于面对而非粉饰现实的理性讨论态度坚持到底，就象上世纪四十年代后期好多爱国人士最终转向赞同延安主张、抛弃南京精英统治集团一样，其立场迟早会发生改变。即使其本人不发生改变，持有其同类观点的多数思想人士必定会发生改变。

而如果我们左派同志不努力去促成这样一种改变，中国社会主义的全面复兴将是很困难的。一是深入工农团结组织和发动群众，一是在思想战线上与各种反社会主义和平民主义的思潮进行长期交锋，使越来越多的知识分子觉醒过来加入与工农相结合的行列。如果旗帜论坛不在这两方面组织力量、引导广大左翼思想网友在这两条战线开展坚韧不拔的斗争，恐怕就无法当之无愧地承担起自己的历史使命。

附后续争论：

作者：闲言　回复日期：2003-09-07　15:45:05

回老田：

“社会分化是精英阶层主导的，社会对立程度对应着精英阶层走极端的程度”--这只是表面性，真正起决定作用的还是人均收入水平不同所决定的达成妥协的不同难度。人性如一，没有那个国家精英更喜欢或更不喜欢走极端。　　回平常心态：

广大弱势民众的革命反抗和对“合作主义”的信仰与追求，算不算在你所解释的“人性需要”--我在上帖说了，算。

他们的这类反抗和构建“合作主义”社会的努力，从社会基础更为广泛这一点来判断，何以就不能视作一种更为稳定“人类文明不断趋向结构化和秩序化的过程（即反熵定律）”--上帖说了：人都是以个体形式存在，合作主义要求所有人协同一致，而竞争则可各自为政。即使在合作主义格局下，只要有个别人“自私”，“自私”马上就会自行复制和扩散，这就是我上面说“同是人性，但稳定预期不敌竞争意识”的原因。　　　　换一种说法，合作必须以他人同意、遵守为条件，竞争则可以自行其是；合作者的合作可以被个别人的竞争所破坏，合作却不可能破坏竞争。合作竞争两种模式对人性、对物质条件的要求不一样，从而导致至少在现实条件下，合作主义不具备可行性，有也不长久。这种判断，是以人类全部文明史作为“参照维度”的“衡量单位”的。

“这只能说明人类从兽性向人性发展进化过程中的艰难程度和必然性曲折，但并不能构成根本否定这一人类发展进步基本趋势的理由”--合作主义是不是必然趋势我不作判断，我只说明它现在不具备可行性。上帖说了，人性中竞争性战胜合作性是源于“人类需要组织化、人性驱使利益竞争和物质资源的稀缺性叁点，叁者只要改变其一，情况就大不相同。问题是现在人类还不具备改变其中任一的条件”。

所以，面对现实问题，立足于现实的解决方案就不能主要靠合作，而只能主要靠竞争。


337) 从吹捧马寅初的《新人口论》看中国知识精英的无知与无耻

作者：老田

实行计划生育有利于保护母亲和儿童的健康(1972年宣传画)

作为中国知识精英本来有可能为新中国做更多贡献的一个证据，马寅初的《新人口论》被吹上了天，甚至产生了一个说法，说是“批错一人、误增三亿。”说来也难怪，中国的知识精英们总得为自己的优势地位找些证据，他们为什么有权要求“千钟粟、黄金屋、颜如玉”，他们总是要找点依据。因为实在没有什么好吹的，只好把死人复活来给自己脸上涂脂抹粉，复活死者不是出于对死者有什么真正的崇敬和爱戴，而是为了抬高他们自己。至少是从马寅初以降到今天为止，中国那些个所谓的著名经济学家们，还真的是搞不清楚微观企业效率和国家发展水平到底是什么因素决定的，究竟是企业内部的管理因素起主要作用，还是市场竞争地位起决定作用，他们所因袭的基本上都是番邦白痴的瞎说，再加上自己的想当然。他们也知道自己确实对国家和民族没有什么说得出来的贡献，所以为了自己的既得利益和优势地位编造一点点谎言，也算得上是“知耻近乎勇”了――为了掩盖自己得无耻而厚着脸皮编造谎言。

马寅初在三四十年代曾经两次发表过人口论，那是确实是主要因袭马尔萨斯论调的，1950年代发表的《新人口论》是同一论题的第三次写作了，总算是有些进步，开始说理了，不过也没有什么深刻的内容，归结起来只有两个基本点：一是说人口增长过快的话，将使得国民财富大部分要用于消费并导致积累率下降，无法快速发展经济；二是一个政策主张“人口要控制”。因为我们今天是在几十年后来谈论马寅初的理论，所以就有了“放马后炮”的优势，我们可以用几十年的经济数据来验证那个据称是“英明无比”的理论预见。他这个新人口论的核心论点和论据，都是集中在中国人口增长与积累比例的关系会如何如何上，这个我们刚刚好已经有了铁的事实依据进行验证。他另外的政策主张倒是符合现实的，不过在如何操作上则完全没有叙述和展开，这样的简单化的命令式的东西，无非是一个廉价的表态而已，称不上是具有建设性的政策建议，也谈不上有什么实际价值。今天中国主流知识精英对马寅初的廉价吹捧，非常不幸的在反面反映的是中国主流知识精英，完全没有反省和自觉改错的能力，也没有对照事实去求取进步的能力和起码意愿。

根据中国统计出版社出版的《新中国五十年统计资料汇编》中的资料汇总计算，从1952－1977年25年间，中国的积累率平均水平是30.44%；而从1978－2002年中国的积累率高达39.17%，与同期世界上其他发展中国家相比，中国的积累率都是不低的，与一些发达国家相比中国的积累率更是将近高出一倍。很显然中国与那些低人口增长率的发达国家比，中国的积累率并不低，中国的人口快速增长并没有按照马寅初预设的那样降低，恰恰相反，中国还远远高于其他国家。从我们的马后炮证据看来，马寅初的论点和论据是严重错误的，作为一个著名经济学教授，是应该对此感到惭愧和脸红的，不仅不能吹，最好是自己把这样的错误东西藏起来。在别人发现了又到处乱讲的时候，马寅初生前应该采取明智的态度，是应该出来公开向公众道歉，这才是一个严谨的学者应有的正确治学态度，而不是一声不吭去安然享受这种“倘来之誉”。

迄今为止，中国主流经济学家和主流知识精英们对于微观企业效率与国家宏观发展水平的认识，仍然是错误的。当然他们为了自己的优势地位，是无论如何都是不肯自己承认的。和欧美日这样的发达国家相比，中国企业内部的生产效率反面的差距并不是特别大，从单位产品的原材料消耗和能源消耗上看，中国企业的差距即使有也是十分有限的；而且在企业内部经营效果上，甚至在合并加总的国家投资规模上，中国与西方国家的差距也说明不了发展程度的巨大差异。关键的差别是在于企业在市场上实现自身的产品是什么条件：是以垄断高价在市场上实现自己的产品还是竞争性低价实现。也正是在这样的价格配置资源的关键过程中，中国处于一个无法追求垄断利润的地位上，这个巨大的落差决定了中国在发展效果方面的最后差距。

中国的主流经济学家们迄今为止基本上还是处在白痴状态，只知道抄袭西方的经济学胡说，总认为企业的效率和发展的效果，就是在微观上决定的，并通过单个企业效果的加总成为宏观效果。恰恰相反，决定企业最终能够获得多少人力物力资源用于发展和壮大的，主要不是在企业内部改进管理和增产节约上，而是取决于企业在市场上实现产品的价格水平。毕竟企业内部通过技术进步和管理节约方式，可以实现的资源利用效率提高幅度和余地都是很少的，关键的部分是通过市场价格实现“价格配置资源”而转移的这一部分资源，对于一个企业的发展壮大，和对于一个国家的富裕和发达程度至关重要。虽然这些人天天嘴上说要搞市场经济，通过市场去优化配置资源，但是实际上市场究竟以及是如何配置资源的，这帮子白痴基本上是“两眼一抹黑”。

中国那些主流经济学家们，总是引导人们拿着放大镜在芝麻上面去发展他们的智慧，并反对一切把眼光转向西瓜的行为。实际上不过是说明了这些白痴根本不知道管理为何物。实际上企业内部管理上总是问题成堆，而管理的日常工作，就是没完没了的去矫正这样和那样的偏差。把眼镜盯在企业内部这样的狭小视野里，是什么问题也发现不了的。如果国企与跨国公司的内部管理相比的话，中国最差的国企都要好得多，因为中国国企规模都太小，没有资格产生足以与西方跨国公司相比的严重“职能系统病”。管理中“职能系统病”存在，是与这个企业的规模和管理层次成正比的，一个企业的管理层次越多、管理系统规模越大的时候，职能系统病肯定就越发严重，因为越是大企业的管理者，就越是无法把企业的经营效果与企业管理者自己的收益密切挂钩，主动性积极性下降；而规模越大的企业，被管理者自身的利益与企业发展成就也是越发难有紧密联系，主人翁意识就培养不起来，这样的企业必然是管理者和被管理者对企业的认同与关心程度下降，因此基于个人利益和立场就会越发表现得严重，根本上降低决策与执行的效率，“职能系统病”就相应表现得越厉害。

实际上西方大企业内部因为规模大管理层次多，管理上的官僚主义程度，信息沟通和决策效率低下的程度，基本上跟中国最腐败无效率的政府部门差不多。笔者曾经因为业务上的原因，跟日立公司有过一些交往，他们的官僚主义程度和沟通效率之低下完全让人无法容忍，在中国大地上无论是何种形式的所有制企业，都绝对不可能有足以与日立的官僚主义相比的了，这就是大企业的毛病所在。但是这样的大企业因为具有外部市场垄断地位，能够在市场上以垄断高价出售自己的产品，仍然可以获得垄断利润，还是具有很好的“效率”。通俗地说，根据西方跨国公司提高企业效率的经验，主要就是通过“黑心的价格”在外面去大捞一把，这比关起门来当吝啬鬼强；毕竟是在决定企业效率的诸因素中，外部市场地位远远比内部管理重要，没有市场上的垄断地位，垄断高价就无法维持。把企业经营的眼光局限在企业内部制度和产权问题上，一方面是体现了中国知识精英的无知，另外也有的精英是要借这样的说法去实现他们自己的追求，这里面表现的是无耻。

另外，中国企业布局和生产规模决定，都曾经因为受到战争威胁的深刻影响，不得不把生存能力放在经营效率之先去考虑问题，这样当然会影响企业一部分的产出效率。同时中国长期执行重工业优先政策，也长期把安全和国防产业放在优先位置上，因此在有限的资源分配上，消费品生产长期处于让位状态，因此显得不是那么发达。而我们的经济学家和思想家们，却坚定不移地把消费品生产和供应水平，作为衡量国家发展效果的主要指标甚至是唯一指标，这里除了体现中国知识精英的愚蠢之外，还包含着那么一点点无耻的因素在里面。

而对于那个“控制人口”的政策主张，主要不是出于认识上的问题，而是因为执行上有困难才没有及时推行的。一些知识精英为了突出他们的榜样是何等的英明，把苏联曾经执行过的鼓励人口增长的政策，“借调”到中国来，以衬托他们的“台柱子”是如何的英明伟大。不过事实终归是事实，颠倒黑白总是没有那么容易。除此之外，知识精英们的偶像制造努力还包括捏造说毛泽东坚持认定“人多是好事”，反对进行计划生育的谎言，以说明他们的台柱子是在严重的政治压力下直言为国的。笔者就手头能够找到的毛泽东那个时期关于计划生育的言论，汇集在后面，让人们看一看中国的知识精英们是如何使用谎言来制造他们的偶像的，如何通过诽谤别人并抬高自己的。

二○○三年九月三十日

毛泽东关于计划生育的一些言论

实行计划生育有利于我国民族健康和繁荣(1972年宣传画)

人口控制在六亿，一个也不多啦？（笑）这是一种假设，就是讲有一个时期，比如讲条件没有具备，无非是粮食、衣服、房子、教育等等，现在一年生一千多万，你要它不增，很难讲，因为现在是无政府主义嘛！必然王国还没有变成自由王国咯！在这方面这个人类完全不自觉，没有想出办法来，我们可以研究这个问题，应该研究。政府应该设一个部门，那天我讲了，政府应该设一个部门或者一个委员会，人民团体可以广泛研究这个问题，可以想出办法来，人类总而言之是要控制自己就是了，有的时候使它能够增加一点，有的时候停顿一下子，是不是可以搞成有计划的生产，（笑）这是一种设想。这一条马寅老讲得好，今天讲的好哇！我跟他是同志，以前他的意见百花齐放没有放出来，准备放就是人家反对，说是不要他讲，今天算是畅所欲言了！但这个问题还很值得研究，政府应该设机关，还有一些办法。人民会不会有这个要求，还是我们主观的，人民是要求这个东西的，不是每个人要求，而是很多人要求，比如农民要求这个，人口太多了的家庭，他要求节育。城市里头农村里头都有这个要求，说没有要求是不适当的。（在最高国务会议上的讲话，1957年2月，《毛泽东思想万岁》第三卷P169）

有人给毛主席回报说《人民日报》宣传节育和晚婚的社会反响，毛主席回答说：

文章一多了，就以为要修改婚姻法，赶快去结婚。这样报纸也实在难办，在旧社会，报纸上的东西，老百姓看了等于不看，现在报纸上一登可不同。

完全学术性的，争来争去不会有影响，至于政策性的，恐怕就要分别一下情况，但是划范围也有困难，因为政策那么多。如果一发现节育晚婚的宣传产生一些不良后果，那么报纸上可以写文章来解释说明，我们的文章，就是往往不及时。至于范围怎样划法，各报可以自己去研究。（和新闻出版界人士谈话，1957年3月10日，3P183－184）

人口节育，要三年试点宣传，三年推广，四年普及推行，也是十年计划，不然人口达到八亿再搞就晚了，初步达到计划生育。在少数民族地区不要推广，山区人口过少的地方也不推广，也要大鸣大放大辩论一下。我主张中学增加一门节育课，人类在生育上完全无政府主义是不行的，也要搞计划生育。（中国共产党八届三中全会总结时的讲话，1957年10月9日，3P238）

除四害，也是要求几年试点，大概要三年试点，五年突击，两年扫尾，十二年已经过去了两年，还剩下十年。如果在这个方面搞出一点成绩来，人民的心理状态会变的。如果这个事情搞起来了，节制生育我看就有希望了。我看节制生育也是几年试点，几年突出，几年扫尾。这个事情也可以经过大辩论。

除四害要搞大鸣大放，大争，大字报，在农村里头，在城市里头，究竟灭不灭得了苍蝇、蚊子、老鼠？我说我们这个国家是有希望的。右派说没有希望，那是不对的，完全错误的。他们没有信心，他们没有信心是有理由的，因为他们不想搞这个事，那也当然没有信心。我们是想搞社会主义，我看是完全有希望的，包括灭掉老鼠、麻雀、苍蝇、蚊子，包括扫盲，包括有计划的生育，要做的事情很多，那四十条里头有好多事情。那仅是农业计划，还有工业计划，还有文教计划。（在最高国务会议上的讲话，1957年10月13日，3P247－248）

人多好，人少好？人多一些好么，现在劳动需要人。但是要节育，现在是：第一条控制不够，第二条宣传不够，目前农民还不注意节育，恐怕将来搞到七亿人口时就要紧张起来。现在不怕人多，有人怕没有饭吃，那我们大家就少吃一点，人多一点，士气旺盛，这是我有点乐观，不是地大物博吗！但我不是说不要宣传节育，我时赞成节育的。要像日本、美国那样节育，不要象法国那样节育，越节越少。邵先生六道讲得对，现在不对，达到极点就趋向反面。人多没饭吃，就少吃点。据说东方人吃素对身体健康有益，这是黄道之学（黄炎培）。中国人平均每月吃肉三斤，二人六斤，匈牙利每人吃二十多公斤，这是我们社会主义阵营的国家，除匈牙利外，帝国主义国家吃肉多，都肉食者鄙。我们吃四钱油，五钱盐，也行。至于提倡吃素，我看不行，因为理论与实际脱节，可见黄道之学不学也可。过去孔夫子很讲究排场，食不厌精，每餐要吃点姜，闹脑溢血。我看还是少吃点好，吃那么多，把肚子胀那么大干啥，象漫画上画外国资本化那样。（在最高国务会议上的讲话，1958、1、28，4P13）

人多好还是人少好？现在还是人多好，目前农民还不注意节育，恐怕要到七亿人口时，人们才会紧张，要看到严重性，但不要怕，要节省。一方面节省，一方面节育，要成为风气。（在最高国务会议上的讲话，1958年1月28日、30日，4P17－18）

要破处迷信，“人多了不得了，地少了不得了。”多年来认为耕地太少，其实每人二点五亩就够了。宣传人多造成悲观空气，也不对，应该看到人多是好事，实际人到七亿五到八亿再控制。现在还是人口少，现在很难要农民节育。少数民族，黑龙江、吉林、江西、陕西、甘肃不节育，其他地方可以试办节育。一要乐观，不要悲观，二要控制。到赶上英国时人民有文化了，就会控制了。（在成都会议上的讲话，1958年3月，4P46）

八亿人口，十亿也不怕。美国记者说，一百年后中国人口占世界一半。那时文化高，都是大学生，自然会节育。中国地势条件好，东边大海西边大山。（在八大二次会议代表团团长会议上的讲话，1958年5月18日，4P86）

人口观念要改变，过去我说搞八亿，现在看来搞十几亿人口也不要紧。对多子女的人不要提倡，文化水平提高以后就真正节育了。（在北戴河政治局扩大会议上的讲话，1958年8月17日，4P103）

蒙：再过十年就增加一亿五千万人口。

主席：一亿左右，这不要紧。

蒙：你们的粮食增长可以满足你们的人口增长需要。

主席：粮食增长快于人口的增长，而且我们也在控制人口的增长。

蒙：你们每年的人口增长率是不是百分之二？

主席：百分之二左右。我们的死亡率减少了，平均年龄提高了。过去平均寿命只有三十几岁，就是死得多死得早，现在平均寿命已经提高到五十岁。

蒙：这是因为你们有了各种医药、卫生设备和抗生素等。

主席：人民生活改善了，我们也进行了防疫工作。（同蒙哥马利的谈话，1960年5月27日，4P281）

我问“主席，在‘中国的联合国’里到底有多少人？”“你能告诉我在新的人口普查中弄清的数字吗？”毛主席回答说，他真的不知道。

有人说，有六亿八千万或者六亿九千万。但是这是不可靠的，能有那么多？

我说，只要调查一下购货证（用来买棉织品和米的）的数字，就容易算出的。他说，农民时常把问题弄得不能辨别真相。

解放前，农民们因为怕被抓去当兵，生下男孩子，隐瞒起来不报户口，这是很普遍的。而且解放后，有多报人口，少报土地，夸大受灾面积，而只报一点点产量的现象。现在生了孩子虽然立即报告，但是死了人几个月也不报的情况很多（也就是说，这样做可以多领供应物品）。

不错，出生率有很大的下降。但是农民还很不愿意进行计划生育和节制生育。死亡率可能比出生率下降得还要大。平均寿命过去是三十岁左右，而现在提高到近五十岁。（和美国记者斯诺的谈话，1965年1月9日，转译自日本《读卖新闻》，4P219）

斯：但是现在没有人反对节育了。

毛主席：你这个人受人欺骗哟！农村里的女人，头一个生了是个女孩，就想要个男孩子。第二个生了，又是女孩，又想要男孩子。第三个生了，还是女孩，还想要男孩子。……一共生了九个，年龄也四十五岁了，只好算了。

斯：是啊，但是现在反对节育的人不多了，年轻人不反对了。

毛主席：重男轻女。这个风俗要改。我看你们美国可能也是重男轻女，要有一个时间才能改变。

斯：现在美国有一个妇女解放运动，规模很大，她们要求男女完全平等。

毛主席：你要完全平等，现在不可能。

（一九七○年十二月十八日毛主席会见美国友好人士斯诺谈话纪要，已经主席审阅）


338) 新中国历史上经济建设的伟大成就

在中华人民共和国建立初期，国内外敌对势力就预言：“共产党只能领导群众搞阶级斗争和政治运动，但他们不懂经济，在经济建设方面是外行”；“共产党解决不了中国经济问题和人民群众的吃饭问题”。在社会主义建设过程中，他们又经常散布“社会主义失败论”，说“社会主义经济建设长期发展缓慢”等等。然而事实如何呢？新中国50多年来经济建设的辉煌成就，中华民族正在振兴和腾飞的现实，最终证明了国内外敌对势力的各种奇怪论的彻底破产。

看中国的经济发展，很显然改革开放以来的变化是令世人瞩目的。20多年来，国民经济增长己翻了两番以上，年均增长达到9％，2002年国内生产总值己超过十万亿元，位居全世界第六位。主要工农业产品产量都居世界前列，商品短缺的状况基本结束，大多数居民达到了小康。在当前世界经济发展不景气的局面下，中国经济长期保持快速增长的势头，外商纷纷抢滩中国，它最有力地驳斥了所谓“共产党解决不了经济问题”的谎言。

然而必须认识到，改革开放以来经济建设的成就并不是孤立的、从空地上取得的，而是社会主义事业长期发展的必然产物，是共产党和人民群众长期实践探索、艰苦创业的结果。只有从党的整个实践探索过程和新中国历史发展中才能更深入地理解和说明中国的成就和振兴。有人企图否定和割断党和国家的历史，把改革开放之前的历史抹得一团漆黑，把共产党的历史说成是“不断犯错误的历史”，尤其是经济上“长期发展缓慢”、“停滞不前”、“被耽误了二十多年”，只是在改革开放之后才“走上正道”。有人还把中国取得的成就说成是“引进资本主义的结果”。这些观点都是极其荒谬、完全违背历史事实的。正象有人吃了十个饼饱了肚子，而他却只对最后两个饼有吃饱的感觉而不知道前八个饼的作用一样，是十分无知、可笑的！

江泽民在2001年《庆祝中国共产党成立八十周年大会上的讲话》中曾经讲：“我们仅用了半个多世纪的时间，不仅改变了旧中国一穷二白的落后面貌，而且建立起门类齐全的现代工业体系。我国的经济实力、国防实力、科技实力明显增强。工业、农业、国防和科学技术领域的许多方面进人了世界先进行列”。他的这一概括是对于50多年来中国经济建设的整体来说的，既包括改革开放以来22年的发展，也包括改革开放之前29年的成就，其评价是全面的、客观的。

由此说明，正确地评价新中国历史上经济建设的成就，对于正确认识党和国家的历史，包括改革开放的历史，科学总结社会主义建设的经验教训，贯彻科学发展观等，都是十分重要的。为此，谈谈以下粗浅看法。

革命就是解放生产力、发展生产力

共产党作为工人阶级的先锋队，建立时就是以中国先进生产力的代表走上历史舞台的。在领导整个中国革命和建设过程中，共产党都把解决中国的经济问题、提高人民物质文化生活水平作为重要奋斗目标和任务，并且在各个时期都取得了出色的成就。可以说：中国共产党的奋斗历史就是解放生产力和发展生产力的过程，二者是完全统一的。

早在新民主主义革命时期，共产党就提出了明确的经济纲领：解决农民土地问题，实行“耕者有其田”，发展生产。同时还制定了一系列发展经济的方针政策。例如，在30年代初江西中央革命根据地时期，毛泽东就发表了《必须注意经济工作》、《我们的经济政策》、《关心群众生活，注意工作方法》等著名讲话，把发展根据地的农业生产、工业生产，发展对外贸易和发展合作社等做为革命的一项重要任务。当时，根据地有大批干部专门从事经济.工作，并成立了“对外贸易局”等专门机构，使根据地经济有了迅速发展。又如在延安时期，党中央发动了著名的军民“大生产运动”，开创了自力更生、克服困难，发展经济的光荣传统。毛泽东当时发表了《经济问题与财政问题》的报告，全面阐明了我们党发展经济的总方针和各项政策、办法。抗日战争以后，共产党在各解放区领导开展减租减息、土地改革的同时，广泛发动群众掀起生产高潮，使广大劳动群众的生活得到改善。当时就连到过革命根据地和解放区考察的某些西方记者、官员对共产党领导下的军民团结、经济发展和社会治理等状况都表示赞叹。可想而知，如果没有发展经济的正确方针、政策及其取得的成就，没有使广大劳动群众生活问题得到一定解决，共产党要领导中国革命取得胜利是不可能的。

1949年6月在共产党即将夺取全国政权的前夕，毛泽东英明地指出：严重的经济建设任务摆在我们面前，“帝国主义者算定我们办不好经济，他们站在一旁看，等待我们的失败”。他进而号召全党：必须“尽一切可能用极大力量从事人民经济事业的恢复和发展，同时恢复和发展人民的文化教育事业。”还说“我们必须学会自己不懂的东西。我们必须向一切内行的人们(不管什么人)学经济工作。拜他们做老师，恭恭敬敬地学，老老实实地学”。共产党人“不但会革命，也会建设”。①在党中央的号召下，当时有大批干部转向经济战线和城市管理工作。

①引自毛泽东《在政治协商会议筹备会上的讲话》、《论人民民主专政》。

建国后，面对国民党政府遗留下的那种生产破坏、社会混乱、经济千疮百孔的烂摊子，共产党领导广大人民一面进行抗美援朝战争、剿匪、镇压反革命等斗争，一面开展土地改革、“三反五反”等运动，大力恢复、发展经济和文化教育事业，兴利除弊，只用了三年时间就胜利实现了国民经济的恢复和根本好转。上海等各大城市的通货膨胀、工厂停产、工人失业、治安混乱等严重局面很快得到整治，人民生活安定。旧中国遍布各地的乞丐、土匪、娼妓、会道门组织等很快绝迹。建国初的实践，充分显示了共产党人在处理各种复杂矛盾、领导管理经济和治理国家方面的杰出才干和惊人的工作效率。1952年全国工农业总产值比1949年增长了77.5％，年均增长21.1％，比国民党政府统治下的历史最高水平增长20％。主要工业产品产量绝大多数都超过了建国前的记录。①

在胜利完成国民经济恢复任务之后，1953年我国开始了第一个“五年计划，，建设，并逐步开展了农业的互助合作化和对私人工商业的社会主义改造运动。到1956年，所有制的社会主义改造任务基本完成，随之而来的便出现了经济大发展的局面。到1957年，第一个五年计划就超额完成。1957年与1952年相比，工农业总产值增长68％，年均增长率为10.9％。主要工农业产品产量大幅度增长。例如：钢增长296％，煤增长96％，粮增长19％，棉花增长26％。国民收入总额增长了53％，全国城乡居民的平均消费水平增长了23％，人民生活水平有了明显提高。②

①数据引自《中国共产党历史讲义》1983年出版第59—60页。

②同上书第154、181页。

共产党领导的新民主主义革命，目的是推翻压在中国人民头上的“三座大山”，改变封建落后的生产关系以及腐朽的上层建筑，从根本上解放被束缚的生产力；新中国成立以后，对农业、手工业和资本主义工商业进行社会主义改造，是为了确定社会主义生产关系，并在这种经济基础上进一步健全社会主义上层建筑，以继续解放和发展生产力。事实说明，共产党在历史上领导的革命和阶级斗争从来都是与发展生产、实现劳动人民的经济利益紧密联系在一起的。它从没有离开生产力发展的要求，相反都促进了生产力的大发展。如果没有新民主主义革命的胜利，又怎么能实现民族独立、人民解放和确立劳动人民的主人地位？如果没有社会主义改造的完成，又怎么能开展国家工业化建设？又怎么会有生产力的迅速发展？有人提出“告别革命”、“取消阶级斗争”，把革命和阶级斗争同生产力和经济发展对立起来，把解放生产力与发展生产力割裂开来，这是根本违背历史逻辑的，更是一种完全脱离社会实际的主观臆想。

三十年的伟大成就

从新中国建立到1978年改革开放，近30年的时间，是新中国历史上最波澜壮阔、起伏曲折、艰苦卓绝的一个时期。正是在那个时代，老一代创业者以一种独特的方式完成了国家的工业化建设和农业生产条件的改造，为中国经济发展提供了充分的物质基础和积累。

共产党在夺取政权时所面临的社会贫困落后状况是没有经过那个时代的人们很难想象的：农业上完全是“靠天吃饭”，产量极低。江河水患频发，旱、涝、蝗灾害每年不断，各地农民讨荒要饭的相当普遍。工业更是少得可怜：除了东部和内陆中心城市有一点轻工业外，基本上没有象样的工业。国内使用的许多工业品都是外国制造。那时有许多物品都带“洋”字：“洋车”、“洋房”、“洋面”、“洋布”、“洋火”、“洋烟”、“洋油”、“洋糖”、“洋钉”、“洋鞋”、“洋袜”等等，就是一个明证。国民党政府从大陆逃走时带走了几乎全部金融资产，黄金277万两，银元3526.9万元等，这虽然造成了后来台湾“经济腾飞”的神话，但却使大陆断绝了经济发展的资金这一重要条件。使建设不得不在真正的“一穷二白”的基础上重新开始。

然而，新的建设只用了二十八、九年的时间，就使国家发生了翻天覆地式的变化。到七十年代末，中国就成为一个拥有大型的石油、煤炭、电力、钢铁、机械制造、航天、航空、原子能、化工、轻纺业等基地、门类齐全的工业体系，能够自己制造汽车、火车、喷气式飞机、原子弹、氢弹、万吨级远洋巨轮、电子计算机等重型产品的工业国家，成为能够发射运载火箭、卫星等在许多领域进人世界先进行列的科技大国。农业上完成了对大江大河的治理，兴修了许许多多大型工程，变水患为水利，使农民千百年的梦想变为现实。农业生产力由过去肩挑手推、人拉犁子状况发展到拖拉机田间跑、柴油机和电动机村村有，土地畦田化，大部分农田用水浇、施化肥的新阶段。如此巨大的发展变化，仅仅是在不到30年的时间实现的，这种奇迹在中国千百年历史上绝无仅有！

期间主要工业产品的产量都是十几倍或数十倍的增长。仅以1950年至1980年的变化为例：

(1976年毛泽东逝世之后，党中央曾明确提出“按既定方针办”；1978年12月底召开十一届三中全会，确定了改革开放的方向，但各项经济政策的颁布及其贯彻实际上是在1979年、1980年之后才逐步开始的。因此，这里的资科引用到1980年当无大的出入。)

石油由20万吨增至10595万吨

煤炭由4292万吨增至6.2亿吨

钢铁由97.8万吨增至3802万吨

发电量由45。5亿度增至3006亿度

水泥由141万吨增至7986万吨

化肥由7万吨增至1232万吨

机床由0.16万台增至13.4万台

棉纱由32.7万吨增至293万吨

棉布由25.2亿米增至134.7亿米

自行车由2.1万辆增至1302万辆

汽车由0增至22.2万辆

拖拉机由0增至9.8万台

手扶拖拉机由0增至21.8万台

铁路机车由0增至512台

化纤由0增至45万吨

电视机由0增至249.2万部

缝纫机由0增至768万架

手表由0增至2216万只①

农业上主要产品的产量，从1950年到1980年的增长也是大幅度的。例如：

粮食由2494亿斤增至6364.4亿斤

棉花由44.45万吨增至270.7万吨

油料由297.2万吨增至769.1万吨

糖由24.2万吨增至257万吨

茶叶由4.1万吨增至30.4万吨

生猪由5775万头增至30543.1万头

大牲畜由6002万头增至9524.6万头

水产品由44.8万吨增至449.7万吨②

其中粮食等产品的年均增长还大大高于改革以来20多年的年均增率。

到70年代末，我国的钢铁、石油、煤炭、粮食、棉花、棉纱等主要工农业产品的产量就进人世界前列。工业门类齐全程度、技术水平和开发能力在发展中国家中是首屈一指的，并在部分领域接近甚至达到发达国家水平。中国的经济实力在全球排名从1949年的第13位上升到第六经济大国(不包括前苏联)。

①数据引自1981年《半月谈》编辑部编印的《时事资料手册》第84—86页《我国三十年经济成就一览表》

②数据引用同上

据国家统计部门公布的数字，中国工农业总产值1950年是574.8亿元，而到1980年就达6619.0亿元，30年增长10倍多，年均增长8.5％。其中工业总产值由191.2亿元增至4992.0亿元，增长25倍多，年均增长11.5％；农业总产值由383.6亿元增至1627.0亿元，增长3.2倍，年均增长4.9％。①这样的增长速度即使同改革开放之后的年代相比也不算缓慢！

这里顺便提及的是：改革开放以来我国的经济总量翻番增长，GDP增幅很高，但由于资源浪费惊人、银行不良资产极大、弄虚作家和腐败等原因，造成经济运行质量远远低于六、七十年代。据中国科学院中国现代化研究中心主任何传启研究员表示：虽然中国经济发展迅速，但世界排名仍与上世纪六十年代一样，仍是第六位。2001年中国GDP占世界比重不到4％，比六十年代还低一些。足见中国历史上的实际增长比统计数字要高得多。②美国哈佛大学经济学家阿马提亚.森(Amartya Sen)在比较中国和印度的发展差别时称：“中国对印度的相对优势是改革前奠基工作的产物，而不是其改革后重订方向的结果”。

毛泽东时代的经济从根本上说是一种产品经济，或者说是实物经济。生产目的直接是为了满足国家建设和人民生活的实际需要。当时一个明确的方针就是“发展经济，保证供应”。干部群众根本不知道GDP为何物，也全然没有什么“挣钱发财”的观念，这与改革后的发展类型具有实质性的区别。然而有些经济学家却以GDP的核算体系和指标来否定过去的成就，得出“毛泽东时代经济发展缓慢”的结论，这实在是幼稚可笑的！

其实，即使以GDP的核算方法和指标来推算我国历史上的经济增长速度，那也是不低的。根据张风波主编的《中国宏观经济结构与政策》一书推算的结果，我国的GDP1952年为680.9亿元，到1978年增加为3488.6亿元，26年间增长了4.12倍，年均①数据引用同上②转引自《新华每日电讯》《中国经济的世界影响不可高估》，2005年8月11日。增长率是6.5％。尤其是这种增长是一种低消耗、低成本、没有泡沫和“豆腐渣工程”的增长。这样的经济增长速度不仅在我国是史无前例的，而且在世界上也十分罕见，远远超出了战后世界GDP的年均增长的速度。若以社会总产值计算，1949年至1978年，由557亿元增到6846亿元，29年间增长11.29倍，年均增长达9％，就更快。

世界银行提供的资料表明，GDP世界年均增长速度在50一60年代为4.8％，70年代为3.4％，80年代为2.9％。其中属于发达国家的经合组织成员国的平均增长率60年代为4.9％，70年代为3.2％，80年代为2.6％。都比我国改革开放前30年的增长速度低得多。而且我国在那30年还包括了“三年困难时期”生产一度绝对下降的情况。如果只看正常年景其增长速度就更高。值得注意的是，即使在1966～1978年的“文革”时期，GDP的年均增长速度还达6.62％，仍比同期世界发达国家的平均发展速度高出许多。

值得一提的是，所有这些成就又是在当时国际环境恶劣、战争不断的情况下，通过自力更生实现的。在毛逝世时，既没留下外债，也无通货膨胀和失业，这在发展中国家是极其罕见的。毛泽东时代还留下大量外汇储备，截止1977年共有黄金储备1280万盎司和外汇储备23.45亿美元，(70年代毛逝世前还引进了几十亿美元的飞机和成套的工业设备)，为后来改革开放时期大规模的技术引进准备了条件。

美国学者莫里斯.迈斯纳经过研究得出结论说：“曾经长期被轻蔑为‘东亚病夫’的中国，20世纪50年代初期以小于比利时工业规模的工业开始，在毛泽东时代结束时，却以世界上六个最大工业国之一的姿态出现了。”“无论人们将毛泽东时代作何种评价，正是这个现代工业革命时期，为中国现代经济发展奠定了根本基础，使中国从一个完全的农业国变成了一个以工业为主的国家。”①

①转引自人民网强国论坛文章《辉煌的三十年》。

据世界银行的统计资料，现将1951—1980年世界几个主要国家的工、农业产值年均增长率，列表对照如下：

国别 工业（％） 农业（％） 中国 12.5 4.0 美国 4.0 1.6 苏联 8.6 3.1 日本 11.5 1.7 德意志联邦 5.8 1.9 英国 2.3 2.3 法国 5.0 2.5 印度 5.9 2.6

从以上数据中清楚地看到，中国的工农业增长速度在世界各国中都是最快的。试问右派人士和主流经济学家：你们有何事实根据得出所谓“毛泽东时代经济发展缓慢”以及“社会主义没有解决经济问题”的结论呢？’值得指出的是：中国的右派在历史上向来是以埋怨“社会主义建设走快了”、反对“操之过急”为其主要特点的，但在毛泽东逝世之后他们却又转而批判毛时代“经济发展缓慢”、“长期停滞不前”。如此自相矛盾、自己打自己的嘴巴，其目的是什么，岂不是值得人们深思吗？

在崎岖中前进——正确认识发展中的失误和挫折

勿庸置疑，毛泽东时代在经济建设过程中曾出现过挫折，以至造成某些年份的增长倒退和停滞。这主要有两次：一是1958年“大跃进”时的操之过急、盲目跃进和浮夸风的错误，造成了]959—1961年的“三年困难时期”；二是1966—1976年“文革”期间的个别年份。但是必须看到，在每次失误和挫折之后，党中央都吸收教训、认真克服错误，制定“调整”、“改革”方针，从而很快使经济出现新的蓬勃发展局面。因此从大过程看中国经济仍是快速发展的。

在“三年困难”时期，国民生产总值年均递减3％，国家经济和人民生活曾遭受了严重的挫折。但在此期间党中央提出“调整、巩固、充实、提高”的方针，领导全党全国人民发扬发奋图强、艰苦奋斗、自力更生精神，在还清了苏联外债、支援世界各国人民革命斗争事业的同时，很快实现了国民经济的全面好转。1964年党中央提出了“建设现代农业、现代工业、现代国防和现代科学技术的社会主义强国”的宏伟目标，大大鼓舞了全党全国人民的积极性。1963—1965年，工农业总产值年均增长15.7％。农业、工业主要产品产量都有大幅度增长。如：1965年粮产量达到3890亿斤，比1960年增加1000多亿斤，接近1957年的最高产量。棉花产量比1957年增加20％以上。钢产量比1957年增长1倍多。我国依靠自己的力量，建立了石油工业基础，1965年原油产量达1131万吨，实现了全部石油自给。1965年国民总收入比1957年增长52.7％，职工平均工资比1962年增长10％。①出现了物价稳定、市场繁荣的景象。

①数据引自《中国共产党历史讲义》1983年出版第233--237页。

在“文革”期间的1967、1968两年，我国经济分别比上年下降9.6％和4.2％。然而需要提出的是，从“文革”十年的总体看，经济仍是显著增长的。据国家统计局公布的数字，我国1976年与1966年相比，工农业总产值增长79％，年均增长率为7.1％；社会总产值增长77.4％，年均增长率为6.8％；国民收入总额增长53％，年均增长率为4.9％。十年期间，工业总产值翻了一番还多，即从1965年的1402亿元增长到1976年的3207亿元，约增长1.3倍。应该说这样的增幅与世界各国经济增长相比并不算小。从主要工农业产品的产量看更是大幅度增长，如：钢增长23.5％，原煤增长91.7％，原油增长499％，发电量增长146％，农用化肥增长117.7％，塑料增长148.2％。棉布增长20.9％，粮食增长33.8％，油料增长61.6％。①

①据《中国统计年鉴》1993年。

在六、七十年代尽管毛泽东提出“以阶级斗争为纲”的口号，但这并不意味着忽视了经济建设。相反，当时党中央对工农业生产、经济和科技工作抓得是很紧的。著名的“抓革命促生产”和“把国民经济搞上去”的方针口号，“工业学大庆”、“农业学大寨”运动以及“三线建设”战略部署等都是在那时提出和开展的，许多大工程、大项目、大建设，包括“两弹一星”等都是在那时完成的。这期间中国基本上建立了完善的工业体系。(1952年，中国工业仅占国内生产总值的309，6，农业占64％，而到1975年，这个比率就颠倒过来了，工业占72％，农业占28％了。)农业上农田基本建设和水利化、机械化发展步子很快。经济上迅速发展的客观事实不容抹杀。

有人以“文革”时期共产党领导上犯错误，而全盘否定那时全党和全国人民的工作，否定在党的领导下我国经济建设和各条战线所取得的成绩和做出的一切有进步意义的事情，这是违反实事求是、客观公正看问题的原则的。其实，即是在党的十一届六中全会全面批判“文革”的基础上作出的关于若干历史问题的《决议》也承认：“由于党和人民同左倾错误的斗争，使‘文化大革命’的破坏受到一定程度的限制。我国国民经济虽然遭到巨大损失，仍然取得了进展。粮食生产保持了比较稳定的增长。工业交通、基本建设和科学技术方面取得了一批重大成就”。邓小平说：“三十年来，不管我们做了多少蠢事，我们毕竟在工农业和科学技术方面打下了一个初步的基础，也就是说，有了一个向四个现代化前进的阵地”，“总之，我们还是建立了实现四个现代化的物质基础”，“我们搞社会主义虽然犯过错误，但总的来说，改变了中国的面貌”。薄一波在《若干重大决策与事件的回顾》中也说：综观“1966年至1975年这10年的情况，经济还是有所发展的”。

虽然这些肯定由于当时的政治因素讲得并不十分有力，但当邓小平在讲到国防科技上的成就时就明朗得多了。他特别指出：“如果六十年代以来中国没有原子弹、氢弹，没有发射卫星，中国就不能叫有重要影响的大国，就没有现在这样的国际地位”。其实，当时中国在“两弹一星”上的重大成就并不是孤立的，而是整个国家科技发展水平、经济实力以及知识分子和人才政策的综合体现，如果毛泽东和党中央当时没有对科技事业和经济发展的高度重视，没有高瞻远瞩的战略决策及其所取得的伟大成就，又怎么会有“两弹一星”的成功！

社会主义建设是人类历史上最先进、最具有开创性的事业，在波浪中前进、在曲折中发展，包括出现失误，这在一定意义上说是一种必然现象。那种要求发展只能风平浪静、直线上升的想法才是真正的不切实际的幻想。在改革开放中不是有个响亮的口号叫“摸着石头过河”、“允许改革失误、犯错误”吗？为什么有人竟那样苛求老一辈创业者？与之相比后人所犯的错误难道还小吗？

国家的发展、振兴本是一个统一的前赴后继的过程，缺少哪一个阶段的创业都是不可能的。在一定意义上说开头创业的经验还更加宝贵、更具有根本性。为此必须坚持历史的、联系的和整体性的观点。正确对待历史、尊重前人的功绩这是对任何一个有良知、负责任的人的起码要求。那种割裂历史、贬低前人而褒扬自己的做法最终只能是自食其果。

某些西方政治家、经济学家总是大讲“社会主义的失败”、“资本主义的奇迹”。然而他们对发达国家在实现工业化过程中曾经出现的不可计数的经济危机、衰退、停滞以及社会动乱却似乎是忘记了。仅以1929—1933年的一次经济危机、大萧条为例，英、美、德、法等主要资本主义国家的经济下降都在32％一56％之间，整个资本主义世界的工业生产倒退了20年。相比之下，社会主义国家发生的问题都不在话下。战后50多年来西方发达国家的年均增长率也不过百分之三、四，它远远落后于社会主义国家的增长速度。对于那些属于资本主义制度、长期在贫困中挣扎的发展中国家就更不用说。相反，中国却以50多年的时间走过了西方资本主义国家二、三百年走过的路程，其发展速度在历史上绝无仅有。西方政治家、经济学家总是以偏见看问题，这应为一切正直、公平的人们所不齿。让那些诅咒共产党失败的人们一次次地尝受失败吧！

一条崭新的、独特的经济发展道路

国内外敌对势力和右派时常散布一个论调：“毛泽东不懂经济”。对此论工农群众只能嗤之以鼻。敌对势力和右派在这里所谈的“经济”，其实是指西方传统的自由市场经济模式。毛泽东清楚地知道：此路只能导致两极分化，是一条通往资本主义的老路。在建立起了社会主义公有制，劳动人民翻身得解放的国家里，必须开创一条新的发展道路；而且在象中国这样一个人口众多、物质条件匮乏的国家，如果实行西方经济模式也是当时社会条件不允许的，只能是一条“扬短避长”、跟在别人后边慢慢爬行的路线。

五、六十年代的中国，可以说是除了“人”什么物资条件都缺少的国家。然而从马克思主义观点看，人又是生产力中最根本、最有决定性的因素。人不仅是发展经济的目的，而且是发展经济的核心力量。任何生产经济活动，从管理者到劳动者都是人的行为。因此，充分发挥人的能动性、调动人的力量、依靠和发动群众搞建设，这正是社会主义经济发展的本质要求，也是中国国情的一个强大优势。这同那种依赖金钱物质、少了钱什么事也干不成的庸俗经济论形成显明区别。

人的积极作用当然是受社会条件制约的，例如在一个一盘散沙式的私有制社会和雇佣劳动的关系中广大群众的积极性是不可能充分发挥的。中国革命和社会主义改造的胜利，不仅使广大劳动人民从私有制和受剥削的地位中翻身解放出来，而且又逐步走向集体道路，广泛地组织起来，建立起了一个公平、互助的社会关系，这就为人民群众的群体力量的发挥创造了充分条件。在一条正确路线指导下，必然产生排山倒海、改天换地的力量。这也正是毛泽本经济模式的核心内容。

具体阐述以下几点：

第一、毛泽东经济模式的核心是以人民群众为本，尤其是以广大工农群众为发展经济的根本目的和主要动力源泉。

毛泽东认为，在一个经济上一穷二白的落后国家搞社会主义建设，其直接途径和目标就是实现人民群众的集体富裕，不断满足其物质文化生活的全面发展的需要，根本不需要采取那种先“让少数人富起来”、走一段剥削路程、然后再“让先富带后富”的迂回曲折的途径。少数人发家自富只能是退回到旧中国。集体发展没有资金、缺乏物质条件怎么办？人民群众、劳动者阶级本身就是财富和资金的创造者。世间人是第一宝贵的，只要有了人什么奇迹都可以创造出来。没有资金就用集体的力量和大家的双手直接干起来；没有洋设备就用土法上马；缺少专家、权威就广泛吸取群众的智慧。老百姓有句话：“活人不能被尿憋死”。社会主义建设不能等待将来什么时候有了钱再搞。由此，创造出了广泛发动群众、自力更生、艰苦奋斗发展经济、保证供应的经验，以及象“大寨”、“大庆”那样的创业道路和“鞍钢宪法”那样的先进管理模式。

第二、坚持以无产阶级的政治统帅经济，批判金钱物质利益为中心的资本主义发展观念。

从来的发展观念都是就经济论经济、把实现眼前的物质利益和享乐视为中心。与此不同，毛泽东把社会基本矛盾的理论和唯物辩证法思想运用于经济社会发展中，正确揭示了经济发展中生产力与生产关系、政治与经济、人与物等之间的辩证关系。充分发挥了先进政治对经济的巨大指导作用，突出了人在经济生产中的主体地位。从根本上鄙视并抛弃那种以“物”、即金钱资本为中心的发展模式。无产阶级政治实质就是坚持广大劳动群众的集体利益和共同富裕，反对少数人谋私，就是破私立公、批判资本主义。这是社会主义经济发展的重要动力源泉。我们看到，传统“经济人”、唯福利主义、拜金主义等庸俗经济观念即使在当代西方社会也被认为是一种陈腐、有害的东西，这种发展观念对于社会主义国家来说更是不可取。在毛泽东的论述中，贯穿着大量批判“业务挂帅”、“物质利益刺激”、“机械唯物论”和单纯经济论的思想，同时提出了“经济是基础，政治是统帅”、“政治挂帅”、“人的因素第一”、“加强思想政治工作”、“发扬一不怕苦二不怕死的精神”以及“抓革命促生产”等一系列著名论断。在一切生产建设中领导干部必须走向第一线，严格实行干部和知识分子参加劳动、与群众“三同”的制度等，这不仅保证了经济发展的正确方向，而且充分调动了广大群众的积极性，充分发挥了人本身的力量。

第三、正确处理国民经济内部各部分之间的相互关系，实现经济、社会全面平衡协调发展。

计划经济与客观规律并不是矛盾的，相反正是计划经济提供了人们依据对客观规律的认识而自觉主动地驾驭、管理经济生产的可能，从而按各方面的需要而合理地配置资源，实现平衡协调和快速发展，减少浪费、提高效率。人们看到，无论在任何体制下，经济发展中的矛盾、不平衡以及结构不合理等问题都是会不断出现的，计划经济当然也不能避免。不断调整和处理经济社会各方面的关系正是执政党和政府领导经济建设的重要任务。早在1956年毛泽东就发表了《论十大关系》的讲话，正确阐述了处理经济发展中一些重大关系的原则，其核心问题是研究探索经济内部的相互关系、尊重客观规律、调动一切积极因素、加快经济发展。这一思想在后来实践中又不断丰富和发展，一直是中国经济建设的指导方针。一些基本的经济关系从60年代后基本形成相对稳定的模式。在整个计划经济时代，中国经济发展一直是在中央与地方、统一与分散、政府与生产单位(企业)、计划与市场、供与求等矛盾关系和产业结构、比例的不断调整中前进的，其中有几次大的调整和整顿、变化还比较大，称得上是真正的改革。在经济发展的目标、结构、比例关系、管理制度、方针政策等方面可以说没有哪一个“五年计划”是与原来固定不变的。相反，一直是在不断发现问题、解决问题，在争论、调查研究、调整改进中不断前进的。毛泽东时代的经济真正是一个充满生机和活力、富于变化的模式，一直是在跌宕起伏中前进的。它从来没有出现过不可解决的矛盾和问题。除了1958—1959年一次之外，从未发生过大的波折。长期以来，主流经济学家们指责毛泽东时代的经济是一个“僵化”的、“落后”的、无效率的模式，这完全是对历史的黑白颠倒。

第四、关键是抓好整党。反对和平演变，防止领导体系以权谋私和向旧官僚制度蜕化。

毛泽东在观察分析社会主义社会矛盾和阶级斗争的特点中清楚地看到，执政党的性质变化对社会主义事业的成败是决定性的因素。由于所处的环境和地位的变化，由于党的领导层的换代更新，这必然使执政党发生和平演变的趋势，并因此而改变社会主义的上层建筑和经济基础的发展方向和性质。无产阶级执政党如果变成修正主义，产生官僚体制和特权集团，那么公有财产和计划经济被少数官僚权贵利用起来将十分直接和方便，那就必然变成他们的既得利益和剥削广大工人农民阶级的工具，使旧社会那种富人与穷人、权贵阶层与平民相对立的现象重演。如果领导者不是大公无私的，那么他也不敢和不能放手发动群众，从而失去了各项事业发展的生机和动力源泉。

毛泽东明确提出，社会主义社会的主要危险来自共产党内部，尤其是掌握领导大权的干部。要防止他们通过改变党的马列主义路线、方针政策的办法来改变工人农民的经济和政治地位，改变公有制的性质和发展方向。为此，他创造了通过发动群众整党整风的办法，来不断揭发和批判党内的腐败和黑暗面。差不多是三、两年一次地搞政治运动，积极开展思想、路钱上的批判和斗争。此外对各级领导干部还实行每年深入工厂农村参加劳动能制度、与群众实行“三同”的制度，废除一切党政机关的特权待遇，实行干部与工人相当的工资制等。当时的干部真正能坐在机关的时间很少，基本上是经常自带铺盖卷在下面蹲点、搞运动。的确把干部整治得很苦。以至于有些人宁可在工厂当工人，也不热衷于去机关工作。尤其是毛泽东当时还给予群众“四大”的权力，以充分发挥其民主监督的作用；还实行从工农群众中提拔干部的制度；在党内积极开展批评斗争、实行相互监督的制度等。这一切措施都有效地制止了和平演变趋势的蔓延和领导阶层向旧官僚体制的蜕变。那时问题虽然也不少，但各级领导机关基本上是廉洁、高效、同人民群众保持密切联系的，搞腐败和特权的很少。

看起来毛泽东时代的主要精力都是在政治和思想斗争上，而实质上这正是保证社会主义经济发展、保证工人农民利益和地位的最根本的问题，更是真正实施公有制和计划经济的前提条件。可想而知，在一个官僚腐败集团或“走资派”把持的集体里，即使实行的是公有制和计划经济，但对于工人农民来说还有其真正的意义吗？还能长期保持得住吗？

实践说明，公有制是社会主义的本质体现，是劳动人民实现自身利益和共同富裕、全面发展的根本保证；计划经济是先进的管理方式和发展手段，是能促进生产力快速、高效发展的。然而，这里必须有一个前提，即其领导管理者动机也必须是“公共”的而不是自私的，否则是不可能的。——这本来也是社会主义和共产党的题中应有之意，并非过高的要求。——这就是说，领导决策核心及其所把持的政治、思想、教育、组织、党的建设等上层建筑领域是否继续保持其先进性和人民性、不搞以权谋私以及发生向旧官僚体制演变，这才是根本的、实质性问题所在。正是在这个重大问题上成为毛泽东晚年所探索、力图解决的课题，形成毛泽东模式的一个突出特色。

这里清楚说明，社会主义的经济模式决不是仅仅由公有制和计划经济构成的，而是加之领导机构的革命化(反对以权谋，做到全心全意为人民服务)和正确的路线、方针政策等多种要素共同架构起来的，是经济基础与其上层建筑相统一的模式。如果离开后者，公有制和计划经济是不会孤立发挥优势和长期保持得住的，因而更有其决定意义。只有在无产阶级掌握领导权的情况下，真正做到以公心执政，才能在决策和管理中真正从民众和社会各方面的需要出发，使经济健康快速发展，从而造福于民。在这种条件下，即使保留某些私有经济和市场经济成份，也会从政策上得到正确的调控，不会出现两极分化。相反，一旦领导集团出了象戈尔巴乔夫式的修正主义人物，社会主义公有财产便成了任人瓜分、抢夺的蛋糕。要知道，任何经济制度和机制本身都没有自动保护的能力。

在新世纪、新形势下，以胡锦涛为总书记的党中央提出了新的科学发展观，即“坚持以人为本，树立全面、协调、可持续的科学发展观，促进经济社会和人的全面发展。”特别强调“立党为公、执政为民”。科学发展观的本质和核心是以人为本，即承认人民群众的社会主体和历史创造者地位，把实现人民群众的共同富裕、不断满足人和社会全面发展需要作为一切工作的出发点和落脚点。由此看出，这与毛泽东的经济模式和观念具有根本一致性，是对毛泽东的继承和发展；而同那种让少数人先富、急功近利、以物为中心、片面追求经济增长、要钱不要人的发展模式形成显明区别。

写于2005年9月


339) 毛泽东时代是如何解决人民的吃饭问题的

新中国的农业发展和人民生活的改善大体上可以分为两个时期，即改革开放之前和改革开放时期。改革开放以来的成就和变化是有目共睹的，然而对前一个时期，这里称为“毛泽东时代”，则颇多争议，有人认为“发展缓慢”、“共产党长期解决不了人民的吃饭问题”。为了全面正确地看待历史，本文谈谈在毛泽东时代共产党究竟是如何解决中国人民吃饭问题的。

一、旧中国遗留下来的一个沉重历史课题

吃饭是人的生命的最基本需要，是人类生活的主要内容，正如人们常说“民以食为天，吃饭第一”。

自然界能够提供给人类一切食物来源，但是这还取决于人们的生产能力及其社会性质。事实是：在历史上人类经常处于食物短缺的状态，始终不能摆脱饥饿的威胁。在一定意义上说人类历史就是一部同饥饿抗争的历史。

在长期的历史上，人们的吃饭问题深受自然环境条件的制约。洪、涝、干旱、虫害以及疫病等自然灾害经常发生，人们在它面前无能为力，基本上处于“靠天吃饭”的状况；又由于历代统治阶级执政谋私，只知道横征暴敛，不注重改善人民的生产和生活条件，劳动人民向来是食物短缺的承受者。数千年的历史就是劳动人民的饥饿史、苦难史，人被大批饿死的现象是经常发生的。

远的不说，就以1949年以前的旧中国为例：那时中国是半封建半殖民地的社会，农村土地大部分归占人口不到10％的地主所有，而占人口大多数的贫农、雇农(给地主、豪绅干活的长工、短工、佣人等)、下中农则无地或占有很少的土地。当时国民党政府和地方军阀的苛捐杂税多如牛毛；农村的收获物大部分被地主、豪绅占有，广大贫雇农、下中农经常处于缺粮或断粮状态。全国经常有数千万人靠逃荒要饭为生，过着流浪失所、衣不蔽体、食不果腹的生活。从那时过来的人们谁没见到过那饥民沿街乞讨、路边饿殍倒地的惨状？谁不记得那卖儿鬻女、妻离子散的情景？在上海滩的某个严寒的早上，环卫工人一次就清理出300多具饿死和冻死的尸体。在广大农村，每当水、旱、蝗、疫等灾害发生时，便发生大饥荒，出现人口大量死亡的现象。仅以几次大的灾害为例：

1928一1930年以陕甘为中心的北方八省发生大饥荒。主要是干旱，12个月无雨，夏秋无收。继而蝗、风、雪、雹、水、疫灾害又先后发生。造成难民5000万左右，死亡人数1000万以上。其中仅陕西省受灾死亡人数就达300多万，流离失所人口600多万，两项合计占全省人口70％；甘肃死亡人数为230万。

1936一1937年四川大饥荒。主要是久旱不雨，田地龟裂、粮食绝收，草木稀疏。加之政府、军阀暴敛，地方大户、富商囤积居奇，大多民众断粮，导致灾民3700万人。很多老百姓离家四处逃生，乡间出现十室九空、饿殍载道、毙死之尸无人收拾的惨景。对这场大饥荒当时国民党《中央日报》有所报道，称：饥民“以树皮、草粮、白泥作食”，“民食恐慌，已达极点”。这次灾难总死亡人数无人统计，据当时有关地方报纸报道，仅四川万源县就“人口骤减三分之一”、“城乡饿死者，每日达千余人”。“仁寿县各地有全家饿死者，南江第二区两月内即饿死二千余人”。很多地方出现饥民吃人肉以及出售人肉的惨状。

从1931年至1949年，长江发生水灾共11次，灾民共1亿多人。其中1931年一次水灾就造成灾民2855万，死人14万。水灾后因饥饿、瘟疫而死的人达300多万。1934年长江中下游大旱，遍及220余县，其中江西省受灾40余县，据记载“草根树皮挖剥殆尽，灾民有饿死者，有服毒自尽者”，至少有260万人丧命。安徽省旱情也很严重，出现“禾苗尽枯，赤地千里”的景象。死亡人数无人统计。

解放前，黄河平均三年两次决口泛滥，给人民带来的灾害、死难人口不计其数。1933年一年决口就有62处，受灾人口364万人。1938年蒋介石消极抗日，亲自下命令在河南省花园口扒开黄河大堤，致黄河决口改道，造成豫、皖、苏三省44个县市区被淹，受灾面积5.4万平方公里，受灾人口1000万以上。有390万人口背井离乡，有89万民众淹死和饿死。

1942年中原大饥荒，“水旱蝗汤”四大灾害轮流袭击中原。当时政府实行实物税，不断增加军粮征收，致使征收高达农民收入的30％一50％。军政高官和地主乘机囤积居奇，大幅度提高粮价，造成中原地区110个县民众生活陷入困境。有300万人饿死；另有300多万人西出潼关做流民，沿途饿、病、扒火车挤踩摔轧死者无数，使河南省1000多万人口减少近半。①

鲁西一带老一辈群众至今仍记得1941—1943年“堂邑大灾荒”的事情。当时聊城地区以堂邑为中心的四个县连续三年大旱，加以蝗虫肆虐，庄稼基本绝收。青壮年、能行动的大量离家往黄河南逃难，而老人、儿童、病弱的人被大量饿死，形成方圆百里的无人区，大量尸骨无人收拾，共饿死人数约10万左右。在逃难过程中，难民饥饿难忍，发生大量弃儿卖女的事情。一些年轻姑娘和媳妇只几升高梁、谷子就被卖给了别人，有的甚至只几个窝窝头就被卖出去。其惨景使人不堪回想！

那真是一个灾难频繁、人民群众苦不聊生的年代！

旧中国劳苦大众的苦难不仅深刻地留在老一代人的记忆中，而且连当时在华工作过的西方人士也多有记述。

①材料参阅夏明方《民国时期自然灾害与乡村社会》，中华书局2000年出版；《二十世纪中国重灾百录》，上海人民出版社1999年出版。

美国记者斯诺解放前曾长期在中国考察。在他的书中可以看到大量有关当时中国大饥荒的真实记载。例如：在1929年的中国北方那次大饥荒中，斯诺看到的是：“在赤日炎炎下，久旱无雨的黄土高原一片死寂，没有绿色，树木光秃秃的，树叶被摘光了，树皮也被剥净了。路边横着骷髅的死尸，没有肌肉，骨头脆如蛋壳，稍有一点肉的立即被吞噬掉了。饱受着饥饿缺衣无食的少女，半裸着身子被装上运牲口的货车运往上海的妓院……”。“你有没有见到过一个人有一个多月没有吃饭了？儿童甚至更加可怜，他们的小骷髅弯曲变形，关节突出，骨瘦如材，鼓鼓的肚皮下塞满了树皮锯末，象生了肿瘤”。在内蒙古的萨拉奇，斯诺看到：“饥民的尸体经常在埋葬之前就消失了。在有些村庄，人肉公开售卖”。“我目击数以千记的儿童死于饥荒”。由斯诺夫人整理出版的《斯诺中国》一书，其中就编发了许多当时拍摄的骇人的饥民尸体的照片。

白修德是当时美国《时代》周刊的驻华记者。1943年白修德到河南采访。在从潼关到洛阳的路上，他看到大批饥民处于生命垂危之中，还“不时看见血肉模糊的僵尸从过往列车上掉下来”。在他骑马从洛阳到郑州的路途中，“绝大多数村庄都荒无人烟，即使那些有人的地方，听到的也是弃婴临死前的哭声，看见的也只是野狗从沙堆里掏出尸体并撕咬着上面的肉。”然而，到了郑州后，白修德却看到了另一番景象：省政府官员们花天酒地的生活。在热情接待他的宴席中，就有各种高档菜肴。白修德在其书中称：在一个“人吃人，狗吃狗、老鼠饿得啃砖头”的年代，这是他“吃过的最好宴席之一。”灾害固然是大自然所造成，但导致老百姓大量死亡的却是政府及其官员们的腐败和失职。

贫困和饥饿造成的直接结果是人口增长率的下降。在整个民国时期长达38年的时间里(1911—1949年)，中国人口仅仅增加了1亿人，即由4.4亿增至5.4亿。其增长速度比清朝政府时期还大大降低。年均死亡率高达29‰左右。美国驻华大使司徒雷登说过：1949年以前，中国平均每年有300—700万人死于饥饿。有人估计整个民国时期中国人口非正常死亡超过2亿人。

贫困和饥饿不仅造成了整个社会的高度积弱和落后，而且成为引发革命的一个重要原因。当初，很多贫苦群众就是为了求生存、寻找吃饭生路而参加革命的。同样，共产党正是由于贫苦大众的支持才取得了胜利。然而，革命胜利后，能否让全体中国人都有饭吃？这不能不是一个沉重的历史课题！

1949年新中国成立前后，美国国务卿艾奇逊曾预言：中国人口众多，历代政府包括国民党政府都没有解决中国人的吃饭问题，这是他们失败的原因。同样，共产党政权也解决不了中国人的吃饭问题，它必然会因此而垮台。艾奇逊的话有一半是说对了：吃饭问题向来是中国的一个大难题，历史上任何政府都不能解决它。新中国建立后，共产党能否解决中国人民的吃饭问题，这更是一个严重的考验。

共产党完全意识到自己的历史责任。在毛泽东领导下，建国后即投入到一场向贫困宣战的不折不挠的战争中。

二、实行土地改革、开展互助合作化运动，人民生活初步改善

吃饭问题，实质上是农业和农民问题。旧中国长期不得解决的社会根源在于根深蒂固的封建土地制度和生产分配关系，以及与此并存的分散的小农经济方式。为此，共产党在取得革命胜利后，首先从解决社会制度问题人手，迅速有效地开展了农村生产关系的一系列大变革，领导农民进行土地改革，并进一步走互助合作化道路，对农业进行社会主义改造，为解放和发展生产力开辟了广阔前景。

通过土地改革，几千年的封建剥削的土地所有制和生产关系完全被废除，土地和其他生产资料被统一地、公平合理地分配给了无地和少地的农民，使农村人人都有土地，真正实行了农民土地所有制。这是对中国社会最深刻的变革，它对解决中国人民的吃饭问题具有根本意义。从建国前后到1953年春，土地改革即在全国基本完成(除新疆、西藏等少数民族地区之外)，全国新老解放区有三亿多无地、少地的农民无偿获得七亿亩土地和其他生产资料。

那真是一个让农民欢天喜地的日子！多少祖祖辈辈靠逃荒要饭为生的家庭有了自己的土地；多少给地主扛活打工的贫雇农被解放成自由独立的个体农民；多少无业游民、娼妇、乞丐、盗匪等很快消失，都分得了土地成为自食其力的劳动者。历史上多少革命志士追求的“耕者有其田”目标在共产党领导下真正实现！那时人民政府建立的农村信用社还贷款给农民置办了大量新农具，大多数农户都购买和养殖了耕牛、马、驴，添置了新车辆，农民生产积极性空前高涨。真是家家户户生产忙，村村一片新景象。在这种情况下，农业生产恢复发展很快。到1952年，全国粮食产量就达3278亿斤，比1949年的2162亿斤增加了48.8％；棉花产量2607万担，比1949年的889万担增加了193.4％，都超过中国历史上的最高记录。同时林业、畜牧业和水产业也迅速发展起来。仅三年时间，千百年来农民逃荒要饭、流离失所、挨饿受冻的现象就从中国大地上消失。

土改后建立的个体农民分散的小农经济制度，虽然比封建的土地制度是个历史进步，它一时促进了农业生产的大发展，但必须看到，这种发展是不可能稳定、持久的。它不仅不能抵御自然灾害，而且必然产生两极分化，重蹈过去富的富、穷的穷、人剥削人的不平等现象。历史告诉人们：一个人民共同富裕、国家统一强盛的社会是决不会在一个分散落后的小农经济基础上建立起来的，更不要说实现社会主义现代化。因此，在农村土地改革完成之后，中国共产党就进一步提出了把农民组织起来，建立生产互助组和合作社，走农业集体化道路的任务。从1953年开始，在试点的基础上，通过教育号召、示范和国家援助等方法，使农民志愿地、逐步由互助组走向农业合作社。合作化运动于1955年冬形成高潮，1956年基本完成，入社农户占全国农户的96％。这标志着农村社会主义改造任务的基本完成，创造了使五亿农民走向社会主义道路的成功经验。

农业合作化运动彻底改变了中国农村经济社会的结构和面貌，结束了上千年以来农村个体分散的小农经济的历史，引导农民走向了社会主义集体化的道路。这不仅大大增强了农民团结协作的力量和抵抗自然灾害的能力，而且克服了当时即将出现的两极分化的倾向，促进了农村社会经济、政治、文化全面发展，加强了工农联盟，有力地支援了国家工业化建设。

50年代农村生产关系上的一系列变革，虽然也带来了某些社会动荡，但总体上是充满生气的，它促进了农村生产力的解放和发展，使农村经济和人口迅速增长。到1957年，全国粮食产量达3910亿斤，棉花产量达3280万担，分别比1952年增长20％、26％。主要农副产品产量都创历史最高记录。农业总产值增长了25％，全国城乡居民的平均消费水平增长了23％。1957年全国人口达64238万，比1949年增加1亿多人，年增长率达23％。这充分说明人民生活有了显著改善。

当时，国家虽然对粮食和农产品实行统购统销政策，但农民的口粮都能得到保证，农民对农产品仍具有很大支配权。吃饭虽然是以粗粮为主，但大多数人都能达到温饱。有些多余的农副产品还可以自由地到市场、集市上出售、交换。当时城乡市场繁荣、物价低廉，市场上粮食价格每斤只1角左右，鸡蛋3分钱一个，肉五、六角钱一斤。同时文化生活也较丰富，农村戏剧、曲艺、电影、杂技等都经常有演出。县城以上电影院、戏院门票一般就是5分至1角钱。那时各级干部作风良好、社会安定、风气纯正。基本上没有盗贼、欺诈、造假、杀人、抢劫、强奸、贪污行贿等犯罪和腐败现象，初步呈现出安居乐业的景象。被人们怀念的“50年代的好时期”就是那个时期的总体印象。

新中国建立仅仅七、八年的时间，中国社会发生这么大的变化，充分说明了中国共产党的路线正确、社会改造措施成功。这种变革为社会主义制度奠定了牢固基础，对推动中国历史进入现代社会做出了不可磨灭的贡献！

三、前进中的挫折——“大跃进”和“三年困难时期”

在新中国发展史上人们都十分看重1957年前的成就，其实那个时期的发展只是低层次、很不稳固的。这是因为，就当时的农业生产条件和生产能力来说，仍是历史的、十分落后的，比解放前并未有根本改变。人们知道，落后农业的出路在于实现水利花、机械化，以及使用化肥和改良品种等，这在当时是根本谈不上的。这就注定了发展的后劲十分薄弱，更没有抵御自然灾害和抗风险的能力，遇有风浪很容易遭受挫折。

1958年下半年的“大跃进”，实质上是以加快发展为目的的生产技术性运动，其主观动机是积极、进步的。它反映了在“三大改造”运动完成后，迫切要有一个生产建设大发展的热潮。当时共产党的总路线就是“鼓足干劲，力争上游，多快好省地建设社会主义”。人们知道，在改革开放的90年代有个主导性口号是“加快发展”，可想而知，这种要求对于50年代的中国人来说，岂不是更加迫切吗？

同时，由于1957年前后中国的经济形势很好，第一个“五年计划”提前和超额完成。在胜利面前，党内一种盲目乐观、急于变成、骄傲轻率的情绪增长，有些领导干部似乎认为单靠人们的干劲和热情就能很快把经济搞上去，把社会主义建成。这更加促成了“大跃进”的产生。

但是动机与结果往往并不是完全相符的。“大跃进”的主要错误在于违背客观经济规律，超越了现实条件。一是干部头牌发烧，大刮“共产风”、“浮夸风”，大搞强迫命令、瞎指挥和“一平二调”；二是不讲实事求是和有计划按比例发展，盲目实行“全民大办钢铁”、“大办工业”、“大办交通”、“大办水利”、“大办公共食堂”、“大办文教”等，使工业和各项事业齐轰乱上、劳民伤财，大大损害了农业。1958年秋虽然粮食大丰产，但由于大轰隆以及劳动力过多地调出支援工业、大修水利等，使相当多的粮食、地瓜、花生等农产品没收上来，烂在了地里；由于人民公社普遍实行食堂化和集体生活方式，农民家庭的粮食储备被清空，变得一无所有，一些生产资料和生活资料被毁坏，这样使农业生产和农民生活完全失去了安全保证，因而危机很快就出现。到了1959年春就出现粮食短缺，城乡各地相继进人饥荒状态。适逢1959年至1961年不少地方水、旱灾害频繁发生，农业产量连续减产，1960年粮食产量减少到2870亿斤，比1957年少1030亿斤。这样就出现新中国历史上的“三年困难时期”。

在“三年困难”时期，由于各地党组织和干部的工作不同，各地的困难程度和持续时间长短是不同的，灾情有轻有重。有些地区农民为了求生存又重新外出逃荒要饭和弃家外流。有大量社员以糠麸、野菜、树皮等充饥，在有的地方发生饿死人的现象。

对“大跃进”中的错误及其严重后果党中央很快就发现，毛泽东从1958年底就开始提出纠左和批“五风”，以后反复要求各地对农民的“一平二调”必须退赔。1959年党中央成立了“救灾委员会”，对开展生产救灾、注重群众生活安排、解决缺粮和渡荒等问题下达了一系列指示。为了解决粮食短缺问题，党中央加强了全国粮食的统一管理和调拨、采取向灾区人民发放救济粮、号召开展节约用粮、调整城乡供粮标准、实行“瓜菜代”等措施；要求城乡各行业注重劳逸结合、增加休息时间等。这对于克服困难、缓解饥饿起了很大作用。

尤其重要的是，针对“大跃进”和“人民公社化运动”中某些左的错误，党中央在有关经济建设的方针、政策、计划和管理体制等方面进行了一系列调整和改进。例如：制定了《农村人民公社工作条例》，明确人民公社的体制是“三级所有、队为基础”、“以生产小队为基本核算单位”，对某些规模大的公社和大队划小；恢复社员的自留地、自留山，允许社员经营小片开荒，大力发展社、队、家庭副业和畜牧业。在集体经营的同时鼓励社员搞好家庭副业和饲养，实行公私“两条腿走路”；在生产队之间、个人与个人之间克服分配上的平均主义，贯彻按劳分配原则；大力发展商品经济，恢复城乡自由市场和集市贸易；大力加强农业的基础地位，在整个经济关系中确定了以农、轻、重为序的方针，号召“全党动手、大办农业、大办粮食”，各行各业都必须把支援农业放在头等重要地位，绝不做任何妨害农业生产和粮食生产的事情。通过一系列方针、政策上的调整和改进，使党的农村政策基本上建立在符合当时客观实际的基础上，大大调动了农民的积极性，这对克服困难、恢复发展生产起了根本作用。因而到1962年中国城乡经济形势和人民生活就开始好转。

三年大饥荒的出现，虽然是由工作失误、自然灾害等多方面原因造成的，但从基本方面说仍在于中国农业生产条件落后，是历史的问题。它清楚说明：中国六亿多人口的吃饭问题决不会在短时间内一蹴而就即可解决，而是需要一个长期的艰巨过程。即使建立了社会主义制度，也不能设想千百年来形成的饥饿状况会在十年时间里完全消除。搞不好，旧社会的灾难仍会重演。毛泽东早就说过：“中国是一个大国，但现在还很穷，要使中国富起来，需要几十年时间”。

中国共产党认真吸收“大跃进”和“三年困难时期”的严重教训，在后来的经济建设中，一贯强调必须按经济规律办事，认真研究价值规律，正确处理国民经济的比例关系，因而使经济建设在此后再无发生大的波折。

四、驳右派势力对共产党的攻击

这里需要提及的是：国内外敌对势力和右派分子们对“大跃进”和“三年困难”的挫折如获至宝，成为他们攻击共产党和毛泽东的一个难得的箭矢。他们不惜歪曲事实、夸大问题，制造了所谓“饿死3000万人”等各种谣言。在某些文痞笔下，更出现了所谓“白骨累累”、“饿殍遍野”、到处“人吃人”的景象。有些人还把那时的经济危机看成是“社会主义和计划经济的必然产物”。对于这种编造谎言、糟蹋历史的恶劣行径，一切正直的人们必须予以反驳。

人们知道，对于任何一个经济落后的国家来说，饥饿及至死人现象都是不可避免的。至今世界上很多发展中国家都还不能消灭饿死人的现象，即使像美国这样高度发达的国家目前还存在着少量贫穷、无家可归以及营养不良的人。在1959—1961年那个时候新中国刚刚建立10多年，有人就要求中共消灭饥饿现象这实属一种无理的责难。

新中国历史上关于50年代末至60年代初的人口数据是很不完整的，各种意见出入很大，不足采信。而据中国人口与发展研究中心信息服务部整理的《1949—2001年全国主要人口数据》所提供的资料及相关年份的人口自然增长率计算，中国大陆在1958—1961年的人口总数分别是65346、66012、66207、66457万，这个数据比较贴近实际。从中看出，1959—1961年的大陆人口虽然较之1956—1958年出现了增长率显著下降、死亡率升高的情况，但总人口却仍然是增长的，即从1958年的65346万增至1961年的6645.7万，三年增加了¨11万人，年均增长率是5.46‰。这个增长率同目前计划生育政策下的增长幅度差不多少，但仍高于世界同期的人口增长率，尤其是大大高于解放前中国的人口增长率。

“三年困难”时期中国大陆人口死亡率分别是14.59‰、17.91％、14.24％。，年均是15.58‰，总计死亡人数3095.23万人，这个数字虽然比前三年的平均死亡率11.40‰高出千分之四，即约多死了830万人，但与同期世界平均人口死亡率相比仍基本持平，即是说属于当时全世界的正常情况，而大大低于同期发展中国家20‰的死亡率。解放前民国时期的人口死亡率各年份都在25‰--33‰之间，①人均寿命不到35岁。如果以其最好的年份与新中国的“三年困难时期”相比，后者的人口死亡率还低10‰。按此计算三年间约少死1871.67万人。根据历史资料，在1928—1931年，也是三年时间，中国人口不仅没有增加，反而减少了5309万，即由47479万降到42170万，下降幅度之大使人难以想到。而在1937年一1947年长达十年之间，中国人口又减少了2781万人。过来的人们都知道，在旧中国饿死人、冻死人完全是正常年景下一种司空见惯的事情。这就是说，即使在新中国“三年困难时期”，人民生活状况仍好于旧中国，在人口死亡率上成倍降低。这难道不就是历史的真实吗？右派们有什么理由责难新中国初期饿死人的问题？

①据侯杨方《民国时期中国人口的死亡率》，《中国人口科学》2003年第5期。

几十年来右派们反复不休地宣传他们所收集的“三年困难时期”某些地、县大批饿死人的材料，然而他们所谓某地饿死几十万、几百万人的数字有哪一个是根据统计而得出的？完全是一种虚夸和臆估。他们胡说全国“饿死3000万人”，而当时三年中全国总死亡人口才3000多万，如果按右派们的说法，岂不是就没有人口的正常死亡了吗？

对于一个有六、七亿人口的大国来说，就是在正常状况下三年死亡人数也要有二、三千万之多，例如处于正常年景的1962至1964年，据全国统计资料就死亡2322万人，那时可没有被右派们称为饿死人的记载吧！而在“三年困难时期”右派们为了达到夸大饿死人数的目的，竟然把全国各省市自治区的正常死亡人口统统算作饿死的。这种手法岂不是太拙劣了吧！人们知道，在食物营养缺乏的情况下，人口必然死亡率升高，对此如无认真、深入调查，任何人都不可能分清人究竟是饿死的还是病死的。这也是世界上很多国家都很难统计出具体饿死的人数的重要原因。然而中国的右派们居然能判定出全国饿死的人有3000万，这岂不是一种骗人的事！

其实右派们所关注的问题完全可以通过每个时期的人口增长率、死亡率和人均寿命等统计数字得到综合、客观地说明。从全国统计资料看，三年困难时期虽然比50年代的其他年份人口死亡率升高。即多死了800万左右的人。但是若与解放前的正常年景相比却是少死了2000多万人，人均寿命提高了15岁左右，总人口增加了1.5亿之多，而这种变化只经过了十多年时间。难道说这不是历史的巨大进步吗？

右派们尽管对个别地方饿死人的现象炒得何等严重，表现得多么深恶痛绝，但仍改变不了三年中全国人口增加了1000多万的事实吧，抹杀不了比解放前死亡率成倍降低的事实吧！你们闭口不谈解放前人民的痛苦和大量饿死人的状况，对新中国的巨大进步视而不见，而唯独对“三年困难时期”的问题极度夸大、编造、攻击之能事，这种做法岂不是太无说服力了吧！

尤其是从困难时期人民群众的态度更能说明问题。在“三年困难时期”尽管人们过了一段忍饥挨饿的日子，但当时广大群众对党和政府有什么怨恨情绪吗？有“饿着肚子骂娘”的吗？有抢劫、杀人、强奸、贪污受贿等犯罪问题吗？有社会动乱、治安恶化情况吗？非但没有，社会还十分安定。在这方面人们至今回顾起来还有一种怀念之情。这在今天的人们看来简直是有些不可思议！其实事情并不奇怪，这正反映了“三年困难”所具有的实质性问题：

第一，当时群众生活虽然很苦，但却没有达到解放前的那种地步。刚刚从旧中国过来的人们都亲自经历过解放前的痛苦生活；那时穷人们挨饿受冻、逃荒要饭、卖儿鬻女、饿死人等是一种经常和普遍的现象，老百姓的生命从来是鸡狗不如；只有共产党来了才真正把贫穷百姓当人看。共产党领导人民闹革命、求翻身所带来的好处广大群众在50年代都亲自感受到，新旧社会对比，孰优孰劣，人们心里很清楚。

第二，那时生活虽然艰苦，但好在大家都一样，社会是公平的。“不患寡就患不均”，这虽然并不是一种先进的社会理念，但在某些情况下它确实是保持社会安定、人民团结的最好方式。相反，在一个财富分配不均，有人挥霍有人挨饿.吃的吃、看的看的社会里，人们心理和精神上所受的歧视和伤害决不比肚子的饥饿更容易承受。“大跃进”之后，虽然困难局面造成了，但是人们看到全国各地情况都一样，机关、学校、工厂、农村、各行各业都吃不饱饭，都同样在千方百计地渡荒、找饭吃，绝没有任何人有什么特殊，更无任何人囤积居奇。当时包括中南海的国家领导人都对吃粮和生活用品限量供给，他们也同样节衣缩食，过苦日子。就是最高统帅毛泽东也曾在一段时期不吃肉，同全国人民一块承受饥饿，甚至也因营养缺乏而导致浮肿。这样，老百姓还有什么话好说呢？人们生活上虽然苦，但心理上是平衡的。历史说明，中国的老百姓既是善良的、能忍耐的，但也是具有反抗精神的。处于当时的困难中，假设共产党不与人民同甘共苦，假设社会上有少数人奢侈挥霍，那么老百姓能够容忍吗？社会能安定吗？不会的。

第三，人们清楚地看到：“大跃进”失误完全是在以加快社会主义建设为目标的群众运动中、在全党上下探索如何建设劳动人民新的生活方式中出现的，它丝毫不带有任何权力争斗和谋私的成份。“大跃进”的失误过程是那样直接、公开、简单而又真实地袒露在广大群众面前，因而它在很大程度上被大多数群众所理解。“公生明、廉生威”，当时经济形势虽然恶化，但全党全民的精神支柱并不虚弱，人们对共产党一心为公的观念没有动摇。人们相信困难是暂时的，形势会很快好起来。

在这里，我们看到右派精英们与广大人民群众看问题的立场和方法是多么的不同。在他们看来，共产党建立了社会主义制度就必须立即使生活富裕起来，再不能有贫困和饥饿。他们根本不承认经济发展和生活改善必须有一个艰苦创业过程，尤其是像中国这样一个高度贫穷落后、历史包袱沉重的国家，如果没有一系列社会改造和改革运动，吃饭问题是根本不能解决的。即使在生产关系和社会制度的变革完成之后，其生产力发展、生产条件的改善也要有一个历史的阶段。看与中国国情类似的一些国家吧，例如印度，到1976年人均粮食才有232公斤，人均寿命只有51岁，大大低于同期的中国，并且至今仍有3亿人口没有足够的食物？2004年孟买一个城市就有一万名儿童饿死。比较起来中国是成功的，完全称得上是世界发展中国家的榜样。

右派们是一批四体不勤、脱离实际，只会坐享其成的人，他们一贯攻击“社会主义糟得很”、生活赶不上西方国家，但却不讲历史条件，不懂得好生活必须从艰苦奋斗中得来，而只想自己早早发财致富。他们关心饿死人的问题是假，梦想恢复那人剥削人的私有制社会是真。两种历史观、两种政治心态的对立是多么地显明啊！

五、六七十年代中国农业发展的奇迹

三年的饥饿使人们清醒地认识到：解决中国六亿多人口的吃饭问题是一个艰巨的过程，最基本的原因在于中国农业生产条件和生产力水平落后。因而必须在加强农业基本建设上下更大功夫，有一个根本的改变。

困难过后，党中央把农业发展放在更加重要的地位，领导农民坚持自力更生、艰苦奋斗方针，发扬战天斗地、一不怕苦二不怕死的精神，开展了一场持久的以全面加强农业基本建设、改变农业生产条件为目标的群众战争。从60年代初到70年代末，用了十五、六年时间，使中国农业生产状况发生了历史的改变。

1、完成了对大江大河的治理，基本上控制了水患，变水害为水利

几千年来农业都是靠天吃饭，洪涝和干旱是威胁农业安全的最大的自然灾害。为此，从50年代初，在毛泽东关于“一定要把淮河修好”、“要把黄河的事情办好”等一系列号召下，就开始对一些水患严重的江河进行治理，并结合兴修水利。至60年代，各地治水规模和投入进一步扩大，并逐步产生显著效果。到了70年代就基本上完成了对全国江河、湖泊的治理，并开掘了许多新河道，修筑了大量水利工程，其中包括对海河、淮河、黄河、辽河、长江支流等许多大江大河的治理。不仅消除了大的洪涝灾害，而且建立了许多具有综合利用功能的水利枢纽工程，产生了除弊兴利的巨大效果。例如：

1973年完成的海河治理工程，前后用了十多年的时间，共修筑防洪大堤4300多公里，开控、疏浚河道270多条，新建涵洞、桥、闸六万多座，同时还建了许多水库，对洪、旱、涝、碱等灾害进行了全面治理，使海河的排洪能力比历史上提高了十倍多，使海河流域实现了每人一亩水浇地，1973年粮食总产量比1963年增长了一倍。

1972年竣工的辽河治理工程，共修筑堤防4500公里，修建水库220座，流域共建电力排灌站920处，可灌溉农田1100多万亩。

1969年竣工的江都水利枢纽工程，由三座大型抽水机站、五座中型节制水闸、三座船闸和疏浚河道等十多项工程组成，它把长江、淮南、大运河和里下河联结起来，利用这些河流的不同水位，通过自流和机动引水相结合进行排涝和抗旱，可灌溉农田250多万亩。

对黄河下游的治理，共修建和加固堤防3000多公里，沿岸建成涵闸60多座、引水虹吸等灌溉工程80多处，灌溉面积800多万亩，由此变害为利。

在水利建设中，止于1977年全国各地共开掘、兴建人工河道近百条，建水库七万多座。例如，令人震惊的河南林县红旗渠，被称为“人造天河”，1969年全部建成，总干渠长104里，灌溉面积扩大了60万亩。湖北省汉北河也是一条人工河，1970年竣工，全长110多公里，建成后扩大灌溉面积100多万亩，等等。①

①材料引自《中华人民共和国大事记》，新华出版社1982年出版。下同。

这些工程大多都是在六、七十年代实施和完成的，历时不过十多年。如此艰巨豪迈的工程、如此宏伟的业绩，在历史上什么时期曾经出现过？古今中外孰能与之相比？这样的人类奇迹只有在毛泽东时代才能创造出来！

2、开展“农业学大寨运动”，治山改土，全面整修农田，使大部分农田实现灌浇。

大寨是中国北方农村的一个缩影。大寨的贫穷可用过去的一个民谣加以说明：“打长工，没铺盖，卖儿女，当乞丐，有女不嫁穷大寨”。解放后的贫穷主要是由其恶劣的自然环境决定的。全村七百多亩土地分布在“七沟八梁一面坡”上，七零八散、高低不平共4800多块。土地十年九旱，一下大雨就涝，亩产只有七、八十斤。但是大寨人的骨头是硬的，他们不向贫穷低头，而是认准了向穷山恶水开战、治山改土的一条道。在60年代初的困难时期，硬是靠人力打石筑坝、填土造田，在山坡上造成了新的“大寨田”。这样不仅扩大了地块面积、整平了土地，而且能够保持水土，旱涝保收，亩产在当时就翻了两番，基本上摆脱了贫困。看那长城般的石坝、天梯式的农田，谁能相信它完全是靠全村五、六十个劳力手凿肩抬式劳动方式建成的？他们打出和搬运的石方如果垒起1米高2米宽的大坝，能够从大寨铺到北京一个来回！

大寨的经验引起党中央的高度重视。在毛泽东的倡导下党中央于1964年作出了“农业学大寨”的决议。“农业学大寨运动”，其主要内容是坚持自力更生、艰苦奋斗精神，大搞农田基本建设，按照水利化、机械化要求，对土地进行升级改造。

在各地人民公社的统一领导和规划下，展开了一场大规模的治山改土、修“大寨田”、大打农业翻身仗的群众运动。

过来的人们都知道：过去农村的土地大多是脊薄荒凉的，不要说山区丘陵地区，就是平原也是坡洼起伏、高低不平，绝大部分不能水浇，正常雨量下高处旱、洼地涝，好年景产量不过二百斤。很多地区盐碱现象严重，土地一片白茫茫，草木不生。这种状况正是在六、七年代“农业学大寨运动”中根本改变的。

那真是一个艰苦卓绝、惊天动地的年代！人民公社社员于军万马齐上阵，县、社干部和群众一起奋战在田野，他们吃的是窝窝头、玉米粥，使用的是镢、铣、独轮车，硬是以手掘、肩抬、愚公移山的方式将土地搬了家，将每一片土地整平、修成整齐划一的畦田，并结合修水渠、打机井、治理盐碱、翻淤压沙等，使大部分土地都达到了能够排涝和灌溉的标准，成为旱涝保收的稳产高产田经过10年多的时间，使大地变了模样，变成了畦田纵横、渠水成网、绿树成行的图画！

有人诅咒那个时代生活艰苦、劳动报酬低，有人诅咒那时“一大二公”、“不自由”。但是如果没有那个时代人们的艰苦奉献、创业拼搏，能有后来及至今天农业的大翻身吗？那一代人所创造的价值及其惠及子孙后代的功绩有谁能与之相比？他们谱写了中国农业发展史上最可歌可泣的事迹；正是那时，为实现农业产量大幅度增长和人民生活富裕做出了最具有决定性的事情，铺就了最坚实的路基。

3、大力发展支农工业和电业，为实现水利化、机械化、化肥化、电气化提供了充分条件

农业现代化必须建立在工业化基础上，如果没有相关工业的发展是不可能的。

贯彻党中央“调整”方针，在60年代中期以后，中国工业开始迅速发展，包括困难时期下放的一些项目也重新恢复和发展起来。这对农业生产力发展提供了重要支持。

由于大庆以及胜利、大港等许多新油田的建立，逐渐使我国石油达到基本自给，加上这时大批新煤矿的建立，这大大促进了与此相关的化工、化肥、化纤等工业的发展，直接促进了农业生产资料的生产。尤其是在70年代初，经毛泽东、周恩来批准，中国引进了一大批国外先进技术和设备，其中包括13套大化肥、4套大化纤、3套石油化工、10个烷基苯工厂等。通过这些引进，在70年代先后建成了北京石油化工总厂、上海石油化工总厂、山东胜利油田化工总厂、辽阳石油化纤厂、北京石油化纤厂、黑龙江石化纤维联合企业、福建维尼纶厂、四川维尼纶厂以及大庆化肥厂、南京栖霞山化肥厂、辽河化肥厂、洞庭氮肥厂、四川泸州和贵州赤水天然气化肥厂等国内一大批大企业。这些企业的建立都取得了很好的经济效益，使中国化肥、化纤、人造棉等产量在70年代末期有了迅速增长。如：化肥产量1978年比1977年以66％的速度增长，到1979年达1065.4万吨，化肥施用量比1962年增加了12.4倍；化纤产量1979年达32.6万吨，比1965年增长550.7％；棉布产量1979年达121.5亿米，比1965年增长93.5％。这些都为80年代的农业发展和人民生活改善提供了充分条件。

70年代农机制造业发展很快。1976年又一新的大型拖拉机制造厂一山东拖拉机厂建成。到1979年，全国有拖拉机56万台，手扶拖拉机140万台；全国大部分公社都有了拖拉机，有相当多的大队有手扶拖拉机。柴油机、播种机、粉碎机等一些农业机械也逐渐投入使用。农业机械总动力1978年比1962年增加了14.5倍。在“大跃进”和困难时期那种人拉犁子、用锨翻地的现象这时就逐渐消失了。

六、七十年代中国电力发展很快。全国一些大型发电站如：刘家峡水电站、丹江口水电站、龚咀水电站、黄龙滩水电站、碧口水电站、八盘峡水电站、唐山陟河发电厂、山东莱芜发电厂等都是这时期建立的。同时各地都兴建了许多中小型发电站。从1966年至1976年仅全国农村就新建了中小型电站56000多座。到1978年，全国农村90％的公社、60％以上的生产大队通了电，农业用电比1965年增长了470％，机电排灌动力达到6500万马力，机电排灌面积增长了4倍以上。

由于农田基本建设和支农工业的发展，到70年代末，农业发展日益朝水利化、机械化和电气化驰进。1978年全国灌溉面积达八亿亩，与1965年相比增长了60％。农业达到每人有一亩以上稳产高产田。农业生产条件发生重大变化。

4、大力发展农业科学技术

中国早在1957年就成立了“中国农业科学院”，制订了农业科学研究的规划和任务。进入60年代，有关科研部门培养的小麦、水稻新品种以及杂交玉米、高粱等就开始在生产中推广。这些新品种还不断更新换代，使农业产量逐渐提高。我国著名水稻专家袁隆平研究杂交水稻从60年代就开始了，70年代其成果就开始推广，新品种使水稻产量提高了20%，亩产达千斤以上。在防止病虫害方面，1968年我国有关科研部门就解决了马铃薯退化等问题，尤其是消灭了数千年来危害中国农业安全的蝗灾，取得了重大成果。从70年代初，科研部门就把放射性同位素与射线新技术应用于农作物育种，培养成水稻、小麦、棉花、玉米、谷子、大豆、油菜等几十个新品种，不仅使农作物产量提高、生长期缩短，而且具有抗病虫害等特点。从这时起，中国在改良品种、消除病虫害等方面的成就逐渐领先世界，对东南亚以及全世界农业发展产生很大影响。正是这些新的科技成果的推广成为中国农业产量大幅度增长的一个重要原因。

在取得上述几方面伟大成就的基础上，中国农业在70年代就进人大发展局面。从1963年到70年代末，十六、七年的时间内粮食产量都是持续增长，再无出现大的减产或波折，连中共中央《关于建国以来党的若干历史问题的决议》也承认：即使在“文革”动乱时期，全国粮食生产也“保持了比较稳定的增长”。仅从1965年至1978年来说，粮食产量就由19452万吨增至30475万吨，十多年间增长了56.7％，年均增长率是3.9％，大大超过了改革开放以来的增长速度。从此，中国农业基本上摆脱了靠天吃饭、受自然灾害严重影响的历史。

六、六七十年代人民生活的显著变化

六、七十年代是中国实现工业化和大搞农田水利化建设的关键时期，国家在基础建设和长远效益上投放多、发展步子大，可想而知在改善人民生活上投入不会很大。这也是任何一个经济落后国家起步发展所必经的一个阶段。但是这决不意味着共产党不关心人民生活或者说在十多年的时间内人民生活没有改善、没有提高。右派们在讲六、七十年代人民生活时，总是说“长期没有变化”，统统说成是“挨饿、吃不饱”的历史。在他们眼里，历史成了被任意涂抹、歪曲的东西。

事实是，在党中央“调整”方针指导下，国民经济在“三年困难”之后很快恢复发展起来，城乡居民吃不饱饭、挨饿的状况就逐渐消失。到1965年，全国粮食产量达到19452万吨，比1960年增加了5000多万吨，接近了1957年的历史最高水平。其他农产品如棉花、油菜、甘蔗、烤烟等产量都有大幅度增长，大大超过了1957年。其中棉花总产量达4195万担，比1957年增长了22％；猪肉、羊肉、蔬菜等副食供应增长30％以上。1965年社会商品零售总额达657亿元，比1957年增长28％。当时市场供应显著改善，城乡生活大大好转，这在中国历史上被公认为是经济、生活较好的一个时期。难道有谁记得那时候生活仍处于饥荒挨饿之中吗？

此后不久，即1966年5月，“文化大革命”开始了，直到1977年10月以粉碎“四人帮”为标志被宣布结束。那么在“文革”10多年间，人民生活水平究竟是下降了还是继续提高了呢？

其实，事情很简单，任何人都可以拿“文革”结束后的1978年与“文革”前的1965年相比，生活状况究竟是好起来了还是更差了？这个问题对每一个正直的人来说都是显而易见的。

根据国家统计部门公布的数字，1979年粮食总产量达6642.3亿斤，比1965年的3890.5亿斤增长71％，全国人均占有粮食684斤，超过了历史上最高水平。

诚然，从统计数字来看，“文革”时期城乡居民的货币收入并不高，增幅也不大，但实际情况却不是统计数字所能完全说明的。这里有三个问题必须看到：

第一，当时实行的是计划供应制度，城乡对职工、社员的分配含有很大实物供给的成份，有许多项目是不计价的，或者计价很低，而且公共福利、救济的成份很大。因此说用货币价值表现的增长数字远远不能反映出当时的真实情况。例如：很多单位对职工的住房、水电是不收费的，或者收费很低；农村生产队分给社员的蔬菜、果瓜、秧苗、柴草等往往就是按“堆”估，每堆就只算1角钱，有的不计价、不进入决算。就是当时的粮、棉、油等基本生活用品也是计划供给，价格很低，远远不能反映其真实的价值。

第二，农村社员的收入过去的统计数字只反映的是从生产队集体分配的部分，而对社员自留地和家庭副业的收入是不计在内的，而这部分在社员家庭收入中的比重并不是很小，一般要占在309／5—40％之间。

第三，对于城镇居民的生活水平只从职工人均工资多少也是不能完全说明的，还必须考虑其就业多少以及公共福利和救济等多种因素。

因此，从全面综合情况看，六、七十年代城乡居民实际生活水平及其提高速度要大大超过统计结果。这里仅从以下几点说明：

1、就业人数大量增加

“文革”期间虽然职工十年没有增加工资，但那时国家采取广泛就业的方针。由于当时全国工业、交通等事业发展很快，新建企业很多，因而增加的新职工特别多。1966年到1977年全民、集体所有制企业职工共新增3915万人(有一半左右是从农民中招收)。到1978年，仅“三线”地区，职工人数就由1965年的325.65万增加到1129.5万，是原来的3.47倍。全国职工人数则达到近1亿人(9967万人，其中包括全民和集体分别是7693万、2274万)，比1966年增长70％。“文革”前入校的大中专生(“老五届”)一百多万人在1968年后全部分配，还有全部退伍军人、部分城市青年等都安排了工作。1977—1979年全国就安置就业人口达750万人。这种就业速度大大超过了八、九十年代的改革开放时期。由于就业人数大量增加，这就意味着有大量的家庭收入增加了。“文革”刚结束，1977年10即给全国60％多的职工增加了工资，成为建国以来增加工资总额和人数最多的一次。这难道不是六、七十年代所积累的财富吗？

2、食品供应逐渐丰富

“文革”期间，全国对“大串连”的红卫兵实行“吃饭不要钱”。红卫兵到了哪里，如果没有钱和粮票，在当地接待站打个条就可以吃饭、住宿。这也说明当时的吃饭问题已不是困难的事情。“文革”期间，虽然在政治思想上大批“三自一包”、“资本主义”，但这决不意味着国家从政策上取消了自由市场、家庭经营之类。相反，城乡的集市贸易、农贸市场等形式的自由市场始终存在。包括全国的大城市几乎都有其划定的以经销农产品和轻工业品为主的自由市场区。尤其是在70年代后期，这种自由贸易逐渐发展。1978年全国仅农村集市就达36000个，与1965年相当。农村自从60年代初贯彻中央关于人民公社工作条例(即《60条》)以来，社员的自留地、家庭副业、家庭饲养等到1965年之后经营已十分稳定，在整个“文革”中除了个别地方外都没有改变。社员的自留地、小片开荒因地区不同每人面积在二、三分以上不等，产品完全归家庭所有，并且不交税。这对社员家庭来说是一个很重要的生活补充。尤其是到了70年代，社员的自留地经营普遍很好，家庭副业和家庭饲养也大有发展。其产品除部分自用外，有些就拿到城乡自由市场去出售，这大大补充和丰富了城乡居民的生活。有些人讲人民公社时期农民的收入，只讲从集体分配的部分，而不讲自留地、家庭副业等方面的收入，似乎是把当时的增长数字贬得越低越好，然而事实岂能掩盖得住呢！

在“文革”时期，非农业人口的主要生活品，如面粉、肉、油、糖等虽然凭票供应，但是对于一般的家庭来说基本上过得去，有少量不足的部分可以到自由市场上去购买。自由市场上的商品比国家供应的价格虽然贵一些，例如，小麦、大米每斤在二、三角之间，肉每斤在1元左右，鸡蛋每斤在五、六角之间，这对普通家庭来说都能买得起。到了70年代后期，由于全国农产品和畜牧、水产品产量逐渐增加，城乡粮食和副食品供应也逐渐丰富，市民已明显感到生活有宽余。大多数家庭都有些积蓄的粮票和粮本购粮计划，户存上千斤的不在少数。有人每讲计划经济时期就是“吃不饱饭”，其实那只是“三年困难”时期的情况，而决不符合整个六、七十年的生活实际。

当然，从某些城市下乡知青的体验中，农村生活始终是艰苦，这说明城市生活比农村好得多。在当时农村，有些农民吃的是黑窝窝头，喝的是瓜菜粥，就的是腌菜，而很少情况下吃炒菜和肉，然而他们不知道这已经是解放前中农的生活水平了。在旧社会就是一般地主，也不会常年吃上白馍和肉菜。

3、服装和家庭用品的变化

70年代后期，居民棉布的计划供应量人均增至20多尺，家庭中大人、儿童均起来，应该说数量基本够用。由于当时国家引进了一批化纤设备以及轻纺工业的发展，各类人造棉、涤纶之类的棉布、针织品、服装产量增长很快，而且不凭票供应，放开购买。这就使城乡人民的穿衣问题基本解决。其他产品，如自行车、缝纫机、手表、收音机等轻工业产品也迅速发展，其中既有凭票供应的，又有高价的，城乡居民实际拥有的数量都比1966年前大大增多。

4、社会保障和社会救济制度广泛实施

改革开放以来，国家经济和财政收入大幅度增长，但是城乡居民有病看不起、孩子没钱上学的现象反而增加了，有些家庭因此而负债累累。有些地区出现了农民靠卖血维持开支的现象。在议论这个问题时，人们不得不承认70年代中国在解决贫困问题上的宝贵经验。

那时国家实行的是真正的义务教育，各类学校的学杂费、书费低得无法想象。中小学的费用全部加起来每学期不过2.5元。大中学生在校住宿、吃饭，每月只需6—8元钱。其中家庭有困难的，学校还发助学金、减免学杂费等。很少有孩子不能上学的。

当时在职职工全部是公费医疗，看病吃药、住院费没有哪个单位是不能报销的。甚至连子女看病都能报销。在校学生看病、住院都由学校承担。为了解决广大农民的治病问题，党中央提出把卫生医疗的重点放在农村，大力推进合作医疗制度。1969年在全国范围内实行药品全面大降价，一次降价幅度就达37％。那时社员看病花钱很少，一般小病就是花几角钱。到1978年，全国有五万多个人民公社建立了卫生院，有82％的生产大队建立了合作医疗站，初步形成了从县、公社到大队的三级医疗卫生制度。为了加强农村医疗.大批城市医生下放到农村，大中专毕业生分配都面向农村。各地共培养“赤脚医生”160多万，这大大加强了农村的卫生防疫工作，有许多寄生虫、传染病被消灭。1977年全国人均寿命已达66岁，比1949年提高了31岁。1970年斯诺曾来中国考察，他说：“这次来，我去看了一些我十年前参观过的公社，这些公社都取得了很大进步。”从中也反映出当时农村的实际变化。

那时期党和政府虽然不让少数人富起来，但对于困难群体和灾区的扶助、救济措施却是非常强有力的。不论发生什么样的困难都能保证人民群众的基本生活。例如像发生唐山大地震那样的特大灾难，几十万受灾人口没有出现一人挨饿、受冻和流离失所的现象。

那个年代在城镇工作的有些老职工，每月工资只有四、五十元，还赡养着包括老人、孩子在内的五、六口人，然而他们却能够维持正常生活并供应孩子上学，直到大学。而在目前城市里，即使月工资2000多元的高薪族，你能养得住这同样多的家庭人口吗？

在改革开放之前，人们在讲经济和生活较好的时期时，公认是50年代中期和1965年前后。其实，无论就生产条件改善、生产力发展速度还是农产品产量和人民生活水平提高等各方面来看，70年代都大大超过历史上任何时期，是农业发展最快、最好的一个时期。这个时期，中国农业从肩挑人抬、人拉犁子、用铣剜地的状况到拖拉机田间跑、电动机、柴油机普遍使用；从土地坑洼不平、旱涝灾害频发、靠天吃饭到畦田成片、普遍用水灌溉、每人一亩稳产高产田；从饥荒、挨饿到大多数人达到温饱，初步建成一个人人有工作、有饭吃、没有失业的中国，这完全是上了一个历史大台阶。这是中国农业发展史上走过的一段最艰巨豪迈的路程。这个时期人民生活虽然没有达到小康，更无人富裕.但那一代人却为实现这一目标做出了最具有决定意义的事情，他们的历史奉献无以能与之相比！

七、解决吃饭问题无有穷期

解决吃饭问题是一个历史的、发展的概念，各个时期具有不同的标准和要求。相对于旧中国来说，农民拥有自己的土地，建立起公平的分配制度，消灭剥削和两极分化，生产条件根本改变，消除靠天吃饭的现象，使大多数人摆脱贫困和饥饿，这就算历史地解决了吃饭问题。从这个标准来看，70年代末和80年代初就基本上达到了。然而，解决吃饭问题，并不意味着没有极少数挨饿的人。即使象美国这样发达的国家，国内都还有占总人口10％以上的贫困和无家可归的人口；解决吃饭问题也不意味着是一劳永逸的。由于时代不同了，情况不断变化，人们的生活要求不断提高，新的问题和矛盾总是不断产生，因而吃饭问题必须不断努力、不断解决，它始终是社会发展中的一个永恒课题。

人们知道，在改革开放的80年代初期，中国农业和人民生活曾出现一个显著发展的时期：粮食和农产品连年丰收，广大城乡居民不仅吃饱了饭，而且质量也有所提高，农村开始了以白面细粮为主食的历史，城市则取消了长期实行的粮食限量供应政策，绝大多数人解决了温饱问题。这是一个历史的进步。

其实80年代初的农村改革主要是两件事：一是实行土地联产承包责任制，分田到户；二是提高粮食等农产品收购价格，逐步放开粮价。1978年12月召开的党的十一届三中全会主要议程之一是通过了《中共中央关于加快农业发展若干问题的决定》，其中规定，粮食价格从1979年夏季起提高20％，超购部分再加价50％。征购指标在较长时期内稳定在1975年的基础上。其他棉、油、畜等农副产品收购价格也相应提高。同时降低农机、化肥、农用塑料等支农工业产品的价格。这两项政策在当时对调动农民积极性起了很大作用，因而使改革很快在农村看到显著效果。

然而必须看到，80年代初的成果是建立在70年代农业的建设成就基础上的，最根本的在于农业生产条件和生产力发挥的作用。农业基本常识说明：农产品产量增长一是靠水利，二是靠化肥，三是靠种子改良以及其他科学技术的应用，四是靠农业机械和电的使用等，这几个方面正是在七十年代发展起来的。如果没有这些物质基础，即使在管理方式和产品价格上改革，其作用也是有限的，产量也不会大幅度提高。事实上，中国农业产量从改革开放之前的1975—1978年就已经出现了加快增长的趋势，80年代初不过正是这种趋势的继续而已。正如中国革命一样，如果只讲建国时的伟大胜利，而不讲长征、抗日战争、解放战争等历次斗争的成就，那样能够说明问题吗？又如农业丰收了，如果仅仅看到收获、分配时的成果，而不看开垦、耕耘、栽培时付出的劳动和汗水能行吗？有投入才有产出，前人栽树后人乘凉，难道能够割断事物发展中的必然联系吗？

同时，事情也是一分为二的。80年代初的改革在很大程度上具有一种急功近利性质。无论是分田到户还是完全放开农产品价格，从长效机制讲并不是没有其负面作用的。由于人民公社被撤消、土地被小块分割，统一的农田基本建设无法再搞。在十多年时间里各级政府在农业建设、投入上实际再没有做什么事情。80年代国家对农业的投入由70年代的10％降到19，6左右。1985年国家对水利建设的投资总额是20.2亿元，这只相当于1975年45.3亿元的45％。非但如此，农村大量水利设施无人维护，损坏严重，有些沟渠被平，堤坝被扒，机井被填，树木、山林被砍，有些大型农业机械被处理，大量环境资源被破坏，由此导致八、九十年代许多地方洪水、干旱、沙尘暴等自然灾害重新肆虐，多次发生水库垮坝灾难，有些地方被消灭了十多年的疫病、虫害如血吸虫、瘟疫、蝗灾等重新出现。由于乱开发、乱圈地使耕地面积大量减少，有数千万农民失去土地，人均耕地面积比70年代减少约四分之一。从粮食产量来看，到了1984年就达到了增长高峰，此后便进入长期的徘徊不前状态。直到1998年才出现新的高峰，但从1999年至2003年又出现连续减产的情况。

由于农产品价格完全放开，缺乏计划调控，导致.80年代后期全国性通货膨胀，这给城市职工、工业生产造成很大压力，出现了工、止不景气，工农、城乡关系恶化的问题，增加了社会不安定因素.1989年动乱的出现与此不无一定关系。由此，改革精英们不得不把眼光主要转向城市和国营企业，开展了以砸破工人铁饭碗、国有企业资产重组、建立市场经济为主要内容的改革。从此，农村改革发展问题实际上被抛到一边。

到90年代中期，城市大开发、产权改革、资产重组、招商引资的浪潮逐渐向农村延伸，农民直接成为开发的侵害对象。由于乱收费、乱集资、乱摊派、乱圈地、吃拿卡要等各种不正之风蔓延，环境污染越来越严重，在这之中农民成为主要受害者。农业产量和农民收入在90年代有多年徘徊不前，增长缓慢。从1984年至2003年近20年间全国粮食产量只增加了2338万吨，即由40732万吨增至43070万吨，年均增长率只有0.3％，增长速度不及“文革”时期的十分之一，2003年全国人均占有粮食比1979年还低。同时，由于贫富差距逐步扩大，农村发生严重两极分化，社会财富和资源向少数人高度集中，大多数人生活状况多年中停滞不前；又由于教育、卫生等公益事业实行“产业化”，收费高昂，有半数左右农民看不起病，有许多孩子上不起学，这导致很多城乡居民重新返贫。按照国家规定的贫困人口的标准，人均年收入是865元，这个标准如此之低，实际上连维持人的生存条件也远远不够。在目前的物价和开支水平下，即使人均年收入2000元恐怕也难以达到温饱。这说明吃饭问题在新的形势下仍是中国上亿居民的一个严重问题。

在新世纪新形势下，面对新的情况和问题，以胡锦涛为总书记的党中央坚持“三个代表”的指导思想和全面建设小康社会的目标，提出了新的科学发展观，把解决“三农问题”提到重要日程，采取一系列措施大力加强农业，特别注重减轻农民负担，保障农民权益，重点改善低收入群体生活等，现在已逐渐收到明显成效。中国人民的吃饭问题正在向新水平、新的历史阶段发展。

写于2005年1月


340) 人民公社——中国农村社会主义集体道路的伟大探索

人民公社是我国广大农村曾经长期实行的集体经济体制，它在历史上存在了25年之久。自从上世纪80年代被撤销，至今已有20多年，但在农村，仍然有不少农民还是称乡镇叫“公社”，称村叫“大队”，村民叫“社员”；对于那时的领导机构之精简，干部之勤政廉洁、密切联系群众，社会风气之良好等，更是群众赞声不绝的口碑，足见公社影响之深远。如何历史地、实事求是地看待人民公社，这不能不是值得研究的一个大问题。

公社化以来，中国农村变化历尽沧桑，在不同时期和阶段上，公社的状况和作用有所不同。本文拟从以下几个时期说明。

一、人民公社的建立是当时客观形势发展的必然结果，它是从群众中产生的，其科学、创新意义不容否定

人民公社是根据1958年8月中共中央北戴河政治局扩大会议通过的《关于在农村建立人民公社问题的决议》建立的。在当时“大跃进”浪潮推动下，只三、四个月的时间就在全国除西藏以外的广大农村普遍建立起来，形成“公社化运动”。对于公社化，国内外不乏批判的议论。有人认为它是毛泽东等少数人“一时头脑发热提出来的”、“完全搞错了”。但是全面看来，问题决不是这样简单和肤浅，回顾当时的历史可以看出：人民公社的建立具有客观必然性，它既是群众的创造，又是我们党探索中国农村社会主义道路而取得的宝贵成果。

1956年农业合作化以后，我国经济形势很好。1957年农业获得大丰收。主要农副产品产量都创历史最高纪录，粮食产量达3900多亿斤，棉花产量达3280万担，分别比1952年增长20％、26％。第一个“五年计划”提前完成。在这前后毛泽东多次提出要逐步实现农业现代化的任务，要迅速掀起一个生产建设的群众运动。1957年10月中央制定了《1956年到1967年全国农业发展纲要》(简称“四十条”)，对今后十年的农业发展提出了明确的目标。在讨论和贯彻农业发展纲要中，1957年冬、1958年春各地出现了一个以兴修水利为主的生产建设热潮。当时农村形势的确鼓舞人心。

但是，当时存在的问题也很突出：农业合作化之后，全国建立了数十万个大小不同的合作社和高级社，它们在规模、管理和分配上差别很大、很不统一。在大规模进行水利建设中，一些大型水利施工必须打破村、社、乡之间的界限，对土地、工程施工、劳动力、投入和受益等问题进行统一规划和部署，搞好协调和协作。这样，有些一村一社的小规模合作社就不适应，必须进行合并。另一方面，当时有些跨乡、跨村交叉建立的合作社与行政划分很不一致，不易进行管理，在县、乡、村和合作社之间经常出现矛盾。正如毛泽东在1957年《关于正确处理人民内部矛盾的问题》的讲话中所说：“在国家同合作社之间，在合作社同合作社相互之间都有一些矛盾需要解决”。

这种情况说明：在实现农业集体化之后，中国农村社会应建立什么样的结构模式？应采取何种方式对集体经济进行领导和管理？如何大规模、迅速开展农业基本建设？中国农民应在什么样的组织形式中劳动和生活？这是当时中国社会必需解决的一个大问题。如果解决不好，既影响农业生产发展，又不能正确处理已经出现的各种矛盾、以实现党和政府对农村的有效领导，更谈不到各项事业协调、全面发展。

当时国外的现成模式就是苏联的集体农庄。但是毛泽东对它并不赞成，早在1956年他就多次批评那种照抄照搬苏联经验的做法，强调不能走苏联的老路，要走中国自己建设社会主义的道路。而究竟路子是什么？对此问题当时上下曾进行过一番讨论。毛泽东向来都很注重从群众实践中总结。在农业合作化运动中他多次热情地赞扬中国农民走社会主义道路的积极性和创造性。在建立人民公社问题上也是如此。实际上，早在毛泽东和党中央提出办人民公社之前，有些农村就已经在原来高级合作社基础上办起了各种形式的“公社”，例如河南省新乡县“七里营人民公社”、遂平县“嵖岈山卫星人民公社”等。1958年夏毛泽东曾到河南、河北和山东一些地方视察，对“人民公社”的经验给予肯定。例如：当他到达河南省新乡县七里营人民公社时，看着大门上的牌子，他高兴地说：“人民公社这个名字好！”；在视察山东省历城县北园乡合作社，当听到省委领导同志汇报说准备办大农场时，毛泽东说：“还是办人民公社好，它的好处是，可以把工、农、商、学、兵合在一起，便于领导。”关于人民公社的构想就这样逐渐产生出来。

公社初期所采取的许多具体做法也是从群众中产生的。例如办公共食堂，早在农业合作化运动之后，有的农业社就自发地办起了公共食堂。1958年7月间，一份关于湖北省京山县合作乡“八.一”社常年办公共食堂的经验材料送给毛泽东，反映那里的公共食堂很受欢迎，并且总结出“四大好处”：解放劳动力，特别是妇女劳动力；节约粮食、燃料、减少社员个人支出；有利于发展养猪等。对此毛泽东很感兴趣，批示在《红旗》杂志上发表。①类似这样来自基层的经验，报刊给予报导是正常的。但是到了各地就不分具体情况，一律用行政命令方式加以推广，以至出现一哄而起的现象，造成劳动伤财。这不仅在历史上而且在现实工作中都是经常发生的事情。设想在当时环境能防范这种不良风气，似有些不大可能。关键在于，发现问题之后就及时进行纠正。

①《建国以来毛泽东文稿》第7卷第142页。

事实充分说明：1958年建立人民公社是当时客观形势发展的必然结果，也具有一定的实践基础。中央在1958年12月《关于人民公社若干问题的决议》中也说得很明确：关于建立人民公社的决议，“是根据群众的创造所作出的。”有的批评者把公社的建立完全归结为“毛泽东的主观意志”，认为公社不应该办。这种看法是与历史事实不相符的。

1958年公社化运动，确实反映出毛泽东和党内部分同志存有急于求成、想提前建立社会主义、甚至向共产主义过渡的思想；公社初建时确实有“一大二公”、消灭差别、强迫命令等导向。还有实行供给制、社员一律吃食堂、大集体劳动等。这些都是脱离当时客观实际的，充满了对共产主义的空想成分。但是，在批判这些错误时，决不可否定办公社的积极、正确的一面，不能否定这一探索所具有的科学意义和宝贵价值。

人民公社化的实现给中国农村集体经济找到了一种统一的结构模式和组织管理形式，它所具有的科学创新意义和必要性主要从以下方面看出：

第一，人民公社的实质意义是确立了农村集体经济“三级所有、队为基础”的根本制度。这种结构模式是对原来农业合作社的一个重大调整和重组。三级经济关系与中国农村社会的乡、村结构完全一致，它具有综合性、社区性的特点，是社会主义新的生活方式与中国传统相结合的最好形式。而且“三级所有”的关系又不是固定不变的，根据生产力的发展，三者能够在比重上进行调整，或逐步升级。它具有容纳生产力发展的较大空间。这也是其他任何结构模式所无法与之相比的。

第二，人民公社实行工、农、商、学、兵相结合，有利于实现社会主义的全面发展和农民素质的全面提高，有利于协调各方面的关系，加强统一领导。人和社会的全面发展是社会主义的本质要求之一一，也是现代文明社会的一个重要特征。而且这一目标必须在统一的组织领导下才可能实现的。毛泽东在建立人民公社的构想中首先考虑的就是这个问题。他说：“我们的方向，应该逐步地有序地把工(工业)、农(农业)、商(交换)、学(文化教育)、兵(民兵、全民武装)组成一个大公社，从而构成为我国社会的基本单位。”①对于人的发展问题，毛泽东当时多次讲：农民应该掌握科学文化知识，要上大学，能文能武，农民要过上与城市人一样的生活等。这种工、农、商、学、兵结合的组织有利于逐步消除各方面、各领域相互脱离、利益分割、互不协调以及片面发展问题，能够正确处理国家与集体、工业与农业、城市与农村以及生产与消费等之间的关系，做到统一规划，统筹安排，使各个方面互相合作、互相支持，充分发挥集体力量，从而使农村经济、文化、社会福利等各项事业全面发展。集中力量为人民群众办一些大事。当公社刚成立，就迅速发展了一批社队企业，建立了农技站等，而且还迅速建立起了公社中学、公社卫生院、幸福院、文化馆、图书馆。生产队建立起了小学、卫生所以及托儿所、幼儿所。众所周知，人民公社时期是我国农村文化教育、卫生事业等发展最快的时期。70年代末，大部分农村就普及了初中，建立起了公费医疗制度。当时虽然生活困难，但农民看病、孩子上学都不成问题。包括农村考上大学，没有任何人出现不能上的问题。这种经验和探索如果说没有其积极进步意义，是不能令人信服的。

①1958年第四期《红旗》杂志《在毛泽东的旗帜下》。

第三、人民公社既是经济组织，又是行政管理组织，这种政社合一的组织形式与当时农村各个方面发展还比较落后的现实是相适应的。它机构精简、人员少，公社机关吃工资的一般不过20人。而且干部参加劳动，基本实现了统一、精简、高效和勤政廉洁的要求。

人民公社建立后，经过了中国社会各个时期的风雨考验，尽管不断进行调整、改进，但其基本制度一直没有变化。它既适应了困难时期，又适应了改革开放的初期，在20多年时间内，没有任何人能够提出任何更好的模式取代它。正是它支持了社会主义农村20多年的创业发展，成为中国社会发展的牢固基础，数亿人民群众生活在其中。这种体制是农民群众和共产党共同创造的，它将社会主义的根本原则与中国农村社会实际恰当结合，堪称是社会主义史上的一次宝贵而伟大的实验。

二、经过一系列整顿、调整，公社初建时的错误得到纠正，1962年至1965年大好形势的出现说明公社体制基本上是与中国农村社会的实际相适应的

1958年毛泽东对建立人民公社的方向、总体构想是明确的，但是对公社的具体管理和内部的一些经济关系并不那么清楚，在这方面没有成熟的考虑，因此带有很大盲目性、仓促性。正如毛泽东所说：过了多年的“糊涂日子”。这样必然使公社在初建时出现大量混乱、瞎指挥甚至近乎荒唐的现象。

但对于出现的问题，毛泽东和党中央很快察觉，从1958年末中央郑州工作会议和武昌八届六中全会之后就着重于纠正错误的工作，作出了整顿人民公社的部暑。这期间毛泽东和党中央进行了大量调查研究，深入思考了一些问题，从政策上进行了一系列调整、改进，尤其是发表了许多精辟的论述和意见，对建设中国特色的社会主义从理论和实践上作出了突出贡献。这里仅举出以下几点：

1、在郑州等会议上毛泽东多次讲话批评混淆集体所有制与全民所有制界限、急于向全民所有制过渡的思想。他强调指出：人民公社目前只能是集体所有制。所有制“过渡的迟早，取决于生产发展的水平和人民觉悟的水平这些客观存在的形势，而不能听凭人们的主观愿望。”①1962年毛泽东进一步指出：集体所有制过渡到全民所有制需要相当长的时间，甚至需要上百年。

①毛泽东1958年12月对《关于人民公社若干问题的决议》稿的批语。

2、在郑州等会议上，毛泽东批评了企图废除商品生产的错误主张，首先提出了发展社会主义商品生产的思想。他说：“有了人民公社以后，商品生产、商品交换更要发展，要有计划地大大发展社会主义商品生产。”①他还多次讲：社会主义建设要按经济规律办事，“价值法则是一个伟大的学校。”②

3、在中央武昌会议上毛泽东尖锐地批评了“放卫星”、造假、虚报浮夸之类错误。在1959年初第二次郑州会议上、在1960年中央《关于彻底纠正“五风”问题的指示》中，多次批评“五风”的错误，指出：“在几个月内下决心彻底纠正十分错误的共产风、浮夸风、命令风、干部特殊风和对生产瞎指挥风，而以纠正共产风为重点，带动其余四项歪风的纠正”。③在公社化运动中，“共产风”主要表现在对集体和个人的财物搞“一平二调”、穷富拉平。对此毛泽东在多次会议上明确指出：“对旧账一定要算”，“平调的财物要退赔”。“县、社宁可把家业统统赔进去，破产也要赔。因为我们剥夺了农民，这是马列主义完全不许可的。平调农民的果实，比地主、资本家剥削还厉害，资本家还要花点代价，只是不等价，平调却什么都不给。”“机关、学校、工厂、部队，谁平调了谁赔。……苦一下、痛一下，这样才能懂得马克思主义的等价交换这个原则。”④

4、1959年5月，党中央按照毛泽东的指示，下文件“恢复社员的自留地”，其标准仍然按照原来高级合作社章程所规定的。并明确规定：社员房前屋后的树木归个人所有；鼓励社员喂养家畜家禽、种竹木水果。人民公社在大力发展集体副业、社队企业的同时，允许社员搞家庭副业等。毛泽东说：既要“大集体”，又要“小自由”。后来，中央多次下文重审这些政策。1962年8月，中央又明确规定：在完成国家对粮、棉、油的统购任务后，开放粮、棉、油自由市场，允许农民自由交易、调剂余缺，积极发展城乡集市贸易、商品流通等。

①《毛泽东文集》第七卷第437页。

②《毛泽东文集》第八卷第34页。

③《建国以来毛泽东文稿》第九册第352页。

④《坚决退赔，刹住“共产风”》。《毛泽东文集》第八卷第227—228页。

5、1961年，党中央经过调查研究、反复讨论修改，制定了《农村人民公社工作条例(草案)》，(即农村《六十条》)明确规定了人民公社的一系列制度和政策。如“以生产队为基础的三级所有制是现阶段人民公社的根本制度。”还规定公社和生产队的规模划小：公社以乡为单位，生产大队以自然村为单位，生产小队一般二、三十户为宜。《六十条》赋予了生产小队“八项权力”，大大加强了其自主权。这样就纠正了过去规模大、管理过于集中的问题。《六十条》还规定废除供给制、撤消公共食堂等。《六十条》下达后，广大干部群众欢欣鼓舞、十分拥护。它标志着公社发展进入制度化新阶段。

6、在讨论和贯彻公社《条例》过程中，各地干部和社员进一步提出：公社在所有制上明确了“以生产队为基础”，然而作为基本“核算单位”，究竟是生产大队还是生产小队，这个问题并不清楚，而它又是关系到管理体制的一个重大问题。对此毛泽东十分重视，他多次要求各地让干部群众对这个问题开展讨论，进行试点，强调中央在这个问题上要加强调研、充分听取群众意见，总结各地的经验。毛泽东亲自审阅、研究了各地在这方面的许多报告材料，根据各地的意见和试点报告，他多次发表意见：“以生产队(即小队)为基本核算单位是好的。”1962年2月中央专门发出《关于改变农村人民公社基本核算单位问题的指示》，明确规定了人民公社集体经济以生产小队为基本核算单位。在审阅这个文件时，毛泽东还批示“至少三十年为宜”。这一规定实际上是对公社管理体制上的一个重大改变，它把农村集体经济的生产经营、财务管理权和分配权下放到最低层，大大扩大了生产小队的自主权。从此集体经济虽然名义上是人民公社，但实际上己经调整到了生产队。变成了村级的合作经济。正如毛泽东多次讲的相当于原来的高级合作社。这样，就使之建立在比较符合现实的基础上。

7、在公社《条例》下达后，各地对实行生产责任制进行了大量试验和探索。例如在安徽、河南、河北、广西等省的部分农村，就出现了多种形式的联产责任制。主要有：“包产到户”、“定产到人”、“责任到田”、“三包到组”，还有“专业包工”、“生产、征购大包干”等等。至于生产中的“四定小包工”之类更是普遍。对于这些来自群众中的经验材料，当时毛泽东都表示了肯定的态度，并将其批转到各省讨论、供参考。这些生产责任制形式的出现，大大调动了农民积极性，促进了农村经济的恢复和发展。

关于家庭联产责任制，人们都知道这是党的十一届三中全会以后所实行的一项重大改革，其实它早在60年代初就在不少农村出现了，所不同的是当时中央并没有主张由行政领导去强制推行某种形式，例如必须一律“包产到户”。——如果没有当时的试验，大概也不会有后来80年代初的迅速普遍地推广吧！

8、对于公社的平均主义问题，最早提出批评的是毛泽东。从1959年中央郑州会议、上海会议以后他就越来越多地批评平均主义。1961年3月他在给政治局几位领导同志的一封信中，提出调查公社内的“两个平均主义”问题，说：“大队内部生产队与生产队之间的平均主义问题，生产队内部人与人之间的平均主义问题是两个极端严重的大问题，不能解决这两个重大问题，是不能真正地全部地调动群众的积极性的。”①通过明确生产队为基本核算单位之后，基本上克服了生产队之间的平均主义；各种生产责任制的出现以及农村商品市场的启动，也使人与人之间的平均主义有所解决。

经过全党三年的调查研究和整顿、调整工作，公社化初期存在的一些错误基本上得到纠正。人民公社的体制和政策逐步明确和稳定下来，基本上建立在与当时农村实际相适应的基础上。到1962年国内对人民公社的讨论和认识即告一阶段。1962年至1965年我国农村经济和各项事业出现大好局面。农副产品产量又出现大幅度增长，农业总产值年均增长11％。在商品流通方面，物价稳定、市场活跃。农民生活大有好转。造成这种大好形势出现的一个重要原因就是党对人民公社体制进行了改进、政策上进行了调整。抛弃错误的成份，公社的合理性和优越性逐渐显示出来，这种新的生产、生活方式终于为农民群众所接受，并成为他们的习惯。

①《建国以来毛泽东文稿》第九册第440页。

三、“文革”期间中国农业基本建设迅速发展，产量稳定增长，人民公社的贡献不可磨灭

在人民公社25年的历史中，“文革”占去了10年。如何认识“文革”期间中国农业的发展和人民公社的成就，这成为一个有争议的问题。有一种观点认为：“文革”期间中国农业生产遭到严重破坏，农业产量和人民生活长期没有提高。但本文认为，这种看法是没有事实根据的。

诚然，“文革”是一场动乱，处在那种年代，不管是任何领域，想免受影响和冲击是不可能的。但是这种影响也应从两方面去看：除了干扰之外，另一方面，在当时一种高涨的革命精神鼓舞下，干部群众充满激情地从事工作和生产，他们不计报酬、经常加班加点，以“一不怕苦、二不怕死”、战天斗地的精神去攻克一个个难关，所取得的物质成果和精神成果也是巨大的。中国农业建设史上有许多大工程、大建设都是在这期间完成的。如果看不到这方面的成就则是错误的。

“文革”期间即使农业上存在种种问题，但也不能说明就是公社制度不合理。在“文革”期间，人民公社的体制和各项政策规定都是1965年以前的，并没有什么改变。如社员的自留地、家庭副业和农村集市贸易等方面的政策一直实行着。同样的公社制度，为什么在“文革”前和“文革”后，特别是党的十一届三中全会以后的几年里都带来大发展、大变化，而唯有“文革”期间出现了问题呢？可见，问题并不是出在公社体制本身。

事实上，“文革”期间农村公社的广大干部在坚持生产、抵制干扰、大搞农田基本建设方面所作的努力和取得的成绩是很值得肯定的。尽管当时林彪、“四人帮”大肆宣传“阶级斗争为纲”、搞大批判，但是对于基层群众来说绝大部分精力和时间仍然是在搞生产。设想十年期间生产队每天都在搞运动、开批判会，那是离奇的。要知道农民群众最讲实际，不管你上面喊什么空口号、唱什么高调，我还是该干什么干什么。这里不同于机关、学校、事业单位，也不同工厂，没有人给发工资，因此，想要停止生产更加困难。这种情况决定了农业受“文革”的干扰较之其他方面要小得多。

诚然，在“文革”动乱最严重的个别年份，我国农业生产出现过局部滑波，但是从十多年总体看产量却是显著增长的。根据“文革”后国家统计局公布的数字，1967年至1976年我国工农业总产值增长了79％，其中粮食增长33.8％，油料增长61.6％，农用化肥增长117.7，棉布增长20.9％等。①这样的增幅与世界各国的经济增长相比并不算小。中央《关于建国以来党的若干历史问题的决议》也指出：“文革”时期“我国国民经济虽然遭到巨大损失，仍然取得了进展。粮食生产保持了比较稳定的增长。”尤其是在1975年，经济比上年增长15.1％，发展更为迅速。

①《中国统计年鉴(1993)》第33—57、444—447、364页。

“文革”期间我国农业产量之所以一直保持稳定增长的势头，其主要原因在于农田基本建设和农业机械化方面所取得的成就。在党中央“农业学大寨”的号召下，人民公社发挥了统一规划、指挥，集中人力物力办大事的优势，大搞以治山治水、整平土地、造“大寨田”为主要内容的农田基本建设。这个时期不仅完成了许多大江大河的治理工程，而且兴建了象“红旗渠”、“汉北河”这样的世界闻名的大型人造河工程。全国修建了7万多座大中型水库，还建了许许多多灌溉渠和排灌站。全国机井数1975年比1965年增长935.89％。直到现在还可以说：“文革”期间所搞的农田基本建设比建国以来任何历史时期都要多。与此同时，农业机械化发展的步子也很快。在十年中，全国拖拉机增长了6倍，手扶拖拉机增长了65倍，农用电增长4.7倍，农业排灌动力机械增长5.7倍等。①到70年代后期，在广大农村生产队，手扶拖拉机、电动机、柴油机、粉碎机等动力机械已很普遍，生产条件发生了很大变化。

①水电部编《中国农田水利》第25—43页。

历史的见证人都知道，农村过去的土地都是高低不平的，绝大部分不能灌溉，不能使用机械耕作，产量很低。正是六、七十年代的农田基本建设才将其整治成畦田，成为旱涝保收的稳产高产田。尤其不平凡的是，这一壮举是在当时物质条件缺乏、生产工具落后、生活困难的情况下进行的。广大社员、干部发扬愚公移山、艰苦创业精神，苦干一年又一年，终于使大地改变了面貌。其功绩实在可歌可泣。如果没有当时打下的建设基础和所作的投入，那么十一届三中全会以后中国农业获得迅速发展是不可能的。

纵观六、七十年代我国的农业发展，不仅没有什么“发展缓慢”之说，而且更无什么“濒临崩溃”现象，相反，是成功地完成了一次升级改造的任务，是农业向水利化、机械化迈进过程中最具有决定性的阶段。任何国家在实现这一过程中无不是投入了大量资金，而中国靠的是集体农民的劳动和汗水。在当时条件下，如果不是人民公社这种组织形式，而由分散的小农生产方式，要完成这样的艰巨任务是不能想象的。美国哈佛大学经济学家阿马提亚.森在对比中国与印度的经济发展时说：“中国与印度的相对优势是其改革前(1979年)奠定工作的产物，而不是改革后重定方向的结果。”这一看法不能不说是深刻的。正是在这段历史上，人民公社具有不可磨灭的贡献！

四、党的十一届三中全会之后,人民公社得到巩固和发展。广大农村发生的巨大变化，再一次证明了公社制度的生命力

“文革”结束后，党中央把农业发展列入首要的位置。党的十一届三中全会内容之一就是讨论农业问题，通过了《农村人民公社工作条例》。次年9月党的四中全会又通过了《中共中央加快农业发展若干问题的决定》。1980年9月中央下发了《关于进一步加强和完善农业生产责任制的几个问题》。1983年1月中央印发了《当前农村经济政策的若干问题》的通知等。在这期间中央对农业和公社问题的重大决策主要可概括三个方面：

第一，重新明确了人民公社的有关规定和政策，进一步保护农民的积极性。

在上述有关文件中指出：“人民公社要坚决实行三级所有、队为基础的制度，稳定不变”。重审“人民公社、生产大队和生产队的所有权和自主权必须受到国家法律切实保护；不允许无偿调用和占有生产队的劳力、资金、产品和物质；公社各级组织必须认真执行按劳分配原则，克服平均主义；社员自留地、家庭副业和集市贸易是社会主义经济的必要补充，任何人不得乱加干涉”等。

第二，大幅度提高农产品收购价格，降低农机、化肥等农资销售价格，让利于民。

文件规定：粮食收购价格从1979年夏粮上市时提高20％，超购部分在这个基础上再加价50％。其他棉、油、糖、畜产品、林产品等农副产品收购价格都作相应提高。农业机械、化肥、农药、农塑等农用工业品降价在10％到15％，把降价的好处基本上给农民。

第三，大力推行家庭联产承包责任制，充分肯定它是社会主义集体经济的管理形式。

党的十一届三中全会以后，各地农村出现了不少生产责任制形式。1980年9月中央在《关于进一步加强和完善生产责任制的几个问题的通知》中，充分肯定了“包工包产、联产计酬”、特别是“专业承包联产计酬责任制”的经验。对于“是否包产到户”的问题，《通知》未作统一规定，而是说：“应当区别不同地区、不同社队采取不同的方针”。在“边远山区和贫困落后的地区”可以包产到户或包干到户，并在较长时间内保持稳定；而“在一般地区，集体经济比较稳定，生产有所发展，……就不要搞包产到户。”

实践证明，上述三个方面的决策是十分适时正确的，它在当时产生了很大激励作用，使广大社员要求致富的积极性迅速调动起来，并很快产生了显著的物质成果。80年代初，全国农副产品产量大幅度增长，1982年同1978年相比粮食产量增长16％，棉花增长66％，猪牛羊肉等都增长50％以上，农村经济和人民生活发生显著变化，贫困人口大幅度减少。同时它也使人民公社制度更加稳定和完善。

以实行多种形式的生产责任制为契机，80年代初，贯彻党中央开放搞活的方针，农村在管理制度和分配制度以及农副产品购销政策等方面进行了一系列改革；在发展商品生产、发展社队企业、开展多种经营、促进全面发展等方面都有了良好开端，农村出现了欣欣向荣的景象。这一系列的改革当时都是在人民公社的具体领导组织下实施的，进展十分顺利。实践说明，党的改革开放政策与人民公社的根本制度没有矛盾。在改革开放新时期，公社制度更显示了生命力和优越性。

然而，这时一种旨在解散人民公社的动议却浮出了水面。1983年初，中央下达了《关于当前农村经济政策的若干问题的通知》，其中提出了人民公社体制改革的问题。指出这种改革包括两个方面：一是实行联产承包生产责任制；二是实行政社分社：公社和生产大队的行政管理职能单独设立，变成基层政权组织，分别改为“乡”、“村”。原公社、生产大队和生产队的集体经济，其名称、规模和管理机构的设置由群众民主决定。到1984年底，社改乡的任务基本完成。自此以后，“人民公社”、“生产队”的概念就成为历史。随之，“社员”就变成了“村民”。

按照中央当时的一种说法，无论是实行联产承包责任制还是实行政社分设，都属于管理形式的变化，都不改变集体经济的根本制度。——-实际上，公社经济早在1962年前后就己经调整到了生产队，成了村级的合作经济，社员分配实行“人四、劳六”或“人三、劳七”的结构；而公社一级机构主要是行使行政管埋职能，早己变成基层政权组织。社队企业向来是由专人管理的。当时的调整可以称得上是一次真正的改革。这种体制经过近20年的实践证明并无什么大的不适应。——然而80年代的公社“改革”究竟意味着什么，广大干部群众却是被蒙在鼓里，长期间很多人仍把“乡”称作公社，把“村”称作大队，他们不愿去想二者之间究竟有无什么实质性的区别。

然而，这种实质性的变化是逐渐显露的。由于“家庭联产承包责任制”在实际推行过程中绝大部分地区都完全离开了中央当时所说“区别不同情况”、让干部群众民主讨论、自主决定的原则，而是采取不加区别、一律硬压实行“分田到户”的做法，并且连集体的农具、机械设备、牲畜、灌溉设施等一切生产资料和财产也统统分光。后来的政策规定又一再强调分田到户要数十年固定不变。这样，生产队经济就完全变成了“家庭经济”。到90年代，又由于政府大力鼓励和支持农村发展私有经济，各乡村都出现了少数富裕大户，农户之间的贫富差距越拉越大。这时大部分农村集体经济所剩无几，基本上名存实亡。

事实清楚说明，人民公社不是被农民群众抛弃的，而是被有人利用行政手段取消的。

如何认识撤销人民公社对中国农村及整个社会产生的影响，这将是一个十分深刻而复杂的问题。长期以来一种主流观点认为：由于普遍实行家庭联产承包责任制和撤销人民公社才带来农业的大发展、人民生活的改善。然而历史事实如何呢？

事实是，从上世纪60年代初到70年代末期中国农业生产就一直是持续发展的，尤其是以粮食为主的农产品产量一直保持着稳定增长的势头，从未出现过大的波折。据国家统计部门的资料，仅从1965年至1978年，全国粮食产量就由19452万吨增至30475万吨，13年的时间内增长了56.7％，年均增幅达3.5％。尤其是1978年以后这种增长更出现加快的趋势。以1978年为例，就比1977年增长7.8％，1979年又比1978年增长了9％。而这种发展正是在被称为“一大二公”、“吃大锅饭”的人民公社时期发生的。

的确，在1981年普遍推行家庭联产承包责任制之后，中国农业曾一度出现了一个大发展的局面，然而应当看到，这种发展既是70年代后期农业迅速发展的继续，又是党的十一届三中全会后贯彻中央各项政策的综合结果，其中包括大幅度提高农产品收购价格、放开农产品市场，如果仅仅看成是实行家庭联产承包的成绩那是很片面的。而事实上这种增长到了1984年就达了高峰，到1985年就出现了产量下降，之后就进入长期徘徊状态。而这个时间也正是人民公社在全国范围被撤销之时。众所周知，人民公社是在1983年中央决定撤销的，但在各地真正贯彻实施却是1984年之后的事情了。从1984年至2003近20年时间里，全国粮食产量只增加了2338万吨，年均增长率只有0.3％。增长速度不到六、七十年代公社时期的十分之一。2003年全国人均占有粮食比1979年还低，全国农民人均年收入只有2600多元。而这种情况恰恰发生在人民公社被撤销之后。不仅粮食生产增长速度下降，农民收入增长缓慢，而且农村治安状况和社会风气恶化，农民社会保障水平降低，社会不公现象大量出现，乡镇政府机构膨胀、人员数倍增加，乡村干部腐败风气盛行，大量社会问题都是在人民公社被撤销后而产生的。谁能说出自从人民公社被撤销后农村究竟出现了哪些经济社会全面发展、人与人关系和谐的新景象？究竟有什么非要对人民公社加以否定不可的理由呢？

人民公社是全党和广大农民长期艰苦探索、不断改进创新的一个伟大成果，包括在过去困难时期，党内从无有人提出过要将之撤销的动议，而当形势大大好转、公社制度臻于稳固和完善之际，又究竟有什么理由作出非将其撤销不可的决定呢？

人们看到，与大多数农村情况不同的是，当初有少数对强制推行包产到户政策持怀疑态度，顶着不办而一直坚持走集体道路的大队，如河南省的刘庄、南街村，江苏省的华西村，天津市的大邱庄，北京市的韩河村、窦店村，河北省的半壁店、洪林村，大连市的后石村，广东省的崖口大队、容桂镇，浙江省的藤头村、望海岗等，它们的经济社会发展反而更加迅速，率先进入共同富裕的先进行列。所不同的是，他们那里没有贫穷，没有两极分化，没有大量社会矛盾。事实最有力地批驳了所谓集体道路不能使农民富裕的谎言。

农村人民公社不仅在历史上为改变中国农业落后的生产条件、建立一个公平、互助和稳定的社会新秩序发挥了巨大优越性，而且在目前全面建设小康社会、实现共同富裕中也定会有强大生命力和广阔前途。随着农村生产力的发展和产业升级，农业的规模经营和联合经营的趋势将逐渐增强；加之农业科学技术、农业机械化和节水灌溉技术的推广，农产品在国内外市场上竞争力增强以及环境生态保护、社会保障体系的建立等等，这些客观要求都使目前以家庭承包为主的小生产经营方式不适应。农村集体经济所具有的广泛社会性、综合性、社区性，以及统筹规划、规模经营、团结互助和抵制风险的能力和优势永远是其他任何经济形式所不可相比的。它是实施科学发展观、建设社会主义新农村的最适合的组织形式。

在科学社会主义发展史上，中国农村人民公社是继巴黎公社之后又一次“公社”制度的实验和探索。巴黎公社只存在了72天，而中国农村公社则支撑了社会主义25年的创业和发展。巴黎公社的名称己永载人类进步事业的光辉史册，而中国农村公社却被有些人称为“一大二公”的“左”的错误。究竟是成功、是失败，是进步、是落后，历史呼唤我们给予公正的评价！

写于2004年2月


341) 什么是真正是腾飞——谈新中国科技事业的发展

改革开放以来，中国的主流经济学家大肆宣扬西方资本主义世界“科学技术迅猛发展”、“日新月异”；而对新中国的科技发展却缄口不言，要么就是“停滞不前”、“被耽误了二十年”、“进一步拉大了同发达国家的差距”等等。崇洋媚外的表演无以复加。最粗暴地践踏和涂抹了党和国家的历史。

因此，揭露骗子们的谎言，恢复历史的真相，维护党和国家的尊严，是每一个正直的中国人应有的责任。

今天，当全世界的中国人看到神舟号载人宇宙飞船胜利返回、中国己稳居世界第三航天大国和核武大国时；当看到农业上水稻、小麦亩产都达到千斤以上，中国己经自己解决了吃饭问题时；当看到中国制造的远航巨轮己驶向各大洋、电子产品己经推销到全世界时，无不感到无限的荣耀和自豪！然而人们是否想过，这些科技成就难道完全都是近二十多年取得的吗？其开创者和奠基者又是谁呢？

远大的战略眼光和英明的决策

中国共产党是工人阶级的先锋队，也是先进文化和科学的代表，它向来把迅速发展中国科技事业作为实现民族振兴的重大任务，并为之，奋斗了半个多世纪。

早在抗日战争时期，党中央就决定在延安成立自然科学研究院，“提倡自然科学”。经毛泽东发起，成立了陕甘宁边区自然科学研究会。毛泽东亲自出席成立大会并讲话：“自然科学是很好的东西，它能解决衣、食、住、行等生活问题，每一个人都要赞成它，每一个人都要研究自然科学”。

发展科技事业人才是关键。在解放战争期间和新中国成立前夕，共产党就通过各种渠道与科技人才保持密切联系，保护科技人才的安全，为新中国科技事业的创建预先作准备。当时国共两党不仅在战场上较量，而且也对科技人才进行了激烈争夺。国民党采取威逼利诱的手段企图将科技人才挟持到台湾，但是共产党的政治主张和作风赢得了广大科技人才的真诚拥护，他们绝大部分留在大陆，成为新中国科技事业的光荣开拓者。

1949年9月，全国政治协商会议即正式提出建立中国科学院、的建议。这个建议立即得到毛泽东的支持。同年10月，毛泽东以中华人民共和国中央人民政府主席的身份亲自颁发中国科学院铜质印信。中国科学院的成立标志着新中国科技事业的光辉起点。1950年8月即召开全国第一次自然科学工作者代表会议，周总理出现会议并作报告。会议上并产生了全国自然科学联合会(简称“全国科联”)和全国科学技术普及协会(简称“全国科普”)两大新型科技组织和机构。(1958年合并成立中国科学技术协会)此后各基础科学和许多专业研究机构和学会都相继建立。

正是由于党和毛泽东的关怀重视，新中国科技事业像一块巨大的磁石，吸引着热切盼望报效祖国的科技人才。之后一些长期滞留海外的科技人才争相归航。当年的创业者们如今都已耄耋：之年。但是每当他们回忆起毛泽东当年的关，心和决策，看到毛泽东开创和他们积极参与的新中国科技事业的蓬勃发展，总是激情；难抑，感慨万端。例如，为解决中国的石油短缺问题，毛泽东将地质学家李四光同志请进中南海，问李四光同志：天上飞的，地下跑的，没有石油都转不动，我们是走天然石油还是人造石油的道路？李四光回答：中国的石油资源是丰富的，不需要走人造石油的道路。由此开始中国独立自主开发石油资源的探测和著名的石油会战。大庆油田、胜利油田相继开发，将中国“贫油”的帽子扔进了太平洋。

根据毛泽东的指示，中共中央1956年1月召开知识分子工作会议。毛泽东亲自主持，周恩来同志代表中共中央作《关于知识分子问题的报告》。周恩来说：“现代科学技术正在一日千里的突飞猛进”，“使人类面临着一个新的科学技术和工业革命的前夕”。毛泽东在这次会议上和紧接着召开的最高国务会议上提出了用几十年时间在经济上和科学文化上迅速达到世界先进水平的任务，发出了“向科学进军”的号召，制订了“百花齐放、百家争鸣”的方针。他号召：“全党努力学习科学知识，同党外知识分子团结一致，为迅速赶上世界科学先进水平而奋斗”。这是中国共产党全面转移工作重点的一个重要契机，号召向科学进军的第一声春雷。

同年，在毛泽东亲自领导组织下，在周恩来主持下，制定了我国《十二年科技发展规划》。这是新中国科技事业的标志性重大事件。《十二年科技发展规划》集中钱学森等众多科学家和技术专家的意见，经过集思广益，反复论证，确定了中国57项重大科技任务，明确了中国科技事业的指导思想、发展道路、基本方针、战略步骤、实施重点，根据世界科技的最新态势，决定将无线电、自动化、半导体和计算技术列为“四大紧急措施”，为20世纪后50年中国科技发展描绘了宏伟蓝图，引导中国科技事业走上了现代化的轨道。迄今为止，中国的《十二年科技发展规划》仍是同期包括发达国家在内的全世界最成功的科技规划。这个规划的制定显示出毛泽东同志为核心的第一代领导集体在领导科技发展方面的雄才大略和卓越能力。

在全党和广大科技工作者的努力下，“十二年规划”的主要任务提前完成。1963年党中央又批准制订了“十年规划。”当时毛泽东明确指出，要打科学技术这一仗，不打这一仗，生产无法提高。

瞻望世界发展的趋势，党中央特别重视对新兴科学技术的研究发展。例如：电子计算机科学技术、生物科学技术、空间科学技术、原子能科学技术、海洋生物科学等，在我国起步都是比较早的。不仅填补了许多科学空白，而且很快取得了重大成果。例如：1959年9月，有关科研机构试制成功中国第一台电子数字计算机。1965年9月中国科学工作者用人工合成了世界上第一次一种具有生物活力的蛋白质——结晶胰岛素。

面对帝国主义对中国的封锁和战争威胁，为打破美苏核垄断，开拓独立自主的前进道路，在五十年代毛泽东和党中央作出自行研制“两弹一星”的重大决策。正如毛泽东说：“再穷也要有一根打狗棍”。1955年1月15日，毛泽东亲自主持会议请科学家“上课”，他微笑着说：“今天我们这些人当小学生。”听完科学家讲解，毛泽东总结道：“这件事总是要抓的。现在到时候了，该抓了。只要排上日程，认真抓一下，一定可以搞起来。”正是由于毛泽东的高瞻远瞩、果断决策，国家成立了专门机构，集中精兵强将打响“两弹一星’，研制的特殊战斗。这是为民族命运和尊严而进行的一场决战。

1964年毛泽东在这一个文件中写道：“我们不能走世界各国发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期把我国建设成为一个社会主义现代化强国。”①这是多么豪迈、自信的进军号召，它极大地鼓舞着广大科技工作者在自主创新的道路上勇往直前。

在大风大浪中前进

上世纪六、七十年代，共产党曾犯了阶级斗争扩大化的错误，并发动了“无产阶级文化大革命”。但是有些人在批判“文革”错误时却妄图全盘否定那期间国家经济和科技事业发展的成就，那也是不能得逞的。

①引自1978年《红旗》第一期第2页。

那个时期尽管共产党采取以阶级斗争或政治运动为中心的口号，但是这决不等于说忽视了经济和科技发展；在经济和科研单位的广大干部、科技人员和群众主要精力和时间还是在工作和生产上，设想十年期间他们每天都开批判斗争会、搞运动那是十分离奇的。相反，当时党和国家制定的经济目标和计划、各部门的生产科研任务都是作为“革命”和“反修”的硬任务必须完成的。正是那时毛泽东发出“抓革命促生产”、促工作、促战备和“把国民经济搞上去”的重要指示。党中央下达了一系列关于制止“停产闹革”及一切破坏生产秩序的通知，强调必须坚持“业余闹革命”、“节约闹革命”、“运动搞好搞不好以生产是否搞上去为检验标准”等。人们在当时形势下所形成的一种政治激情和革命精神也是很大部分在投入生产劳动中表现出来的。各个生产和试验岗位上加班加点工作、星期天和节假日不休息、只讲献身而不讲任何报酬的事情是经常的和大量存在的。每年的国庆节、五一节、新年以及重大政治庆祝，各行各业都是以“超额完成”生产或科研任务为“献礼”。因此说，尽管在“文革”动乱的某段非常时期曾出现过冲击生产和科研的现象，但其损失足以能够被广大干部群众和科技工作者的大量超时间、超强度的劳动和工作相抵消。从总体上看那时的经济和科技发展并不缓慢。

在政治运动中确实使一部分知识分子无故受到迫害，其教训是深刻的。但是还应看到，他们毕竟是少数人，同90％以上的未受迫害和打击的知识分子相比其作用并不能说是决定性的。根据党中央当时开展“文革”的《通知》，明确规定是以“学术界、教育界、文艺界、出版界”以及党政领导机关、上层建筑领域为重点，而经济、科技、国防部门涉及就较少。尤其是对于那些关系国家经济、科技、国防建设的重要领域，毛泽东和党中央向来是紧抓不放的，对一些科技工作者还采取特别保护措施。例如我国一些中外有名的专家骨干：华罗庚、李四光、竺可桢、钱学森、钱三强、王淦昌、邓稼先、朱光亚、袁隆平等等，可以说这样的优秀人才众多，他们在“文革”中受批判、受冲击了吗？不仅没有，而且一直受到党和国家的信任、尊重、支持。难道他们不是中国知识分子的代表？正是这些广大的知识分子，在六、七十年代那样艰苦的条件下，埋头苦干、不慕名利、无私奉献，创造了各个领域里的奇迹，推动了国家经济、科技事业的迅速发展。

纵观中国的核爆炸技术、卫星发射和宇航技术的发展历程，其关键性的步骤、主要的科技难题可以说都是在上世纪六、七十年代解决的。正是在那个年代里，中国“两弹元勋”邓稼先等一批精兵强将接受毛泽东的重任，奔赴大沙漠开始了自己的试验。自1964年第一次核爆炸试验成功，到70年代后期，成功进行了16次核爆炸试验，还有第一枚导弹发射成功、第一颗氢弹爆炸成功、第一次地下核试验成功、第一次运载火箭发射成功、第一颗人造地球卫星发射成功、第一艘核潜艇研制成功、第一次回收发射的地球卫星成功，可以说成果一颗接一颗，捷报一个接一个，勇往直前，直上云天。仅国防科技和宇航技术方面就突破了历史上的“八个第一”，成功发射了8颗人造卫星等。使中国成为继美、苏之后第三个核武和航天大国。如此宏伟的成就都是在那十多年的时间取得的，其快速发展为全世界绝无仅有！仅从原子弹到氢弹发展历程看，美国用了七年多，英国用了四年多，法国用了八年半，苏联用了五年，而中国只用了两年多。所谓“发展缓慢”从何说起？

就连邓小平也称赞说：“如果六十年代以来中国没有原子弹、氢弹，没有发射卫星，中国就不能叫有重要影响的大国，就没有现在这样的国际地位。”

然而“两弹一星”的成就是孤立出现的吗？如果没有整个经济实力的增强和科学技术的迅猛发展，“两弹一一星”上的成就能够取得吗？

其实，六、七十年代的中国科技发展成就远不只体现在航天、核武方面，而是多领域的。

正是在那个年代里，李四光等地质科学家以自己的科学发现改写了“中国是贫油国家”的结论，从大庆油田到胜利、大港、任丘、辽河、中原油田等，十几年时间，使中国石油工业大翻身，实现了基本自给；跃入世界“第八大产油大国”的行列。

农业科技的发展，为实现水利化、机械化、电气化、化学化、良种化提供了科技基础。农业科学家袁隆平从60年代就开始研究杂交水稻，70年代其成果就运用于我国农业生产，使水稻产量亩产达到1000斤以上。为解决我国的粮食问题做出了杰出贡献。有关科研机构用放射性同位素与射线技术培育了几十个农作物新品种，基本上更新了一代农作物品种，对提高农作物产量、抗病虫害起了很大作用。有些成果推广至东南亚以及世界很多国家。

正是在那个年代，中国在电子计算机研制、激光技术的研究、光电技术的研究，在人工合成胰岛素、核糖核酸方面的研究，在数学、生物科学、遗传学方面的研究，在远洋科学调查、天文化观察和考古发现等方面都取得了突破性的成就。到七十年代末，中国就由建国时的一个科技落后国家很快发展成为一个在基础科学和应用科学的各个领域门类齐全配套、具有一定攻坚能力、其中有些领域已经达到或者超过世界先进水平的科技大国。

正是在那个年代，我国完成了工业化改造的历史任务，基本上建立起一个独立的、门类齐全的工业体系。在石油、煤炭、电力、钢铁、水泥、机械制造、化工业等各个领域里都创建了大批新的工业基地。同时在铁路、公路、航空、大桥梁、通讯建设等方面都发展迅速，为国家经济振兴打下了坚实的基础。在这一系列建设成就中有哪项不是在科学技术的推动下实现的？不是充分发挥广大科学工作者和专家的作用实现的？例如在工业科技方面，独立研制成功了世界上最大的17.5万千瓦低水头发电机组，3000万吨露天采矿成套设备、200吨级电渣重熔炉、五十万伏输变电设备、30万吨合成氨和24万吨尿素成套设备，成功试飞“运十”大型喷气式客机。在交通车辆、舰船制造等相关科技方面成就也很突出，有的进入世界先进水平行列。

又如电子科学技术，到1980年已发展到100多个研究设计机构，有30多所电子院校，建立了2000多个电子企业，职工队伍达到100万多人。自1957年以来，23年间电子工业产值年均增长20.3％。并拥有相当规模的生产和研究装备。初步形成主要门类比较齐全的工业部门。

生物工程技术，到1980年全国已有2000多名研究人员分布在高等院校和研究机关。以基因工程为重点，在干扰素、胰岛素等方面的研究生产被公认为居世界领先地位。在抗菌素和氨基酸生产方面形成工业体系。到1980年已发展到产品100多种，其中抗菌素六七十种，产量达到数千吨；氨基酸产量达五万吨。用氨基酸生产的企业有200多家。从70年代以来造成的酶制剂工厂已有40多家，生产酶制剂20多种，在工农业生产、人民生活和科学研究方面得到广泛应用。

那个时代工作条件之艰苦是现在的人们所难以想象的。而且是一个没有任何奖金、没有物资刺激、没有任何高薪制的条件下取得的。它最充分地体现了人的精神力量，体现了中国科技工作者和广大工人阶级、知识分子自强不息、忠诚于国家和人民、敢为人先的骨气和精神。他们才真正是值得中国和世界人民所尊重、佩服的！谁能够说，那时由于共产党犯了左的错误，从而知识分子和科技工作者就精神不振、失去了积极性和创造性、中国就没有了人才，科学技术和各项事业都停滞不前？

大量事实说明，在科学技术方面中国只用了三十年的时间就走过了英美、西欧发达资本主义国家一、二百年走过的路程。中国无论在科技发展还是在经济发展上速度都超过西方国家，同它们的差距逐步缩小。然而在某些右派言论中，西方的发展是“突出猛进”、“日新月异”，而中国却成了“发展缓慢”、“停滞不前”，试问这是何种思维逻辑？其意图又何在？

让那些所谓中国科技发展“被耽误了二十年”、“拉大了同西方国家的差距”的谰言被扔到历史垃圾箱里去吧！

宝贵的精神财富

毛泽东时代不仅给我国留下了雄厚的经济建设基础和伟大的科技发展成果，而且更留下了丰富的精神财富。

现代化建设人才是观念。毛泽东时代的一个巨大成就是建立了一个规模庞大、分布领域广泛的科研队伍及其机构。国家级的科研机构有110多个，全国科研院所有3000多所。到1979年，全国全民所有制单位拥有的自然科学科技人员(不包括教学人员)达到370.4万人，比1952年(31万人)增加了十多倍。其中高、中级科技人员为100万人。他们分布在工程技术、农业技术、科学研究、卫生技术等各个领域。这样庞大的门类配套的科研体系，在发展中国家是唯一的，在全球范围来看，也只有美、苏所拥有。如果没有这样强大的科研机构，中国在半个世纪中在科技发展(民用和军212)和经济建设方面的伟大成就，是根本不可能取得的。

科枝事业发展与教育事业发展是紧密联系的。经过三十年的努力，我国建立起了层次、门类、专业比较齐全的教育体系。1979年对比于1949年，各类在校生总数增长为8.1倍，其中高等学校8.7倍、中等学校47.5倍、小学6.0倍。由解放前90％的文盲状态，达到成人识字率81％。到1980年，全国高等学校发展到675所，比1965年增加241所。在校学生(本科和专科)总计114-37万人，比1965年增加47万人。高等学校教职工总数有63.29万人，比1965万增加29.96万人。全国教师800万人。有了教育文化的发展，才建立起门类比较齐全配套的科学技术体系，成为拥有一定科学技术攻坚能力的国家。这些方面的成就，为提高我国人民的精神面貌和文化素质、发展科学技术、全面促进社会和经济的发展提供了保证。

毛泽东思想是毛泽东时代的理论结晶。它永远是中国共产党和中国人民的宝贵精神财富。在毛泽东思想中，有一系列的观点和方法，如：从实际出发、实事求是、实践第一的辩证唯物主义原则和观点，对立统一、一分为二的观点和方法，相信群众、依靠群众、全心全意为人民服务的路线和宗旨，独立自主、自力更生的方针，学习外国先进经验、积极开展国际间交流合作的思想，坚持以无产阶级政治挂帅、反对物质刺激和拜金主义的思想，坚持人的因素第一、充分发挥人的积极能动性的思想，知识分子、科技工作者要与工农群众相结合的思想，坚持“百花齐放、百家争鸣”的方针，发扬“一不怕苦、二不怕死”以及“不信邪、不怕鬼”的精神等等.这不仅是毛泽东时代取得胜利的一个根本原因，而且也是永远指导我国科技事业和各项事业健康发展的灵魂、方向和取之不竭的力量源泉。

写于2005年12月


342) 究竟是“濒临崩溃”还是迅速发展

本文将重点讨论“无产阶级文化大革命”(简称“文革”下同)期间中国的经济发展问题。这一方面是由于六、七十年代的中国正处于加强其工业、农业和科学技术的基本建设的关键时期，一些大建设、大工程、大项目都是这期间完成的，它在中国建立独立完整的国民经济体系中具有特殊的意义；另一方面是由于这段历史长期以来成为一个有争议的问题，有人把它看成是毛泽东时代的完全失败的典型例证。有一种十分流行的说法是：“文革”时期中国经济“濒临崩溃的边缘”，还有的说“长期发展缓慢”、“停滞不前”等。是也、非也？对此重大问题发表意见、澄清事实，应是每一个中国人应有的责任。

客观事实不容抹刹

“文革”作为一场史无前例的政治运动，对它究竟作如何评价，它将对历史产生什么作用和影响，这是一个有待历史验证的问题，或许在短期内是难能有统一认识的。然而对于“文革”时期的中国经济发展，它却是一个客观事实，只要不抱任何偏见，则是完全能够得到正确说明的。

其实，要正确说明“文革”时期中国经济的发展并不是困难的事情。一个简单方法就是将“文革”后的中国经济状况与“文革”前的1965年相比较。人们知道，在上个世纪60年代初到1965年的国民经济调整时期是共和国历史上经济发展较好的时期之一，当时大多数经济指标都达到了历史最高水平。而经过了十年“文革”，中国经济与1965年相比究竟是降低了、没有变化，还是大大提高、发展了？这对于稍有一些历史知识和经验的人来说都是显而易见的。两个时期相比，中国经济状况不仅存在着量的巨大差别，而且存在根本层次的差别。

1965年中国经济形势虽然很好，但那主要是调整、恢复的结果。应该看到，那时中国的经济基础还是十分薄弱的，工业、农业、交通等各方面都还没有什么“大东西”，发展并无后劲。工业方面，那时独立、完整的体系尚没有建立起来，交通、能源建设和制造业还落后；农业方面基本建设很差，水浇地和化肥使用量很少，抗自然灾害能力很低，产量不稳定。可以说当时在工、农业基础建设和科技水平各方面都不能适应继续大发展的需要。而这一根本状况的改变，主要是在60年代后期和70年代实现的。正是在这个时期，中国工业、农业、国防、科技发展都上了一个很大台阶，基础、实力大大增强。它在中国经济发展史上具有十分特殊和重要的地位，成就不可磨灭。

自从“彻底否定文革”以来，人们对当时的经济建设成就讳莫如深，政坛上对“文革”期间的事情采取“报忧不报喜”、发展数字宁抑不扬的做法。即使如此，依据国家统计部门所公布的数字仍能看出一些真相：止于1978年，(“文革”虽然是在1977年10月以粉碎“四人帮”为标志被宣布结束，但到1978年12月底党的十一届三中全会召开之前，工作指导思想和经济方针并未改变，当时华国锋明确宣布“按既定方针办”，因而这一年就经济工作来说仍可算到“文革”时期)中国的国民生产总值达3624亿元，这比1965年的1716亿元翻了一番还多，年均递增率达6.8％。主要产品的产量更是大幅度增长，超过历史最高水平。例如：钢产量达3178万吨，原油产量达10400万吨，原煤产量达61800万吨，粮食产量达30475万吨，它们分别是1965年的2.6倍，9.2倍，3.09倍，1.6倍。①这样的增长速度从哪方面能说是缓慢呢？如果说“文革”时期经济发展是“停滞不前”，那就是说它比1965年没发展、没变化，这岂能是事实！

①据国家统计局编《中国统计年鉴(1994)》。

谈到“文革”时期的经济建设，还有两个重要情况值得指出：其一，当时是在没有任何外援、借贷情况下完全靠自己的力量独立建设的。中国在1968年就全部还清了公债，成为世界上少有的一个既无外债又无内债的国家。其二，当时经济发展是没有任何“泡沫”和虚假现象的。人们都知道，改革开放以来中国GDP增长大多年份高达百分之八、九，然而这其中仅银行不良资产就达百分之三、四十，还有大量的资源浪费、“豆腐渣工程”、腐败成本等，而这类现象在“文革”时期是极少见的，因而更加真实。

有人说“文革”时期国民经济到了“濒临崩溃的边缘”，试问：当时全国没有任何企业倒闭，没有一年农业减产，没有金融危机，没有通货膨胀，没有产品买不出去，没有工人下岗失业或发不出工资，经济总量年均增长6.8％以上，世界上哪有这样的“濒临崩溃”！所谓“长期发展缓慢”究竟有何根据！

按工农业总产值计算，1966年至1978年年均增速是8.5％，大大超过了改革开放之后的1979至1981年6.7％的增速。有许多经济指标，如煤、石油、钢铁、发电量、机床等产量增速更是超过改革之后。国家财政收入年均增长6.9％，远远超过1979至1981年年均负1.7％的增长速度。如果说“文革”期间经济“濒临崩溃”，那么改革之后的1979年至1981年经济岂不更是“濒临崩溃”吗！

有人说：“自从1957年以后，中国耽误了二十年”。还说“十年动乱使中国经济步入低谷，进一步扩大了与西方国家的差距”。事实真的如此吗？

据《中国统计年鉴》提供的资料，从1952年到1978年的26年的时间里中国国民生产总值平均每年增长达6.5％；而同期世界的增长速度是3％，美国是4.3％，日本是6.7％，英、法、意还低于美国。这就是说中国的发展速度是世界同期的2倍多，远远高于美、英、法、意等，与处于高增长期的日本差不多。从主要产品的产量看，50年代初中国都排在世界工业国家的大后面，而到了1978年钢产量就超过了英、法、意，成为继美、苏、日之后的第四位国家；石油由过去有名的“贫油大国”而一跃成为基本上自给的世界“第八产油大国”。其他如：原煤跃居第三位；棉纱产量跃居第一位，发电量跃居第七位，粮食产量跃居第二位，棉花产量跃居第三位等。事实充分说明，从50年代以来的中国的一直是迅速赶超西方发达国家的历史，而关键性的建设大都在文革期间。中国同西方国家的差距从没有拉大，而是逐渐缩小。中国科技和经济发展，以几十年的时间走完了西方发达国家一、二百年的路程。所谓中国“耽误了二十年”从何说起！

70年代，西方国家进入新～轮的经济危机，美苏两霸冷战不断升级，西方国家经济发展普遍趋缓，但这时中国在“备战”的拉动下投资建设步伐进一步加快。据韩德强《中外对比五十年》中提供的材料，1965年至1985年西方国家GDP年均增长率是、：美国1.34％，英国1.6％，西德2.7％，日本4.7％。其他亚洲有关国家和地区是：新加坡7.6％，韩国6.6％，香港6.1％，印度1.7％。而同期中国是7.49％。可以看出其中除了新加坡、韩国、香港与中国速度接近之外，西方发达国家和印度等都远远低于中国。所谓中国“经济发展步人低谷”、“扩大了与西方国家的差距”等等纯系一派谎言。

经济发展有时候并不是单凭产值增长率所能完全说明的。让我们回顾一下在六、七年代中国人所于的许许多多大事情，所创造的雄伟业绩，也许更具有其真正的意义。

“文革”时期中国工业、交通建设的发展

对于一个落后的农业大国来说，首先把工业搞起来这是富民强国的关键问题。从历史上看，中国工业投入规模最大、建立企业最多、发展最快的时期，一是“大跃进”时期，二是“文革”时期。“大跃进”时期所建立的企业有些在“三年困难”、时期下了马，(但其中大部分在后来形势好转时又陆续恢复发展起来)与此不同，“文革”时期的工业发展却要谨慎得多，稳健得多，项目建设一个成功一个，几乎找不到有何效益不好的企业。

在仅仅30年的时间里，中国建立起了一个独立的、门类齐全的工业体系，在许多领域进入世界先进行列。这只要看看当时国家在能源、钢铁、建材、机械制造、化工、交通、国防工业建设等方面作出的一系列重大决策和投建的大量工程项目情况就很清楚了。

以石油、煤炭、电力和钢铁、水泥为主的能源、原材料建设是实现国民经济发展的最基础性的工业。“文革”时期中国工业发展最突出的成就也正是在这个方面。仅在1967年至1976年期间国家对能源建设的投资就超过了500亿元。在石油工业中，不仅扩建了大庆油田，而且新建了胜利油田、大港油田、任丘油田、辽河油田、中原南阳油田、江汉长庆油田等。原油产量以每年平均递增18.6％的速度增长，1978年产量突破了1亿吨，原油加工量比1965年增加5倍多。其发展步子之大是任何时期所无有的。如果没有当时石油工业的大发展，我国八、九十年代以及现在的石油自给将是大问题，与此相关的化工、化肥、化纤等工业也不会发展起来。在煤炭工业中，新建了山西高阳煤矿、山东兖州煤矿、河南平顶山煤矿、四川宝顶山煤矿、新疆哈密露天煤矿；在电力工业中，不说各地兴建的众多的中小型发电站，仅全国大型的发电站就有：刘家峡水电站、丹江口水电站、龚咀水电站、黄龙滩水电站、碧口水电站、八盘峡水电站以及唐山陡河发电厂、山东莱芜火力发电厂等，发展同样是很快的。十年间中国能源产量年均增长率达到9.2％。全国80％以上的县都建立了水泥厂，产量比1965年增长4.1倍。这都大大超过了八、九十年代的增长速度。

在看待“文革”期间的经济发展时有一个重要的背景必须看到：当时的中国面临的国际环境是十分严峻的：在南方正在进行援越抗美战争，美国军事飞机还不断侵入我国领土上空；北部与苏蒙的边境上苏联陈兵百万，战争一触即发；西南印度军队不断侵入我国边境等。在当时形势下既要搞建设又要加紧备战，为此工业发展不能不采取以内地“三线”建设为重点的方针。从1965年到70年代末期，国家在三线建设中投资达2050亿元，建立起了攀枝花钢铁基地、六盘水工业基地、酒泉和西昌航天中心等一大批钢铁、有色金属、机械制造、飞机、汽车、航天、电子工业等新的工业基地，使国家的基础工业和国防工业状况大大改变。这期间中国的造船工业由造万吨巨轮逐步提高到造五万吨和十万吨级巨轮的水平，发展极为迅速。全国有许多著名的大企业，如湖北二汽、贵州铝厂、邯郸大型水泥厂、德阳第二重型机械厂、江油特殊钢厂、成都无缝钢管厂、山东托拉机厂等也都是那时新建的。至于各地建设的大型骨干企业就更多了。到70年代末期仅三线地区的工业固定资产就由原来的292亿元增加到1543亿元，增长4.28倍，约占当时全国的三分之一。工业总产值由258亿元，增加到1270亿元，增长了3.92倍。这极大地促进了中西部经济、科技和教育的发展，对于改善经济布局，克服过于集中于东部沿海大城市的状况，缩小东西部地区差距具有重大的战略意义。人们看到，改革开放以后一改原来的指导方针，实行以东部沿海地区为重点、向沿海倾斜的方针，使中西部大批人才和资金“孔雀东南飞”，造成地区差别和社会矛盾迅速扩大。可以说，如无过去“三线”建设时期的基础，目前中西部的经济发展还会更加落后。

在这期间，各地新建的工业企业特别多。1965年全国企业总数是15.8万个，其中全民所有制企业4.6万个，集体所有制的11.2万个；到了1979年企业总数就达到35.5万个，是原来的2.25倍。其中全民8.4万个，集体27.1万体，分别是原来的1.83倍和2.42倍。而且企业规模普遍扩大，其中大中型企业有4500个。全国职工总数近一亿人(9967万人，其中全民制7693万人、集体制2274万人)，比1965年的4965万人(其中全民3738万人、集体1227万人)增长70％以上。这也大大促进了就业和人民生活水平的提高。

这时中国基本上建成为一个工业化国家。1952年，中国工业仅占国内生产总值的30％，农业占64％，而到1975年，这个比率就颠倒过来了，工业占72％，农业占28％了。

“要想富，先修路”，这是改革以来喊起来的一个口号，20多年来中国交通发展十分迅速。然而不能忘记的是早在六、七十年代国家就开始大力加强全国的大干线建设，这期间在铁路、公路、航空、大桥梁建设等方面取得的成就是十分惊人的。十多年间，不仅建成了成昆铁路、湘黔铁路、川黔铁路、襄渝铁路、焦枝铁路、枝柳铁路、京通铁路、阳安铁路等十多条铁路干线，而且建成了包括滇藏公路、韶山至井冈山公路在内的许多贯穿各省城乡的公路干线。到1979年，全国铁路通车里程达五万多公里，有复线的八千多公里，并且开始了电气化铁路建设。内燃机车也投入使用。铁路货运量达十亿万吨。全国公路通车里程达80万多公里，全国两千多个县基本上每县都通了公路，大大改变了全国交通干线落后的状况。这个时期铁路、公路建设与以往不同的是：它大多是在西南地区高山峻岭的复杂地形条件下施工的，而施工技术、物质条件又很落后，其艰难程度中外少有。工人阶级、技术人员硬是靠发扬“敢啃硬骨头”和“一不怕苦而不怕死”的精神去战胜困难，谱写了人类建设史上最豪迈的篇章。

在交通发展的同时，中国的大桥梁建设步入新阶段。1968年世界闻名的大工程一一南京长江大桥建成通车。此后，十年间中国又先后建成了长沙湘江大桥、山东省北镇黄河大桥、前扶松花江大桥、浙江省兰江大桥、蚌埠新淮河大桥、上海黄浦江大桥、闽青大桥、洛阳黄河大桥、田庄台辽河大桥、江苏省淮南大桥、五河淮河大桥、重庆长江大桥等，使我国大桥梁建设无论在设计施工水平，还是在建设速度上都跃上一个新台阶。

“文革”时期中国的航空事业发展很快。在国际航空方面开通了北京、上海与巴黎、与日本、与巴基斯坦、与苏黎世、与瑞士、与德黑兰、与地拉那、与亚的斯亚贝巴、与万象等许多新航线，与外国100多家航空公司建立了业务往来。在国内，新开了上海——兰州——乌鲁木齐、上海——桂林、兰州——拉萨、成都——上海等航线。到1973年国内建立了以北京为中心连结全国70多个城市的80多条民用航空线。

其他方面，在大港口建设、长距离输油管道建设、高压远距离输电变电工程、载波通信干线工程，卫星通信地面站建设等方面都创历史最高记录，填补了许多历史空白。

仅十多年时间，国家工业建设就干出了这样多的大事，取得了这么大的成就，难道就因为当时处于“文革”时期从而可以将其一笔勾销吗？

对外开放和经济技术交流

70年代，毛泽东和党中央在坚持独立自主、自力更生基础上一直在探索同西方发达国家开展经济技术交流的渠道，并形成了一个对外引进的新高潮。1972年以后，以“四三方案”为中心，毛泽东、周恩来多次批准关于引进国外设备、技术和扩大经济交流的报告。先后投资50多亿美元，引进了26个大项目，其中包括13套大化肥、4套大化纤、3套石油化工、10个烷基苯工厂；还有武钢一米七轧机，3个大电站、43套综合采煤机、1套彩色显象管成套生产技术以及透明压缩机、燃气轮机、工业气轮机工厂等。通过这些引进，建成了北京石油化工总厂、上海石油化工总厂、山东胜利石油化工总厂、辽阳石油化纤厂、北京石油化纤厂、黑龙江石化纤维联合企业、福建维尼纶厂、四川维尼纶厂以及大庆化肥厂、南京栖霞山化肥厂、辽河化肥厂、洞庭氮肥厂、四川泸州和贵州赤水天然气化肥厂等国内一大批化工企业。当时引进的这些项目都取得了很好的经济效益，大大促进了我国基础工业，尤其是石油化工、化肥、化纤、冶金工业的发展，直接为80年代经济发展和人民生活水平提高创造了条件。例如，武钢一米七轧机工程投产后，1984年就实现利税6.85亿元，比投产前增长1.66倍，所生产的大量钢板填补了国内品种的一些空白，减少了进口所需要的大量外汇。

在大规模引进国外技术和设备的同时，70年代我国对外贸易和出口创汇也获得迅速发展。1973年、1974年、1975年全国出口总额先后达到58.2亿美元、69.49亿美元、72.64亿美元，分别是1970年的2.58倍、3.07倍、3.21倍。1975年我国对外贸易总额达到147.51亿美元，是1970年的3.22倍。这样的增长速度即使在改革开放以来也是没有达到的。

有人说：“文革”期间中国实行“闭关锁国”、“自我封闭”政策，“同外界隔断了十多年”，这完全是对事实的颠倒。相反，正是在这个期间，中国恢复了在联合国的合法席位，同日本、加拿大、奥地利、墨西哥、巴西、马来西亚、土耳其等全世界数十个国家建立了外交关系；正是在这个期间，打通了同美国的关系，美国总统尼克松访问中国，两国进行了实现关系正常化的会谈，并于1978年正式建立外交关系；正是在这个期间，中国同欧、亚、美、非洲许多国家签订了经济技术合作协定，参加了许多国际组织和国际会议，开展了大量经济技术合作和援助活动，开通了许多国际航空新航线；正是在这个期间，毛泽东提出了“三个世界”理论，奠定了“三分天下”的基础，使我国国际地位大大提高；正是在这个期间，如前所述，我国的对外引进，对外贸易步子迅速加大等等。十年的时问发生这样大的变化，作出这么多的重大决策，所谓实行“闭关锁国政策”、“同外界隔断了十多年”、“关起门来搞阶级斗争”之类的谎言何据之有！

实事说明，中国共产党在积极开展对外开放方面是一贯的，在这个问题上邓小平并没有超过毛泽东。所不同的是：那时的对外开放决没有带来这样多的苍蝇、垃圾和病毒罢了。

“文革”时期中国农业的巨大成就

在中国农业发展史上，人们都知道在改革之初的80年代曾出现过一个大发展的时期。对此有些人归结为只是实行改革、推行家庭联产承包责任制的结果。我认为这种看法是很片面的。

其实，农村干部和群众都很清楚：当时实行土地承包，一时调动了农民积极性这只是一个原因，但更重要的还在于农业生产条件的变化。其中主要是：一是农田灌溉面积大量扩大；二是化肥使用量增加；三是种子改良、病虫害防治等农业科技成果的推广。而这三个方面都是70年代取得成就的必然结果。在看待这个问题时，不能只讲果子丰收时的成绩而不讲当时栽培、灌浇时所投下的劳动和汗水吧！

事实是，“文革”期间中国农业的发展是最具有决定意义的。1965年至1978年全国粮食产量由19445万吨增长到30475万吨，超过了历史最高水平，增幅达42.4％。油料产量增幅达61.6％等，增长速度超过了改革后的90年代。中共《关于建国以来党的若干历史问题的决议》也不能不承认：“文革”时期“粮食生产保持了比较稳定的增长”。其实，何止是粮食生产保持了稳定的增长，最重要的还是在提高农业生产力方面所取得的成就！如果没有六、七十年代中国的大规模水利建设、农田基本建设、支农工业和农业机械化建设、农业科技发展等，能够有后来中国农业的大发展、大变化吗？

历史说明，在“三年困难”时期过后，毛泽东和党中央对农业发展就一直十分重视，长期坚持“以农业为基础”和“逐步实现农业现代化”的方针。尤其是在1965年以后，国家对兴修水利、大搞农田基本建设、发展农村电力、推广农业机械化等方面投入越来越大。至70年代后期基本上完成了包括海河治理、淮河治理、黄河治理、辽河治理等在内的许多大江大河的治理工程。不仅消除了水患灾害，而且建立了许多具有综合利用功能的水利枢纽工程，产生了兴利除弊的巨大效益。

例如1973年完成的海河治理工程，前后用了十多年的时间，共修筑防洪大堤4300多公里，开挖、疏浚河道270多条，新建涵洞、桥、闸六万多座，同时还建了许多水库，对洪、旱、涝、碱等灾害进行了全面治理，使海河的排洪能力比历史上提高了十倍多，使海河流域实现了每人一亩水浇地，1973年粮食总产量比1963年增长了一倍。

又如1972年竣工的辽河治理工程，共修筑堤防4500公里，修建水库220座，流域共建电力排灌站920处，可灌溉农田1100多万亩。

1969年竣工的江都水利枢纽工程，由三座大型抽水机站、五座中型节制水闸、三座船闸和疏浚河道等十多项工程组成，它把长江、淮河、大运河和里下河联结起来，利用这些河流的不同水位，通过自流和机动引水结合进行排涝和抗旱，可灌溉农田250多万亩。

在水利建设中，止于1977年全国各地共兴修了近百条人工河，建了七万多座大中型水库。例如，令世界震惊的林县红旗渠，被称为“人造天河”，1969年全部建成，总干渠长104里，灌溉面积可扩大60万亩；湖北省的汉北河也是一条人工河，1970年竣工，全长110多公里，建成后扩大灌溉面积100多万亩。

诸如以上这样的艰巨豪迈的工程，是中国几千年历史上从未实现的，而且都是在当时物质条件匮乏、施212212具落后的情况下完成的，它完全称得上是人类史上的一个奇迹！如果不是靠集体的力量、靠发挥人民群众的积极性，怎有可能实现呢？

人们看到，到了80年代，由于土地承包到户，农村水利建设和农田基本建设不仅大部分停止，而且大量工程失去维护并遭到破坏。一些堤防被扒了，河渠被平了，排灌设施被拆了，以至洪水等自然灾害重新肆虐。到了90年代，有些地方虽然又建了一些水利工程，但办法就与以前大不相同了：大部分是靠资金堆起来，一个工程动辄数千万、上亿投资，几乎是没有钱就没人去干。有很多工程还带有“形象”、“政绩”的色彩，其中仅吃喝、送礼、庆典等费用就占去不少工程款，更不用说主管部门和承包人层层剥皮。工程建起来有相当部分还是“豆腐渣”。这两种截然不同的建设方式何者更有成效？人们岂不是看得一清二楚吗？

过来的人们都知道：过去农村的土地不用说山区丘陵地区，就是平原也都是坑洼不平的，绝大部分无法水浇，常年有旱有涝，好年景产量就是每亩二、三百斤。而正是在六、七十年代的“学大寨”运动中，农村公社展开了以整平土地、修畦田为主要工程的农田基本建设。当时广大群众和干部一起奋战在田野，吃的是窝窝头、玉米粥，用的是镢、铣、独轮车，硬是以手推、肩抬、愚公移山的方式，将土地搬了家，使大地变了模样。用了十年左右的时间把大部分耕地改造成了畦田水浇地，变成了旱涝保收的稳产高产田。的确，当时农民劳动的报酬是很低的，差的生产队一天的工分只有二、三角钱。然而，他们所创造的真正价值却远远高得多，他们谱写了中国农业变革史上最可歌可泣的事迹，他们的汗水并没有白流，其功绩惠及当代！

止于1977年，十年内全国农村共建了56000座中小型电站，农村80％以上的公社、50％以上的生产大队都通了电，机电排灌动力达到6500万马力，有二万多眼机井，灌溉面积达到七亿多亩，农业人口达到每人有一亩稳产高产田。与1965年相比，全国农田灌溉面积增长了51％，农业用电增长了470％，机井数增长了935.89％，机电排灌面积增长了355.58％，水电站机电总装机容量增长了643％。全国拖拉机有56万台，产量比1965年增长了5.7倍；手扶拖拉机140万台，增长了65倍。①

①数字来源于《中国农田水利》，水利电力出版社1987年出版，第25—43页。

中国农业的发展，始终是建立在科技发展基础上的。从70年代始中国在改良品种、消除病虫害方面取得的成绩就是世界闻名的。我国著名的水稻专家袁隆平研究杂交水稻从60年代就开始了，70年代其成果就开始推广，新品种使水稻产量提高了20％，亩产达千斤以上。另外，有关科研所培育的小麦新品种、水稻新品种以及杂交玉米、高粱等不断更新，给农业产量带来很大的变化。在防止病虫害方面，1968年就解决了马铃薯退化的问题。到1977年我国连续十年没有发生蝗灾，这一危害中国数千年的“东亚飞蝗”之灾被消灭，也是农业科学史上的一个重大胜利。

由于70年代支农工业的发展，我国化肥、农机等产量都迅速增加，1978年化肥产量达到869万吨，农药50万吨。到80年代土地包产到户时，化肥、农药已大量使用，这成为当时农业增长的一个重要原因。

总之，“文革”期间中国农业在基本建设和改变生产条件方面取得的成就是巨大的，生产力发展是具有历史决定性的。从此中国农业不仅告别了因发生自然灾害而使产量显著下降的历史，而且为后来的发展奠定了良好基础，其直接成果就是80年代初期的农业大发展。可以想见，如果没有七十年代的成就，中国农业仍然停留在60年代中期的条件上，尽管你实行什么样的管理体制改革，农业产量在短时间内有那么大的提高是不可能的。

经济发展事实不可因政治需要而任意加以褒贬

有人说：“文革”时期中国经济虽然有发展，但是假如不发生“文革”，一定会有更快的发展。

我们说，社会历史从来是在曲折、跌宕中前进的，那种理想的直线发展方式从来就没有。六、七十年代的中国假设不发生“文革”，但在期间或其之后是否会发生别的什么动乱，谁能说得清？例如前苏联、东欧社会主义国家，没有发生“文革”而在80年代后期岂不都倒台了吗？历史就是过来的路程，岂可用假设来说明？问题是，“文革”期间中国经济发展已是客观事实，那个时代的人们干了那么多事情，难道能够以假设推理去加以否定吗？相反，历史不是更有理由提出：如果没有当时的建设成就，又怎么会有后来的改革和发展呢？改革开放难道是建立在空白地上的吗？的确，现实的中国变得更加繁荣和强大了，然而能够以此否定前人打下的基础吗？

有人会说：难道十年“文革”对经济建设就没有带来破坏和影响吗？

对这个问题应该实事求是、辨证地看待。一方面，“文革”动乱对当时各方面的工作，包括经济建设确有不同程度的干扰和影响，这主要是一个时期的派性斗争、无政府主义等干扰了生产、工作秩序，有些单位一度发生停工停产等。但同时还应看到另一方面，即党和国家在“文革”前制定的经济建设方针政策、发展规划和目标并没有改变，国家发展的第三、第四个“五年计划”照常进行和实施。尤其是当时毛泽东和党中央一直强调“抓革命、促生产”和“把国民经济搞上去”的方针，从总的看经济建设并没有放松。对“停工停产闹革命”行为中央始终是不允许的。而广大干部和群众在高涨的革命热情推动下，夜以继日、加班加点工作，不过节假日、星期天，而又不讲任何报酬的事情更是经常的、大量的。例如，在当时长江大桥建设中，在成昆铁路、川黔铁路施工中，在大庆、大港油田的大会战中，在“两弹一星”的科学试验中，广大工人阶级和技术人员顽强拼搏，充分发挥其智慧和力量，建设速度和效率何曾有什么降低和影响？若讲经济效益，就当时所有建设工程都没有吃喝浪费、贪污行贿、造假和截留工程款之类的行为，就使建设成本费用低了许多吧！

诚然，“文革”时期思想宣传上一直是以“阶级斗争为纲”、“批判封资修”为口号的，但是对于工厂、农村的广大群众来说，他们绝大部分时间和精力仍是在搞生产。设想十多年间生产队和工厂每天都在搞运动、开批判斗争会那是离奇的。尤其是农民群众，他们是最讲实际的，不管你上面喊什么口号，唱什么高调，我还是该干什么干什么。因为这里不同于机关、学校、事业单位.没有人给发工资，因此，想要停止生产更加困难。因此说，从政治和人气因素看，当时的经济建设既有干扰又有促进，从总体上说还是按自身规律发展的。

本来，六、七十年代中国经济是蓬勃发展的，但不幸的是它与那场大受争议的政治运动赶在一起，有些人处于政治需要必须全面否定这个时期的经济建设。历史就这样遭到了最粗暴的涂抹和践踏。一种最肤浅和廉俗化的见解也被当成了真理而载于史册。

当然，对于“文革”时期的经济发展主流的宣传并非是全部否定的，其中也有被高度肯定的年份，那就是1975年。原因很清楚：这一年是邓小平主持国务院工作。按照吹鼓手们的说法：这一年他力挽狂澜，使中国经济“迅速扭转危局”，实现了比上年增长11.5％(社会总产值)的高速增长。而在此之前和之后的74年、76年经济都是“严重危机”、“全面下降”。明白人可想：短短的时间难道经济发展就真的差别如此之大？

众所周知：邓小平是于1975年2月任“代总理”主持国务院工作，次年一月即被解除职务，在这期间他的确是做了大量工作，例如批判派性和无政府主义，提出“全面整顿”方针，大力恢复生产秩序等。然而这段时间毕竟很短，邓小平当时还只是“代总理”，他并没有改变党和国家总的经济方针和决策；“全面整顿”也未来得及全部实施，怎么有可能根本改变整个发展局面？“文革”时期的经济本是一个连续统一的发展过程，怎能把它各个年份割裂开来，得出截然不同的评价？这岂不是典型的因人而异来评价历史事实吗？只因为是邓小平任代总理主持国务院工作这一年的经济就快速发展；然而在1971年“九一三”事件以后，周总理一直主持国务院工作，难道经济就不是发展的吗？

经验说明，经济发展有其自身的规律，任何时候都不会直线前进。在不同的年份、不同阶段增长快慢不同、效益不同，这本是正常现象，大可不比凡事都与政治问题连在一起。

拿“文革”中的情况来说，个别年份经济确有下降。如1967、1968两年都是负增长，但在1969年以后又逐渐上升，如69、70两年GDP增率分别达16.9％、19.4％，这不仅高出1975年，而且在建国以来也极为少见。①特别应该看到的是，在粉碎“四人帮”之后的1977年和1978年，中国经济建设也是发展迅速的，各项经济指标增长幅度都很大。那两年的GDP增长分别达到7.6％、11.7％。两年中全国钢铁产量增长55.3％，原煤增长28％，原油增长19.5％，发电量增长26％，化肥增长66％。1978年粮食总产量达30475万吨，比上年增长7.8％，超过历史最高纪录。其他方面：两年中社会商品零售总额增长16％，外贸总额增长53.7％，财政收入增长44.4％。全国农民从集体分配的平均收入增长17.7％。1977年给全国60％的职工增加了工资等等。当时的经济形势确实很好。但是，由于这两年党中央和国务院工作是华国锋主持的，因而其经济成就也就蒙上了政治上的阴影。其理由当然不能再以“发展缓慢”、“停滞不前”问责，那就反而说是“急于求成”、“盲目性”、“搞洋跃进”，成为华国锋的一个错误。

①《数字中国》第11、12页，《中国GDP增长历史波动》。

对于华国锋政治上的问题这里无意评论，然而那两年中国的经济迅速发展却是客观事实，这无论是在当时还是到现在都看不出有什么大的问题。是“急于求成”、“盲目性”、“搞洋跃进”吗？当时没有任何乱开发、乱圈地，没有任何破坏自然资源和污染环境现象，没有任何向群众乱集资和发放国债，没有银行不良贷款，没有通货膨胀，没有工人下岗失业，没有重复建设和效益不好的项目，更没有照搬外国模式和“与世界接轨”等，所谓“急于求成”、“洋跃进”之类从何说起？如果说有“急于求成”、“盲目性”、“搞洋跃进”错误的话，难道还比得上1992年邓小平发表南巡讲话之后出现的问题吗？当时已经退居的邓小平公开批评中央“改革开放迈不开步子”、“怕资本主义的东西多了”，号召“大胆地试、大胆地闯”、“隔几年上一个台阶”等等。之后，中国各地立即掀起一场乱开发、乱圈地、乱集资、乱上项目的热潮，1992年、1993年和1994年中国GDP连续剧增达14.2％、13.5％和12.6％，出现了中国历史上从未有过的“经济过热”和“泡沫”现象。而大量银行不良资产、重复建设、无效投资、“豆腐渣工程”由此产生；走私、造假活动猖獗、破坏生态环境的事情大量出现，官员们弄虚作假、贪污腐败、大搞政绩工程和形象工程的行为推向高潮，其中许多问题成为久治不愈的固疾，给国家和人民带来无穷的遗害。然而对此严重问题有谁来认真总结和清算过吗？有谁追究过领导决策的责任吗？其危害之大难道是任何“急于求成”、“盲目性”、“大跃进”问题所能与之相比的吗？

有人对改革之前的经济成就任意诋毁，横竖指责，不是说成“濒临崩溃”、“进人低谷”、“耽误了二十年”，就是指责为“急于求成”、“盲目性”、“洋跃进”，几乎达到欲加其罪何患无词的程度。否定他人、抬高自己，开创了完全以政治需要任意扭曲历史的先例。在这里还有什么党的真理、历史的公正可言？是非真伪还将混乱到何时！

写于2003年2月

注：文中有关数据和资料主要援引：

(1)《中华人民共和国大事记》，新华出版社出版1982年6月出版。

(2)《中国统计年鉴(1993)》，国家统计局编，1994年出版。

(3)《数字中国》，光明日报出版社2002年5月出版。

(4)《实事求是地看待“文革时期”经济建设》，陈东林，《真理的追求》，1999年第10期。

(5)《七十年代前期的中国第二次对外引进高潮》，陈东林，《回首“文革”》，第455页，中共党史出版社2003年5月出版。

(6)《五十年、三十年和二十年》，韩德强，《思潮》第142页，中国社会科学出版社2003年7月出版。


343) 再说政治运动

政治运动是中国共产党历史上走过的路程，今天回顾它、研究它，决不是主张要把它恢复、重演，而是要尊重和正确地看待历史，并从中吸取有益的东西来丰富今天的思维，以进一步研究加强执政党建设的科学和有效方式。

自从“文革”结束后，中国就告别了政治运动，至今将近30年了。这个时期对共产党来说是历史上从未有过的和平、安定、繁荣昌盛的岁月。然而它自身建设究竟变得如何了？是否真的更加纯洁、先进，更加坚强、充满战斗力、密切保持同人民群众的联系了吗？对此，每一个中国人都会看得清楚吧！

右倾社会主义者们一贯是以否定党内斗争和政治运动、鼓吹“党内和平”为其主要论调。他们把政治运动视为洪水猛兽、“浩劫”、“灾难”，达到谈虎色变的程度，什么“残酷斗争”、“无情打击”，什么“冲击生产”、“制造干群矛盾”等等，各种贬损、责难之词无不加于其上。在他们看来，共产党是天然的无产阶级先进政党，党员都是优秀分子所组成的，在党内搞思想、路线斗争不可思议；有问题只要通过学习、教育和加强党规党纪就能解决。有些人大力宣传“教育方式改革”：“寄教于乐”，增强“知识性”、“趣味性”、“娱乐性”，多讲“关心和爱”；否定用马克思主义教育人、改造人；大讲什么“党员、干部也是人，也有自己的情感需要、个人生活和利益需要”，讲批评和斗争就是“左”，等等。

多么和谐、美妙的构想！取消斗争、告别运动，真是谢天谢地了！广大人民群众期盼着一个和平、安定，党风好转的时代到来。

然而20多年过去了，一切“和平建党”的措施都采取了，人们看到红头文件发得不计其数，“三讲”也讲了，“三个代表”也教育了，“高薪养廉”也实行了，各方面法律、法规和相应的机构建立得不少，可是腐败和不正之风不但没有减少，而且愈演愈烈。贪官越来越多，搞腐败的金额越来越大，腐败方式越来越高明。从上个世纪80年代就开始流行的铺张浪费、贪污、受贿、送礼、公款吃喝、干部经商以及各种违法乱纪行为到90年代以后更加“与时俱进”，越来越严重。而且随着改革的进展，腐败更加深入，一些新的腐败方式不断涌现，如买官卖官、贿选、权钱交易、权色交易、养情妇、公款出国旅游、豪赌、官匪连通，一人得道鸡犬升天等，可以说历史上官僚阶层的一些丑恶、阴暗的东西都重新出现了。社会上一切善于投机、欺骗、争名夺利的人都企图往这个队伍里钻。党员队伍成为包括各种政治观念、各种利益代表、动机的混合体。对于相当多的组织和领导干部来说，变成了只是权利和地位的象征，还称得上是真正的无产阶级先锋队吗？其先进性、纯洁性从何谈起！

这就是右倾机会主义者们取消党内斗争、取消政治运动、主张“党内和平”所追求的一种“新局面”吗？

现实不能不使人反思：政治运动难道就真的象右派们所妖魔化的那样荒谬、可怕、一无是处吗？还是应该认真地从中吸取一些什么呢？

一、政治运动从根本上来说是整党性质的。发动群众揭发党内的腐败和黑暗面，是无产阶级政党实现其先进性、纯洁性必不可少的途径

马列主义向来认为：共产党与其他任何政党性质根本不同，它是无产阶级的先进政党，是永远与广大人民打成一片的党。党的先进性、纯洁性不仅是由其组成的阶级基础所决定，而且更必须靠党内开展积极的斗争，包括思想斗争、路线斗争为保障。取消了党内斗争，党的生命就会停止，党的纯洁性和先进性、战斗性也不复存在。恩格斯说：无产阶级及其政党，“无论在什么地方总是在其内部斗争中实现的”。毛泽东说：“党内不同思想的对立和斗争是经常发生的，这是社会的阶级矛盾和新旧事物的矛盾在党内的反映。党内如果没有矛盾和解决矛盾的思想斗争，党的生命也就停止了”。“斗则进，不斗则退，不斗则修，不斗则垮”。这些深刻而精辟的论述完全拆穿了“党内和和平论”的谎言。

在中共历史上，毛泽东将马列主义关于党内斗争的理论与中共党的建设实际相结合，创造了整党整风和发动群众揭露党的阴暗面、促使党健康发展的经验，这就被称作“搞政治运动”。从延安整风到建国以后的“三反、五反”运动、“反右”斗争、“四清”运动、“文革”等，各个时期的内容、解决的问题和效果不同，但都属于政治运动。从而对执政党建设的理论和实践作出了大量积极探索。

中共的政治运动，自建国以来，主要是以反腐败和反官僚主义为中心内容的。现在很多人都深刻地体会到共产党的腐败和脱离群众的严重性，其实最早发现这一危险并给予精深思考的还是毛泽东。早在夺取全国政权的前夕，即党的七届二中全会上，毛泽东就英明地指出：共产党取得全国胜利以后，“党内的骄傲情绪，以功臣自居的情绪，停顿起来不求进步的情绪，贪图享乐不愿再过艰苦生活的情绪，可能生长”。他并且预见：“有些共产党人在资产阶级的捧场”以及“用糖衣裹着炮弹的攻击”面前可能要打败仗。进而向全党发出“两个务必”的伟大号召。建国后，根据出现的实际情况，党中央及时开展了“三反、五反”运动，即“反贪污、反浪费、反官僚主义”以及反行贿受贿、偷税漏税、盗骗国家财产等，正是一次典型的反腐败的斗争。1957年的整风运动和1958年后的“反五风”斗争以及60年代初的“四清运动”，主要内容也是反腐败和反官僚主义，并且都取得了一定成果，深受广大党员和人民群众的欢迎。

然而，还应看到，毛泽东关于反腐败和反官僚主义的思想在60年代以后逐渐向更深层次发展。60年代初，毛泽东接触到了西方资产阶级战略家关于对社会主义国家搞“和平演变”的一些材料，他们明确地提出要把资本主义复辟的希望寄托在共产党的“第三代、第四代”身上；同时在苏联、东欧一些社会主义国家开始出现修正主义。面对这一挑战，对于无产阶战略家来说不能不予以回应，其代表就是毛泽东关于“反和平演变”、“反修正主义”战略思想的提出。

其实，联系到1945年民主人士黄炎培在延安向毛泽东提出的关于历史上一切新兴政权“其兴也勃焉，其亡也忽焉”的“周期率”问题，可以说这一直是毛泽东20多年中所深刻思索的一个问题，为跳出“周期率”不断寻找答案。作为毛泽东的最终回答，就完全从他晚年关于“反和平演变”、“反修正主义”的战略思想中体现出来。

广大人民群众最关心的是共产党执政后的腐败和官僚主义问题。其实从根源上来说，腐败和官僚主义是一切剥削阶级的通病，它本是同共产党的性质不相容的。共产党出现这个问题，完全说明它是在向剥削阶级的演变和蜕化，实质上是蜕化变质。腐败和官僚主义只不过是一种表现而已。因而对共产党来说，反腐败、反官僚主义必须统一于反和平演变、反修正主义这一战略上来，这是社会主义时期阶级斗争、党内两条路线斗争的主要表现。如果离开了这一实质问题，仅就腐败论腐败、就脱离群众说官僚主义，那么从理论上是肤浅的，从实践上也必然是舍本求末，只抓住了现象而回避了实质，是不能奏效的。

对于反和平演变、反修正主义，从理论上大概没有多少异议，甚至连邓小平也讲：“帝国主义搞和平演变，把希望寄托在我们以后的几代人身上”。“中国要出问题，还是出在共产党内部。”然而，共产党内部的问题主要又在哪里？是全体党员吗？是基层组织吗？显然不是。究竟是谁在带头搞腐败、搞官僚特权？难道不是党内大大小小的当权派吗？究竟是谁造成了党内和现实社会中这种普遍腐败的状况，难道不是提出和制定路线、方针、政策的人，即“走资派”吗？他们出于自己对权力和利益的需要，想往过去统治阶级那种高居于人民群众之上的生活和地位，搞特权，走回头路，这才是问题的关键。毛泽东说：革命胜利后，工人农民没有停止，他们要前进，“而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保住大官们的利益。他们有了好房子、有汽车、薪水高，还有服务员，比资本家还厉害。”“有些人挂着共产党员的招牌，但却不代表工人阶级，而是代表资产阶级。这一点必须看到，否则我们是要吃亏的”。“搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。”“如果搞不好，资本主义复辟是随时可能的”。这些论述是何等深刻而又真实，右派们有胆量加以反驳吗？敢于把这些论述拿出来、同人民群众见面吗？

毛泽东把社会主义和平演变的主要问题锁定在“共产党内”、重点是“走资派”，这是他对无产阶级政党建设理论的进一步深人发展。这就把关于反腐败、反官僚主义的思想大大深化和提升了一步。在毛泽东看来，党内的一些大大小小走资本主义道路的当权派是追求特权利益、走回头路、压迫群众、搞贪污腐败的带头一人、总后台。由于他们把持着各级、各部门、各单位的权力，要想通过组织行政手段和法制手段根本解决问题是不可能的，因而必须靠从下往上地发动群众，充分实行“四大”，来揭发和批判他们的问题，以至把他们所把持的一部分权力重新夺回来。这一思想的形成就直接导致了“文化大革命”的发生。

“文化大革命”是中共历次政治运动发展的最高形式，至于它具体叫什么名称并不重要。它的实质是一次充分发动群众整党、批修，重点是整“党内走资派”的一次大试验。人们看到，这场运动从当时看并非是成功的，出现的错误和问题很多。根本之处在于，毛泽东当时所发现的问题：“共产党变质变修”、“和平演变”、“资本主义复辟”等，尚处于初始状态，更多的是一种趋势，但尚未在中国成为严重现实。而被当作“走资派”、“修正主义分子”批判的干部、知识分子大多还是好的和优良的，尤其是加上运动中的无政府主义、极左派作祟，就造成了大量冤假错案。尽管毛泽东多次讲百分之九十五以上的干部都是好的，但实际遭到群众批斗的人数却大大超过，其教训是深刻的。

然而，历史总是辩证地发展着。随着历史画卷的逐渐延展，它的真面目和全景便逐渐显露出来；一个伟大的思想也透过历史的迷雾逐渐放射出光芒。

看吧，历史的轨迹是：

“文革”被否定后仅仅十几年的时间，资本主义复辟在苏联东欧就成为现实，西方战略家关于和平演变的政治图谋得手。从其内部来说就是由于出了象戈尔巴乔夫这样的工人阶级叛徒、修正主义头子、走资本主义道路的当权派。的确，苏共最终是被人民所抛弃的，但人民为什么抛弃这个党？原因在于它完全变了质，在戈尔巴乔夫六、七年的“改革”经营下，一个工人阶级政党已是腐败丛生、成了典型的官僚特权集团，不垮才怪。

中国的情况，与苏联不同。改革开放取得了巨大成就；原来.被批判的一些“走资派”取得党和国家权位后，政治形式上还坚持“四项基本原则”，但在“不断解放思想、更新观念”和“全面改革”的口号下，提出了一条所谓“务实”的以经济利益为中心的实用主义路线，取代了共产党长期坚持的马列主义和毛泽东思想的灵魂。从而使党和国家颜色发生很大变化。

有人提出“让少数人先富起来”的口号，迅速培植了一批占有巨额财富的新生资产阶级，而把广大工人、农民变成失去公共资源的弱势群体。中国的贫富差别、两极分化成为全世界最严重的国家之一，“共同富裕”化为泡影，“先富带后富”完全是一种骗局。

在农村，强制推行土地分田到户，使集体经济名存实亡，重新回到解放前小农经济状态，为两极分化造成了经济条件。通过国有企业“改制”、“重组”，大量社会主义公共资产被少数官员、承包商、开发商所鲸吞，工人阶级重新沦为丧失生产资料的自由劳动者。通过管理制度改革，领导与工人的关系变成老板与雇工的关系，前者年薪高达数十万元，而后者每月工资只有数百元。

在全面推行市场经济的口号下，商品交换原则广泛浸渗于党内生活和各个政治领域，党政部门和大小官员无不都以赚钱发则为目的，政府行为无不是受经济利益所驱动。权钱交易、官商结合、官匪勾结肆虐老百姓的事情到处存在。

当初右派们断言：所谓“资本主义复辟”、“修正主义路线”、“党内资产阶级”、“走资派”之类概念都是凭空制造的、虚构的，是毛泽东主观想象出来的。然而，看看苏联、东欧的情况，看看中国现实中的一些现象，这些概括难道是空穴来风、凭空想象吗？难道不是社会主义国家的一个普遍而真实的存在吗？

如果说毛泽东的预言当时还被相当多的人不理解，然而今天它却成为活生生的现实展现在人们面前。“走资派”全面否定“文革”，反而更加明朗和强化了他们的修正主义路线，加快了共产党的演变。他们以自己的“改革”实践，为“文革”所批判的东西提供了充分证明。如果说“修正主义路线”、“资本主义复辟”、“走资派”这类概念在毛泽东那里还只是个理论的话，而恰是“走资派”把它变成了现实。今天有多少人还能说毛泽东晚年的思想完全错了，是绝对荒谬的呢？

当然，资本主义复辟对于右派们来说并不以为然，他们甚至不认为是一个问题，因为他们一贯是主张“不分姓社姓资”、“不分帝国主义和社会主义”的；但是广大工人农民、知识分子却很在乎这个问题，因为它关系到占人口绝大多数人的根本利益和地位，关系到国家民族的命运，关系到无数革命先烈们用鲜血和生命取得的社会主义成果是否被付之东流。

二、所谓政治运动“破坏经济建设”的论调纯属虚构。从根本上说它是维护人民群众利益、坚持社会公平、促进生产力发展的必要措施

认为搞政治运动就一定会“冲击生产”、“破坏经济”，这是右倾机会主义、“党内和平论”者的一贯论调。

从中共历史上来看，这种例子从来就不存在。例如，1957年的“反右”运动，1964、1965年的“社教”运动，其政治风浪都不算小，但恰恰是那几年都是中国经济发展史上很好的年份。再往前说，建国初的“三反、五反”运动、抗美援朝和镇压反革命运动，更是激烈的阶级斗争，而正是那个期间，新中国胜利完成了国民经济恢复任务，国家经济和人民生活迅速发展和提高。在新中国历史上，如果说有经济有受破坏、遭挫折的例子，那也就“大跃进”及“三年困难时期”一次，此外再无第二次。而“大跃进”运动却是一次生产陆运动。即使“大跃进”时的经济损失，与资本主义历史上的经济危机相比，也是无法相提并论。

对于“文革”时期的经济发展，右派们制造了一系列流言蜚语，什么“国民经济濒临崩溃”、“经济科技发展耽误了二十年，拉大了同西方国家的差距”、“经济发展和人民生活水平下降”、“长期停滞不前”等等。然而其真实情况又是如何呢？

近些年不少研究“文革”时期中国经济发展的论作都客观公正地指出，“文革”时期中国经济和科技发展同样是迅速的：1966年至改革之前的1978年，国民生产总值年均增长7％，翻了一番，大大超过了西方发达国家同期的增长速度。“文革”时期，中国工业、交通、能源、建材、机械制造、国防等基础工业建设和农业基本建设取得的成就都很巨大，新建的工业基地和大企业是建国以来最多的，它在建立我国独立、完整的工业体系方面具有决定意义。止于1978年，中国钢产量达到了3178万吨，十多年增长了1.5倍，超过了英、法、意，跃升为继美、苏、日之后的第四位；石油产量增长了8倍，使中国由过去有名的“贫油大国”而一跃成为基本上自给的“世界第七产油大国”；原煤产量增长了2倍，跃居第三位；棉纱产量跃居第一位；发电量跃居第七位。十多年间，农业在大搞农田、水利基本建设同时，粮食产量稳定增长，总产量增幅达60％，1978年达30475万吨，跃居世界第二位；棉花产量跃居第三位，等等。从工农业主要产品的产量来看其年均增长速度都超过了改革时期。据《中国统计年鉴》(1981年)提供的数字：1966年至1978年工农业总产值年均增长8、5％，这大大高于1978年至1981年年均6、7％的增长率。“文革”时期的粮食总产量年均增幅3.5％以上，比1984年至2003年间的0.3％年均增长率高出十倍之多。诚然，90年代以来，中国GDP增长大多数年份达到百分八、九，比“文革”时期高出一、两个百分点，但如果刨去其中的虚假成份、银行大量不良资产以及环境污染和资源浪费造成的损失、贪污腐败和不正之风造成的巨大成本等，其真实的发展速度，难道能够超过“文革”时期吗？

从马克思主义的观点看，政治与经济并不是相互排斥的关系，说政治运动“冲击生产”、“破坏经济”完全是形式主义和形而上学的思想方法，从政治上看则是一种偏见。

历史唯物主义认为，人民群众是最现实的生产力，是经济发展的创造性主体。政治运动从来不是整群众。从根本说上，它是向一切贪污腐败、官僚主义和特权利益集团开展的斗争，是以保护广大人民群众利益、保护先进生产力、促进社会公平和经济发展为目的的。正如毛泽东说：“革命就是解放生产力，革命就是促进生产力的发展”。因此，群众运动怎能会“冲击生产”、“破坏经济”呢？而只有那种把矛头对向群众、搞贪污腐败，把老百姓搞得民不聊生的行为，才真正是“冲击生产”、“破坏经济”啊！

从实践上看，历次运动都是在党中央领导和部署下进行的，并不是盲目的放纵自流。在每一次运动中党中央都特别规定有维护正常生产秩序、促进生产发展的明确方针，把是否实现了经济发展作为检验运动搞好搞不好的重要标准之一。例如在“文革”时期，毛泽东提出的一个重要方针就是“抓革命促生产”，多次强调“要把国民经济搞上去”。党和国家在“文革”前制定的经济建设方针和政策、发展规划和目标并没有改变，国家发展的第三、第四个“五年计划”照常实施。在运动中，党中央下发的关于维护生产秩序、抓好经济工作和备战工作、促进工业、交通和农业发展的通知、文件更是大量的。多次严申：“严禁打砸抢行为，坚决制止武斗”；“必须坚守生产岗位，严防敌人破坏”；“坚持八小时以外闹革命，不许在生产时间内擅自离开生产和工作岗位”；要“节约闹革命”、“防止铺张浪费”等。

当然，在运动初期，由于_度局势失控，无政府主义和“打砸抢”行为出现，对正常的生产秩序造成了一些干扰，有些单位发生了停工停产现象等。但在党中央发现后很快就进行了制止。从另一方面还必须看到：在整个运动中，广大干部和群众在高涨的革命热情推动下，夜以继日、加班加点工作，很少过节假日、星期天，超额完成任务，而又不计任何报酬的事情更是经常的、大量的。当然，你可以把它称为一种“左”，但它确实为国家建设作出了不可磨灭的贡献。因而从总体上看，“文革”时期，生产建设并未放松，经济发展速度并未减慢，相反，工农业基础建设和科技发展的步子还特别大。

右派们还能够举出什么有说服力的根据，说明政治运动破坏了经济发展呢？

三、政治运动的确是有代价的，但和平腐败的代价和造成的灾难更加严重

群众运动当然也会有负效应和代价，主要是它有可能造成斗争面扩大，从而使一部分人受到伤害，产生冤假错案等。

我们说，真正的群众运动不会是完全循规蹈矩的，不同程度的自发性和报复性是它的一个特征。在运动中，长期间受压抑的下层群众具有一种强烈的暴发心理，他们往往会群情激昂、矫枉过正，蔑视一切旧法度。群众中也心然会有各种不同的动机和难以预料的因素，尤其是在是非真假未被辩明的情况下，其打击面往往扩大。个别极端分子和坏分子打击陷害好人的事情也会发生。

但是，群众运动的主流总是革命的、正义和进步的。

马克思主义者对群众运动从来是清醒的。正确地加以引导和组织，反复宣传党的方针、政策，尽量减少不应出现的问题，这向来是我们党对待群众运动的一个重要方面。例如，在“社教”和“文革”运动中，党中央都明确规定：“要摆事实、讲道理，防止简单粗暴的作法。严禁打人和其他形式的体罚，防止逼、供、信”；注意团结大多数干部和群众，反对“不分青红皂白一概排斥、一概打倒”；对犯错误的同志，要坚持“惩前毖后、治病救人”’以及“思想批判从严，组织处理从宽”和“给出路”的方针。对于由各种原因而造成的迫害或冤假错案，一经发现就给予彻底平反昭雪、全面恢复名誉，并对造成的经济损失给予补偿，等等。

人们看到，在过去政治运动中的确是伤害了一些人，造成了不少冤假错案，但事后党中央都带头承认错误、主动承担责任，使党的有关政策全面进行了落实，对受害者无一不进行了平反和补偿，甚至对其家属子女都给予了安排；而对害人者和肇事者则给予严肃追究和惩办。

然而右倾机会主义者们一贯抓其一点不计其余，他们总是无限夸大群众运动中的问题，横加攻击和指责，从而达到全面否定和取消群众运动的目的。

然而，取消群众运动后事情又会怎样发展，难道天下就是一片光明和安宁，再没有人祸和灾难了吗？

的确，官员们再不必担心哪天会挨整，完全可以高枕无忧了。党内生活再也见不到真正的批评和斗争，再没有是非争论；而有的全是相互吹捧、评功送好、一团和气，大家称兄道弟，喊“老板”呼“老爷子”；在“知识性”、“趣味性”、“现代性”的潮流中，党员活动由唱歌跳舞发展到吃吃喝喝、公款旅游观光，有的领导干部借学习培训之机偷闲赌博、带情妇、泡小姐，……在共产党历史上何.曾有过如此美好、舒适的日子！

然而，在官员们得意的时候，老百姓必然遭殃。“党内和平”意味着特权阶层团结一致专心对付老百姓。官员们的庞大腐败开支需要靠从老百姓腰包里掏。你贪我也贪，大家彼此彼此，官官相护，无所顾及。这样老百姓就再也见不到安宁。

长期间，向群众催粮逼款、横征暴敛以及乱开发、乱圈地、乱罚款成为地方政府的重要工作，一些干部违法乱纪，强制征地、拆房、上门强抢财物，并压制群众上访和投诉，其中打人、非法关押、逼死人命的事情大量发生，使多少家庭被搞得家破人亡；有些地方官匪连通、司法腐败，恶势力横行霸道、行凶滋事等，使无辜百姓渗遭伤害、蒙冤断命以及遭冤狱、受欺辱的事情大量存在，受害人数远远超过“文革”时期；在盲目开发中全国江河、湖泊被严重污染；不法经营者造假贩假成风，对此地方政府听之任之，致使大量百姓被水污染或假劣产品夺去生命。据新闻媒体调查，仅淮河支流沿岸的一个村庄，十年来村民因食用污染水而患绝症死亡的就有205人。可想而知，整个淮南流域，乃至全国这类灾害将有多么严重！另外在社会腐败环境中，杀人、抢劫、强奸、诈骗、绑架、拐卖妇女儿童、贩毒、逼良为娼等各类犯罪活动十分猖獗，多少无辜百姓因此受害和从中毙命。据统计，全国因贫穷卖血以及吸毒等而患艾滋病的同胞就有一百多万。像这样许许多多的灾祸，连在文革时期都闻所未闻，这对老百姓来说岂不更加是“残酣斗争、无情打击”吗？

提到“文革”，人们忘不了运动初期的“打砸抢”、害死人的问题。有人说整个“文革”中由此造成的死亡人数二百多万。这显然是一种极端夸大的说法。而实际上当时除了全国几个重灾区外，对于广大农村和城市来说真正被整死的人并不多见。然而看看在和平腐败年代里，因各种情况出现的“打砸抢”、整死人的李情、自杀以及各种冤假错案等难道还少吗？广大城乡哪里没有？全国又有几百万？仅就遍布城乡的黑恶势力、犯罪歹徒来说，他们无论在祸害社会的严重性、杀人的数量及其凶残程度上都大大超过了“文革”时期的武斗分子吧！

据有关方面的统计：目前全国每年仅自杀死亡人数就达2(万，还约有200万人自杀未遂。在自杀者中，有因家庭贫穷交不起学费的大学和中学生；有下岗失业、生活无着落的工人；有因基层干部催粮逼款、乱抓人而被逼无奈的农民；有不堪老板虐待或长期被克扣工资的工人；有身患疾病而又无钱医治的穷人；有遭恶人强暴和社会不公现象迫害而又无处申冤的弱势群体，等等。另外，大量沿街乞讨、流浪的精神病人、残疾人、衣服褴缕者在全国城乡随处可见，其数量之多为新中国历史上所从来未有，这些现象即使在“文革”时期也极为罕见。其中每场灾难后面无不有其深刻的人间悲情。面对社会不公和腐败下产生的大量新灾难，比较起来“文革浩劫”还算得上吗？

“文革”中的“打砸抢”、整死人的事情还只发生在特殊时期、个别年份，而和平腐败下发生的惨剧却是一种经常现象，其中有些就是政府官员所造成的，成了一种社会痼疾。如果说在“文革”中挨整的只是少数领导干部或精英权威；而在和平腐败下被伤害的却是普通老百姓。前者一时挨整但事后都得到了平反昭雪，有些还因挨整而使名利有加，纪念褒扬文章更是连篇累牍；而对“改革”中普通百姓所受的迫害，却被有人称为“所要付出的必要代价”。对此，有谁给他们一个公正说法，追究过哪位决策者的责任吗？

有人还说：“‘文革’破坏了文物、古迹”。

在红卫兵“破四旧”运动中确有一些文物、古迹被毁，这无疑是一个严重错误。但是如果看看改革开放以来大量文物、古迹再遭浩劫的情况，岂不是更加令人痛心吗？

改革开放以来，大量犯罪分子与管理部门的内部人员相互勾结，长期以盗窃和走私文物、国宝为业，使大量珍贵文物、国宝外流的外流、被毁的被毁，其中不少珍贵塑像被分割、被砸毁。不仅地上的，而且地下的也遭浩劫。大量古墓被盗，有价值的文物被破坏。

在经济开发和旧城改造中，许多古建筑被拆，古树和古迹被毁。在开发文物市场的口号下，各地文物场所大部分都给承包商经营，他们为了商业利益，几乎所有著名古迹都被过度开发、使用，有些被野蛮改造，只利用不保护。诸如长城砖被拆、水洗“三孔”、武当山殿堂改成宾馆、秦宫遗址上修公路、龙门石窟保护区内建龙宫之类事情屡屡发生。还有多数古建筑被现代式装修，各处文物古迹场所都建满了商店、饭店，被商业广告和白色垃圾所淹没，面临灭顶之灾。而且这种破坏目前正从人文古迹向自然古迹、自然遗产迅速蔓延。

如果说当时红卫兵对文物、古迹的破坏只是部分的、短暂的，一阵风而过，很快即被制止；但在市场经济下这种破坏却是全面的、更大规模的、深层的，几乎无所不至，并且长期制止不住。对过去红卫兵的那种无理智的行为人们给予了永远的谴责，然而对目前这种有理智的破坏究竟谁来谴责，谁来解决呢！难道继续听之任之吗？

右倾机会主义者们只知道妖魔化政治运动，但对于和平腐败时期老百姓所遭受的更多、更深重的灾害和罪恶却置若罔闻、缄口不言。在他们的笔下，政治运动被描绘成了一片黑暗、“腥风血雨”，而和平腐败却是一片光明、歌舞升平，甚至不允许发表不同的意见，这岂不是太不公平了吗？岂不是太自欺欺人了吧！

四、单靠法制手段解决不了执政党的腐败问题，群众运动是一付治党、治世的良药

有人说：“贪污腐败各国政府都有，解决这个问题只能靠健全法制；而群众运动只会造成社会秩序的破坏。”

诚然，健全法制对维护正常的社会秩序、保持一定范围内的公平是必要的。但是仅仅靠法制解决权力腐败问题这在历史上却极少见到。现在西方法制社会虽然也有一些反腐败的好经验，但它却是与其多党制的政治体制相结合的，在中国并不能适用。

黄炎培和毛泽东在延安讨论关于政权兴衰的“周期率”时，这两位高人绝非不明白法制建设的作用，但他们都知道任何法制也解决不了权力腐败的问题。当时毛泽东说要“靠民主”和“群众监督”，这只不过是提出了一个方向。显然从那时起，这就成为他一生中都在思考求解的一个大问题。任何开明的政治家都应该明白：一切法制、法律都是统治阶级主持制定的，如果说它能根本上限制和改变统治者的行为，那完全是一种幼稚的看法。尤其是对于社会主义国家的执政党来说，它更具有独一无二、不可竞争的绝对地位，企图用法制办法从根本上制约党和政府的权力，那更是不可能。改革以来，中国的法律、法规建得不谓不多，但贪污腐败同样是与日俱增、愈演愈烈，这就再一次证明了仅靠法制建设从根本上制止不住腐败问题。。为了加强法制建设，政府必须建立健全一切相应的机构，配备众多的官员。然而即使机构人员再多，在一个腐败成风、几乎是“无官不私”的社会里，你也没有能力对每个部门、单位、每个领导干部都进行审查和监督。虽然查除了一部分腐败分子，但其大部分却是漏网了。对一个举报对象，当你履行完立案、调查取证、审判、以及不服上诉、复审等漫长的司法程序后，受害人的权利已被消磨殆尽。如果再看看现实中大量存在的举报难、立案难、取证难、执行难以及人情关系网的干扰等问题，就更加知道了政府反腐败的效率是何其低、成本是何其高？而越是这样，搞贪污腐败的成功率也就越大、成本就越低，就越是受到鼓舞。

然而这还不算，政府建立了那么多的反腐司法机构，配备了那样多的人员，而谁又能保证他们是公正执法、不徇私枉法呢？谁又能制止司法本身的腐败呢？而事实恰恰证明，执法队伍本身的腐败比其他党政部门有过之而无不及。全国仅被查处的法院、公安、反贪部门的干部和局长，甚至纪检委书记、检察长搞腐败的就不少，人们相信未被查处的这类干部就更多。

无怪乎老百姓顺口溜讲：“大盖帽，瞎胡闹，吃了原告吃被告，原告被告都吃完，还说法制不健全。”这里不也反映出单靠法制或行政手段反腐败，具有多么大的虚假性呢？

究竟从哪里寻找出路？一个真正伟大的揭示和创新——依靠广大人民群众。

毛泽东指出：“人民，只有人民，才是创造世界历史的动力”，“群众是真正的英雄，而我们自己则往往是幼稚可笑的”。在他看来，推翻旧中国“三座大山”，取得革命胜利，靠人民群众；要防止和平演变、惩治腐败也必须靠发动群众。人民群众是贪污腐败的直接受害者，也是反对一切腐败、实现社会公平的主力军。人民群众在无组织的情况下可能是一片散沙，但在先进理论指导下却可以产生无坚不摧的力量。一切贪污腐败分子最害怕的不是上司和司法部门，而是老百姓起来。把广大人民群众排除在反腐败之外，这无异于把腐败分子保护起来。

群众运动惩治腐败具有严厉、迅速、高效和一网尽收的特点。例如在“四清”运动中，群众一起来，领导干部一律靠边站，“上楼洗手洗澡”，接受群众的揭发批判，检查交待问题。在群众揭发批判、审查和调查落实中进一步分辩是非优劣、决定去留。人们知道，目前对一些贪官的调查取证是十分困难的，尤其是在他还占据领导岗位行使权力时。但群众却自有群众的办法，大家的眼睛是雪亮的，看你家庭的阔绰程度、消费和铺张水平，再算算你全家的总收入，多方面观察了解，你有没有问题就很清楚。结合广泛内查外调，不怕你不认账。在这里不仅越过了司法腐败和繁琐误事的法律程序，而且能够使绝大多数有问题的人不能漏网。

对于领导干部们来说，群众运动就象是悬在头上的一把达摩克利斯剑，使他时时提心吊胆，担心一旦出问题就要被批斗、挨整，更别想有什么贪污、占便宜的念头，从而谨慎规矩、勤敏为老百姓办事，这对于领导干部的廉结勤政来说并不是什么坏事情。

群众运动还是革除官僚体制腐败的一种有效办法。干部只进不出、只升不降，干部身份终身制，由此形成庞大而臃肿的干部队伍，这是行政腐败、官僚特权的一大弊端。在这种体制下，干部除非犯事被判刑外，要使一个人离开干部队伍很难。20多年的机构改革，走了一条“精简一膨胀一再精简一再膨胀”的路子，目前仅乡镇一级机构，吃工资的人员已经增至二、三百，多的达到八、九百，这叫农民如何养得起！无怪乎老百姓自嘲道：“几十顶大盖帽，管着一顶破草帽”。其实道理很简单：任何政府改革，要想使之削减他们本身的利益那是哄人的，这种改革只能损害老百姓。正如一首民谣所说：“政府改革越深化，群众心里越害怕”。

但是，如果群众一起来，就没有什么可商量的，机关干部一律下放到基层群众中去，与群众实行“三同”。根据群众对你的考核审查，而决定你的去向。因此，每次运动都使干部队伍来一次大更新、大精简，剔除和减少一大批干部，使党政机构和干部队伍保持精干，并经常置于群众的审查和监督之下。

在毛泽东看来，治党治国关键在于整治各级领导干部。对领导干部和当权者就是不能让他安逸和舒服了。一个十分简单的道理：如果让官员们舒服、宽心了，没有怕着的，他们必然会为所欲为、想着办法对付老百姓，使老百姓不能安生。因此，就要定期发动群众对党员干部、当权派整一整，让人民群众形成对官僚阶层的强大威慑力，充分体现国家主人翁的地位和作用。

这看起来对当官的是有些太严苛了，然而此外谁还能找到更有效的办法吗？这问题本身就是一个十分严峻的历史课题。其实对于当官的来说，这也并非什么难事。共产党向来是为人民服务的，这里本不是供人享乐和发财致富的地方，老一辈共产党人都是提着脑袋、冒着全家生命危险加人这个队伍的。你如果说受不住这种严格和艰苦，舍不得奉献和牺牲，这也很简单，你走开就是了，社会上自有你发财享乐的去处，而让那些真诚愿意为国家和人民奉献的人来干。问题是：大量当官的既不愿意承受严格和艰苦，而又迷恋这个位子，不愿离开，这就必然使这个位子变了质。这样，人民群众岂能容你？

毛泽东早就清楚地看到这一点。除了定期发动群众来清理官僚队伍、充分揭发腐败和黑暗面，永葆党的朝气和活力，此外再无任何更好的选择。

群众运动一定会破坏社会秩序吗？否。群众运动是整党、治理社会弊端的一付猛药，它带来的是社会阵痛和短时间的动荡，但却是保证长期安定的必要手段。还必须看到，恰恰在群众运动中社会往往表现出一种超常的秩序和规范。例如在“社教”和“文革”中，一开始各级领导机构即被冲垮，相继被群众夺了权，干部们被靠边站，行政管理一度中断，甚至成为一个没有警察的社会。但恰在这时群众却表现出一种自觉的有序性。在那个年代，极少有偷摸、诈骗、杀人、抢劫、强奸等犯罪现象。在一切公共场所群众自觉维护秩序，公共汽车、火车上主动让座，扶老携幼，到处出现互相帮助、助人为乐的现象。群众称那时社会风气是“路不拾遗，夜不闭户”，这并非是一种妄说。当然，那时坏人坏事、丑恶现象也是有的，但却少得无以伦比。尽管有人大肆宣传那时的阴暗面，但总比被称为“法制社会”的治安情况和官风民风都好得多吧！目前全国仅被惩处的腐败官员就有数十万之多，而大量的却还在隐藏着，照群众说法：“隔一个惩除一个也会有漏网的。”其中一些大贪官的不法资产动辄达上千万元；而在“文革”时期，谁能举出当时几个贪官的例子？有贪污哪怕千元以上的吗？你不承认群众运动的积极作用能行吗？

毫无疑问，社会稳定在任何时候都是十分重要和珍贵的。然而，人民群众需要的是什么样的稳定呢？难道是腐败蔓延、不法分子猖獗、贪官污吏恣肆无忌、祸害百姓的稳定吗？是“弱势群体”日甚一日地被权贵、新富们盘剥，处在最消沉、无望和慢性自杀状况下的稳定吗？是回避大量社会问题和矛盾，“不容争论”的稳定吗？当社会处于严重不公状态，少数人欢乐多数人忧，部分群众被欺骗、被愚弄、被鱼肉的情况下，这能够长期稳定得住吗？把人民群众发动起来，共同参与反腐败的斗争，打散官僚特权阶层，使老百姓充分行使话语权，这岂不是实现稳定的最积极有效的途径吗？

政治运动是历史上的产物，它不可避免地受当时历史条件的局限。只有马克思主义者才能正确地总结经验教训，做到客观公正地对待历史，在新的形势下继往开来。让那种利用否定历史来证明自己正确、以给历史泼污水来显示自己光彩的行为永远为人们所耻辱吧！


344) 教育，改革还是倒退

中国共产党领导的教育发展已有80多年的历史了，其大体经过了建国前、建国后和改革开放三个时期。回顾历史、观察现实，总结经验、吸取教训，对于进一步明确社会主义教育发展的方针、方向具有极其重大的意义。

一、党的教育事业是由毛泽东等老一辈无产阶级革命家亲自创建的

中国共产党的教育事业是在新民主主义革命、社会主义革命和建设中，在以毛泽东为代表的老一辈无产阶级革命家的长期探索中创建起来的。

无产阶级领导的人民教育事业是与历史上的一切教育根本不同的，它是一种新型的教育。它的建立是对一切旧教育的一场革命。封建社会的教育与资本主义教育从根本上说都是为培养少数统治阶级的精神贵族和精英人才服务的，而把广大贫苦劳动人民排斥在受教育之外。在这种制度下，享受教育的权力只是上等人和有钱人；而劳动人民只有受奴役、受歧视的份儿。毛泽东早在《湖南农民运动考察报告》中就说：“中国历来只有地主有文化，农民没有文化”，而属于地主的文化又都是由农民创造的。

从旧社会过来的知识分子大多亲自感受过旧学校的腐败和弊端。早在1921年，毛泽东与一些进步青年发表的《湖南自修大学创立宣言》就尖锐地指出：“学校的第一坏处，是师生之间没有感情。先生抱一个金钱主义，学生抱一个文凭主义。交易而退.各得其所。什么施教、授教，一种商业行为罢了！学校的第二坏处，是用一种划一的机械的教授法和管理法残践人性。人的育性各不相同，高才低能，悟能回别，学校则全不管究这些，只晓得用一种同样的东西去灌给你吃。……学校乃袭专制皇帝的余威，蔑视学生的人格，公然将学生管理起来。只有划一的教授，而学生无完全的人性；只有机械的管理，而学生无独立的人格。……学校的第三坏处，是钟点过多，课程过繁。终日埋头上课，几不知上课之外还有天地，学生往往神迷意怠，全不能用他们的心思为自动自发的研究。”这里，对旧社会学校教育的认识是何等深刻和真实！——“金钱主义”、“文凭主义”、“商业交易行为”、“残践人性”，这只有从那种学校生活中过来的人们才可亲自体会到。

作为一名青年时代毕业于师范学校，又从事过教师工作，后来走向革命道路的毛泽东，不仅深刻地体会到旧教育的弊端，而且更清楚地知道教育在改造社会、解放民众方面的重大作用。中国传统文化中关于教育治国的思想无疑也对他产生了一定影响。然而在毛泽东成为真正的马列主义者之后，他是完全在马克思主义理论指导下实施这一远大抱负的。废除旧教育、创造新教育，使广大工农大众充分享有受教育的权力，这一直是毛泽东和中国共产党为之奋斗的一个伟大目标。

在毛泽东领导中国革命过程中，不管在多么艰苦、严峻的斗争环境下，都把教育放在首要地位。革命发展到哪里，学校就办到哪里。教育成为他一生事业的一个重要组成部分。

早在1926年、1927年，毛泽东就先后在广州、武汉创办了农民运动讲习所，并担任所长，先后有来自全国各地的学员一千多人参加学习，毛泽东亲自讲课，培养了大批农民运动的骨干。

1929年1月至1934年10月，毛泽东和中国共产党创建了以江西瑞金为中心的中央根据地，并成立了中华工农民主政府。毛泽东任主席。在毛泽东领导下，一个以广大工农群众、红军、青少年为主体的教育高潮迅速蓬勃地发展起来。那时不仅建立了中国红军大学、苏维埃大学、马克思主义共产主义大学以及许多干部学校，而且还有中央农业学校、高尔基戏剧学校、苏区师范学校、步兵学校、医务学校以及列宁小学和各种业余学校、农民夜校和识字班、随军训练班等。当时“苏区”成了一个革命大学校。

在1934年1月第二次全国苏维埃代表大会上，毛泽东在其报告中宣布：“苏维埃文化建设的中心任务是什么？是厉行全部的义务教育，是发展广泛的社会教育，是努力扫除文盲，是创造大批领导斗争的高级干部”。“这里一切文化教育机关，是操在工农劳苦群众的手里，工农及其子女有享受教育的优先权。苏维埃政府用一切方法来提高工农的文化水平。”①这标志着一个新型的无产阶级教育的雏形在中国开始形成。

①《苏维埃中国》，中国现代史资料编委会翻印，1957年出版，第285-301页。

苏区的教育虽然由于当时革命的失败而存在时间较短，但它在后来的延安时期又得到继续和发展。从1935年底之后，党中央、毛泽东在延安、陕北生活战斗了10多年，这期间也是党的教育事业大发展的时期。在延安及其周围这个不大的地方不仅建立了著名的抗日军政大学、陕北公学，而且还建立了中央党校、中央研究院、延安大学、自然科学院、鲁讯艺术文学院、女子大学、医科大学、卫生学校等，吸引了来自全国各地的大批有志青年和知识分子来延安学习和工作。当时的延安被称为中国“革命圣地”，这不仅是因为它是中国革命的中心，而且也是与这里的进步思想教育及其辉煌成就分不开的。

1944年到延安考察采访的西方记者斯坦因，在其《红色中国的挑战》一书开头就说：“延安看来乡气、安静、朴素，与其说象中国共产主义的军政中心，毋宁说更象中世纪学院的校园。”每天当朝阳映红宝塔的时候，在响亮的军号声中，各党政机关、部队、学校、医院的干部、战士、学生、工作人员走出窑洞，在场地上出操，在延河边洗刷，然后进人一天的紧张学习、工作和训练。在河谷里、山坡上，羊、牛、马在吃草，农民在田地里工作，不时响起信天游的歌声。延河边穿着兰白衣服的医护工作人员、灰兰衣服的学生、战士，有的在洗衣服，有些在三、五成群地议论着当前国内外形势和抗日救国的前途……”。斯坦因把当时延安比喻成“中世纪学院的校园”，当然是不确切的，但从一定意义上说，延安确实是一个革命的大学校，处处洋溢着浓厚而高涨的学习、教育气氛。斯诺在其《西行漫记》中也称：“这个大学大约是世界上唯一的”。当然，这是历史上从未有过的最新式的大学。

从江西到延安，在当时紧张而艰苦的斗争环境里，毛泽东亲自抓教育。在江西时他亲自担任过苏维埃大学校长，还提出了“十大教授法”。在延安时亲自担任教育委员会主席、中央党校校长，经常到各学校讲课做报告。他还亲自为抗大、陕北公学、中央党校等学校题诛制定校训，为“文化课本”写序等。1941年毛泽东就被党内的同志称为“布尔什么维克教育家”。党中央其他领导人如周恩来、刘少奇、朱德、张闻天、陈云等也都亲自参与各学校的教育工作，帮助制定教学方针、审定教学大纲和教学计划，他们都经常到各校给师生作报告、讲课，在中国教育发展中产生了良好影响。

同样，在其他各个根据地和解决区共产党也都十分重视文化教育的发展，各类工农兵学校、夜校和儿童学校普遍建立起来，在乡村出现了历史上从未有过的轰轰烈烈的群众性的文化教育新高潮。

共产党在民主革命时期创建的大众化教育事业，受当时条件限制是很不正规、很不完善和成熟的，但它却体现了毛泽东和共产党教育观念的最本质的内容和总体方向，对推动中国民众的翻身解放，实现民主革命的胜利起了巨大作用。它以其宝贵经验和优良传统，对社会主义教育改革发展具有不可磨灭的指导意义。

二、建国后毛泽东对教育改革的宝贵探索

1949年以后，随着革命取得全国胜利，党的教育事业更加迅速发展。

1950年毛泽东发出“恢复和发展人民教育是当前重要任务之一”的伟大号召。①按照当时的实际情况，城乡教育以广大工人、农民的扫除文盲为重点。毛泽东早在《论联合政府》的报告中就指出：“从百分之八十的人口中扫除文盲是新中国的一项重要工作”。在各级人民政府的重视下，建国初，全国大部分村庄都建立了小学、农民夜校和速成训练班等，每县都建立了中学。当时虽然学校条件很差，校舍大多简陋，教师水平不高，但却基本上实现了适龄儿童和全体青少年的普及教育，使大批祖祖辈辈从无进过学校门的贫下中农都上了学。这时学校完全是大众化的，非正规的，大家不分出身贵贱、男女、程度高低，都在一起学习。学校里不仅学识字、学文化，而且学唱歌、学跳舞、搞体育活动、参加劳动、排练文艺节目、搞宣传活动等，气氛热烈，精神高涨，大大活跃了整个农村精神文化生活。当时的学校成为农村政治文化的活动中心，是广大群众生活的一个重要组成部分，它对改变农村的落后面貌起了重大作用。

在短短几年时间里，不仅使大批青壮年农民扫除了文盲，学会了算账、记账、写信、看书读报，而且掌握了一些普通科学知识，农业知识等，其中部分学生升入中学及其他一些高级学校。

新中国成立后，整个教育体系的建立大体是由三部分组成的：一是从解放前的大批公立和私立学校、学院接受过来的；二是由共产党领导的各根据地和解放区的各类学校发展而来。随着全国解放，这些学校中有一些转移到城市，逐渐发展成各类军事院校、干校以及国民教育的院校；三是建国后根据教育和各项事业发展需要，各级政府新建了大批学校等。到了50年代中期，基本上形成从初等教育到中等教育、高等教育一个结构完整、专业齐全的国民教育体系。新中国教育体系的建立和教育事业的发展是在中国历史上前所未有的；是共产党对中华民族的伟大贡献。它极大地改变了中国政治、经济、文化的面貌。正如毛泽东说：一定的文化是一定的社会经济与政治的反映，又对经济社会发展有着巨大反作用。

①1950年5月1日为《人民教育》创刊号题词。

为了保证教育事业的健康发展，经过长期探索，毛泽东和党中央提出并制定了一条正确的教育方针，即“教育必须为无产阶级政治服务，必须同生产劳动相结合。劳动人民要知识化，知识分子要劳动化”，“使受教育者在德育、知育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”同时，对各类学校的教学改革、提高教学质量、加强教师队伍建设等问题作出了一系列指示和部署。教育部门还制定了大、中、小学工作条例。各级学校贯彻毛泽东、党中央的正确方针和指导思想，在建国后17年的教育工作中，基本上坚持了正确的发展方向，为社会主义各条战线培养了大批人才。

毛泽东说：“高等学校应抓住三个东西：一是党委领导；二是群众路线；三是把教育和生产劳动结合起来。”他还多次指出：工厂、农村、公社、机关、军队等各行各业都应办学校，实行全民教育。各级党委都要抓教育。要不断改革旧教育和旧学制。这种思想对于打破那种由少数精英办学，脱离实际、脱离群众的旧模式，使教育从殿堂里走出来，面向群众、面向社会实践，培养大批的劳动者，具有革命意义。

50年代后期，有些地方和部门出现了“半工半读”、“办农半读”的办学方式。对这种新的办学方式毛泽东、刘少奇等党中央领导人非常支持，多次指出：半工半读、办农半读、勤工俭学，用较少的经费解决广大工人、农民和干部受教育的问题，有利于教学.与实际相结合，这样的学校确是很好。1964年党中央召开专门会议，决议在办好各类全日制学校同时，要积极办好半工半读、半农半读的学校，实行两种教育制度同时推行、互相补充，以拓宽办学途径，加快对人才的培养。同时，还决议积极发展高等业余、函授教育。毛泽东说：“只有教育发展了，才能赶上英国。靠文盲建设不起社会主义。”①

①1958年3月在成都会议上的插话。

在进入社会主义时期之后，中国教育应采取什么样的发展模式，这是面临的新问题。当时各类学校大多仿效苏联的教育模式和方法。这种教育方式是以实现“正规化”、“专家治校”、追求“智育第一”为其重要特征的。受其影响，学校一度出现课程多、学生压力重，教师大量进行课堂灌输的倾向。很多学校恢复八股式考试制度，把培养选拔“尖子生”作为重点。这种正规化的办学方式，使教师与学生都遵循一种固定划一的标准和范式，在严格管理的口号下使革命年代那种生气勃勃、师生一体、实事求是、学以至用的办学传统逐渐淡化，不同程度出现脱离群众、脱离实际、只埋头读书而不闻时事的风气。旧社会学校的某些特点开始显露。

对于出现的这种新情况、新问题，毛泽东是不赞成的。从50年代后期到60年代初，他不断发表批评意见，对教育改革作出了一系列论述和指示。这里不烦摘录如下：

“现在课程多，害死人，使中学生、大学生天天处于紧张状态，近视眼成倍增长，这样不行”。

“学生只是成天读书，不搞点文化娱乐、体育活动，不跑跑跳跳、打球、游泳、看点电影，那是不行的。”“课程太多，压得太重，是很摧残人的学制。课程教育方法、考试方法这方面要改。”

“现在的考试方法是用对付敌人的方法，而不是对人民的办法，实行突然袭击。题目出的很古怪，使学生难以捉摸，还是考八股文章的方法，我不赞成，要完全改变。”

“整个教育制度就是那样，公开号召去争取那个五分。你不要去争那个全优，那样会把你限制死了”，只要三分、四分就行了。

“学生读了课本还是课本，学了概念还是概念，别的什么也不知道。四体不勤、五谷不分。许多学生不知道什么是马、牛、羊、犬、豕，也分不出什么是稻、粱、菽、麦、黍、稷。”他多次举例说：历史上许多有成就的人都不是读书很多的人。凡是当状元的大都没有多少真才实学。

教师在课堂上“讲得太多，是烦琐哲学”。“你们教学就是会灌、天天上课，有那么多可讲的？”“不要装着样子去吓唬人”。要拿出时间“多让学生思考、研究，大胆、主动地去学。”“不要把分数看重了，要把精力集中在培养训练分析问题的能力上，不要跟在教员后面跑、受拘束。”

教师“讲课讲不好，要允许学生打瞌睡。你讲得不好，还一定让人家听？听得无味，不如打瞌睡可以休息脑筋。”

针对那种害人的考试做法，毛泽东说：考试可以交头接耳、商量，可以抄别人的，甚至冒名顶替。你原来不会，看看别人的，抄一遍，会了，这不也好吗？

“学生负担太重，影响健康，学了也无用。建议从一切活动总量中，砍掉三分之一。”要“减少门数，减少分量。为的是全面发展。”

“教改的问题主要是教员的问题。”知识分子、教师要到群众中去，到工厂、农村去，密切联系实际，加强自身世界观的改造。“如果不把自己头脑里不恰当的东西去掉，就不能担负起教育别人的任务。我们当然只能是一面教，一面学，一面当先生，一面当学生。要作好先生.首先要作好学生。许多东西单从书本上学是不成的，要向生产者学习，向工人学习，向贫下中农学习，在校则要向学生学习，向自己的教育对象学习。”

“学校的校长、教员是为学生服务的，不是学生为校长、教员服务的。”要提倡艰苦奋斗，勤俭办学，“招生时就要说清楚艰苦奋斗，不要(把学校)讲得太好。师生同甘共苦，共同办学，发挥创造精神”，“不要欺骗学生。招生，不要瞎吹，不讲困难，只讲好的。”

对于教育界照抄苏联的做法，毛泽东批评说：“你们管教育，教育部是苏联教育部，还是中国教育部？”等等。

以上论述充分说明了毛泽东对中国教育发展的关注和重视。表达了他在教育改革问题上的一系列独到见解和崭新观念，是十分精辟和富有启迪性的。其中充满了唯物辩证法思想，也是对旧教育方式的大胆挑战。这些论述也充分体现了毛泽东一贯站在广大青年学生和人民群众立场上看问题以及实事求是、从实际出发，积极探索自己的教育方式的科学态度，同一切旧教育方式和照抄照搬外国的做法形成鲜明对照。它对于指导我们搞好教育改革永远具有宝贵价值。

毛泽东对当时我国教育状况的批评，在我看来，只是针对某些极端的情况和不良趋势而发的；而就当时整个教育发展来说，成就还是巨大的。问题虽然出现，但当时尚未发展到那样严重的程度。从那时学校过来的人们都体会到，那时学校的校风还是正的，方向路子是对的，师生关系是健康融洽的，培养学生基本上做到了德、智、体全面发展。给一代人留下了美好而深刻的回忆。

但在毛泽东看来，问题却十分严重。尤其是到60年代中期，问题已被上升到“资产阶级知识分子统治学校”的现象。毛泽东说：“现在学术界和教育界是资产阶级知识分子掌握着实权”，总体上是贯彻了修正主义路线，复了旧。正是这种估计，成为发动“无产阶级文化大革命”的一个重要原因。

1966年8月《中央关于无产阶级文化大革命的决定》明确指出：“改革旧的教育制度、改革旧的教学方针和方法，是这场无产阶级文化大革命的极其重要的任务。在这场文化大革命中，必须彻底改变资产阶级知识分子统治我们学校的现象，在各类学校，必须贯彻执行毛泽东同志提出的教育为无产阶级政治服务，教育与生产劳动相结合的方针，使教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的、有文化的劳动者”。“学制要缩短，课程设置要精简。教材要彻底改革，有的首先删繁就简。学生以学为主，兼学别样。也就是不但要学文，也要学工、学农、学军，也要随时参加批判资产阶级的文化革命的斗争。”

为了搞文化大革命，各类学校都一度“停课闹革命”，批判“智育第一”、“分数挂帅”，批判“师道尊严”和“资产阶级学术权威”，批判“修正主义教育路线”，成立红卫兵组织、参加“革命运动”等。当时中央通知：1966年大学、中专学校推迟半年招生。但由于后来情况变化，却停止招生了三年之久。1970年才开始试行从中学毕业后参加了三年以上实践和工作的工农兵中招生。

在“文革”期间，各类学校的教学课程、内容大大减少，学制不同程度地缩短，考试被取消，学生、教师大量时间参加社会活动，包括“破四旧”、“大串连”、“步行长征”、“拉练”、到工厂农村参加劳动等。到1970年后才逐渐恢复正常教学秩序。

当然，当时的教育并非一切都是荒唐的。那时各类学校学费低少，保证广大工农家庭的孩子普及义务教育、能够全部就学(到初中)，至今给人们留下深刻印象。从十年的对比看，各级学校的在校学生数除高等学校有所减少(由67.4万减到56.5万)外都有大幅度增加。据国家统计部门的统计数字，1976年对比1965年，中等学校(包括普通中学和中专)在校学生由1431.8万人增至5905.5万人，是原来的4.12倍；小学生由11620.9万人增至15005.5万人，是原来的1.29倍，其绝对数还超过了改革后的1979年和1980年。普及义务教育发展很快。

对“文革”的作用和历史影响本文无意研究，但显然的，“文革”之后，中国教育又朝另一个方向发展，进入一个与以往截然不同的新时期。

三、改革开放时期的教育演变

改革开放以来，教育事业与整个经济形势一样在学校数量、招生培养规模、教学条件等方面都发生了巨大的变化。尤其是在校舍建设和教学设施等方面大部分学校都全面更新，即使许多乡镇中学也建起了楼房，教学手段也向现代化发展，更不用说城市的学校了。

这个时期的教育发展，是在全面和不断深化改革的口号下实现的。然而这种“改革”与我党历史上的改革根本不同，是以完全相反的方向进行的，以前几十年的教育改革一律被视为“左”，而一直被改革和批判的旧东西，却成为一种新观念，又重新恢复和发扬起来。

然而.20多年过去了，教育状况究竟怎样呢？“教育改革”带来了哪些实质性变化？对此广大人民群众应该有个清楚认识了吧？

1. 从大众教育到贵族、精英教育

“学而优则仕”、“读书做官”，这向来是封建社会教育的一个重要目标，在批判这种旧教育制度中，我党长期间坚持教育与生产劳动相结合，培养有社会主义觉悟、有文化的劳动者的正确方针。然而在改革中这一方针被视为“过时”，几乎所有学校都在以追求升学率和培养尖子、精英、名人为目标。“学而优则仕”被视为天经地义的事情。从学校领导、教师、家长以至整个社会无不都是公开鼓励学生将来要“当大官、挣大钱”、成名发财。“你如果不好好学习，将来你就去当农民、登三轮车”，这几乎是所有成年人教育孩子的一个普遍方法。在这里，劳动者被公认为一种人生的悲剧。20多年改革，一批大富翁、新官僚、知识精英登上了社会显著地位，而工人、农民重新被置于社会最底层。在人们眼里，劳动者不仅不再光荣，反而成了一种无能和羞耻，而“当大官、挣大钱”成了人们公开争取的口号和目标。在这种情况下，教育更加自觉地充当着培养少数精神贵族的作用。看各地一些上档次的学校岂不都是公开以“贵族学校”、“精英学校”、“绅士学校”之类所标榜的吗？

有些人一直在向人们灌输：“当代世界科学技术日新月异、迅猛发展”，在这个社会里，只有知识精英才是物质财富和精神财富的创造者，决定人类的命运；而工人、农民、劳动者已经变成一种“落后的生产力”，不再是价值的主要创造者；他们甚至是社会的一种深重负担。“弱者”只有在竞争中“被狼吃掉”，社会才能加快发展！

然而，我们这个社会不能只有贵族和精英，以工人农民为主体的劳动阶层是社会的基础，是国家的主人，是最强大的生产力。尽管科学技术再发展，任何高明的“设计师”和领导者也不能直接创造物质财富，图纸和决策方案永远不能自然形成物质产品。如果没有农民种地，全体人民都得饿死；如果没有各行各业的工人，城乡一切建设和活动就得停止，社会就不能存在和发展。现代社会是高度知识化的社会，但仍需大量依靠工人和农民。如果人人都去当官、当上等人，那么谁去当劳动者？既然学校教育都公然以培养精英、权贵为目标，那么谁去培养广大劳动者？

人们知道，宣传“劳心者治人，劳力者治于人”，厌恶劳动、鄙视劳动者，这是数千年剥削阶级的教育意识，难道说今天有人又重新发现了它的现代意义了吗？

“一年土、二年洋、三年不认爹和娘”，这曾经是老百姓对旧学校所培养的学生的一种讽刺，然而这种现象在今天岂不是又重新出现了吗？一些农村出去的大学生，原本是非常纯洁、朴实的好孩子，但在大学里受教育几年，毕业后就变成花天酒地、留长发着西装的洋哥，前后判若两人。原来劳动人民的思想感情、传统美德荡然无存。他们不仅再瞧不上农村和农民，而且有些人连父母、兄弟姐妹的情义也忘记了。为了供养一人上大学，父母省吃俭用；倾尽家庭所有，有的去卖血，有的去借债；兄弟姐妹为此也有的退学，有的外出打工，甚至有的被迫为娼。但毕业后，有些大学生不仅无图报之思，而且有嫌弃之意，大学生遗弃父母、虐待父母、兄弟反目的事例在媒体上多有报道。很多大学生毕业后，不仅不愿意再回农村或艰苦地区工作，而且连本国也看不上，而是抢着出国，以混入洋社会为荣。有些人一去不返，与父母、家乡音信全无。有人说：现在的学校都是在培养劳动人民的背叛者。教育究竟在为哪些人服务，这岂不是一个很清楚的说明吗？

2、从全面发展到应试教育

“分、分，学生的命根，考、考，老师的法宝”，这是五、六十年代人们对学校考试制度的一种讥笑。在考试制度上，也是当时毛泽东所批评最多的一个问题。为此“文革”中曾一度废除了考试制度。但在改革以后，教育领域不仅全面恢复了考试制度，而且其严酷性更加变本加厉。在新的制度下，考试成为选拔和录用人才的唯一途径。考试成绩不仅是各类学校招生、录取的唯一标准，而且也是分配、求职、改变人的地位和命运的决定因素。学生从入校门起，从小学到中学、再到大学，漫漫求学路，整个是在同考试拼搏的过程，人的青春大部分在考试竞争中度过。无论是教或是学，除了追求考试分数和升学率，其他都变得毫无意义。

为了应付考试，学生不得不以大量时间死记硬背概念、定义和教条，各种“复习资料”、“考试辅导”之类装满了学生的书包和课桌，这就使学生无法接触社会。在很多学校里，不仅社会实践课不存在了，而且连音乐、体育、美术等课也很少安排，学生大量时间被圈在课堂里听老师讲课、灌输，关起门来读、背、写作业，然后接受考试。这成了学生唯一的学习生活内容。

在学生的背后，又是家长、老师们的竞争。许多家长对孩子定下了严格的规矩：如果考不到100分或前几名，就不允许看电视、娱乐或出门与同学来往，甚至挨打或不让吃饭；有些教师也规定学生如果考试成绩达不到分数线，就要被处罚，甚至遭到人格羞辱。这些来自家长、老师和社会的压力远远超过了考试本身。多年来，各地学生因不堪重压而患心理疾病、自杀、出走以及走向犯罪的现象逐渐增多，多少纯真的生命为这种教育制度付出了沉重的代价！

另一方面，人们看到，同这种考试制度相伴随的是考试作弊现象的大量产生。考试越是被神秘化，就越是诱发人们去亵渎它。在五、六十年代，尽管当时条件差，考试方法简约：考卷一律是油印，考生两人一桌，考场大多一位老师监考，但是作弊的现象却很少发生。而在目前，考试制度越来越正规，考试方法越来越严密，防作弊手段越来越高明，考场实行单人单桌，考卷有密封线，监考人员如大兵压境，但仍不能克服大量存在的作弊问题。每年高考，顶名替考、泄题、出卖考卷或答案、涂改个人资料等舞弊事件各地都有发生。考生夹带字条、答案，从衣服里、皮肤上到裙子底下等无不尽有。尤其是近些年，现代通讯工具也用于作弊之中，场内场外相互连通。参与考试作弊的不仅有学生、家长，而且有老师、考务人员，还有学校和教育管理部门的有关人员。造成这种局面的，难道不正是考试制度本身吗？

或曰：难道说学习科学、知识不是重要的吗？智育不是第一位的吗？

世上大概没有任何人会比劳动群众更加知道缺少科学知识的害处，更体会到掌握科学知识的迫切性了。然而在一个以金钱、权力为中心的社会里，科学、知识不过像是一个婢女，只有被玷污的份儿。知识精英们早已把学习看成了一种急功近利的行为，知识不过只是实现其上爬的一种手段，完全失去了它真正的意义。如有实现目的的捷径，知识同样可以被抛弃。目前，连在校的小学生都知道：“学习好不如有个好爸爸”；在大学里，则普遍流行“学的好不如嫁的好”的说法。看吧，在目前学校里，有多少学生还以爱因斯坦、居里夫人、袁隆平等这样的伟大科学家和学术泰斗为崇拜偶像呢？更多的人所想往的已经是比尔.盖茨式的大富豪之类了！在大学里，崇拜权贵、追求财富更是多数学子们的价值观念，只有傻子才相信什么“知识就是力量”，而在那里真心下功夫苦读苦钻？

在目前各类学校里，从教师到学生都在越来越多地探索如何以各种弄虚作假、投机取巧方法取得学习成绩和成果了。在教师中，抄袭、剽窃他人学术成果，花钱发表文章和出版论著，以行贿方式获取职称等事件不断发生。受其影响，学生中毕业论文和研究成果中的抄袭、代笔现象更是大量存在，学习成绩中造假的方式多种多样；各种“假文凭”、“假学历”，包括“假博士”大量充斥于社会，已使人们对其真假难分。究竟是谁在使知识、科学，遭到这样前所未有的亵渎和践踏呢？这难道不正是目前的教育制度本身吗？

教育精英们竟然认为只有考试成绩好的才是人才、优秀者，否则就一定愚蠢、不是人才。他们空喊“解放思想”，而实际上脑筋却牢固禁闭在书本知识中。实践说明.人们接受知识、技能的途径是多种多样的，高素质的人才必须是全面发展的，仅有书本知识是十分片面的。毛泽东过去曾大量例举说明历史上许多有成就的人并不是读书学问很多的；而中状元的人大多都是没有多少真才实学的。现实社会的发展更加证明了这一精辟见解。

“文革”时期全国大学一度停止招生，当时高中毕业生有的下乡，有的参军，后来他们参加了各行各业的工作，成为改革开放中的创业者，同样都做出了出色的成绩，成为共和国历史上具有特殊奉献的一代人。这一代人绝大多数人虽然没有上过大学，但他们却在实践中学习了不少最有用的知识和经验，无论是从事生产第一线工作的，还是从事教学、科研、新闻、文学、国家机关工作的，大多都是本单位、本部门的业务骨干，谁能看出他们比后来大学毕业的在整体素质、水平上差吗？全国劳动模范、青岛港工人许振超只有初中程度，是“文革”时期“老三届”毕业的，但在技术上却创造出了世界同行业的一流效率。他说：我没有上过大学，没有什么文凭，但不可以没有知识，不学习科学。在实践中，工作中同样可以学习和掌握科学知识。——这清楚表达了当代工人阶级的知识观、教育观。

长期以来，有人把“文革”时期成长起来的青年一代视为“被耽误的一代”，是“科学和知识的空白”。他们看不到正是这一代人是八、九十年代我国各条战线、各行各业的中坚和骨干力量，在各项事业中发挥着主力作用；正是这个时期是我国经济建设、科学技术和各项事业发展最快的时期之一。事实完全揭穿了他们的谎言及其险恶居心。

3、从义务教育到“教育产业化”

中国的改革是以引进商品制度、市场机制为其重要内容的，商品关系同样渗透于政治领域和上层建筑领域。党政部门、大小官员不管其工作职能是什么，无不都是把“创收”和“赚钱”放在中心地位，名之日以“经济为中心”。在现实的中国，利益驱动成为推动一切活动的最有效的机制，其中包括一切公益事业。你看，真正的无偿为群众服务、“免费的晚餐”还有吗？

在全面推向市场的潮流中，教育并不落后。“教育产业化”政策在90年代就被广泛、公开地宣传起来。这样，办学就成为一种赤裸裸的金钱交易和赚钱手段。教育资源的优劣，包括办学条件和教师水平，成为收费多少的筹码。在大学里，一名学生每年各类费用高达一万八千元。县市以上的重点中学、一类学校各类费用、生活费都算上，每年高达万元以上.普通乡镇中学也需数千元。你没有钱想上学是不可能的。改革已把许多“名校改民校”。有些公立学校以实行“承包”、“校长责任制”等名义变成了个人或部分人的利益实体。正如群众所讥讽的：“此校是我办，此学是我开，孩子没钱别进来”。

各类学校收费名目繁多、数额巨大、花样百出，使人难以想象。据有关方面调查，常见的收费项目除了学杂费、教材费之外，还有桌椅维修折旧费、水电费、住宿费、卧具费、辅导费、讲义费、资料费、电话费、保险费、补考费、重修费、选修课报名费、旁听费、班费、体检费、防疫费、看电影费、多媒体网络使用费、自行车保管费、校服费、报刊杂志书籍摊派费、学费滞纳金、毕业证费，还有借读费、择校费、建校赞助费、捐资费等。北京市著名学校的择校费一度涨到每生七万元。大学里还有毕业论文指导费、就业指导费、毕业审定费、档案管理费、派遣费、信息费、专业改行费、易地费、改派费、就业协议费、违约费等。某个省在对教育乱收费的检查中发现，学校收费项目竞多达33项。有些学校还把学生交“赞助”、“捐资”等费用的多少同学生的入学和考试成绩挂钩。学生成绩不达标还要交罚款或“管理费”，叫做“分数不够，拿钱来凑”。

很多学校为了多收费、多赚钱而千方百计扩招学生。大多数重点中、小学每个班的学生达到八、九十人。可想而知，这么多孩子挤在一起学习，怎能保证教学质量？怎能保证健康发展？

据报道，中国教育乱收费、十年间高达2000亿元。目前中国有十大暴利行业，教育就名列第二。老百姓称“学费猛于虎”。有很多贫穷家庭的孩子上不起学，大批儿童辍学，有些不到年龄就外出打工。更有甚者，有的学生或家长因交不起学费而自杀，有的被迫为娼，有的走向偷盗等各类犯罪道路。

有人发出质疑：目前学校究竟是“办教育，还是吃教育？”其实对这个问题改革精英们早就说得很清楚：“教育要实行产业化”，“通过提高教育收费拉动经济增长”，“学校要自收自吃”。尽管李铁映副委员长也发出呼吁：“任何学校都不能以学生为赚钱对象，没有哪个国家是把学生作为商品和财源来榨取的。”然而，在教育产业化的模式里，你不让他赚钱可能吗？这正是教育界的既得利益集团通过改革所希望造成的结果。不赚钱、不吃老百姓，他们怎样暴富？在目前的体制下谁能把它制止得住？

教育市场化、产业化的过程，实质上是剥夺平民百姓受教育权力的过程。高价学费把大批平民百姓的孩子挡在学校门坎之外或只能在“劣等”学校里学习，这样就使富贵家庭的孩子更充分地享有教育资源。因此，大众教育就变成了特权化、贵族化的教育。

与大量贫困家庭孩子上不起学或负债上学形成显明对照的是教育界少数人的挥霍浪费和暴富。过去向来被看成“清水衙门”的教育管理部门如今也成了吃喝成风、受贿受礼盛行的一块肥地。据国家审计部门公告，某贫困县的教育局一年半的吃喝费用就高达600多万元。媒体透露：目前在一些大学和“贵族”中学里，有些教师年收入已达十几万元。对此简直使人有些不能相信。然而，算算看吧：在一些名牌学校里，不仅教师日常讲课有课时补助，当班主任有补助，而且考试命题、监考、阅卷，改作业、指导论文、补课等都有钱。尤其是课外补课、讲课钱更多。有人一个双休日的补习班就能拿到二千元。如果被邀请校外讲课，一次就能拿到数千元。本来是份内的正常工作，现在却形成不加钱就无有人干的现象。此外，还有十分肥厚的年终福利、奖金以及教师节、春节、国庆节、中秋节的发钱发物、假期公费旅游等等。这样的高收入你不信能行吗？当然这还不包括一些教师在科研活动方面的报酬。这要相当于多少工人农民的收入呢？目前人民群众的经济水平能够承担的起“人类灵魂工程师”如此高昂的价码吗？

当然，这样的高收入决不是教育界大多数人所能达到的，在不同地方不同学校之间、在同校各种人员之间差别很大。尤其是广大贫困地区的中小学，办学条件很差，教师多年不长工资、不按时发工资，每月几百元的工资还被长期拖欠的现象普遍存在。而恰是他们承担着改变乡村教育落后局面的艰巨任务，他们的生活条件与上面所述贵族学校完全是两重天地、两个等级。教育界的这种两极分化、分配不公问题正在把教育推向分裂的边缘。

人们都知道，在毛泽东时代学校收费都是很低的，中、小学生每年只有三、四元。学生在校生活费每月只有六至八元。大学和中学里都有助学金和救济金。当时城乡居民生活困难，但却没有孩子考上学而不能上的情况。农村孩子上大学绝大部分不需要个人拿钱，助学金基本上解决问题。大、中学生还享受公费医疗等。那时的教育完全是平民的，是真正社会主义的。国家把关注的重点放到农村，加强基层。然而改革以来，财政收入数十倍增长，社会物质产品被认为供大于求，但却承担不了国民的教育经费，而把负担转到个人身上，让教育界的既得利益者大发其财。这样的改革究竟害了谁、肥了谁，岂不是显而易见了吗？现在的教育问题难道主要是个经费问题吗？

4、校风不正，师德沦丧，教育腐败蔓延

教育的商品化、产业化如果仅仅被视为一种经济方式上的改变那是十分浅陋的。它的广泛实行必然导致教育性质的改变、师生关系的腐蚀以及整个教育的腐败。

学校向来是一种社会公益事业，它不分贵贱、贫富、一律平等施教。这里闻不到铜臭和庸腐之气，被人视为圣洁的地方。它既是青少年健康成长的花园，又是传播先进思想文化的阵地，是全民族精神文明建设的一个支柱。

在学校里，教师不仅以丰富的科学知识教育人，而且为全社会的精神道德建设树立良好的表率。教师育人，不仅是靠言语、说教，而且更靠身体力行，以自己的行为和风范影响感染学生，正如人们常说“身教胜于言教”。教师的辛勤劳动、无私奉献、言表如一，对学生的真挚关爱，从来都是教育、影响学生的最有效的方式。

然而，20多年的“改革”，人民心目中的这样的学校和老师还能再找到多少吗？

由于公益资源被少数人变成了赚钱、牟利手段，学生上学不仅要付高昂的学费，而且在校内管理中处处面对“钱”所设置的门坎。在“有偿服务”、“市场化管理”的口号下，教学变成了“因钱施教”，一切以拿钱多少而决定不同的教育方式。

在一些中、小学里，学生交钱多的可上“实验班”、“重点班”，而钱少的只能上“普通班”或“大班”。前者有电脑、投影仪等良好的教学设施，由业务上优秀的老师上课，甚至吃饭也另起炉灶；而后者则享受不到这种待遇。

有些学校和教师，为了创收，把本属于课程内的一些教学内容拿到课外辅导或补习，学生交费的可以参加，不交费的就无法参加。

在很多学校里，学生被当成推销商品的对象，经常向学生摊派推销诸如书刊、本子、文具、食品、服装之类商品，大搞赚钱生意。

在多数学校里，行贿、送礼之风盛行。一些家长为使孩子受到良好对待，例如在分班、排座、考试甚至安排班干部方面得到老师的特别关照，往往要给校领导和相关老师送钱、送物。尤其是教师节，学生和家长向老师送礼的更是常见。这样使贫困家庭的孩子、无礼可送的学生处于难堪的地位，与富裕家庭的孩子相比自觉低人一等。

在大学里，学生们因家庭贫富差距而形成的等级划分更为明显。一些富家子弟可以多交钱而享有在学习、生活、文化娱乐等方面的优越条件。他们在个人消费上出手大方，手机、电脑、数码相机等样样都有，穿用都是名牌，而且还可光顾豪华宾馆、饭店、娱乐场所。在交友、人际关系上更处于优势。这一切都使贫困家庭的学生自惭形秽。他们不仅享受不到优越的学习条件，而且连维持最低生活都很困难。有的学生每月生活费只有100多元，有的靠业余时问干勤杂工挣钱来维持自己的学习。对于贫困生们来说，生活上的艰苦和窘迫也许是可以克服的，但是，鲜明的贫富差距在心里、精神上造成的不平衡却往往更难以承受。

在目前大学生群体中，人与人关系冷漠、妒忌和充满戒心已成为一个突出的心理特征。据有关调查说明，在大学校园里，使用频率最高的两个字是“郁闷”。绝大多数人不愿参加集体活动或交往。有16.0％一25.4％的学生有不同程度的心理障碍。有的表现神经衰弱、焦虑不安、强迫症状，有的表现孤独、沉闷。很多学生有厌学情绪，对前途缺乏信心。据统计，全国在校青少年中有不同程度的情绪和行为障碍的就达3000多万。看吧，过去青年学生常有的那种热情奔放、朝气蓬勃、胸怀天下的精神状态在今天还有吗？

近些年来，在校大、中学生因不堪心理压抑而自杀的现象逐渐增多。据有关方面统计，目前全国每年自杀的人数超过25万人，自杀未遂的有200万之多，其中青少年自杀的比率占首位。同时，在校学生中杀人、偷窃、诈骗、强奸等犯罪现象也大量发生。此外，大学生中诚信缺失、贷款不还等更是普遍存在的问题。

究竟是谁使花季少年大量受到摧残？使尚未成材的绿树遭到腐蚀？难道这不正是旧教育的病态复发吗？过去毛泽东一再指出旧教育摧残人才，今天岂不成了活生生的现实吗？

我们党向来认为：正确的理想信念是学校的灵魂，思想政治教育是学校的生命线。然而这在目前多数学校里实际上已被抛弃。尤其是对教师的思想和道德教育更是很少有人认真去抓。因而教师中的自由主义、极端个人主义和享乐主义盛行，对一些重大政治思想是非认识混乱，这必然对广大青少年的思想教育产生主导性影响。

有些教师对待教学工作马虎，对学生不负责任，不深入学生生活，对学生中出现的苗头问题不闻不问，以至酿成许多不应有的重大事故。

有相当一部分教师和管理者主要心思用在寻找挣钱门路上。乱办班、滥发文凭、卖毕业证、卖出版书号以及出书挣钱、出刊挣钱等现象越来越多。其实质都是为了一个“钱”字。尤其是近年来有的大学又出现以发录取通知书的机会向学生索要钱的丑恶行为，一个录取通知书多的索要十万元，少的有二、三万元，这更加说明了大学内部的腐败达到了何种程度。

在教师素质中，师德的下降更是令人堪忧的大问题。例如，在很多学校里，教师惩罚学生的现象十分严重，处罚手段花样百出、越来越残忍。不仅有各种罚款、停学、扣分、打人行为，而且还有令学生下跪、吃屎、在手或脸上刻字等残暴行为。尤其是教师强奸、猥亵女生的事情不断发生。据媒体报道，某校一个教师强奸、猥亵学生20多名。有的强奸学生17名。还有的全班女生无一幸免。在强奸学生的教师中竟还有被命名为“优秀教师”的。有很多学校对教师强奸学生的事情极力隐瞒和包庇，不让揭露和查办，这充分说明了这个问题的普遍性。有些群众愤怒地说：“这是什么灵魂工程师，简直是禽兽不如！”

人们对当年“文革”时期学生打老师、批斗老师的行为曾给予谴责，然而当你面对目前有些教师这样残无人性地虐待和摧残学生的现象时，又将如何理解当年的红卫兵行为！

教师职业向来是神圣、高尚的，教师以对学生的无私奉献而令世人敬仰；然而现在教师行为变却成一种赤裸裸的索取，而学生却在为不断满足教师的私欲而被迫作出牺牲和奉献，难道这就是一种“观念更新”吗？在这种情况下，当老师们在台上大讲“为人民服务”、“无私奉献”、“带头发扬良好道德风尚”时，台下学生们将是什么样的感受呢？在他们心目中除了留下谎言和虚伪，此外还能再有什么呢？教育，正是自己在对自身进行亵渎吧！那种令人留恋的纯洁而真挚的师生关系还能看到吗？老师，你还能再让学生感恩和尊敬起来吗？

当然，上述问题并不是学校教师的全部，有充分的理由说明真正的好教师仍是大量存在的。然而，在目前的体制下，学校已成为既得利益者的一块不能割舍的肥地，校园里已完全被金钱、物欲、唯利是图观念所污染，在这种局面下，正气又岂能压倒邪气，良好的师德和校风又怎能被广泛发扬起来？

在看待教育发展问题上，如果只讲学校数量、师生人数和建设规模方面的扩大，这显然是表面的和肤浅的。根本的还应看学校的内在素质、内部关系的变化以及对于推动社会进步和发展的作用。教育的现代化决不只是体现在盖大楼，配电脑等学校建设、设施方面的现代化；正确的教育方针、优良的校风和先进的教育方式这些“软”的因素更加具有决定意义。现在教育的问题，难道主要是在经费和“硬件”建设方面吗？显然不是。更多的是“灵魂”、方向上出了的问题。

对目前的教育状况，不仅广大群众怨声载道，就是教育界本身也多有非议。可以说，它已处于进退维谷之中。面对这种局面。改革精英们还有什么新招吗？

其实，原因很清楚，这就是用以支持这种“改革”的理念完全是从封建主义和资本主义教育垃圾中捡来的，是一种历史的陈渣。诸如贵族教育、商品化教育、智育第一、应试教育、师道尊严之类，这些早已是被历史实践所淘汰的腐污东西，老百姓已经为之吃尽了苦头，尽管，有些人再把它捡起来重新包装、推销，但其毒害作用岂能改变呢？

那些自命为把握了“世界最新潮流”、“具有最新观念”的“改革”精英们，事实证明，他们不过是一群崇洋媚外、仰西方资产阶级鼻息、最善于用谎言欺骗人民、千方百计挖空老百姓的骗子。人民教育事业被他们搞成这个样子，这是一次多么严重的教训！人民还将允许他们再继续试验下去吗？

四、毛泽东思想，科学发展观是指导教育改革的唯一正确方向

中国教育如何拨乱反正、走出迷路？沉痛的教训再次告诉人们：必须坚持毛泽东关于教育改革的思想。

毛泽东教育思想的强大魅力、其时代的进步性何在？这就是突出“人”的地位，具有鲜明的人民性。在毛泽东思想中，人民群众不仅被赋予历史创造者的地位，而且被视为教育的主要对象和主体，坚决反对那种把教育变成少数人谋利和当官上爬手段的剥削阶级观念。这种教育思想在中国历史上是从来未有的。在人民群众中，毛泽东特别强调那些处于社会最低层、受剥削受压迫的工农劳苦大众的作用，并把改变他们的命运、实现他们翻身解放作为革命的首先任务和教育的主要目标。这样使他的人民观与一般人民观不同，上升到一种更高层次，是最现实的、革命的人民观。

毛泽东关于教育与生产劳动相结合，培养学生成为德、智、体全面发展、有社会主义觉悟、有文化的劳动者的教育方针，就鲜明地体现了以人为中心的特点。在人与物的关系中，毛泽东向来坚持人的决定作用，认为“世间一切事物中，人是第一个可宝贵的”。在青少年成长过程中，毛泽东特别强调人本身的健康和全面发展是最重要的，反对把学习和考试变成对学生的精神压力、一种异已的力量。对那种课程多、死读书、以八股考试摧残青少年的教育方式毛泽东给予强烈批评，积极主张采取启发性教学，对学生放开手脚，使之独立思考、主动学习。毛泽东特别重视人格力量和良好校风在教育中的作用，强调“身教胜于言教”、表里如一、言行一致，一贯主张建立官兵一致、师生一致、人人平等、互教互学的相互关系，建立实事求是、艰苦奋斗、团结紧张、严肃活泼的校风等，以进步的人际关系环境感染人、教育人。这一切都体现出毛泽东教育思想的一种鲜明的人性化和以人为本的特征。这使它在现代生活中仍具有鲜活的生命力，是任何教育观念所无可代替的。

在进人新世纪、新形势下，以胡锦涛为总书记的党中央提出了新的科学发展观，这是对我国现代化建设指导思想的重大调整和创新。科学发展观，是坚持经济社会全面、协调发展的新观念，它的实质和核心是“以人为本”，即“以人为中心”，这同那种急功近利、实用主义、单纯追求经济目标的片面发展观形成鲜明对照。科学发展观充分体现了辩证唯物主义与历史唯物主义的观念，是对毛泽东思想的真正继承和发展，它与毛泽东思想具有根本一致性。

“以人为本”就是真正承认广大人民群众的历史主体和社会主人地位，把实现人的全面需要和发展作为根本。以工人、农民和劳动知识分子为主的广大人民群众，不仅是社会历史的创造者，是生产力发展的决定力量，而且也是经济、社会发展的根本目的。社会主义的最本质要求就是实现人民的解放和全面发展。如果离开了这一根本点，改革发展就失去了方向。

科学发展观为我国整个现代化建设确立了正确的指导思想，它也为解决当前教育问题指明了唯一方向。教育在贯彻科学发展观中居于十分重要地位。教育界只有树立科学发展观，才能真正把广大人民群众做为教育的对象和主体，改变一切向钱看、为少数人谋私的状况；才能贯彻德、智、体全面发展和实现素质教育的方针，克服“智育第一”和应试教育的弊端；才能提高学校本身的素质，克服教育腐败和不正之风。

面对当前实际，以科学发展观为根据，我认为教育有以下几个重大问题是需要深人研究和解决好的：

1、教育要面向大众，坚持培养高素质的劳动者的目标

培养什么人的问题，为谁服务，这始终是教育的根本性质和方向的体现。社会主义教育任何时候都应面向广大人民群众，坚持培养有社会主义觉悟有文化的劳动者的根本方向。在新时期，既然知识分子已经是“工人阶级的一部分”，那么劳动者在现代社会更有了新的涵义。

要批判“读书做官”、“学而优则仕”等剥削阶级教育观念，取消各类“贵族学校”、“精英学校”、“重点学校”之类的特殊教育，取消学校内部对学生教育的等级差别，诸如“实验班”与“普通班”、“尖子班”与“差班”、“小班”与“大班”之类。要实行真正的全民义务教育，保证全部适龄儿童上学，普及高中教育，保障公民的子女不分家庭贫富、贵贱，同样都有平等受教育的机会。

2、坚持教育的公益性，制止“教育产业化”和牟利行为

人民群众不仅是教育的对象，而且也是教育的主人。要把学校的办学权重新交给政府，坚持教育的社会公益性。不允许把公立学校以“承包”、“改制”、“出卖”等名义把经营管理权转让给私人，反对由少数人办学或把教育资源既得利益化。

教育经费要坚持由政府财政投入的方针。有条件的可接受社会各方面的资助和捐助。但要坚决纠正向学生乱收费、高收费行为。学生上学期间，除了书费、生活费之外，应取消其他一切收费项目，基本上实行免费义务教育。

各类学校都应贯彻艰苦奋斗、勤俭办学的方针。艰苦奋斗、勤俭办学决不仅仅是在物质困难条件下所应实行的，而是在任何情况下都必须永远坚持的优良传统和校风，是培养青年学生健康成长的一个必要途径和方法。尤其是在现代生活中，更有其特殊意义。胡锦涛同志关于要牢记“两个务必”的论述，其中之一就是艰苦奋斗。对此，各类学校应带头贯彻实行起来。只有在广大青少年中培养艰苦奋斗的精神，才能防止他们富贵思淫欲，克服骄娇之气，使优良传统代代相传。为此，要克服那种不切实际的盲目追求高标准、“上档次”的建校方针。各类学校都不应搞豪华设施和高消费服务，不在校舍建设上相互攀比。要重点加强农村和困难地区的学校建设，尽快改善它们的办学条件。

各类学校都应清楚地认识到“管理也是教育”，而且是最实际、最有力的教育的道理。因此，要克服所谓“市场化管理”、“变无偿服务为有偿服务”的管理方式，不允许学校和在职教师、职工以各种名堂搞“创收”或向学生推销商品，不允许向住校学生收取公寓费和住宿费。学生食堂要以成本计算价格，不允许有赢利成份。中、小学要严格按照学生住居地划分招生范围，不允许跨区招生和择校上学。要克服在学生上学方面的特权化和“走后门”等不正之风。

3、实行素质教育，培养学生成为全面发展的人才

要批判“智育第一”和单凭考试成绩衡量学生优劣的错误方针。要逐步改革大学招生录取制度，克服单以考分划线录取的作法，要使那些综合素质较高、在学习和实际表现多方面都好的学生优先得到录取，鼓励学生德、智、体、能全面发展。

各类、各级学校都要从中国现代化建设的实际出发，建立科学的教材体系，实事求是地设置课程。要减少中、小学生的负担；大学应增加社会实践的课程。各类学校都应加强道德和思想教育，使他们懂得“四项基本原则”的理念，防止资产阶级自由化。同时要加强学生的体育锻炼和美育教育等，切实使学生身心健康，培养其具有广泛爱好和兴趣，开发青少年的多方面智能。各类学校都要实行开门办学，注重联系实际，组织学生参加一些社会活动，克服关起门来搞教学以及“填鸭式”的教学方式。尤其是对大、中学生，要着重培养他们独立思考问题和解决问题的能力，懂得国情，具有为祖国现代化建设作奉献的精神。

4、加强教师队伍建设，树立良好的校风

提高教学质量的关键在教师。加强青少年的思想道德教育，也应首先加强教师的思想道德教育，否则只能是空话。

要充分认识人格力量在教育中的重大作用。教师的身体力行、学校的管理方式等对学生是最实际、深刻的教育。学校与社会不同，应充分体现出人的高境界、管理的高层次，着力打造进步的人际关系环境，要克服那种讲起来一套、做起来另一套以及唯利是图的恶劣风气。

人民教师务必要由热爱本职工作、具有合格的教学业务能力而又有奉献精神、师德良好的人担任。为人师者，必须淡泊名利、严格自律，对于一些有严重自由主义、极端个人主义和享乐主义的人不能担任教师。目前师范院校和大学以上毕业的学生很多，选拔其中优秀学生充实教师队伍并不是困难的事情。

毛泽东关于知识分子、年轻教师要与工农群众相结合、向人民大众学习，使“教育者首先受教育”的许多论述至今仍有重大现实意义。各级学校领导都应定期组织教师深入社会、深人群众生活，以增加实践知识，使教学紧密贴近群众、贴近本国实际。克服那种“言必称国外”的新教条主义倾向。

教师要文明执教，不断探索教育学生的新方法。要真心关爱学生、平等对待学生，同学生打成一片，全心全意为学生服务，克服师道尊严旧观念。坚决制止任何体罚或变相体罚学生的行为，不允许利用学生谋私利，不允许受礼、收红包等。

教师工资、福利、奖金都应全部由政府财政拨款保证。同时要从大局出发，统筹协调，缩小全国教师队伍工资福利的差距。要提高农村和困难地区教师的工资水平，把目前城市与农村、重点与普通学校教师之间的巨大差距、不公平对待坚决取消。要鼓励优秀教师到农村、到艰苦地区任教，为改变落后地区和广大农村教育的落后面貌作出应有贡献。

胡锦涛同志说：中国“不照搬别国政治体制的模式”。同样，中国也不能照搬别国的文化教育的模式。那种所谓“同西方世界接轨”和“溶人世界体系”的主张不过是一种阴谋，中国人民决不可再次上当。中国完全有自己成功的经验和理念——这就是毛泽东教育思想和科学发展观。对此，我们要高度地珍视，努力实践和探索，为建立有中国特色的社会主义新型教育模式作出贡献。

写于2004年6月


345) 知识分子之路

一、千百年来一个争论不休的话题

知识分子是指比普通人具有较多的知识或较高的技能，并从事某种脑力劳动职业的人。他们以其特殊的地位和作用，被视为社会的宝贵人才和精英，高居于普通人之上，被人们所尊崇。

其实，自从人类社会产生以来，人就是具有一定知识和技能的动物，但在相当长的历史时期并没有出现专门的知识分子这种特殊群体。因为在人类社会的早期生产水平很低，人人必须参加诸如采集、狩猎之类的体力劳动，才能维持其食物来源，没有任何人可以靠只动脑不动手而获取食物、被他人所养活。那时有知识有才能的英雄、能人也是有的，但是他们都不能脱离生产劳动而存在，因而没有形成专门的知识分子群体。只是到了奴隶社会，由于生产发展以及剩余产品和社会分工出现，才逐渐出现了一批脱离物质生产而专门从事脑力劳动，即靠剩余产品而生活着的人，这就是知识分子。知识分子的产生也就意味着普通群众从此成为完全的体力劳动者，成为少数脑力劳动者生活用品的供养者。

可见，自从知识分子从普通劳动群众中脱出，体力劳动与脑力劳动两大阵营的等级差别也就开始了。当然，这种等级差别并非是说在任何条件下都是不合理的。它曾经体现着社会的一种进步，对推动社会的物质文明、精神文明和制度文明建设有过巨大意义。

这种进步当然是同知识分子的巨大作用分不开的。在几千年的历史舞台上出露头脚、充当着主要活动角色的总有各类知识分子。其主要方面有：

――知识分子对人类的经验、知识和文化成果的收集整理、总结概括、加工创造和传播等起着主要作用。他们谱写着人类的历史，不断丰富和创造着人类的精神财富。几千年来记载人类历史、文化和智慧的各类典籍、文献、著述浩如烟海、汗牛充栋，这无不都是各个时代知识分子的劳动成果。

――知识分子在人类的科学研究和技术创新中起着主力军作用，极大地推动着人类科技事业和经济生产的进步发展。例如，像哥白尼、牛顿、达尔文、爱恩斯坦等这样的伟大科学家，他们对人类的认识、实践及至整个社会发展的促进作用是不可估量的。

――知识分子中有相当一部分人参与各个时期社会管理的主要职责。他们中一些人对社会的改革、法制建设等起了出谋划策的作用。例如，中国历史上的周公旦、管仲、商鞅、萧何、王安石等，其主张和政见都大大推动了当时的社会进步和经济发展。

――知识分子是社会革命的先行者和推动者。知识分子对现实社会是最敏感、最有觉悟、最富有批判精神的群体，每当社会矛盾激化、停滞不前时，这总是首先反映到一部分知识分子的头脑中，他们往往站在人民群众一边，成为揭露和批判时弊、宣传革命、倡导思想解放的先行者。他们对制造革命舆论、发动群众，领导组织斗争起着无可替代的作用。正如毛泽东所说：“一一个阶级。革命要胜利，没有知识分子是不可能的”。①还说：“在中国的民主革命运动中，知识分子是首先觉悟的成分。”②例如，在“辛亥革命”、“五四运动”、“一二、九运动”等革命运动中，知识分子都充分发挥了革命先行者和主力军的作用。其中一部分人并成为中国民主革命的领导力量。

①《毛泽东读文史古籍批语》第109页。

②《毛泽东选集》第二卷第559页。

必须看到，上述关于知识分子的历史作用只是对一部分优秀知识分子来说的。但实际上知识分子从来就没有形成过一个统一的政治群体。从其社会作用和阶级归属来看更是一个很复杂的问题。在历史上各个阶级和利益集团都有其大量的知识分子，也就是说它分属于不同的阶级。在历史上，知识分子单属于同一个阶级的情况是从来未有过的。例如早在中国春秋战国时期，那时就既有代表基层劳动群众(“农与工肆之人”)的墨家派别，又有代表奴隶主阶级的儒家以及代表新兴地主阶级的法家等。在长期的封建社会中，既有为封建贵族阶级服务、顽固维护其统治的知识分子，又有同情被压迫被剥削的广大劳苦大众，为他们呼喊、争取平等正义，主张“均贫富”、“等贵贱”的一些知识分子。在近代则出现资产阶级知识分子和无产阶级知识分子以及形形色色的小资产阶级知识分子的派别。在殖民地半殖民地国家还有帝国主义、汉奸、买办之类的知识分子。总之，由于当时社会阶级矛盾和积极斗争的形势以及个人出身、经历、社会关系的不同，决定了知识分子不同的政治和阶级的依附性，即是说他们成为各阶级的一部分。当然其社会作用也就根本不同。正如毛泽东说“知识分子和青年学生并不是一个阶级或阶层”。①“任何一个阶级都要有为它哪个阶级服务的知识分子”。②这种说法是千真万确的。

①《毛泽东选集》第二卷第641页。

②《毛泽东读文史古籍批语》第109页。

还应该看到，知识分子只是说明他是具有某种知识或技能并有其特殊职业和地位的人，这里决不等同于对人的全面素质的评价。当人们把过多的光环和荣誉给予知识分子时，这其中不免包含有很多虚假和误导的成分。诸如：

——知识分子在道德上更高尚吗？不。自视清高、不断追求名利是大多数知识分子的特点。随着知识、能力、地位的提高而变得更加贪心、自私、欲望更难满足，这是他们之中大多数人变化的一种普遍的规律。在旧教育制度下，因学历升高，知识增多而德行下降，更加轻视劳动和劳动人民，这是很多读书人常有的现象。不听群众说“一年土、二年洋、三年不认爹和娘”吗？有些人学问高了、地位变了，不仅再无朴实敦厚、舍已助人、见义勇为的优良品格，而且更加损人利已、不择手段、于人虚心假意。中国自古就有“文人无行”等说法。历史上一些见利忘义、忘恩负义、背主求荣的陈世美之类的人物多出于知识分子。诚然，社会上杀人越货、男盗女娼之类的行为各个阶层都会有，但与众不同的是知识分子却能在满口仁义道德的掩盖下去干这类事情。知识、科学、技术本来就是造福于人类的东西，但是在某些知识骗子那里却可以把它变成杀人的利器。现代社会的“科技杀人”、“知识犯罪”使历史上的一切杀人越货行为相形见绌，对人类的危害也更大。事实清楚说明，重视知识、发展科技，更重要的是必须贯彻“以人为本”，即关键把改造人的灵魂、世界观放在第一位。

——知识分子更聪明，更具有智慧、能力吗？不一定。知识与智力、能力并不是相同的概念。毛泽东曾论述过：人们的知识有两种；一种是书本知识，一种是实践知识。有些知识分子仅有书本知识，但不与实际相结合，他们的知识是片面的。对于这种知识分子来说，由于脱离实际、疏远大众生活，必然使其失去丰富的群众智慧来源和鲜活的思维方式，导致想问题、办事情上的教条、僵化和迂腐。从中国古代就有把知识分子称为“腐儒”、“百无一用是书生”的说法。正如毛泽东说：“许多知识分子，其实是比较地最无知识的，工农分子的知识有时倒比他们多一点”。他还多次论述：历史上许多有成就的人都不是读书很多的人。古代当状元的大都是没有多少真才实学的。而有时没有多少学问的“大老粗”倒能干出一番事业。因此说，“老粗出人物”、“老粗中也有人才”，“卑贱者更聪明，高贵者更愚蠢”等。同那些对知识分子盲目吹捧的言词比起来，毛泽东的这些论述可谓更有其深刻性、启发性。

人的能力最根本的体现在善于解决问题和创造，即实践和科学创新的能力。其实具有这种能力和真才实学的知识分子向来是少数。尤其是在知识越来越商品化、金钱化的社会里，知识变成了一种经营方式，学历只是一种求职的工具。很多知识分子的工作不过是在前人基础上抄抄转转，他们向往于离实践和大众生活越远越好。这就使很多知识职业人更象是一种“知识贩子”、“文化掮客”。谁能相信他们比普通劳动者更加具有超凡的智慧和能力吗？

——知识分子更具有责任心吗？否。知识分子是社会上名利、虚荣意识极强的一个群体。别看他们嘴头上能把“天下”、“人民”、“国家”之类的大道理谈得慷慨激昂，但在危难关头却最容易动摇、逃脱。同工农群众比起来，他们是最吃不得苦、经不住挫折的。是最不愿为公共利益自我牺牲和承担责任，而又最善于评头论足、坐而论道的一群人。历史上，每当国家命运临危，人民生活涂炭，斗争形势严酷之际，一些人往往会随风转舵、临阵逃脱，出现背信弃义、投降变节、趋利保身的行为，诸如秦桧、汪精卫之类的汉奸佞臣，都大多出自知识分子。

知识分子的弱点和劣根性不胜枚举。然而在千百年知识分子把持话语权的历史上，他们却享有各种美称：“君子”、“圣贤”、“老爷”、“大人”、“先生”；而作为衣食父母的劳动人民在他们笔下却是“草民”、“愚氓”、“刁民”、“小民”。他们吃的、穿的、用的都是劳动人民的产品，然而给予劳动人民的却是各种蔑视和贬损。

知识分子由其职业和心理特点所决定，大多数具有不同程度的拼命上爬、攀附权贵、为统治阶级服务并从中求得一份残羹剩汤的强烈意识；但在任何时期又总有少数有正义感、有公心、有骨气的知识分子同情社会下层民众的命运，并同他们站在一起而斗争。历史上的阶级斗争和政治斗争往往首先在两派知识分子之间表现出来。反映在理论观念上，千年来争论不休的一个根本性的问题可归结为：

世间究竟是富人养活穷人还是穷人养活富人？历史究竟是统治者、精英创造的还是广大普通群众创造的？究竟是知识分子神圣还是劳工神圣？谁是社会的真正主人？围绕这一根本问题的争论，千年贯一，莫衷一是。两种对立的观念，两种截然不同的回答，把人们分成两大阵营。

二、毛泽东指出了一条光明道路

中国共产党领导的新民主主义革命是在世界社会主义运动的影响下发生的，它也是一些具有共产主义觉悟的知识分子与工农群众相结合的产物。其中一部分知识分子一直起着发动、组织、领导的重大作用。

上个世纪30年代，在工农红军长征胜利到达陕北后，随着革命运动的深入发展和共产党的影响扩大，越来越多的知识分子和青年学生投奔到革命队伍中来。大批知识分子和青年学生参加革命，一方面为解放区增加了人才，壮大了革命队伍，推动了革命事业发展，但同时一些新的矛盾和问题也明显暴露出来。

这些新的成分与原来经过长期革命斗争考验的知识分子和工农干部不同，他们之中相当多的人是由于不满当时国民党政府统治、为单纯寻找个人出路而投奔革命的，但他们并不能适应革命队伍的艰苦生活和严格的组织纪律，其生活方式和习惯与工农兵格格不入，因而有些人产生悲观、动摇情绪。

有些知识分子自恃有知识、才高而瞧不起工农干部，在生活、工作上表现特殊化。他们不懂得搞好革命团结的重要性，更不懂得知识分子必须为工农兵服务的道理。

有些知识分子严重脱离实际，讲话“言必称希腊”，对西方的书本照抄照般，只善于夸夸其谈、哗众取宠，而对中国社会的实际，尤其对工农大众的生活实际则一窍不通，不闻不问。

有些知识分子个人主义、自由主义思想极盛，在作品中顽强地表现自我，对知识分子寄予满腔的偏爱和同情，而对工农群众则缺乏了解、缺乏感情，甚至公开地鄙弃。他们组织上虽然参加革命或入党、但在思想上仍是资产阶级或小资产阶级的王国。

这些情况说明：如何正确处理知识分子和工农大众的关系，如何正确对待和发挥知识分子的作用以及大力加强他们自身的建设，这是当时中国革命和党的建设必须迫切解决的一个重大问题。无产阶级政党关于知识分子的理论和方针政策必须制定出来。围绕这一问题，党中央和毛泽东在1939年至1942年间先后作出了一系列决议、发表了许多文章和讲话，如《五四运动》、《青年运动的方向》、《大量吸收知识分子》、《改造我们的学习》、《整顿党的作风》、《反对党八股》、《在延安文艺座谈会上的讲话》等，在这些文献中，毛泽东将马克思主义的基本观点运用于中国革命的实际，全面而深刻地阐述了中国共产党关于知识分子的基本思想。其基本内容是：

1、共产党必须高度认识知识分子的重要性，没有知识分子的参加中国革命是不可能取得胜利的

在中国革命中，知识分子是首先觉悟的一部分，他们对传播革命思想，号召民众，起了先锋队和桥梁作用。1939年12月中共中央专门发表了毛泽东亲自起草的关于《大量吸收知识分子》的决定。《决定》总结了中国共产党在对待知识问题上的经验教训，批评了党和军队中部分人存在的不懂得知识分子问题的重要性、恐惧和排斥知识分子的错误心理，指出：“共产党必须善于吸收知识分子，才能组织伟大的抗战力量，组织千百万农民群众，发展革命的文化运动和发展革命的统一战线。没有知识分子的参加，革命的胜利是不可能的”。“全党同志必须认识，对于知识分子的正确的政策，是革命胜利的重要条件之一”。①《决定》要求，对于愿意抗日、比较忠实的知识分子，应当分配适当的工作。不仅可以吸收他们加入革命军队，而且还可以加入我们的学校，加入政府工作。并按照具体情况将具备入党条件的一部分知识分子吸收入党。对于不能人党或不愿入党的一部分知识分子，也应该同他们建立良好的共同工作关系，带领他们一道工作等。在中共历史上这样明确规定对于知识分子的政策，这还是第一次。

①《毛泽东选集》第二卷第618一一620页。

2、对于知识分子应作阶级分析。正确地看待知识分子的两面性

党的知识分子政策同时也是阶级政策。在阶级和阶级斗争存在的社会里，从来就没有一个属于同一阶级的知识分子队伍。毛泽东在《中国革命和中国共产党》一文中明确论述：“知识分子和青年学生并不是一个阶级或阶层。但是从他们的家庭出身看，从他们的生活条件看，从他们的政治立场看，现代中国知识分子和青年学生的多数是可以归人小资产阶级范畴的”。他们中间除了一部分接近帝国主义和大资产阶级并为其服务而反对民众的外，大部分是受帝国主义、封建主义和大资产阶级压迫的，“因此，他们有很大的革命性。他们或多或少地有了资本主义的科学知识，富于政治感觉，他们在现阶段的中国革命中常常起着先锋的和桥梁的作用。……尤其是广大的比较贫苦的知识分子，能够和工农一道，参加和拥护革命。马克思列宁主义思想在中国的广大的传播和接受，首先也是在知识分子和青年学生中。革命力量的组织和革命事业的建设，离开革命的知识分子的参加，是不能成功的”。但是知识分子和工农群众不同，在革命斗争中往往表现出两面性特点：“知识分子在其未和群众的革命斗争打成一片，在其未下决心为群众利益服务并与群众相结合的时候，往往带有主观主义和个人主义的倾向，他们的思想往往是空虚的，他们的行动往往是动摇的。因此，中国的广大的革命知识分子虽然有先锋的和桥梁的作用，但不是所有这些知识分子都能革命到底的。其中一部分到了革命的紧急关头，就会脱离革命队伍，采取消极态度；其中少数人，就会变成革命的敌人。知识分子的这种缺点，只有在长期的群众斗争中才能克服。” ①这里对中国知识分子的阶级、政治属性及其在革命中的表现的分析是多么深刻、精辟和符合实际啊！

①《毛泽东选集》第二卷第641～642页。

3、知识分子必须走与工农群众相结合的道路

如何克服知识分子的弱点，解决其同工农群众之间的矛盾呢？这就是必须走与工农群众相结合的道路。依据历史唯物主义，从事物质生产的劳动群众是历史的主要创造者。在新民主主义革命中，知识分子虽然是革命的重要方面，但它还不是主力军，中国革命的主力军只能是工农大众。同时，知识分子的动摇性、空虚性等特点只有依靠工农大众才能克服。光靠知识分子，“秀才造反”，历史上从来未有成功的。毛泽东在《五四运动》、《青年运动的方向》等文中反复论述；“革命的或不革命的或反革命的知识分子的最后分界，看其是否愿意并且实行和工农民众相结合，他们的最后分界仅仅在这一点，而不在乎讲什么三民主义或马克思主义。真正的革命者必定是愿意并且实行和工农民众相结合的。”①在这里，毛泽东把是否与工农民众相结合作为判断知识分子和青年学生是否革命的唯一标准，指出了一条光明的道路，具有伟大的革命意义。

①《毛泽东选集》第二卷第559－560页。

4、根本的是解决立场、世界观问题

知识分子是否真正地深入实际，真正与工农民众相结合，决不在于口头上或形式上，而根本的在于转变自己的立场、感情，改造自己的世界观。毛泽东多次讲：“世界观的转变是一个根本的转变”。“为什么人的问题，是一个根本的问题，原则的问题”。他还说“一定要把立足点移过来，一定要在深入实际斗争的过程中，在学习马克思主义和学习社会的过程中，逐渐地移过来，移到工农兵这方面来。”②毛泽东曾以自己的思想转变过程为例：在未有与工农群众结合之前，曾觉得世界上干净的人只有知识分子，工人农民总是比较脏的。后来参加革命并同工农兵打成一片，才根本上改变了自己的资产阶级和小资产阶级的思想感情。觉得世上最干净的还是工人农民，尽管他们的手是黑的，脚上有牛屎，还是比知识分子干净。这就叫做感情上发生了变化。

②《毛泽东选集》第三卷第857页。

毛泽东关于知识分子的大量论述在1942年延安整风运动中被列为重要学习内容之一。通过整风运动，这一重要思想被全党接收、在全党完全确立，使党内外达到空前团结和统一。在党的知识分子政策指引下，更多的知识分子和民主人士投奔到解放区来，大批知识青年走向与工农群众相结合的道路。他们深入群众、深人社会实际，自觉地在艰苦斗争中锻炼、改造自己，因而从中产生了大批优秀领导干部和革命骨干力量，成为共产党取得抗日战争和解放战争胜利的重要条件。在文化、科学战线，大批文艺和科学工作者以马列主义为指导，深人社会生活，大搞社会调查，加强对中国历史和现实问题的研究，创作了大批优秀成果，不仅产生了大批为人民群众所喜爱并且具有深远影响的革命文学、戏剧、音乐作品，而且产生了大批研究中国历史、政治、经济、文化以及革命问题的社会科学著作，从中产生了大批马克思主义文学艺术家、理论家和社会科学家，在中国历史上出现了一个思想解放、人才辈出、科学和文化事业兴旺发展、成果辉煌的时期。

历史充分证明，共产党和毛泽东关于知识分子的理论和方针政策是十分正确的，这是解决知识分子问题的一条最积极、最进步的路线，是培养造就大批优秀知识分子的唯一光明大道。它对千百年来在知识分子与劳动群众关系问题上的争论作了一个科学结论，是对马克思主义的一个重要发展，具有划时代意义。

三、在急风骤雨中前进

共产党与知识分子的关系，如果说在那艰苦的革命岁月里度过了其友好、合作的时期，那么在革命胜利后却遇到了真正的考验。

共产党和工农大众在夺取政权后，并未抛弃各方面的同盟军而独揽国家大权，尤其是对知识分子更是尊重有加、奉为座上客。在建国过程中，凡是当时国内有头脸、有名望的知识分子、民族党派的领导成员和骨干，其中包括一些在国民党濒临垮台之际见大势已去而转向共产党的人，无不在新的国家机构中被安排了要职。上至中央人民政府副主席、国务院副总理、政府各部门的部长、局长、国家工作人员，全国政协、人大的领导成员、委员；下至各省、市、自治区的政府、政协、人大的机构组成等，知识分子和民族人士都占有相当多的席位。在当时的教育界、科学界、文化界、报纸新闻界等，基本上都是知识分子的一统天下。过去国民党政府时期的知识分子，凡是留在大陆没有罪行的，基本上都给安排了工作。新中国初期各项事业发展很快，城乡凡是“文化人”都用上了，在岗的知识分子队伍达到五百多万。

那是真正的团结胜利局面。基本上是“工农群众打天下，请来各方贤达(知识分子)进政权”。这充分体现了共产党立国为公，不谋私利的精神，体现了广大工农阶级的博大胸怀。

然而，共产党对知识分子的尊重、重用是否赢得了知识分子对革命事业的忠诚和报效呢？

对新中国来说，50年代初期可谓是外有强敌、内有困忧，形势百废待兴。按说各界人士理应以其所长潜心创业、勤奋工作，为国家经济建设和科学文化发展做出积极贡献。然而，有些知识分子却并非如此。当时知识分子队伍80％以上是解放前剥削阶级家庭出身，他们习惯于旧社会那种“上等人”的生活方式和地位，而对解放后工农阶级当家作主的政治制度和共产党的领导方式却不能适应。他们之中多数人对工业、农业、群众生活实际原本就是一窍不通，而对共产党领导的各项改革更是看不顺眼，说三道四、牢骚满腹。尤其是在社会主义“三大改造运动”之后，有些人思想更加感到失望。正如毛泽东当时所说：“资产阶级和曾经为旧社会服务过的知识分子的许多人总是要顽强地表现他们自己，总是留恋他们的旧世界，对于新世界总是有些格格不入。”①还说：知识分子口头上接受社会主义，“但是在思想上是不服的”。②情况发展越来越说明，当时共产党与其同盟军政治大联合的格局并不稳固，一场新的矛盾斗争正在酝酿中。

①1957年5月《事情正在起变化》。

②1957年3月在党的全国宣传工作会议期间的谈话。

从建国初“胡风事件”到1957年一部分民主党派借整风之际发难，清楚说明一些知识分子对共产党的不满愈增。在整风中，一些人提意见的方式看起来是谨慎、委婉的，但其政治倾向却极具有挑战性。

例如，有人攻击共产党的领导是“党天下”、“一党专政”、“外行领导内行”，是“无产阶级的小知识分子领导小资产阶级的大知识分子”；有人提出民主党派要与共产党“轮流坐庄”；要建立没有共产党员参加的“政治设计院”，成立以否定“三反”、“五反”和“肃反”运动为目的的“平反委员会”；有些人提出：共产党的领导是产生官僚主义、宗派主义、主观主义的根源，解决问题的根本办法是改变社会主义制度；要开“党禁”、“报禁”等。这些意见和要求即使在后来改革开放的条件下，也是违背“党的四项基本原则”的自由化思潮，在当时政治形势下更是不能容许的。它引起广大党员和工农群众的反对是必然的。

其结果众所周知，这些意见刚出笼就遭到强烈的反击。全国有50多万人被划为“资产阶级右派分子”。对于这场斗争，《关于建国以来党的若干历史问题的决议》明确结论：“在整风过程中，极少数资产阶级右派分子乘机鼓吹所谓‘大鸣大放’，向党和新生的社会主义制度放肆地发动进攻，妄图取代共产党的领导，对这种进攻进行坚决的反击是正确和必要的。但是反右派斗争被严重地扩大化了，把一批知识分子、爱国人士和党内干部错划为‘右派分子’，造成了不幸的后果”。

这场悲剧的确是不应该发生的，但是，它反映出在民主革命胜利后知识分子与工农群众的一场分歧是不可避免的。其实质问题是：中国实行什么样的制度、走什么道路、采取什么样的利益结构和政治形式，选择什么样的生活方式等，是一场根本性的政治斗争。正如邓小平后来在1980年所讲：“在三大改造完成之后，确实有一股势力、一股思潮是反社会主义的，是资产阶级性质的，反击这股思潮是必要的。我多次说过，那时候有的人的确杀气腾腾，想要否定共产党的领导，扭转社会主义的方向，不反击，我们就不能前进”。①

①《邓小平文选》第二卷第294页。

经过“反右斗争”，国内政治关系发生了重大变化，党的领导地位大大加强，一度出现了政治思想上高度统一的局面。

然而，如果说在“反右斗争”之前共产党的矛盾关系主要表现于同党外知识分子和民主党派的矛盾，那么在此之后，国内就再无任何政治势力足以同共产党形成矛盾。而问题却逐渐向共产党内部转移，具有更深刻、更复杂的性质。它在很大程度上仍然同知识分子问题联系着。

在“反右斗争”以后，异见基本消除，而在运动中大批表现积极的知识分子先后被吸收到党内，成为共产党的重要成分。从此形成知识分子与党内权利阶层密切结合在一起的格局。

60年代初，贯彻党的调整方针，经济、生活逐渐出现好转的局面。这时在上层建筑领域如何进行革命和建设，如何发展社会主义的各项事业？对这一新的问题没有多少人能够理解和说得清楚。在这些领域的各部门处于领导、控制地位的是党内知识分子，他们的一个主导方向是实现“正规化”和“专业化”。

其实当时的正规化和专业化并没有什么内容创新，其主要特点是照搬苏联模式或者采取解放前的一些传统做法。一些部门出现了“专家治校”、治院，实行“业务挂帅”，重大问题由少数学术权威和领导者说了算，对群众则采取“管、卡、压”，群众被逐出管理领域。这种做法虽然也带来了当时各项事业的恢复和发展，不无成就，但却在不同程度上丢失了建国初那种生气蓬勃的革命精神，开始出现脱离群众、脱离社会主义实际的苗头。有人称当时出现了“复旧”和“走回头路”的现象。

对于这种倾向毛泽东极其敏锐。从他在1963年至1965年间对一些领域发表的批评意见中，可以看出当时的一些情况。例如：

学校教育：“课程太多，压得太重，是很摧残人的学制”。“整个教育制度就是那样，公开号召去争取那个五分”。“教育办法是用对付敌人的方法，而不是对人民的办法，实行突然袭击”。

文艺界：“各种艺术形式一戏剧、曲艺、音乐、美术、舞蹈、电影、诗和文学等，问题不少，人数很多，社会主义改造在许多部门中，至今收效甚微。有许多部门至今还是‘死人’统治着。……许多共产党人热心提倡封建主义和资本主义的艺术，却不热心提倡社会主义的艺术，岂非咄咄怪事”。“这些协会和他们所掌握的刊物的大多数十五年来基本上(不是一切人)不执行党的政策，做官当老爷，不去接受工农兵，不去反映社会主义革命和建设。最近几年，竟然跌到修正主义的边缘。”

卫生部，“是城市老爷部”，即只为城市老爷服务，不为农村贫下中农服务。对此，毛泽东提出把医疗卫生的重点放到农村。他甚至说：“城市医院应该只留下一些毕业一、二年的医生，本事不大的医生，剩余的都到农村去。”

1964年10月毛泽东在一次谈话中批评文化教育领域：“不为社会主义服务，而为资本主义、为封建主义服务。……资产阶级掌握文化、艺术、教育、学术，可顽固啊！尽是他们的人，我们的人很少。”

从这些谈话中可以看出，毛泽东把当时存在的问题看得过于严重。基本的估计是在这些领域中资产阶级知识分子纂夺了无产阶级的领导权。当时国际上帝国主义加紧实施“和平演变”的战略阴谋，在苏联和东欧一些社会主义国家修正主义已经上台。鉴于这种严重教训，促使毛泽东决定要在国内发动一场“无产阶级文化大革命”。即如1966年5月中共中央关于开展无产阶级文化大革命的《通知》中所说：“彻底批判学术界、教育界、新闻界、文艺界、出版界的资产阶级反动思想，夺取这些文化领域中的领导权。而要做到这一点，必须同时批判混进党里、政府里、军队里和文化界领域的各界的资产阶级代表人物，清洗这些人，有些人则要调动他们的职务”。

这样，在“文革”一开始，一些“学术权威”，“文化名人”和“党内走资派”就成为批判、斗争的对象，使他们遭到了过火的打击、残酷的迫害。

但是必须看到，在“文革”中被批判和伤害的毕竟只是知识分子中的少数人，而对于广大群众和知识分子来说却是积极参加者，他们不能不受到深刻的教育和锻炼。在当时“反修防修”的强烈政治攻势下，党的关于知识分子和领导干部必须与工农群众相结合、在实践中加强世界观改造的方针得到大力贯彻。毛泽东提倡的一些改革措施得到推行，一些新生事物不断出现。例如：

学校教育：学制普遍缩短，教学内容有了较大改革，社会实践课程大大增加。在十年期间，城市普及高中，农村普及初中，中、小学在校学生大幅度增长。大学的考试录取制度被废止，实行从有一定实践经验的工农兵知识青年中招生的办法，毕业后再回到生产实践中去。知识分子一手控制教育领导权的局面被打破，各类学校普遍实行工人阶级(城市)或贫下中农(农村)参与管理。

医疗卫生的重点放到了农村。国家大力支持建立合作医疗制度，医疗骨干力量和大中专毕业生的分配面向农村，切实为农民的健康、治病服务。在各公社都建了医院，各大队建了卫生所，全国农村培养了160万赤脚医生，使农民看病难问题初步解决。

文艺领域，打破了帝王将相、才子佳人占据舞台的现象，重新树立了工农兵的主体地位和高大形象，实行以革命现代戏为中心的戏剧改革方针。在各种艺术创作、历史研究中确立了劳动人民创造历史的观念。

实行干部和知识分子定期到基层参加劳动的制度，使其与工农群实行“三同”(同吃、同住、同劳动)，打成一片。废除干部和知识分子的特殊待遇和特权。同时，积极探索从工农兵中选拔干部的途径，其中有大批工农兵出身的干部被吸收进各级领导班子，直到中央政治局成员、国务院副总理等。

早在建国初，根据新的情况变化，毛泽东就探索知识分子与工农群众相结合的途径，号召知识青年到农村，到边疆、到艰苦的地方去锻炼、去工作。1955年，毛泽东号召：“一切可以到农村中去工作的这样的知识分子，应当高兴地到那里去。农村是一个广阔的天地，在那里是可以大有作为的。”1957年，毛泽东又指出：“城市青年，或者学校，或者到农村去，或者到工厂去，响应党的号召，踊跃上山下乡。”在党的号召下，五、六十年代曾经出现了像徐建春、侯隽、董加耕、邢燕子那样大批知识青年回乡的模范，成为一代青年人的学习榜样。正是广大知识青年的这种行动，为农村、边疆的建设发展和文化知识传播做出了不可磨灭的贡献。在“文革”中，毛泽东进一步发出“知识青年到农村去”的号召，掀起了大规模的“上山下乡”运动。大批城市青年下放到农村接受农民群众的再教育，在实践中进行锻炼，在农村的建设中发挥了新的作用。

以上改革措施，由于各种原因，当时实施结果并非都是成功的，有些带有一定程度“左”的成份。然而其方向十分明确，就是要打破千百年来形成的知识精英与平民百姓之间的等级差别，废止一切领域里的专家路线和特权，确立以工农为主体的劳动群众的主人公地位，使上层建筑领域切实被无产阶级所占领，真正为人民服务，防止发生“和平演变”。历史经验证明，毛泽东这一探索对于坚持社会主义道路来说不无根本意义。

长期以来，一种对党的建国以来的历史持盲目否定的观点十分流行。在这种观点看来，从“反右斗争”到“文革”运动贯穿了一条对知识分子“迫害”的路线，因此使中国经济、科技等各项事业发展“耽误了20年”，“拉大了同西方国家的差距”。然而事实究竟如何呢？

事实是，无论是“反右”或是“文革”，遭到迫害和打击的只是知识分子中的少数人，尽管他们之中不乏专业骨干，但是其作用同90％的未受迫害和打击的知识分子相比并不能说是决定性的。在各领域、各单位20年的事业发展中，难道都是由“少数挨整”的人决定的吗？难道可以否定了90％以上的广大干部群众和知识分子的创造作用吗？

尽管在这些政治运动中，共产党犯了严重错误，但是当时的社会主义建设、各行各业工作仍是党领导的，并且一直受到重视。例如在“文革”中，中央就特别提出“抓革命促生产”、“把国民经济搞上去”的一系列的方针，尤其是对于那些关系国家经济、科技、国防建设的重要领域，毛泽东和党中央向来是紧抓不放的，对一些科技工作者还采取特别保护措施。早在1957年，中央就发出过《关于自然科学方面反右斗争的指示》，特别规定：“对于那些有重大成就的自然科学家和技术工作人员，除了个别情节严重非斗不可者外，应一律采取坚决保护过关的方针。”在“文革”中的情况也是如此。当时遭批判、冲击的知识分子主要是以社会科学、文教、意识形态部门的为多，而经济、科技、国防部门就很少。例如我国一些中外有名的专家骨干：华罗庚、李四光、竺可桢、钱学森、钱三强、王淦昌、邓稼先、朱光亚、袁隆平等等，可以说这样的优秀人才众多，他们在“文革”中受批判、受冲击了吗？不仅没有，而且一直受到党和国家的信任、尊重、支持。难道他们不是中国知识分子的代表？正是这些广大的知识分子，在六、七十年代那样艰苦的条件下，埋头苦干，不慕名利、无私奉献，创造了各个领域里的奇迹，推动了国家经济、科技事业的迅速发展。

正是在那个年代里，李四光等一批地质学家以自己的科学发现改写了“中国是贫油国家”的结论，从大庆油田到胜利、大港、任丘、辽河、中原油田等，十几年时间，使中国石油工业大翻身，实现“基本自给，跃入世界“第八大产油大国”的行列。

正是在那个年代里，中国“两弹元勋”邓稼先等一批精兵强将接受毛泽东的重任，奔赴大沙漠开始了自己的核试验。自1964年第一次核爆炸试验成功，到70年代仅仅十几年的时间我国就成为掌握原子弹和氢弹爆炸技术，能够发射导弹、地球卫星的核武大国。

农业科学家袁隆平从60年代就开始研究杂交水稻，70年代其成果就运用于我国农业生产，使水稻产量亩产提高20％以上。为解决我国的粮食问题做出了杰出贡献。

正是在那个年代，中国在电子计算机研制、激光技术的研究、光电技术的研究，在人工合成胰岛素、核糖核酸方面的研究，在数学、生物科学、遗传学领域的研究，在远洋科学调查、天文化观察和考古发现等方面都取得了突破性的成就，其中有些跨入世界先进行列。

正是在那个年代，我国完成了工业化改造的历史任务，基本上建立起一个独立的、门类齐全的工业体系。在石油、煤炭、电力、钢铁、水泥、机械制造、化工工业等各个领域里都创建了大批新的工业基地。同时在铁路、公路、航空、大桥梁、通讯建设等方面都发展迅速，为国家经济振兴打下了坚实的基础。看，我国的一些大型工业和能源基地、科学试验基地、大企业有多少不是六、七十年代建设的？在这一系列建设成就中有哪项不是在知识分子的设计和参与下实现的？没有广大知识分子充分发挥作用是可能的吗？那种所谓发展“耽误了20年”、“进一步拉大了同西方发达国家差距”的论调，难道仅仅是用对历史的无知能够解释的吗？

这一系列建设成就，完全是在贯彻党的知识分子与工农群众相结合的方针、加强思想改造的年代里取得的。是在一个没有任何奖金、没有物资刺激、没有任何高薪制，被有人称为“知识分子的严冬”的年代取得的。而正是在那个年代，我国的一切科技和建设成就都是在坚持独立自主、自力更生方针，没有国外合作和援助的条件下，完全由本国科学工作者、建设者研究、创造的，最充分地体现了一代知识分子艰苦奋斗、自强不息、忠诚于国家和人民、敢为人先的骨气和精神。他们才真正是值得中国和世界人民所尊重、佩服的知识分子。

谁能够说，那时由于有少数知识精英、文人一度受过批判和迫害，整个知识分子队伍就精神不振、失去了积极性和创造性？而中国就没有了人才，各项事业都停滞不前？

四、在“知识分子的春天”里

以1978年党的十一届三中全会为标志，中国进入改革开放新时期。这场改革在人事制度上首先是以抬高知识分子的地位为发端的。80年代初，在一场以“知识化”、“专业化”为核心内容的领导班子更新中，“学历”被看成决定一切的标准。大专以上程度的年轻知识分子(“文革”中的“三种人”除外)基本上全部被提拔任用，吸收进各级党政、企事业部门的领导班子。而大批以“大老粗”为称号的工农干部被淘汰出局。从此中国的权力阶层基本上被知识分子所占据，他们牢牢地控制着改革开放的话语权。

那真是知识分子时来运转的时期。早在建国以后知识分子就梦寐以求而又屡遭批判的“教授治校”、“专家领导”、“精英治国”、智囊团、政策设计院之类的主张如今被完全实现。接下来，关于评聘技术职称的制度、奖金制度、岗位(课时)津贴制度、知识产权保护制度、专业和科研成果奖励制度、学位制度、高薪制度等相继恢复实行，一切好处纷至沓来，无不都是属于知识分子的。

在进一步解放思想中，党的关于知识分子与工农群众相结合，进行世界观改造的方针政策遭到全部否定；过去被批判的路线和观点被全部翻案。新的观念是：在科技日益发展的新时代，只有知识和知识分子才是先进生产力的代表，是推动社会发展能决定力量；而工人农民是落后生产力的体现，随着信息、知识社会的到来，他们将逐渐被淘汰。

于是历史又回到它争论的原点：社会发展是脑力劳动决定和推动的；工人农民不过是历史的陪衬、是社会发展的沉重负担。“劳心者治人，劳力者治于人”是天经地义。

面对知识分子的崛起，工人农民不能不心存敬畏：再不能不把知识分子当成主人。向来具有宽厚胸怀而又勤劳善良的老百姓以积极的眼光理解、接受这种变化，他们满腔热情地支持改革，期盼着知识精英们领导他们走向现代化新生活。

然而20多年过去了，知识精英们究竟是如何对待广大工人农民的？他们究竟给国家和人民带来什么？他们的表现越来越使人们得见端倪。

国有企业向来是社会主义的经济基础，是工人阶级的唯一铁饭碗。在“逐步深化国有企业改革”的口号下，从承包、出租到资产重组、转型改制、股份制改造等，各种名堂用尽，国有资源一拨一拨地流失，大多数国有企业被搞垮。同机关干部和事业部门的知识分子截然不同，工人阶级不仅与任何改革的成果无缘，而且原有的地位、福利待遇以及工作机会被一步一步地剥夺，大批工人下岗失业。人们看到，为这种改革提供理论支援的正是一群主流经济学家，什么“产权理论”、“竞争淘汰理论”’、“减员增效理论”等等，各种洋教条、新观念莫不是从西方资本家那里抄来。他们对工人阶级的损失不仅熟视无睹，而且还大言不惭地教育工人阶级：你们是旧体制的产物，要为改革继续做出必要的牺牲！

主流经济学家很少懂得中国农村，他们的眼光只向着一部分富裕阶层。他们提出的一个个改革方案无不是以“城市为中心”，这样就把大量矛盾推给农村。片面的经济增长带来了大量社会问题。到90年代后期就酿成了严重的“三农”问题。如果说在80年代有大批农民解决了温饱问题，那么在90年代由于农业收入增长缓慢，加上物价上涨、各项负担和开支加重等，使很多农民又重新返贫。

与广大工人农民形成鲜明对照的是，一部分知识分子却迅速成为“先富起来”的成员。他们不仅享有政府规定的高工资、高福利待遇，而且在千方百计地挣钱、“创收”方面更加点子多多。许多脑力劳动的部门，一边端着公家的金饭碗，一边搞着自己的“产业化经营”，一切好处占尽，大肆利用公共资源赚私钱。

教育领域向来是知识分子控制的主阵地。人民几十年来建立起来的丰富教育资源如今完全成为少数人赚钱的工具。在各类学校里收费名堂之多、数额之高已使大量家庭无法供孩子上学。对此老百姓发出“学费猛于虎”的呼声。与此同时教育界的领导者们、名校教师的个人收入却扶摇直上，各种名目的补贴、奖金、福利不可计数，每年总收入达到八、九万之多。相当于普通农民收入的30倍！

同样，医院的高昂医疗费、看病收红包等问题使半数以上的普通百姓再也看不起病。在司法领域，律师费、诉讼费等收费之高使大量平民百姓打不起官司。

最走红的还算是演艺圈的歌星、名演们，很多人靠一、两首歌红遍天下，一场演出收入动辄高达十几万以上。

在历史上，知识分子向来是以洁身自好、处身清廉而为人们所赞誉。然而，在新的时期一部分知识分子却日渐变成一个腐败的群体。从我国反腐的案件看，当前的腐败、犯罪一个重要的趋势是向高学历、高智商发展。越是一些“知识型”、“学者型”的领导干部，不仅在政治上最善于作秀，而且在贪污、贿赂、性犯罪等方面也更有奇招，所占比重更多，远远是过去的“大老粗”干部所望尘莫及的。在教育、文化、学术领域，一些文人比较集中、过去被称为“清水衙门”的部门，目前也成为一个腐败的高发区。在招生、录取方面的舞弊行为愈演愈烈；在职称、学历、文凭、成果发表、评奖等方面各种弄虚作假、欺骗、金钱交易的行为越来越多，大量假职称、假学历、假文凭、假成果充斥于社会。在文艺界，艺术和演技完全成为聚敛金钱的手段，一些人生活方式奢华，两性关系混乱，已是人皆尽知。向来是以“救死扶伤，实行革命人道主义”而著称的白衣使者，目前也被大量医院高收费、收红包、吃回扣之类的行为把自己的形象玷污。在中小学里，有些“禽兽教师”、校长奸污猥亵女生的犯罪行为经常被媒体披露，其数量之多，手段之卑鄙令人发指。在如此大量的事实面前，所谓“人类的灵魂工程师”已变成具有最大讽刺意义的词汇。

促进科学技术的发展是知识分子的主要职责和价值体现。改革开放以来在全社会重视科技发展的响亮口号下，国家在科研经费投入和人员配备方面比改革前都有数十倍的增加，科技人员的科研、试验条件和生活条件更是过去所无法相比，各种出国考察、培训、学术交流等更是频繁，花费甚巨。然而，20多年来各科研机构在基础科学研究上的突破和重大技术发明上的创新究竟比六、七十年代更多了吗？究竟有多少成就能够同当年诸如李四光、邓稼先、竺可桢、袁隆平、陈景润等人在各领域取得的成就相比？文艺领域有哪部作品能超过“样板戏”那样的水平？更不说当时的知识分子们是在何等艰苦的条件下工作了。在目前全社会“尊重知识、尊重科学”的环境条件下，知识分子的科技成就反而不如过去被有人称为“知识分子的冬天”的时期。国家的大量钱财投入、人民的期望都到哪里去了？知识分子的心思和精力主要用在了何处？这岂不是不可思议的事情吗？

数学家陈景润在七十年代就在对“哥德巴赫猜想”的数论问题的研究上摘取了世界的桂冠。假设他在目前的环境下能够取得那样的研究成果吗？

这就是知识精英当家作主的时代。从来没有象今天这样，主流知识分子最充分地显露着自己的本性，他们在运用自己的聪明智慧、变着法儿来亵渎自己。他们以自己的行为践踏别人，也贱踏自己，从而把自己的一切美好形象和称誉完全改变。在今天，谁还能相信他们那虚伪的光环？谁还能相信他们那漂亮的言词？知识分子，还能让人们再把你尊重起来吗？

自命为把握了世界最新潮流、具有最新观念的一些知识精英们，事实再一次证明了他们不过是一群崇洋媚外、仰西方资产阶级鼻息、攀附权贵、最善于用谎言欺骗人民、千方百计挖空老百姓的骗子。知识精英们的“改革”原来是向着广大工人农民的倒算。他们抬高自己的地位同时必须牺牲工农大众。在他们那里、改革每推进一步，都是一步一步地挖取社会主义的基础，损害工人农民的权益，直到把工农群众中的一部分人变成弱势群体。这是一次多么惨痛的教训！人民还允许他们再继续下去吗？

这一切岂不正是毛泽东早在60年代就尖锐指出过的问题吗？岂不正是毛泽东所极力警戒过的那种现象吗？“资产阶级知识分子统治的现象再也不能继续下去了”。这是多么值得深思的问题啊！毛泽东的深谋远虑错了吗？知识精英们在以自己的行为和实践作出了最真实的回答。五、敢问路在何方自由化知识分子一贯批判共产党关于知识分子改造的方针。他们攻击这一方针“违背人性”，“是对知识分子的迫害”。

人们知道，人的根本属性是社会性，即是说是在后天社会实践中形成的，如果没有社会对人的影响、塑造或改造，那么人还能称其为人吗？还有今天的进步吗？“改造”原本就不是什么坏事情，而是人性进步、升华的不可缺少的途径。毛泽东曾说：在社会生活中人人都需要改造，只不过不同的人有不同的改造意义而已。

在“知识分子的春天里”，知识分子改造的方针被抛弃了。的确，一部分知识精英过上了最舒心、最恣意、最幸运的日子。然而，他们让广大群众舒心、幸运了吗？知识精英们难道不是一直在按照自己的观念全面改造着中国社会吗？

是谁与新兴的资本家沆瀣一气，不断鼓吹对社会主义的国有经济和集体经济进行私有制改造，从而导致大批工人失业、农民贫困，社会出现严重的两极分化？

是谁大肆贩卖“人性自私”、“人皆为己”等剥削阶级腐朽思想，把一个具有浓厚的文明道德传统和集体主义精神风尚的国家改造成为一个诚信丢失、道德沦丧、欺诈坑骗流行，损人利己行为泛滥的社会？

是谁片面宣传“市场万能”、“金钱决定一切”的观念，把一个公平、互助、团结、质朴的社会改造成一个完全商品化、金钱化的社会，甚至连人的地位、人格、名誉、灵魂、肉体等都可以做金钱交易？

是谁把社会主义的教育阵地改造成贵族、富人的学校，公开以“读书当官”、“学而优则仕”、成名发财的目标培养青少年学生。是真正的重视智育吗？目前上名牌学校、读博、出国留学的究竟有多大因素是由学生的学习成绩决定的而不是由其金钱、家庭地位决定的7.是谁把社会主义的文艺阵地改造成单纯寻欢作乐的场所，把许多以表现工农劳动群众为主的优秀现代作品赶下舞台，使大量帝王戏、美女戏以及以暴力、凶杀、色情、男欢女爱为主要内容的作品重新占领阵地，使人们精神生活遭到极大毒害？

是谁大肆宣传“性解放”、“性自由”观念，使中国大地淫风弥漫，卖淫嫖娼、黄毒赌遍布全国，上千万年轻姐妹沦为小姐、妓女，艾滋病、吸毒现象不断蔓延？

这些变化难道不都是在知识精英们鼓吹和倡导下而发起的“社会改造工程”吗？难道不是对“人性”的一种最野蛮、最落后的改造吗？不是对人民的造孽吗？回顾20多年来知识精英们的主张和策划，他们对国家和人民究竟干了哪些进步、仁善、和谐，有助于厚德载物、怡养人性、高扬民族精神的事情？实在是不多吧！

事实清楚说明：毛泽东时代关于对人和社会的改造是按照社会主义的目标，以破私立公、实现平等互助为主要内容，以挖掘人性的最进步、最积极、最美好的方面；而知识精英所进行的改造，则是为实现少数人富裕、享乐的需要，挖掘人性中最自私、贪心，最落后、消极的东西，瓦解社会最健康、最进步的机制；毛泽东时代的改造使大批知识分子与工农群众打成一片，凝聚成一体，把他们真正培养成大批人民群众所拥护的领导干部和专家队伍；而知识精英们的改造，则是把人们引向倒退和堕落，把知识分子培养成同人民群众相对立的“上等人”，而把人改造成俯首听命的奴仆。两个阶级、两种世界观、两条路线的对立是何等的鲜明啊！

长期以来，人们对“反右”、“文革”运动中一些知识分子的遭遇给予高度同情。然而在少数右派那里，他们对那段历史始终有发泄不尽的怨恨。在他们写的一些回忆录和“伤痕文学”里？更是无限夸张，把当时的岁月写得腥风血雨、凄凄惨惨，完全是一种寒冬黑夜。如今那个时代早已过去，我们看看在这个“知识分子的春天”里，在20多年精英治国里，他们使中国的一些老百姓又遭到什么命运呢？

君不见有多少善良的百姓在社会不公和腐败下被逼得家破人亡、含冤而死？有多少人在一些贪官、恶势力手下被杀、被害？有多少民工、甚至童工在黑心老板企业里从事着超强度、无人身保险的劳动，在矿难、火灾、爆炸、泄毒等事故中被夺去生命？有多少农民因环境污染、假劣食品等造成终生残疾或死亡？有多少妇女、儿童被拐卖，有多少贫穷女孩被逼为娼，不得不从事出卖肉体的职业？有多少人被染上毒瘾、艾滋病？据有关方面统计，如今中国每年仅自杀人数就达28.7万，还有约1600多万人患有精神病。其受害人数之多，比“文革”时期高出无数倍。这其中每个家庭都有其说不尽的苦难。在上述这些冤屈和灾难中，对平民百姓来说岂不都是一种“迫害”吗？又是谁制造了新的冤假错案？在今天，关于广大弱势群体的辛酸、痛苦，几乎每日媒体都有见闻，而知识文人们的悲天悯地、同情心又到哪里去了？“伤痕文学”怎么哑口失言了？

如果说，过去受迫害的只是少数文化名人、学术权威、当权者，而“改革”中受迫害的却是广大弱势群体、老百姓；如果说过去对人的迫害只是在搞“运动”中的非常时期，而后者对人的迫害却是在一个被称为和平盛世、民主法制的社会里。这两种受迫害在其性质、严重程度上是相同的吗？

被很多知识分子、领导干部所称历史上“受迫害”的问题，究竟是什么含义呢？不过是在群众运动中被停止了一段时间的职务，受过批判、写过检讨，有的被下放到工厂、农村劳动，过了一、二年的普通群众生活；有的在基层当了一、二年教师，有的进“五.七干校”学习了一期。期间仍然发着工资、吃着国家供应，享有下厂、下乡补贴等。难道这也叫“受迫害”吗？而事后多数人被加官进爵，因“祸”得福。当时有个说法叫“受迫害有功”。如果说这也叫作“受迫害”，那么老百姓想要这样的迫害还享受不上哪！比比现在的下岗工人、贫苦农民、有病无钱治的穷人、上访冤主以及靠拣破烂、摆地摊、蹬三轮车、做“三陪”小姐而维持生活的一些弱势群众，当年一些知识分子和领导干部无论在精神上还是在肉体上受的所谓“痛苦”和“迫害”难道能够算得上吗？

有些当年的城市知青，不理解上山下乡的意义。在他们的笔下，总是一些“插队”生活多么苦、多么累、多么浪费宝贵青春的描写，似乎是受了多大的委屈。然而真实情况究竟如何呢？说是下乡当农民，还不是在劳动、生活上处处受特殊照顾？——国家有下乡安置费、有生活补助、还报销回城探家的路费，连平时做饭都由农民来承担。对这样的特殊照顾哪个农民能享受得到吗？看看当时那些大量生长在农村的男女青年吧，他们为农村奉献了自己一生，祖祖辈辈当农民，难道他们就天生应该如此？难道不更应该感到委屈、更值得同情吗？

当然，在城市的人看来，农村生活总是苦。这只能说明城市一直优于农村。在70年代，大部分农民吃的是窝窝头，喝的是玉米粥，就的是瓜菜、萝卜，平时很少吃上白馍和鱼肉。然而农民对此已有不少满足感。知青们未必知道，这种生活已经是解放前中国的富农水平了。你想长年吃白馍和鱼肉吗？即是解放前的地主家庭也达不到。就目前来说，直到2003年全国农民人均年收入才2600多元，这其中除了少数富裕户所占的大量份额，对于半数以上农民人均年收入不会超过2000元，即每月160多元，可想而知，在目前物价水平下，这样的生活水平能比70年代末期好多少呢？而且要知道，如今改革已进行了近30年，对比起来还有什么理由责怪当时农村生活痛苦，对那段经历还有什么冤屈可讲？

令人高兴和骄傲的是，不正是由于当时的上山下乡运动，使一代知识青年得到一次了解群众、实践锻炼的机会吗？正是那时的锻炼使他们在八、九十年代成为国家各行各业改革创业的骨干力量，成为当代整个国家经济社会发展的支柱，并从中产生了大批优秀人才、干部、精英。他们的成长道路难道有什么错误吗？

知识精英向来以主张民主、言论自由而自我标榜。他们一贯批判毛泽东时代压抑民主和自由，抹杀人性。然而我们看，在知识精英所把持的政治生活领域里，他们究竟给广大人民群众多少民主、自由？原有的“四大”(大字报、大鸣、大放、大辩论)取消了，使广大群众失去了对各级政府和官员行使公开批评和监督的话语权；各级“人民代表”都是领导上安排，让选民认可，其中领导干部、知识分子和有钱的企业主占据绝对多数，而真正的工人、农民代表了了无几；城乡政府管理部门对居民乱收费、乱罚款、乱摊派、乱圈地、乱拆房从来是执行无商量，包括上门逼款、抓人、关人、甚至逼死人命等违法乱纪和侵害公民权益的事情大量发生；对群众的上访层层围追堵截，等等。这对于人民群众来说有什么民主自由可谈！的确，对少数权力阶层和有钱人来说，现实社会自由得很，不仅有违法乱纪侵害公民权益的自由，而且有花钱拉选票、贿选的自由，有买官卖官的自由，有公款消费、出国、旅游的自由，有性自由，等等，几乎到了无所约束、任意做什么都无人管问的程度。但是对于广大平民百姓来说，谁能与这种民主、自由沾上边吗？在一个贫富差别悬殊的社会里，对于无权、无钱的人来说简直是步步难行，怎能会享有真正的民主、自由呢？

或曰：目前“知识分子也是工人阶级的一部分了”，难道还要进行思想改造，走与工农群众相结合的道路吗？

我们说，在过去革命和建设年代里，有大批知识分子走与工农相结合的道路，他们在经济地位、思想感情上同广大工农群众没有多大差别，对于这样的知识分子来说确实可以称为“工人阶级的一部分”。然而，在改革开放之后，知识界对我党历史上知识分子改造的道路持完全批判和否定的态度，他们不仅在思想观念上公开宣扬“非无产阶级化”，不屑于工人农民的“落后”、“愚昧”，而且他们大部分人在经济、社会地位上完全攀升到上流社会，无论从职业性质、经济地位上还是从生活方式、思想意识上都同工人阶级处于完全不同的等级上，正如毛泽东早就说过“不想和工人划等号了”。对此有什么理由把他们称为工人阶级的一部分呢？目前大批工人阶级下岗的下岗、失业的失业，而知识分子有多少下岗失业的？对于在岗的工人来说，大量的是每月工资数百元，而且连起码的医疗保险、生活和安全保障都没有；而大部分知识阶层却都是政府高薪豢养，各项津贴、补助、奖金、福利应有尽有，月收入达数千元。如果说这样的知识分子是工人阶级的一部分，这究竟是对工人阶级的讽刺还是对知识分子的讽刺？那么资本家、官员、私人业主等还有什么人不能成为工人阶级的一部分”？

社会发展总是在曲折中前进。历史上的疑难和争论只有在现实社会的延展中才不断提供出正确的回答；通向光明的道路往往是在透过迷雾之后看得更加清楚。正反经验进一步证明，毛泽东关于知识分子的论述是唯一的真理。古往今来，知识分子的发展就是两条路：一是攀附权贵、养尊处优，走到与普通群众对立的一边去；二是与人民大众相结合，为广大劳动群众的翻身解放奉献智慧和才华，投归于大地母亲的怀抱。何去何从，处在历史十字口上的知识分子，将自觉地做出抉择吧！

写于2005年2月


346) 关于“让少数人先富起来”的反思

社会主义的目的和本质体现是全体人民的共同富裕，这对马克思主义者们来说是一个共识。邓小平明确说过：“社会主义的目的就是要全国人民共同富裕，不是两极分化。如果我们的政策导致两极分化，我们就失败了；如果产生了什么新的资产阶级，那我们就真是走了邪路了。”

然而，为什么又实行“让少数人先富起来”的政策呢？按照当时的说法：让少数人先富起来，目的是为了“让先富带后富”，进而达到共同富裕。事物发展有时是“以退为进”，因而人们怀着美好的愿望相信邓小平，盼望着共同富裕的实现。

然而，世纪之末过去了，20多年过去了，人们看到的是：中国有少数人确实富起来了，而且富得很快，各地方都出现了一批大富翁、大富豪，但是，他们不但没有带领大家共同富裕，而且同广大群众的差距越拉越大，形成“富的更富、穷的更难富”的现实。这究竟是正道还是邪路，是功绩还是罪过，孰予评说？

中国有无发生两极分化

众说周知：中国目前反映贫富差别的基尼系数已达到0.458，超过了国际的警戒线。据金融部门统计，2002年在我国拥有金融资产的居民中，20％的富裕大户占整个金融资产的66％。如果再考虑到这些大户的经营资产和房产、汽车等，他们的财产比重肯定要占到整个居民财产的80％以上。这也就是说其他80％的居民仅占20％以下。贫富差距如此之大己超过西方资本主义国家。西方发达国家虽然贫富差距很大，但那里却有很高的社会福利和救助加以弥补，而在中国，连建国初期建立起来的社会保障和救济制度也被视为“大锅饭”而取消了，代之而来的却是各种乱收费、乱摊派、乱罚款。在中国大陆富人排行榜上，有些大富翁的个人资产已达几十亿，有的近百亿。有些人的阔绰和排场已达挥金如土、奢侈淫欲的程度。据2002年《新财富》杂志上公布的大陆400名富豪的财富的总和是3031亿，这相当于贵州省2001年GDP的三倍，相当于全国2亿低收入的农民的全年收入。

按政府公布的数字，中国的贫困人口约有5000万(农村3000万，城镇2000万)。这里应该看到，中国目前划定贫困人口的标准是年收入865元，即每月72元。这个标准如此之低已至不足维持人的生存条件。而国际上规定的发展中国家贫困人口的标准是每日生活费最低1美元，如果按此标准，中国的贫困人口将在2亿以上。①由于物价不断上涨，贫困的货币标准也应提高，总不能再用十几年之前的标准吧！根据国家统计，2003年全国农民人均收入是2600多元，这其中如果扣除少数富裕大户所占的大多数份额，对于百分之六十的农民来说，他们的人均年收入不会超过2000元。这是一个什么样的水平，可想而知。

中国的贫困家庭算得上是一种高度贫穷：很多人生病没有钱治，孩子因缴不起学费不能上学，有些家庭负债累累，有的全部家产加起来不值几百元钱，有些人靠卖血维持生活。据有关医疗机构调查：我国大量艾滋病患者其中多数是由卖血感染的。近期一位刚从中国西部地区访问归来的美国教授说：他所去的地区比25年前中国没有实行改革时他去过的北方农村还要穷。他称：“周围风景如画，而百姓一贫如洗。”

①吴忠民《中国有多少贫困人口》，2003年5月16日《中国经济时报》。

目前中国学者们在有无两极分化问题上争论不休，如果他们也到贫困地区的困难家庭去访问一下，这个问题就不难得出正确回答。如果说这样大的贫富差距还不算两极分化，那么世界上还有哪个国家有两极分化？

当然，仅以人们之间经济上的贫富差距还不能说明就是两极分化。社会主义初级阶段并不否认一定程度上的贫富差距。然而必须看到：在先富的群体中目前大多数人已经变成了私企老板，而大批“后富”群众都成了打工仔，先富与“后富”的关系完全是资本家与雇工的关系。目前中国私营老板都忌讳“新生资产阶级”这个称谓，其实他们无论在规模、人数还是在社会联系和地位上都超过了解放前的资本家阶级，同当今西方国家的资产阶级在本质上没有什么两样。

鲜明的贫富差别不仅存在于经济生活中，而且更严重的是它已反映在社会各个方面。例如：在教育领域，富家子弟可上“贵族学校”、重点学校，而一般平民子弟则只能在条件差的乡镇学校就读。有些贫穷家庭的孩子根本失去了受教育的机会。在很多地区，大富翁只要钱多就可当乡镇长，当政协委员、人大代表，他们何止是“社会主义的建设者”，而是各级政权的“依靠者”。相反，任何人只要沾上一个“穷字”，就只能到处遭受歧视！当今社会各个领域无不是以有钱没钱而把人分成不同的等级。

“让少数人先富”的政策一方面培植了一批新生资产阶级，一方面造就了一个人数众多的打工族。在公共资源转移中有大量工人、农民失去了劳动致富的条件，如失业、失地，他们的选择只有两条：或者失业或者给人打工。中国的打工族是国家现代化建设的主力大军，他们到处承担着开发建设的最艰苦、最繁重的任务，劳动时间每天都在十个小时以上，然而他们的工资却是国际上公认的最低的。大多数每月只有数百元，没有任何保险。如果算上他们家庭赡养和受教育的费用，这种工资水平都在劳动力价值以下。即使这样，他们的工资还大多被老板拖欠以至多年领不到手。可想而知，对于广大的打工族来说，他们有望实现富裕吗？何时打工的能与老板共同进人富裕！

近年来以胡锦涛为总书记的党中央特别强调关心困难群体的疾苦，克服各种侵害群众权益的问题。温家宝总理还说：“共产党人一定要关心大多数人的利益，不能只关心少数富人”。这深得民心。然而必须认清的是：究竟是哪些人在不断地侵害群众的权益？在各地搞开发强迫占地、拆房中，在变卖、兼并国有资产而使工人失业等问题中，究竟是哪些人从中大受其益？这岂不正是开发商、私企老板、地方官员等这些先富起来的一族吗？大量事实说明：“先富”与“后富”的关系已经是剥夺与被剥夺的关系，难道这还不是两极分化？企图掩盖这一事实只能是对人民的欺侮和犯罪。

否定让少数人先富的政策，就是平均主义吗

有人说：经济发展总是不平衡，在致富奔小康道路上大家不会齐头并进，总有先后、快慢区别。否定让少数人先富就是平均主义。’在社会主义时期，人们之间经济发展不平衡，物质生活水平有差别，富裕有先后，这向来是科学社会主义所承认的现象。由于这种差别主要是由客观条件和劳动的不同造成的，因此，它不会成为两极分化。在民众性的致富竞争过程中，执政党和政府的责任始终应该代表和维护公众利益，坚持公正、平等原则，一视同仁地鼓励、支持全体公民劳动致富，以形成自然而公平的竞争。对于出现的贫富差别，应积极加以协调和制约，使其不致扩大、导致两极分化，尤其是要坚决制止侵占公共资源和群众权益的现象。我们知道，共产党向来是把关心和帮助贫困群众改善生活地位作为其首要责任的。

然而，必须指明：“让少数人先富起来”的意思并不是说的经济发展的不平衡性，而是政府提出的一个明确的方针、政策。这一政策实质是指政府鼓励、扶植和保护少数人先富。这里既不提“让全体人民富起来”，也不提“让多数人富起来”，这样就必然使政府失去了公正、平等原则，离开了大众的立场，从而使少数人成为政府寻租的最大受利者。本来政府鼓励、支持和保护致富应是对全体公民一律平等、一视同仁的，而不能单独对于少数人或一部分人而言。连资产阶级领导人孙中山都懂得“节制资本”、“扶助工农”的道理。这样鲜明地把政策立足点移向少数富人一边，这在现代国家还绝无仅有，更不必说中国是社会主义国家。

什么是寻租行为？按照寻租理论的鼻祖美国经济学家克鲁格的定义和阐述，寻租是指人们凭借政府保护而进行的寻求财富转移的活动。它包括“旨在通过引入政府干预或者终止它的干预而获利的活动”。寻租的根源是政府，它的主要特征是不经过相应的生产劳动而将社会公众财富转移到一部分人手中。寻租从根本上是与劳动和公平原则相违背的，也是对公共资源的一种侵害和浪费。

对照中国的新富阶层，正如他们自己所称：主要是凭借了“政府的好政策”。正是由于政府的“政策优惠”，才使他们有机会利用公共资源而自肥。因此说，它完全是一种寻租行为。

回顾中国改革过程中每一次体制变动和新政策出台，如：集体资产承包、租赁、土地批租、国有企业改制、资产重组、房地产开发以及工程发包等等，哪一次没有公共资源被廉价出售或转让，从而使少数人占尽便宜？由于这种资源转移过程是在政府号召或者提供的机会下进行的，它具有某种合法的名义。近期的调查显示，在我国目前的私企老板中有六成以上是官员和机关企事业干部出身，还有些官员直接入股企业，这更证明了寻租行为的存在。很多调查还说明：在中国的先富群体中，除了个别情况外大多数具有不同程度的违法经营行为，诸如制造和销售假冒伪劣、偷税逃税、走私贩私、投机欺骗、克扣和拖欠雇员工资、私开矿产、从事地下经营、行贿政府官员之类，而这些非法经营有大量是在地方政府的保护下进行的，一直是久治不愈的顽症。银行贷款的大量流失意味着有人还从国库管理的漏洞中发了财。中国的富裕新贵有一个重要特征就是发展超常的快。他们大部分是只有几年、十几年时间就达到数千万甚至上亿的资产，这种魔法般的速度决不是勤劳所能实现的，也不是经济的自发性和市场规律所能够说明的。即使西方资本主义原始积累时期也没有过这样的奇迹。其诀窍就是寻租和违法经营相结合。当然，这里并不否认富裕阶层的个人劳动等因素，但是正如体育比赛中的运动员，你服用了大量激素在里面，你取得的好成绩岂能被社会所承认！

尤其是自90年代以来，在各地房地产开发、国有企业出售和拍卖、农村圈地、民房拆迁中，少数开发商与政府官员联手套取国有资产的行径更是让国人触目惊心。他们通常的运作方式是：少数有个人背景的开发商采用行贿和收买政府官员的办法取得对项目的开发权或接收权，通过一系列暗箱操作，上亿的国有资产仅被评估为几千万元、而几千万的资产则被评估为几百万元就被卖掉。之后这些精明的“投资者”又将他收购的国有资产作为抵押从而取得银行的贷款和资金。这样少数人一分钱不花，一夜之间就能成为一个暴发户。完全是用的银行贷款购买国有资源，而所有权却转移到个人名下，是一种道地的“空手倒”的把戏。例如：浙江省原建设厅副厅长杨秀珠在任温州市副市长期间就将价值超过1亿元人民币的一块土地以5000多万元批给一位开发商，自己从而也收到了一笔数目不小的贿款。沈阳市黑老大刘涌通过行贿副市长马向东，从而使马以行政划拨的方式将市中街商业区一块24万平方米、价值3.5亿元的用地无偿拨到自己名下，只此一项，刘涌一夜之间就增加了3.5亿元的财富。诸如此类例子，各地多得不胜枚举，这也正是国有资源被大量流失的一个方面。据有关部门对1994年12.4万户国有企业清产核资调查统计，资产损失及挂账就达4438亿元。2002年，国家审计署查出由于违规担保、投资和借款以及决策失误等原因造成国有资产损失就达72.3亿元。按经济学界一般的估计，近年来国有资产的流失平均每天约有一个亿人民币，即每年365亿。无疑，这么多的财产最终都流进了少数人的腰包。这也是为什么少数人富得这样快的一个原因。例如，根据美国《福布斯》2001年公布的我国100家富豪中，某富豪1999年还只有5000万元，2000年就增至4亿元，一年中增长了7倍多。而到2001年又增加到9亿元，即又翻了一番多。①又如北京市年仅26岁的女士刘某，1997年高中毕业，而只几年时间，到2004年就拥有财产51亿元，名列《新财富》杂志公布的中国富豪榜第8位。如此神奇的财富增长速度，在世界哪个国家可以找到？这难道能够用任何经济规律来说明吗？而类似这种现象之所以存在，它必须有一个重要条件，即政府的政策支持和官员的参与，否则是不可能的。

①《经济研究资料》2004年第5期。

人们知道：资本的本质就是增殖和扩张，当少数先富的人占有了一定的资本之后，它就会象滚雪球似的迅速扩大，而使没有富起来的人望尘莫及，因而贫富差距越拉越大。“富者更富，贫者更贫”这向来是市场经济条件下的一个客观规律。这种运动一旦加上了政府的干预(政策鼓励、优惠和保护)，必然如火势风助，越发不可收拾。两极分化一旦产生它就决不可能是容易消除的。所谓“让先富带后富，进而达到共同富裕”，是永远不能兑现的谎言！

人们看到，有相当一部分贪官和暴富者当私囊装满后首先做的是将资产转移到国外，然后携眷外逃，到哪里去指望他们带领贫困百姓致富！

由此说明，否定“让少数人先富”与主张分配上的平均主义是根本不同的问题。打着批判平均主义和大锅饭的旗号而搞两极分化，这正是有些人的一种精明。平均主义和两极分化是两个错误极端，政府干预下的“不让少数人先富”与“让少数人先富”同样都是寻租行为，二者都是对劳动致富的违背，对公正、平等原则的否定。改革只不过是从一个极端跳到另一个极端。

总之，是“让少数人先富”还是坚持共同富裕，这是两条背道而驰的方针、路线，二者在性质、方向上决不是相统一的关系。只有否定“让少数人先富”的政策，才能维护和保障全体公民平等公正致富的权利，真正形成劳动合法致富和公平竞争的局面。只有否定“让少数人先富”的政策，才能克服寻租行为和少数人攫取公共资源的弊端，恢复政府维护公众利益、主持公正平等的职能和形象，从而消除社会不公和两极分化，实现共同富裕。只有让少数人富起来，才可以加快发展、提高效率吗

有人说：鼓励少数人先富，尽管不符合公平原则，但却能够提高效率，促进经济快速发展。

这里不谈公平与效率的关系，但如何看待这个效率，却是必须争论清楚的。

由于公共资源向少数人转移，使多数人在很大程度上脱离于经济发展之外。经济的高增长不能带来高就业和居民收入的高增长。众所周知，改革以来中国经济增幅在大多年份都在8％以上，财政增幅在10％以上，很多地方财政增幅高达20％以上。与之相比城乡居民的收入增长却慢得多。仅以近几年全国农民的收入为例，每年增幅只有百分之三、四。当然这只是个平均数。如果除去农村极少数富裕家庭所占的份额，对于百分之七十的农民来说，他们的实际收入增长不会超过3％。城镇居民平均收入虽然比农村高，但他们之间的差别却更大，一些大富豪和权贵阶层都集中在这里。调查显示，占市民10％的最富阶层就占去了市民财富的45％之多，其余的55％的份额在90％的市民中分配。如果再考虑到物价上涨因素，对于广大工人阶层来说他们的收入增长比农民高不了多少。这里清楚说明，“让少数人先富”的经济只是惠及少数人的经济，它绝不是民众性的经济、即“民生经济”，它永远不可能解决多数人共同富裕的问题。这样的经济发展其主要意义在于增强少数富裕阶层的财富，使他们富上更富，而与大多数群众是无缘的。孰不知这种产生效率的机制不仅催生财富和富翁，而且还不断制造贫困和弱势群体，正是后者是社会更难解决的大问题。从社会整体来看，站在最广大工农群众立场上，这是根本利益的损失，何谈什么公平和效率！

一些人公开主张中国改革“与世界接轨”、以西方发达国家的市场经济为榜样的。这就说明这种经济发展对广大工人农民来说并无相关意义。即使你达到了当今美国的经济水平，那也决不是工人农民的天堂，那里不还是有10％以上的贫困人口吗？

少数人抢先富裕，他们采取的经营方式除了对劳动力的廉价使用外就是对自然资源的最粗暴的开发。因此使自然环境和生态平衡遭到空前破坏。只不过十多年时间，在广大国土上大面积的山林被砍光了，江河湖水被严重污染了，野生动植物品种加快灭绝和减少，地下矿藏被私开滥采。人们不仅再也见不到茂密的森林、清澈的河水、物竞天华的自然界，而且早已绝迹的一些危害人类生命安全的寄生虫、传染病如血吸虫、瘟疫等重新滋生蔓延，艾滋病和吸毒现象日益传播，水中毒事件不断发生等等。这一切不仅严重危害了当代人，而且殃及子孙后代。的确，在这种野蛮开发中少数人发了财，地方政府税收增加了，然而对自然界造成的破坏、对子孙后代犯下的罪过却是无法抵偿的！尽管中央政府越来越加大了治理和整顿措施，然而这将是何其艰难而又代价高昂的事情！

由于新生资产阶级是在政府的号召和保护下产生的，因而它与官僚阶层有着不可分割的紧密联系。官员们“傍大款”、“捧大款”成为一种习性。这就形成一个官僚与新富、权与钱结合在一起的政治实体。由于社会建立在贫富对立基础上，它必然存在许多不安定因素。目前出现的大量社会问题，如贪污腐败盛行、犯罪增多、干群关系紧张、诚信道德丧失、价值观扭曲、艾滋病蔓延等，可以说都是以贫富对立、社会不公为其深刻根源的。事实已经证明，要解决这些社会问题远比发展经济更加困难得多、复杂得多，成本也更高。搞社会主义建设，发展经济、增加物质财富只是条件之一，然而最艰巨最根本的还在于消除两极分化、消灭剥削，解决社会不公的问题。一个公平进步的社会能带来经济大发展，但经济增长却不能产生社会公平。贫穷当然不是社会主义，可是仅有富裕也不是社会主义。正如江泽民所说：“社会主义与资本主义的根本区别，就在于它们的生产关系和上层建筑是不同的。”(在庆祝建党80周年大会上的讲话)为了换取经济增长和一部分人的富裕，不惜出卖工人农民的根本利益、恢复私有制，使旧社会里的一切痼疾复发，使整个社会主义革命和建设的成果损失殆尽，试问：这是什么样的发展和效率呢？

难道没有大富翁带头，社会主义就不能发展，广大老百姓就不会富裕？

新生资产阶级总是说：“如果不让少数人先富起来，你们谁都富不了”。这完全是一派谎言。人们知道，中国的经济改革首先是从1980年农村推行土地承包生产责任制开始的，而当时城市和工业的改革尚未启动。而在此之前，正是中国经济和人民生活发展较快的一个时期。尽管有人大肆贬低那时的经济成就，但按国家统计部门公布的数字，仍可说明一些真相。

事实是，在上世纪70年代中期之后，中国经济就出现了逐渐加快的发展势头。如1977年至1980年，连续四年的增长率分别是7.6％、11.7％、7.6％、7.8％。这并不比改革之后的发展有什么缓慢。1978年和1979年全国粮食产量分别比上年增长7.8％和9％，增幅超过历史纪录。1979年全国粮食总产量达6642.3亿斤，全国人均占有粮食648斤，这比2003年的人均数量还高。从人民生活情况说，1977年全国60％的职工增加了工资。1979年全国职工平均工资(年)达到667元(全民所有制职工705元)。全国农民家庭人均收入179.84元，比上年增加19.4％，提高幅度是比较大的。城乡市场上产品供应逐渐丰富，1979年社会商品零售总额比上年增长16％。每百户社员家族拥有的自行车、缝纫.机、收音机和钟表的数量分别达到36辆、23台、26台和55只，比；上年增加分别是16.1％、15.0％、44.4％、5.8％。农村土地大部分实现了畦田灌溉。北方小麦亩产达700多斤，南方水稻亩产达1000多斤，一些先进生产大队有了拖拉机、柴油机和电动机，社员住房盖上砖瓦房。已经出现了显著变化。

进人80年代之后，中国面临的外部、内部环境显然更加宽松有利，经济发展必然更加迅速。可以设想：如果继续坚持集体富裕的道路，如果公共资源不被少数人抢先占有，广大工人农民本可以会更快、更普遍地共同富裕起来。然而一些官僚特权者和崇拜资本主义的人却不甘心与工农群众集体富裕，他们要抢先发展，并且是“等不及”了。所谓“让少数人先富”正代表了这些人的要求。这一政策的提出，意味着党的集体富裕的道路被抛弃。历史就这样发生了翻转。

然而，中国确有不信这个邪的。有些人硬是不走你“让少数人先富”的道路。在我国一批率先实现小康的先进村中，如江苏省的华西村，河南省的刘庄、南街村等，他们坚持集体富裕的道路，经济照样迅速发展，广大群众富得更快。所不同的是：那里没有暴发户，更没有贫穷，个人最低年收入都在数万元以上。谁说没有资本家，老百姓不会致富、社会主义不能成功！

既得利益集团总是哄骗工人农民：“实现共同富裕是个漫长的过程，要慢慢来，稍安勿躁”。

目前改革开放已经25年，中国尚有几亿人口处于贫困和仅仅温饱的状态。如果一代人过去了，将来再实现小康这对他们来说还有什么意义？既然消灭贫困是个长期的过程，既得利益者们有什么理由一贯责难上世纪50年代末发生的困难和六、七十年代的所谓“发展缓慢”？目前整个社会物质充足，产品供大于求，富贵们达到挥金如土、奢侈糜烂的程度，到处可见“朱门酒肉臭”，仅官员们公款吃喝每年就花去2000亿元。这种情况下的贫穷与历史上的贫穷怎能相提并论呢？实际上，中国目前已经变成了大富翁的天堂，社会主义已被缓慢地演变，穷富不公已成为制度性固疾，谁能相信“先富”们还会兑现使老百姓共同富裕的诺言！

忍耐吗，等待吗？这完全是欺骗老百姓。既得利益者们为什么不带头忍耐、等待？他们是从来不承受改革所造成的疼痛和损失的。实际上他们是最耐不住、等不及、唯恐富得不快的一族。在金钱和权力面前他们向来是最不择手段、迫不及待的。“用足用活政策”、“快速高效”、“超常规发展”岂不是他们一贯的口号吗！然而，对广大工人农民为什么不讲“快速高效”、“超常规发展”呢？——只要我富起来了，那管你们长期受穷。“慢慢来，耐心等待”吧！

中国民间有一句名言：“为富者不仁”。现代富裕新贵们在贪婪、虚伪、欺诈上是决不亚于他们的前辈的，对此中国老百姓再不可抱什么幻想，该是认清事非真相的时候了。

写于2004年2月


347) 实施科学发展观必须以计划经济为主导

一、科学发展观与计划经济观念是根本一致的

面对我国改革发展的新情况、新问题，以胡锦涛同志为总书记的党中央提出了新的科学发展观，即“坚持以人为本，树立全面、协调、可持续的科学发展观，促进经济社会和人的全面发展。”这一新的发展观念是在总结吸收中外经济发展史上的经验、教训，吸收人类文明进步的新成果的基础上提出来的，又是对中国现代化建设指导思想上的一个重大调整和创新。

科学发展观是关系到对我国经济社会发展的目的、本质、内涵以及战略方针、模式等重大问题的概括。它的本质和核心是“以人为本”，即尊重人民群众的社会主体和历史创造者的地位，把实现人民群众的利益作为一切工作的出发点和落脚点，不断满足人们的全面需要，促进人和社会的全面发展。科学发展观本质上只能是社会主义的理解，它同那种急功近利、以物为中心，片面需求经济增长、只让少数人富裕的发展观形成显明区别。

科学发展观的关键问题是如何真正和切实的得到实施。

科学发展观是一种高境界、高层次的发展观念，实践这一发展观，不仅需要确立辩证唯物主义与历史唯物主义的观点和方法，而且必须以一种科学进步的经济理念为指导。否则只能是一句空话。试问：在市场经济主导下能够实现科学发展观吗？回答只能是否定的。相反，只有计划经济才与科学发展观具有根本一致性，才能真正实现科学发展观。

市场经济与计划经济是两种根本不同的价值取向和资源配置方式。市场经济是建立在资本主义私有制基础之上，完全以市场为导向进行资源配置的方式。追求金钱、利润的最大化是它的根本动机；而自发性、盲目性、发展的无政府状态以及周期性经济危机是它的重要特征。在市场经济下，企业生产什么、生产多少以及怎样经营直接取决于当前市场上的供求信息，从而对资源配置起调节作用，带来经济的高效增长。但是这种调节的前提是必须给经营者(市场主体)带来可观的利润，能够赚大钱。相反，对于没有多少利润可图、而又是对社会发展和广大人民群众利益所必需的一些方面以及社会公益事业则会形成一种瓶颈，从而造成经济社会畸形和片面发展。例如，据国家科技部门提供，2003年全国县(市)级财政部门对科技事业拨款只占财政支出的1.1％，有相当多的县、市拨款为零。其原因就在于科技建设在短期内很难见到经济效益。这不能不严重影响中国科技事业发展。

在市场经济和私有制下，人与人处于财产利益分割、相互独立的关系，市场主体与社会主体的利益相矛盾，国家、单位与个人关系也是对立的。它们相互间的调节必须遵循等价交换原则，以建立一种合同契约关系为前提。这样不仅使宏观调节造成很大阻隔和困难，而且给经济社会全面发展造成高昂成本和代价。

市场经济下的平等关系是以私有财富的相同为条件的，而事实上人们所拥有的财富是极不平衡的，因此人们的地位和相互关系就极不平等。在市场经济中财富越多的人越居于发展的优势地位，反之则越来越处于劣势。因此它所打造的社会只能是贫富差距不断扩大、利益分配不公、社会矛盾不断滋生、人剥削人的社会。所谓“共同富裕”只能是泡影；所谓“平等竞争”完全是谎言。

市场对于资源配置的谋利性和直接性，决定了它对经济的发展是急功近利的，对短期来说是高效的，而对长期发展则是低效的或有害的。因为越是长期项目越具有更大风险。单纯市场经济不可能实现可持续发展。

总之，市场经济的价值取向与“以人为本”是相矛盾的。市场经济增长的单向性不可能实现经济社会全面协调和可持续发展；市场经济的充分发展必然导致国家政治、上层建筑、精神生活、人与人关系全面商品化、金钱化，从而使社会整体变异。在此体制下，还谈得上什么科学发展？

计划经济是在扬弃市场经济的基础上所产生的一种新的更高层次的资源配置方式。它是以生产资料公有制为基础、以人民群众为价值主体的一种发展模式。计划经济反映了社会主义必须经济社会整体发展、有计划按比例、平衡协调的客观要求，反映了以不断满足广大人民群众物质文化生活需要为目的基本规律要求，它同那种以赚钱谋利为核心的市场经济根本区别。

在公有制基础上，人们共同占有社会资源，人与人都处于平等地位，国家、生产单位和个人具有根本利益的统一性。在这种关系中，人、财、物便于统一安排、调配，这有利于从社会整体需要合理进行资源配置，集中力量办大事，克服薄弱环节，促进生产力发展；有利于充分发挥人财物的最大效能，避免浪费，节约成本；有利于使劳动者充分就业，缩小差距、全面发展；有利于正确处理当前与长远的关系，实现可持续发展等。

计划经济体现着人们对客观经济规律的认识和驾驭，体现着社会主体在经济发展中的决定作用，它具有自觉能动性、综合性、前置性(事先控制)等特点，体现了“以人为本”的性质。只有以计划经济为主导，才能克服“物”对“人”的压迫和束缚，真正贯彻科学发展观，否则是不可能的。可想而知：在资源配置上，如果仅以市场为导向，听任市场主体什么赚钱干什么，而不是根据广大人民群众的需要有计划、按比例、合理配置，难道能够自发实现经济社会全面协调发展吗？难道能够充分保障广大劳动群众的权益、做到公平分配吗？难道能够做到有计划、分步骤、合理地开发、利用和保护自然资源、实现可持续发展吗？那么所谓社会和谐、人与自然的和谐又怎能实现呢？

邓小平说：“计划和市场都是经济手段”。“计划经济不等于社会主义，资本主义也有计划；市场经济不等于资本主义，社会主义也有市场。”这说法当然是对的，它说明计划经济与市场经济可以互相借鉴、利用，二者要结合起来。但是这里决不能得出可以抹杀它们之间本质区别的理解。资本主义有计划，难道它称为“计划经济”吗？社会主义有市场，难道就否定其计划经济的基本特征吗？在市场经济和计划经济基础上形成的两种截然不同的社会现实和人类命运难道可以否认吗？一些蓄意模糊事物的性质、制造理论混乱的说法还能再听信下去吗？

以计划经济为主导，并不排除和否定市场经济。市场经济在资源配置方面的直接性、灵敏性、竞争性等特点在社会主义社会相当长的时间里仍是不可缺少的。事实上，早在毛泽东时代，除了个别年份，一直是保留着商品经济的。包括“文革”期间，城乡的自由贸易、自由市场从来都存在着。中国共产党首先提出“发展社会主义商品经济”的正是毛泽东。在改革开放中，市场经济显然应该进一步扩大。但是，必须明确的是计划经济的主导地位不能取消。完全的市场经济只能通向资本主义。为此，必须实行计划与市场相结合、以市场为基础、以计划为主导的经济体制。所谓“社会主义市场经济”只能是以计划经济为主导的市场经济，否则必然是资本主义市场经济。社会主义市场经济与资本主义不同，是一种不完全的市场经济，是在规模、范围、作用等方面受限制的市场经济。不仅在非经济领域，如社会公益事业、社会服务、社会保障以及法治、教育、文化、政治生活、人与人关系等方面不能商品化和市场化，而且即使在经济领域，对于有关国家经济命脉、国防安全、人民群众整体利益的方面也不能市场化，而必须由国家计划管理和运作。.

20世纪90年代以来，正当信息化和经济社会化趋势日益强劲之机，中国的自由主义经济学家却掀起了一场全面否定计划经济、鼓吹“全面建立市场经济”的狂潮。十多年来，各种对计划经济的批判、歪曲、指责不绝于耳。在当今中国，“计划经济”成了荒谬、罪恶的代名词。然而，十几年过去了，情况究竟如何呢？市场经济真的像它的鼓吹者们所说的那样灵验吗？人们看到的是，它引发的问题远比其解决的问题多。现实不能不使人们思考：计划经济真的是完全错误、不合时宜、没有什么优越性吗？尤其是科学发展观的确立和实施，离开计划经济是可能的吗？对此，不能不是必须争论清楚的一个大问题。

二、实施科学发展观必须以计划经济为主导

为了说明以上看法，本文进一步从以下几个方面继续探讨。

1、市场经济带来的只能是两极分化、剥削制度重演，只有计划经济才能实现全体人民共同富裕

“以人为本”就是以广大人民群众为本，把实现他们的翻身解放和共同富裕、全面发展作为根本目标。在现阶段，如果不促进共同富裕，贯彻科学发展观就是空话。

市场经济的规律向来是富者愈富、穷者愈穷，少数人发财暴富而多数人贫困破产、变成“自由劳动者”。西方市场经济经过了几百年的充分发展，现在已相当成熟和完善，但它却不能消除贫困。即使在最发达的美国，至今国内仍有百分之十几的贫困人口。更严重的是，发达国家还通过国际市场化把贫困和环境污染等大量问题转移给第三世界的国家和人民，使世界贫困人口逐渐增多。据有关资料说明：全世界的饥饿人口已由2000年的8亿增加到2002年的11亿。

在中国改革开放中，邓小平指出了一条“社会主义市场经济”的道路，人们曾希望由此通向幸福的前景。然而这条路却只是使少数人富起来而多数人反而失去了致富的条件。大量公共资源被少数人据为己有。目前中国的大富翁无论在资本规模、人数、生活豪华和挥霍程度上都达到了世界标准，而大多数城乡居民却仅仅解决了温饱问题，另有数千万人口仍停留在贫困之中。同时由于失业和学费、医疗费等各项费用高昂，每年都有大量家庭重新返贫。多年来尽管政府一再提出要缩小贫富差距，但贫富差距仍是越来越扩大。所谓“先富带后富”的口号完全成为永不可兑现的谎言。

主流经济学家总是爱拿计划经济时期的“普遍贫穷”说事。然而，从苦难的旧中国过来的劳动群众都十分清楚：当时的贫穷是新中国创业初期艰苦条件下不可避免的情况，也是世界上任何国家工业化改造过程中常有的现象；贫穷是暂时的、能够逐渐克服的，对前景人们总是充满信心和希望。然而目前发生在建国半个多世纪之后的贫穷，却是在物质丰富、经济繁荣、少数人奢侈挥霍、“几家欢乐几家愁”的情况下的贫穷，这同建国初期艰苦创业时的贫穷难道是性质相同的问题吗？右派们有什么脸颜指责计划经济时期的贫穷呢？

目前社会的严重贫富不公，已经成为体制性的问题。在市场经济体制下，“按资分配”是天经地义的，资本对劳动者剩余价值的剥削被视为合理合法和必须加以维护的。而一个庞大的失业大军的存在是其提高效益的重要条件。在企业里，资本家每年利润可达数百万元，而他们所给工人们的工资每月只有数百元。对于这种现象，从计划经济体制看来是不合理的，是必须加以克服和控制的。此外，大量经营者和官僚权贵还采取寻租方式和各种各样的违法手段致富谋利，疯狂侵吞公共资源和公民利益，从而使少数人暴富、多数人贫困。对于这种现象从市场经济来说当然也是不允许的，但是由于市场经济本身只是一种经济行为，因而它解决不了各种违规、非法经营问题；而只有计划经济才能把经济手段与行政手段相结合，真正有效地解决这一问题。

历史和现实一再告诉人们：市场经济就是制造富人与穷人两极对立的机器，它与共同富裕道路永远背道而驶，西方资本主义走过的老路难道中国还想再走下去吗？

经过建国以来55年的发展，目前我国经济实力大大增强，人均国民生产总值已达1000多美元，总体上超过了小康水平。然而由于80％的社会财富掌握在只占总人口20％的富人手里，对于80％的社会成员则只占有很少的份额，他们的实际生活水平距真正的小康相差很远。在这种体制结构中，你即使经济总量再有翻番增长，也达不到“全体小康”，更不用说共同富裕。由此说明，全面建设小康社会并向共同富裕目标迈进，这不仅取决于经济发展速度和效率，而更关键的是把体制结构解决好。而要做到这一点，必须采取计划经济方式。只有计划经济，才能真正贯彻按劳分配原则，公平合理地调节人们之间的利益关系，才能保证劳动者充分就业和集体富裕，制止两极分化。

2、宏观调控必须坚持以计划经济为指导

宏观调控是政府为实现经济总量平衡、保持经济健康持续协调发展、推动社会全面进步而对经济活动进行积极调节、控制的政策和措施。政府之所以进行宏观调控，是因为市场经济的自发、盲目性和无政府状态带来了危及整体经济平衡和健康发展的问题。有人说：经济的失衡和失控是“市场失灵”的表现，但实质上不是什么“失灵”，而恰恰是市场经济自身规律和特征的必然体现。

人们知道，市场经济在自由资本主义时期，表现着明显的周期性经济危机，造成经济发展破坏和倒退。现代资本主义由于生产的高度集中和垄断，由于大量引进计划经济的成份，周期性经济危机不再有典型的表现，但其基本规律并未改变。在走向了市场经济道路的中国，只有短短十几年的时间，就出现了盲目开发、盲目投资、经济过热、重复建设、企业破产、工人失业、资源浪费、通货膨胀、产品过剩、金融危机等这些只有在资本主义制度下才存在的问题。这不仅给经济造成结构不合理、增长失衡失控等问题，而且还引发了大量社会矛盾。事实一再证明，市场经济的弊端和危害是其自身所无法克服的，必须对其进行积极的调节和控制。

宏观调控无论就其目标和任务来说，实质上是计划经济的，其实施主体是政府。在调控中，无论是控制总量平衡、投资增长过快和制止过热，无论是调整产业结构、调节积累与消费的比例关系、实现社会总供给与总需求的平衡、抑制物价上涨、治理环境污染等，都是靠政府行为和管理手段实现的。宏观调控的各项经济政策和措施都是政府制定的。在宏观调控中，要做到“有保有压”，控制生产过剩和盲目开发，加强薄弱环节和社会公益事业、打击各种违法经营等，如果没有政府的高度重视以及采取强有力的行政手段是根本办不到的。

当然，宏观调控从来是以市场提供的信息为基础的，也是利用大量市场经济手段实现的，它并不否认市场经济的作用。然而其目的、任务却是反映的社会整体发展和广大人民群众的需要，直接代表广大人民群众的利益和意志，而并非只是市场主体的利益和需要。

有人在谈市场经济时总是把它说成是一种“纯客观”的、不依人的意志为转移、完全按自身规律发展的东西，能够自发调节平衡。这完全是一种骗人的论调。我们知道，任何经济活动都是人的活动，都是人们有意识有目的进行的，它与单纯的自然规律根本不同。如果没有人的主观意志，任何经济活动即刻停止。所不同的是，就看这种主观意志是正确与错误，是代表多数人与少数人罢了。一些商品经营者、市场主体单纯为了个人赚钱，疯狂追求最大利润，这难道不也是一种主观意志吗？可见，宏观调控中的矛盾从根本上说是广大人民的整体利益和意志同少数市场主体的利益和意志的矛盾。政府代表广大人民群众的利益和整体发展的要求，对经济活动积极进行计划管理和控制，有什么可以指责的呢？这怎能被说成是“专制经济”、“长官意志”呢？

3、只有计划经济才能满足人民群众的全面需要，保证人和社会全面发展

如前所述，市场经济的核心和目标是赚钱，在这种机制和观念下，社会资源配置最大化地服从资本家的发财需要.它的确能-够带来当前生产的高效率、经济的快增长。但是，这种增长是不顾及社会公平和全面发展的。为了赚钱可以不顾一切、不择手段。这就必然造成全社会文化道德水准下降、环境恶化，为单纯经济增长而付出沉重代价，从根本上损害人民群众的全面需要和发展。

市场经济不仅使剥削、投机行为成为合理合法，而且更重要{的是它确立了一种“一切向钱看”、唯利是图的价值观念。这种价值观念决不只是在经济领域，而且必然贯彻到社会的一切方面，包括政治、文化、人与人相互关系等领域，甚至在法治和社会管理方面也无不渗透了“钱”的灵魂。

看吧：在“全面推行市场经济”中，一些党政机关、行政事业部门也提出了“引进市场化管理”、“启动利益驱动机制”以及“变无偿服务为有偿服务”的口号。在目前中国，有哪位领导者不是把“经济利益”和“钱的问题”放在中心地位？在一切管理、服务和公益事业中还有哪项不收费、不要钱的吗？从孩子出生、领取出生证、报户口，到上学、求职、结婚登记、看病等什么环节不要钱？不仅打官司要钱、治安要钱、报案要钱，而且党组织培训党员、干部也要钱。有些地方，干部调动、提拔等必须花钱，由此造成买官卖官、送礼行贿成风。有些地方，私企老板钱多的不仅可以人党，而且可以当副乡长，当县市政协委员、人大代表等。权力愈来愈趋向金钱化、富人化。“为人民服务”已经变成“为人民币服务”。在这种政治环境中，怎么保证社会公正和公平，所谓“立党为公、执政为民”如何实现？

“教育产业化”使教育领域成为一个暴利的行业，各类学校的收费高昂使很多贫困家庭孩子因此失去上学机会。有大量家庭因孩子上学而负债、返贫，有些家长被迫卖血供学。教育资源越来越贵族化、特权化。

市场迷信论者总是鼓吹说市场经济是最平等的体制，试问：富人与穷人在享有自然资源、社会资源、发展机会以及政治权力、受教育权力等方面究竟有什么平等可言？

“文化市场”化使文化产品的生产完全服从于赚钱的需要，一些高昂的演出门票费、图书售价、电子产品价格等已使广大贫困百姓与这些文化生活完全无缘。在目前中国，连看有线电视、参观科技展览和革命传统教育展览等都要收费。在金钱的诱惑下，大量封建帝王和洋奴文化重新泛滥，影视、出版、娱乐、演艺、广告等各种文化阵地到处充斥宣传色情、淫秽、暴力、迷信和荒诞离奇的内容。这使广大青少年和观众遭到严重精神污染，而一些健康、进步、高雅、优秀的作品却无法占领市场。如今的文化教育领域，有钱可以买文凭、可以评职称、评奖，可以当明星、上镜头，可以发新闻等，没有办不到的事情。谁说商品交换关系没有侵人政治和上层建筑领域？对此人们不能不表示怀疑：靠这种商品文化，难道能够培养、传播高尚的思想道德和精神文明吗？

再看社会生活方面吧，有些人为了金钱各种损人利已、坑蒙拐骗、丧尽天良的事情都可以做。偷盗、抢劫、杀人、制假售假、拐卖妇女儿童、卖淫、贩毒等各种犯罪活动日益猖獗，广大群众再也没有安全感。过去说资本主义社会把权力、地位、名誉、人格、灵魂等普遍商品化，然而这难道不是今天中国的现实吗？只要有钱，什么东西都可以买到；而一些贫穷的下层老百姓，因为没有钱，就必须出卖自己的一切，包括劳动和肉体。整个社会充满着弱肉强食、贪污腐败和犯罪。人们之间诚信缺失、道德沦丧，冷漠和仇恨滋生，完全陷入病态之中。难道这不正是市场经济带来的吗？难道这样能把中国带进一个文明进步的社会吗？

在一个全面市场化、商品化的社会里，到处通行的是“一手交钱、一手交货”、“少钱不认”的原则，在这种基础上难道能够产生“无私奉献”、“助人为乐”和“全心全意为人民服务”的良好思想道德吗？

目前，新权贵和自由派精英已构成中国的上层社会，他们通过“深化改革”一步步把国有资产变成私有，在砸烂工人阶级“铁饭碗”的基础上，他们端起了“金饭碗”。但是这并不能满足权贵阶层的贪得无厌。他们一面想着法儿继续挖空老百姓，过着“朱门酒肉臭”的生活，一面又号召工人农民们“增强承受力”、“顾全大局，为改革作出必要牺牲”。这真不知人间竟有如此羞耻的行为！面对这种上层社会，谁能相信他们能带动全社会建设精神文明？谁能相信“三个代表”、“立党为公、执政为民”的真实性？

科学发展观说明，仅有物质生活的丰富是远远不够的，还必须有良好的社会环境和精神文化生活，不断提高全社会思想道德和科学文化素质。经验说明：一个落后的国家，要加快其经济发展、实现物质上的丰富并不是十分困难的事情，而要克服精神文化生活的贫困，建立一个良好的政治环境和思想道德环境却是更加艰巨和困难。精神文明建设由于它本身不具有谋利性，更多的是靠人格的力量，尤其是靠上层社会以无私奉献的实际行动带头实行，这就决定了它在目前环境下是建造不起来的。市场经济本身的谋利性和索取性，使它对社会主义政治和精神建设只能产生腐蚀和演变作用，有百害而无一利。

计划经济从根本上抛弃了那种急功近利、单纯以赚钱为目的发展模式，确立了以满足广大人民的全面需要为目标的发展方向。这就有可能综合当前和长远的利益以及经济社会各方面的需要，直接把资源配置到最有利于发展的方面。既考虑到经济建设、又考虑国民教育、科学技术、文化、体育、卫生和健康、社会保障、环境保护等各项事业发展，做到统筹兼顾，相互促进。

计划经济时期的中国，虽然经济不发达，物质普遍短缺，但当时国家在教育、医疗卫生、体育事业和社会保障、社会救济等方面的投入比重却不低，人民群众在看病医疗、孩子上学等方面花钱很少，很多公益事业都是免费的。在消费品方面，国家对全体居民采取计划供应，保证人们对基本生活用品的需要，有效地杜绝了权力阶层的多吃多占和贪污浪费。在计划经济体制下，商品交换被限制在一定范围内，严格防范金钱物欲观念对政治和精神领域、人与人关系等方面的侵蚀和影响。在这种经济体制中建立起来的是一个公平、廉洁、安定、人们之间充满真诚、互助、激情，具有凝聚力和朝气的社会。尽管这种发展是历史的、低水平的，远远不够成熟和完善，但它所体现的却是真正的创新和进步，而决不是落后和失败；它所提供的是经验，而决不是教训！

4、“五个统筹”实质是计划管理的方法

党的十六届三中全会提出的“五个统筹”，即：统筹城乡发展、统筹区域发展、统筹经济社会发展、统筹人与自然的关系、统筹国内发展与对外开放的要求，这是贯彻科学发展观的重要措施和保障，也是党和政府抓好经济工作的一个长期任务。没有统筹，就没有全面协调和可持续发展。

为什么必须进行统筹？就是因为经济发展中的不平衡性和差距危机到经济社会的整体发展。这种经济发展的不平衡性和差距首先是由各地区、各方面的客观条件不同造成的，而市场经济则加剧和扩大了这种不平衡和差距。人们知道，技术含量高的先进产品在同农产品等落后产品交换时总是具有巨大的比较利益；同时人才、资本总是向发达地区和优势领域流动，因而造成富者愈富、穷者愈穷，发达的更发达、落后的更落后的现象，这是市场经济的一种普遍现象和本质体现。因此，必须按照社会主义经济有计划、按比例、综合平衡发展的要求，大力搞好统筹和协调。

事实证明，我国在80年代初期经济发展的不平衡性和差距是比较小的。例如，城乡人均收入的差距是1.9：1，东西部地区差距也不是很大。但是自从实行鼓励部分地区先富起来的政策和建立市场经济之后，东西部地区、城乡之间差距迅速扩大。据国家统计部门的调查研究，我国目前城乡居民实际收入的差距已高达6：1，这大大超过世界大多数国家1.5：1的比率。区域间的差距更加显著，据2002年统计，东部11省市人均占GDP达1700多美元，其中上海市高达4500美元；而西部12省区人均GDP只有680美元，其中有的省份还不足400美元。经济差距如此之大必然引发大量社会矛盾和问题，使社会发展不协调。

单纯赚钱谋利观念更是对自然环境造成大量破坏的主要原因。目前中国大地几乎再见不到清洁的地表水，有多少人在水污染中失去生命或患不治之症。

要解决这些问题单靠市场经济的充分发展是不可能的。即使是西方发达国家也都在大量采取国家管制的措施。党中央从我国的实际出发，提出“五个统筹”的部署是十分正确的。“五个统筹”实质是社会主义计划经济的方法。它的基本思想早在毛泽东《论十大关系》中就阐明了，就是要正确处理国民经济各方面、各部门的关系，统筹兼顾，实现经济社会平衡、协调发展，调动一切积极因素，为建设强大的社会主义国家服务。陈云说：“按比例发展是最快的速度”。现代经济发展虽然出现很大变化，但是这些基本思想仍是适用的。

人们所生活中的现代社会是一个整体性、系统性很强的社会，各方面的相互联系和影响更加紧密，以至于经济、社会与文化发展以及与自然环境保护很难再分开，对此，单纯的市场经济远远不能解决当代的发展问题。计划经济是与社会化大生产即经济社会一体化相适应的经济模式，是一种高层次、高境界的发展观念，它体现了先进文化和人的自觉能动性在经济发展中的决定作用。统筹、协调过程是一个决策设计、管理、组织、调控过程，这也是提高党的执政能力的重要体现。为此，各级领导者必须树立计划观念，增强全面性、系统性，克服任何主观片面性和短期性的思维方式，才能搞好这一工作。

自从实行宏观调控以来，党和政府提出和实行了一系列政策和措施，如：加强对中西部地区发展的支援和扶持，缩小社会成员间的收入差距，平抑物价，制止通货膨胀，制止乱开发、乱占地、乱上项目，制止重复建设，采取稳健的财政政策和货币政策，调整利率、利用银行信贷政策控制投资增长，加大环境保护和治理措施，重视“三农问题”、加强对农业生产的扶持、取消农业税、对粮食生产实行补贴，加大教育、科技、文化、卫生、体育等各项事业的投入，重视扩大再就业和健全社会保障体系等等，这些都对经济社会全面健康发展起了重大作用。可想而知，如果没有这些政策和措施，中国社会将是什么样子！

这些政策和措施既有行政、法制手段，又有经济手段，从根本上反映了综合平衡、按比例协调发展的客观要求，其实质是计划经济的。然而可悲的是有些人一面大量采取计划经济做法、步步离不开计划经济，而一面仍无休止地批判计划经济，以变换字眼和“宁不承认”的方式来显示其虚假的“改革”和“创新”。

市场迷信论者总是以西方某些福利国家为榜样，鼓吹建立一种所谓“真正的”、“完全的”市场经济体制.然而他们却看不到，目前即使在西方资本主义国家，无论是“国家垄断型”和“政府主导型”市场经济，还是“社会市场型”和“混合型”市场经济，其共同点恰恰都是吸收了计划管理的方式，加强政府的干预和调控。在目前世界上“完全的”市场经济几乎不存在。然而在本来是计划经济的中国，有人却以否定计划经济来显示“思想解放”。他们享用着计划经济的成果却把计划经济糟蹋得一无是处，他们吃着喝着老百姓却骂着老百姓愚昧落后，简直是“醉死不认那壶酒钱”。这是何等自欺欺人、卑劣、虚伪的行为呢！

三、驳对于计划经济的奇谈怪论

自由主义经济学家为了全面否定计划经济，不惜歪曲、涂改历史，制造了各种奇谈怪论。为了全面贯彻科学发展观，不能不予以澄清。

1、有人说：“社会主义国家经济长期发展缓慢”，“计划经济是失败的体制”。

然而事实是：计划经济曾经对社会主义造就了辉煌，给劳动人民带来了福祉。计划经验从来没有在它本身意义上失败过，即出现过无法挽回的问题。

人们知道：20世纪社会主义都是在落后的国家建立起来的，在实行计划经济之后，社会主义各国的经济发展速度都超过了同期的资本主义国家。

例如：苏联是实行计划经济最早的国家，只有20年左右的时间就由原来一个贫弱的农奴制资本主义国家发展成为工业化强国。到第二次世界大战前，1938年，苏联工业就增长了8倍，年均增长率达到10％以上。而同期的资本主义世界却是经济危机频发。尤其是1929年到1933年的大危机、大萧条，整个资本主义世界工业下降了44％，大批企业倒闭、工人失业，经济倒退了20多年，其中美国经济下降了50％。当时整个资本主义出现危机四伏、气息奄奄的景象。这同苏联经济的蒸蒸日上、蓬勃发展形成鲜明对照。当时西方大国的政要、经济界人士都纷纷到苏联去参观、学习，其中以美国总统罗斯福为首提出学习计划经济的口号。美国从1933年开始实施“罗斯福新政”，带头对资本主义搞改革，其主要内容就是对经济采取国家干预、宏观调控。为此，西方国家有人把罗斯福称为“粉红色的社会主义者”。当时，从北美到欧洲以及老牌资本主义英国都以谈论“计划经济”为一种时髦。第二次世界大战中，正当西方盟国在德国法西斯进攻面前节节败退、处于一蹶不振之时，正是社会主义苏联发动了斯大林格勒保卫战，使第二次世界大战发生由败到胜的大转折，从而拯救了整个资本主义世界的命运。第二次世界大战后，各资本主义国家、大企业都不同程度地采取了对经济进行统计分析、计划管理的方法，加强对经济的宏观控制，提高国民的社会保障和福利，增加工人工资，缓和劳资矛盾等，从而使资本主义延缓了生命力，出现了发展的新局面。因此说，计划经济与市场经济孰优孰劣，这是早已被历史证明了的问题。

第二次世界大战以后资本主义经济虽然发生很大变化，但在发展速度上仍低于社会主义国家。从1951年至1970年20年时间里，苏联经济年均增长达到7％以上，两倍于美国的速度，略高于日本的速度。据联合国1986年一1987年《统计年鉴》资料，1975年至1985年10年间世界GNP年均递增幅度，发达市场经济国家是2.9％，人均是2.2％；而同期计划经济国家是5.1％，人均是3.9％，大大高于市场经济国家。苏联的发展速度虽然从70年代后期开始变慢，但在1985年戈尔巴乔夫上台之前年均增长仍在4％以上，高于美国等大多数西方国家。而这时苏联已经发展成为一个同美国抗衡的超级大国，在经济、军事、科技上稳居第二。在教育、科学研究等方面处于世界领先水平。

有人说：“苏联垮台主要是由于经济上的原因”、“经济发展缓慢”。这种说法是十分荒谬的。苏联由过去俄国一个落后的资本主义国家，经过70多年时间发展成世界上数一数二的超级大国，并影响了全世界的发展，这无论从哪方面说也是一种奇迹，不能称其为缓慢。虽然苏联经济体制上存在诸多问题，如结构不合理等，但是这种问题也是各国经常存在的，它完全可以通过改革和调整加以解决，更不能成为一个国家必然垮台的原因。任何国家经济上即使再困难、落后，但如无严重的政治问题，它也不会垮台。苏联垮台正是在戈尔巴乔夫上台后，推广“新思维”、实行“改革”造成的。由于戈氏六年的“改革”，全面推行“公开化、自由化、市场化、私有化”，根本上抛弃了马克思主义和社会主义，使共产党和国家机构更加官僚特权化，从而脱离了广大工人阶级和人民群众，因此导致垮台。这从根本说同计划经济没有什么关系。

在中国，计划经济对于实现社会主义的工业化、农业水利化、机械化和农业生产条件改造更加功绩卓著。新中国建立后仅仅30年时间，到70年代末期就由过去一个“一穷二白”的国家发展成为一个具有自己独立完整的工业体系的国家，不仅有了大型的钢铁基地、能源基地、石油化工基地，铁路公路干线遍布全国，而且自己能制造汽车、火车、飞机、万吨级巨轮、电子计算机、导弹卫星上天。农业上完成了对许多大江大河的治理改造任务，控制住了自然灾害，基本上实现了农田水利化等。国防上取得了抗美援朝、援越等多次战争的胜利，对头号帝国主义的侵略、包围给予了坚决的打击。中国曾先后同两个超级大国抗衡，奠定了“三分天下有其一”的格局，等等。可以设想，如果不是计划经济，按照有人的说法在五、六十年代就实行市场经济，那么中国能够实现这么大的发展和成就吗？我想，那样中国早就两极分化了，富的富、穷的穷，各人顾各人，一盘散沙，怎能在那艰苦严峻的斗争形势下自强不息、同仇敌忾？怎能迅速实现工业化和进行大规模的农业基本建设？

中国的计划经济，直到改革前的1977年、1978年，就其本身来说从没有发生过什么重大的问题，经济形势总体是好的。从主要产品产量看，1978年钢产量就超过了英、法、意，成为继美、苏、；日之后的第四位国家；石油由过去的“贫油大国”而一跃成为基本上自给的世界“第八产油大国”；其他如：原煤跃居第三位；棉纱跃居第一位，发电量跃居第七位。中国农业产量，包括“文革”时期都是稳定增长，粮食产量到1978年，突破六千亿斤，超过历史最高水平，跃居世界第二位，棉花产量跃居第三位等。1977年、1978年财政收入分别增长12.6％、28.2％。进出口总额增长34.4％，商品零售总额增长16％。在改革后的80年代，中国经济仍是以计划经济为主，发展情况就不用说了。从主要产品的产量看，都比90年代建立市场经济体制以来的增长速度高。

计划经济的成功，连西方许多正义的经济学家和政治家都承认。正如有人所说：“社会主义是解决发展中国家经济发展的成功模式，是促使农业社会向工业社会转变的极为适当的经济制度。”然而某些经济学家和政治家，他们虽然身在中国，却不看中国在解放前是什么状况，新中国是如何战天斗地、创造伟大业绩的，中国在世界上的地位发生多么大的变化，更看不到在经济社会化和信息化发展的大趋势下计划经济将有多么广阔的前景，他们一心迷恋着市场化和私有化。这难道不是思维动机上出了严重问题吗？

当然，中国经济确有个别年份明显下降和受挫折的情况。但是每次都是发现问题后就很快纠正解决，使经济重新出现加快发展的局面。如“三年困难”时期中国经济曾连续下降，但在此后的1963年至1966年却连续高增长，四年问GDP增长率平均高达14％以上，成为历史上发展较好的时期之一。又如“文革”中的1967年和1968年也是负增长，而在此后的1969年和1970年GDP增长分别跃升至16.9％和19.4％，创共和国历史上的最高纪录。这不仅足以弥补个别年份的损失，而且不断创造出新成就，使中国经济整体上保持着高速发展。

回顾历史，世界各国在经济发展过程中没有失误和挫折的情况是极少见的。比较起来.资本主义国家的问题还更加严重。他们每一次经济危机所造成的破坏多年都难以复苏。远的不说，就不久前的“亚洲金融危机”以及“拉美经济危机”说吧，一系列国家所遭受的打击还小吗？同资本主义相比，计划经济所发生的问题能够相提并论吗？计划经济个别年份的失误和下降不过是发展中曲折的表现，从来都不是陷入无路可走状况或不能解决的矛盾中，这岂能称为失败呢？在一定意义上说，这种曲折正反映了新生事物发展的必然道路。如果把计划经济出现的问题称为“失败”的话，那么市场经济发生的问题岂不是更加失败了吗？

请问自由主义经济学家们，你们能举出任何关于“计划经济失败”的事实根据吗？历史清楚说明：所谓中国经济“濒临崩溃”、“长期发展缓慢”、“耽误了20年”等等完全是莫须有的。有人制造这些谎言，编制各种奇谈怪论，完全是出于一种主观臆断，其背后隐藏的不过是一种政治上的图谋。

2、有人说：“计划经济是僵化模式，没有活力，不适应生产力发展的要求”。

然而，何谓僵化？这只能理解为固定不变的意思。事实是，中国自从实行计划经济以来，在经济关系和管理方式上一直处于不断调整和改进过程中，一直是从实际情况出发，在正确处理计划与市场、中央集权与地方分权以及经济内部各部分之间的比例关系、不断解决平衡与不平衡、协调与不协调的矛盾中探索前进的。从来就没有一个什么固定不变的模式。

在计划经济的初期，由于缺少经验和受苏联影响，确实曾经存在过中央集权过多，对地方卡得太死、过度偏重重工业而忽视农业以及对农民征购过头问题。但在1955年中央发现问题后就及时进行了调整、改进。最有代表性的就是1956年毛泽东《论十大关系》的发表，确立了正确处理国民经济重大关系的基本原则，体现了中国共产党经济建设指导思想的形成。这样，使中国经济发展在1956年和1957年出现了大好局面。然而在大好形势面前，党内滋长了一种盲目乐观、急于求成的思想，这导致1958年下半年“大跃进”的发生。在“大跃进”中，一些合理的比例关系和客观规律被打破，代之而来的是高指标、高速度、高投入，管理体制提升、一平二调，甚至取消商品生产等，使国民经济很快陷入困难。“大跃进”看起来是在计划经济时期产生的，但它实际上是背离计划经济的，即根本违背国民经济有计划按比例、平稳协调发展的原则。在吸收教训的基础上，60年代初，中国共产党提出了“调整、巩固、充实、提高”的方针和措施，主要是压缩基本建设规模、缩短重工业战线、加强农业生产，确定了农轻重的排列次序以及精简职工队伍，下放管理体制和经营权，大力发展社会主义商品生产等。这样使中国经济走向新的平衡、协调，从而在1962年以后又重新出现一个大发展局面。

经过十年“文革”，中国经济从平衡又走向新的不平衡，出现新的比例失调。尤其是在1977年和1978年，党内又重新出现急于求成，急于赶超的思想。当时有人提出了要走出去、大量引进资金和设备，组织新的“大跃进”，从而加大了建设投入，新上了大量项目。但是经过党内争论，很快就统一了思想，在此基础上，1979年党中央提出了新的调整方针，既“调整、改革、整顿、提高”八字方针。其主要内容是：改变过去长期坚持的高积累、高投入的做法，重点解决长期以来人民生活欠账问题；解决基本建设规模过大、战线过长、投资效果差的问题，纠正重大比例失调；控制引进规模；克服一些体制性障碍、结构性矛盾；紧缩行政费用，主张建设、行政设置、人民生活改善要量力而行、与国力相适应等。这次调整是党的十一届三中全会以后的一次重大决策，它完全是在计划经济指导下进行的，它在中国改革中起了十分积极和重要作用，可以说整个80年代经济发展的大好形势主要是在这次调整方针指导下出现的。

历史清楚说明，在整个计划经济时期中国在经济发展问题上的实验、探索、改革和调整从来就没有停止过，一直是在不断发现问题和解决问题、调查研究和争论中前进的。经济形势和管理方式没有哪一年是不在变化。计划经济从来没有形成过什么“僵化”体制或陷入不可解决的矛盾，相反一直是跌宕起伏、曲折前进、充满生机和活力的。

3、所谓“集权过多、统得过死”、“政企不分”、“限至地方和生产单位的自主权”等。

经济管理中政府与企业、集权与分权、计划与市场的矛盾以及产业结构等方面的问题，在任何体制下都是存在的。这绝不单是计划经济才有的问题。就是市场经济国家，还不是经常在政府与企业、计划与市场、自由与垄断的关系以及产业政策方面进行调整的吗？经济中存在这些矛盾和问题这正是不断调整、改革的原因，但它决不能成为取消某种经济体制的理由。如前所述，在公有制和计划经济下，调整解决这些矛盾和关系并不是多么难办的事情，问题是必须从当时的实际出发，选取与国情相适应的结合点，否则教条式的只讲一个方面而忽视另一个方面必然导致荒谬。

谁都知道，自由主义经济学家向来是只要自由不要集权、只要市场搞活不要国家管理和干预的。改革中他们的确行时、风光了一回，然而他们那一套论调究竟给中国带来了什么呢？他们片面批判“政企不分，”导致地方政府对国有企业“一包了之”、“一股了之”、“一卖了之”，不监管、不指导，使国有资产大量流失，下岗失业工人无人管问；他们一味鼓吹“放权搞活”，使地方保护主义和无政府主义泛滥，大搞“上有政策下有对策”，连中央政府的政令都不能畅通；他们批判“以粮为纲”，主张什么赚钱生产什么，结果是粮食种植面积和粮食产量大幅度下降，粮价大幅上涨，等等。市场迷信论者给国家经济和人民生活带来的灾难和恶果难道还少吗？

当然计划经济时期也有出现错误的时候，但那主要是党和政府在方针政策上出了问题，而并不是计划经济本身技术上的问题。正如一辆行驶的汽车，一旦走了弯路，那是司机的责任，难道能怪汽车不好吗？任何经济活动都是由人主导的，尤其是政府的方针政策具有决定作用。如果政府方针政策上失误，即使市场经济体制同样不可避免。看目前市场经济吧，由于政府决策失误、管理失控、官员不作为、官僚腐败等问题而给经济造成的损失难道还少吗？根据世界银行估计，中国在“七五”到“九五”期间仅投资决策失误率就在30％左右，资金浪费损失大约4000—5000亿元，更不用说其他多方面的浪费和损失。事实证明，在防止官员主观臆断和决策失误方面，市场经济丝毫不比计划经济更有成效。相反在政府廉洁、干部勤谨、深入实际、集体决策等方面，计划经济时期还做得更好些。如果说市场经济能够自发调节经济发展、避免官僚意志和决策失误的话，那么共产党今天何必还要强调提高驾驭市场经济的能力呢？

4、有人说：“计划经济实行大锅饭、铁饭碗。群众没有积极性，效率低”。

试问：共产党领导人民闹革命，其直接目的不就是为了争得这个“铁饭碗”吗？广大劳动人民由旧社会逃荒要饭、失业没有饭碗，到新中国人人有饭碗，这是一个历史的大进步。而要保住这个铁饭碗，不使之得而复失，就必须走公有制和计划经济道路，靠集体力量抵御风险。只有公有制和计划经济是广大劳动人民的“大锅”。没有这个大锅当然也没有劳动群众的铁饭碗。如果说要砸掉铁饭碗、大锅饭，这同旧社会还有什么区别？当初为什么还要搞革命、推翻“三座大山”呢？

劳动人民有自己的铁饭碗难道就会惰性自生、没有积极性和效率吗？新中国只有30年时间，在“一穷二白”的基础上就基本实现了工业化，自力更生建立了独立完整的工业体系，治理了大江大河、改造农田，基本上实行了水利化和机械化。中国的经济和科技发展30年时间走过了西方资本主义国家一、二百年走过的路程，如果没有广大人民群众的积极性和聪明才智的充分发挥，能达到这样的成就吗？像河南省林县农民建造的红旗渠，山西省昔阳县大赛人治山造田，大庆人创建石油基地，科技工作者使导弹卫星研制发射成功等等，他们的效率能说低吗？这样惊天动地的业绩在历史上哪个时代曾经创造出来过？

计划经济是一种实物经济，即主要讲产品产量和需要、办大事情。那时没有人去追求什么GDP，更无“官出数字，数字出官”这种现象，因而也没有人绞尽脑汁地去寻思作假账、虚报产值以及制造假冒伪劣这类事情。那时做的事情也是最有实效的。例如：当时农村人民公社在全国建立了八万多水库，还有大量排灌工程，全部改造了农田，这样造福后代的伟大成就主要靠的是农民的集体力量，都是没有计算产值的，因而从GDP上是反映不出来的。但谁能说这不是生产力发展呢？当时工业、农业和交通建设上的许多大工程、大建设，如红旗渠、大庆油田、成昆铁路等，国家投资都很少，而且施工工具设备简陋，生活条件艰苦，主要是靠人的力量建成，发扬拼搏精神，实行八方协作等。如果按今天的做法计算其产值的话那是很可观的，一个工程没有几十亿、上百亿是下不来的。因此说，计划经济是最节省、成本最低、最高效的办事方式。看目前市场经济下的做法吧，办什么事情不是靠钱堆？每项建设工程光吃吃喝喝、送礼行贿、礼仪庆典之类就花钱不少，加上各个环节上都截留工程款，每项施工中都偷工减料，而真正用到办实事上的钱能有多少？并且建起来的有很多还是“豆腐渣工程”，然而GDP却是迅猛增长。这其中虚假成分有多大？总之，计划经济与市场经济何为效率、何为速度，岂不是很清楚了吗？

随着计划经济的取消，广大工人农民的饭碗被砸了，然而权贵、精英阶层的饭碗呢？不但没有砸，反而更加牢靠。机关人员只进不出、只升不降，官员越来越多，一次次机构精简，人员越简越膨胀。一个乡镇吃财政工资的就有六、七百人，一个县(市)机关吃工资的达数千人。正如老百姓说：“一个破草帽，头顶十个大盖帽”。其开支财政重点保，工资步步升，而且吃喝嫖赌、游山玩水都报销。什么优胜劣汰，什么竞争、激励，只是对着老百姓的，而官员们则是完全的终身制，无不是“一人得道、鸡犬升天”，连家属子女、都能共享荣华。而且每一步“改革”都愈益增强他们的特权和利益。现实不能不使人看得越来越清楚，权贵和精英们的“改革”是为了甩掉广大工人农民，自己抢先富起来，他们根本不愿意同老百姓一齐“共同富裕”，早就“等不及”了。只有砸掉大多数人的大锅饭、铁饭碗，才能得到他们的金饭碗，保证他们独占社会主义的财产。

事实清楚说明：计划经济是使广大劳动群众充分就业、不断满足需要和发展的保障，是真正适应现代社会和实现共同富裕的模式。而市场经济则是少数富人和精英发财暴富的手段，是通向资本主义的道路。两种发展观是多么分明地摆在人们面前！计划经济并非没有优越性和时代性，更无什么“失败”，它完全是被政治家所“废除”的，有人根本不允许它有充分发展和完善的机会。然而，新生事物是压制不住的，欺骗是不能持久的。如今自由主义经济学家们还有什么伎俩可施呢？

写于2004年12月


348) 自序

作者：张文木

本研究报告受国家重大科技创新政策研究项目资助

本文在《大国》2005年第2期（总第第4期）全文发表

印度国家发展及其潜力评估

——与中国比较

北京航空航天大学战略问题研究中心教授 张文木

国家成长与生命成长遵循同一规律

（自序）

关于印度的发展及印中比较，最近几年成了热门话题。2004年《21世纪经济报道》赵忆宁同志采访我谈这个问题，我说：“中印之争实际上是制度之争。”[１]这招来批评。[２]批评反倒使我就这个问题深入研究。此后一年多的时间里，我阅读了不少文献，查阅了大量数据，最后得出的结论仍是：“中印之争实际上是制度之争”。有首歌的歌词说“一句话，一辈子”，友情如此，学术亦然。我想我对我的学术命题，是要终生负责的。

从结构比较到制度比较，是我进行中印比较研究的切入点，而促成这样的想法是我曾经历的一件小事。那天我到医院取体检结果，在我前面的是一位坐轮椅车的残疾人。等取到结果，我发现这位坐在轮椅车的先生的各项化验结果与我的大体相同，有一些比我的还要好。出医院大门时，我回视踯躅于后面的这位残疾人，心中自问，如果仅凭这些化验数据而不看人的身体结构，难道可以说明这位残疾人比我更健康，更有发展潜力吗？如果不可以，那目前国家发展研究中流行的主要依靠年度的GDP或GNP指数及外贸数量、外汇存量等“最新数据”比较的方法，就一定存在着大误区。国家发展研究，如果不从结构差异比较入手，而仅从表面经济指数差异比较入手，就一定得不出准确的结论。

事实上，国家的成长与生命的成长遵循同一规律。由于土地改革的不彻底性，印度独立后在其重新建立的资源配置的初始“胚胎”中就留下了制约未来国家成长的“病根”。病源既有英国殖民政治的先天因素，更有独立后社会改造不彻底的后天因素。这使印度未来的发展可以有良好的GNP或GDP指数，但这种发展却不会对社会生产有良性的利润反哺。结果是国家经济的“造血机能”即生产者主体因 “营养”反哺不足而陷入“贫血”乃至“供血”动力萎缩境地。最终只有靠外来“供血”来维持其表现为GNP的经济增长，这种增长可以增加就业却不能同比增加国民收入，其原因是由增长带来的利润中的相当部分在流通领域，乃至生产领域被大量截流：或用于食利或用于腐败或用于非生产性金融投机，还有一部分国民利润在与海外投资者和海外市场形成的利润逆循环中，为居于高势能的资本中心国家所吸收并转化为这些国家的国民财富。最后只有少量国民财富通过政府包办即公共开支的渠道被用于保障国家经济生产主体，同时也应当是支撑民族市场的主体即多数劳动者的自身简单再生产条件。这种通过财政开支支撑的劳动者最低生活条件仅有保证社会政治稳定的作用，但却没有培育、深化和能动拉动民族市场的作用。同等的消费支出，在印度有相当部分为政府包办拉动——这与中国计划经济时期的居民消费模式相似。由于缺乏购买力，居于人口近半数的穷人消费实际已失去了拉动和培养印度民族生产力的作用。与印度不同的是，中国计划经济时期的由国家包办的低消费为国家建设积累了巨额资金并据此实现了中国国民经济体系的结构性改造，通过这种改造中国彻底消除了庞大的利用私有权截流国民财富的寄生阶层。而在印度国民经济改造的结果反倒加强了大地主和大资本家而不是国家的力量。除主权独立外，中间人大量截流生产利润和国民财富的社会结构，与殖民地时期相比，印度并没有发生变化。在因大量的贫穷人口导致的民族市场萎缩的同时，原来殖民地时期通过外贸顺差完成的印度国民财富向英国资本中心国转移的利润逆循环流程，在印度独立后，则通过贸易逆差再版出来。半个多世纪中只有两个年度的外贸少量顺差的记录表明，外贸长期且日益扩张的贸易逆差成了印度国民财富国际化的转移的稳定路径。这个路径的存在与扩大的程度又与印度民族市场的萎缩程度为正比。而民族市场的萎缩又导致印度陷入所有第三世界国家同样陷入的发展陷阱之中，即每年度包括印度教育、IT等在内的各行业在获得骄人的增长数据的同时，国民经济的生产环节却没有保持持续增长的利润反哺。没有持续上升的人民购买力，其结果是在国内少数富人和国际资本对印度年度利润的截流和财富大规模瓜分中，国民经济不仅没有获得增长性发展；相反，却在萎缩性“增长”中还透支了本国的未来发展潜力。印度与中国五十多年发展所产生的差距原因就在于此。

在进行印度和中国比较研究中，我的另一收获是对“民族市场”的概念有了更深入的认识。

长期以来，学者对“民族市场”的概念有不同的理解，一般认为“民族市场”概念应是以“国内市场”概念为基础的。但“国内市场”却是由特定范围的基尼系数变化规定的。即基尼系数越接近0的数值范围，国内市场就越充分；相反，则就说明国内市场的萎缩：萎缩的程度与基尼系数接近1的程度为正比。假设基尼系数为1，这时国内市场就失去了公众消费；而没有公众消费，“国内市场”的概念就失去了意义。可见，仅凭“国内市场”概念还不能支撑“民族市场”概念。由此笔者引出“人民市场”的概念。人民是占国家公民多数劳动者群体，是国内公众消费的主体成分。只有人民消费，从而人民购买力的存在和发展，才有国内市场的存在和发展。由此依次推论的概念逻辑是：只有以“人民市场”为前提，“国内市场”才可能是“民族市场”的前提。由此笔者进一步认为，资本主义与社会主义市场经济的差别不在于“民族市场”，也不在于“国内市场”，而在于“人民市场”。“人民市场”是“社会主义市场”概念形成的核心环节，也是社会主义市场与资本主义市场的本质区别。资本主义市场是以基尼系数最大化为前提的。不同的只是具有资本优势的西方国家利用资本全球化实现了日益扩大的国内基尼系数的国际化转移。它们在长期的殖民掠夺中确立了优势资本的地位，并利用其优势地位在资本全球化中从南方国家获得源源不断返还到本国的超额利润，以此降低国内的基尼系数，并由此保障了国内中产阶层的增长和资本增值的并行发展。其结果是资本主义市场经济的恶果片面地被转移到南方国家：在北方国家国内市场一天天好起来的同时，南方国家的国内市场则一天天地烂下去。历史表明：国内基尼系数最大化的极限是激烈的阶级革命国内化，国际基尼系数最大化的极限则是“恐怖主义”全球化。当前日益扩大的南北差距便是基尼系数国际化的外观形式。

通过对印度的研究，我对国有制企业的作用有了新的认识。与印度的情况一样，国企在我国遭到批评的重要理由是“经营不善”或“效益不佳”。但与私营企业不同的是，国企不仅要有利润指标要求，更重要的是它还要承担社会公平的指标。而后一指标的实现则需要相当的隐形成本支出。这往往使国企在单一的利润指标前与私人企业比失去了竞争力。国企当“保姆”，私企挣利润。这不仅是印度，也是所有国家的国企在与只有硬性的效益责任而无硬性的社会公平责任的私企竞争中连连惨败的根本原因。因此仅仅用绝对利润指标来比较国营和私营企业效益，是不合理的。因为国营企业创造的不直接表现为利润效益的社会公平环境，即使从纯经济学角度来分析，其贡献也是巨大的。

最后值得说明的是，在这个项目研究和出版中，我得到了科技部调研室的大力支持、得到了北京航空航天大学战略问题研究所的大力支持，得到了科技信息研究所的王青同志和中国科技文献出版社的李正德同志的大力帮助，对此我深表谢意。温铁军先生慷慨将他关于印度问题的调查报告转我作为本报告的附录，对此我深表谢意。

张文木

2005年4月

目录

序言

一、从中心到外围：印度国家发展近代中断及其原因

二、印度独立：低成本却先天不足的政治革命

三、土地改革：国家发展奠基中最大的政治“豆腐渣”工程

四、印度工业与民族市场日益脱节及其后果

五、原小则鲜：竭泽而渔的国家财政

六、外资外贸：印度国家利润外向逆循环的重要通道

七、印度IT：依附于国际资本中心的外围产业

八、分析方法、理论归纳与评估结论

附录一：温铁军：印度北方农民运动和“毛派”武装斗争考察报告

附录二、张文木：世界地缘政治体系与印度未来安全

[内容简介]

本报告从印度的社会经济结构入手，而不是从表象的GDP等数据对比入手，分析并得出结论：印度的发展道路属亚洲式的拉美道路；与中国比较，印度的国家发展潜力只具有自然资源存量优势，而缺乏高效利用这些资源的国家能力的变量优势。但如果中国因日益放弃民族市场而不慎滑入印度道路并形成印度式的社会结构，中国今后的发展将会落伍于印度。

[作者简介]

张文木，1957年生于陕西，1975年中学毕业后下乡插队锻炼，自1979年起，相继在西北大学、天津师范大学、山东大学学习，1997年获法学博士学位， 2000年作为教育部访问学者，在印度尼赫鲁大学国际政治系作国际政治研究。主要著作：《中国新世纪安全战略》（山东人民，2000年）、《世界地缘政治中的中国国家安全利益分析》（山东人民出版社，2004年）。现为北京航空航天大学战略问题研究中心教授。

世界上大多数人是贫穷的，所以如果我们懂得了穷人的经济学,也就懂得许多真正重要的经济学原理。世界上大多数穷人以农业为生。因而,如果我们懂得了农业,也就懂得了穷人的经济学。我不是经济学家，但我深知农业、农民和农村问题在中国的极端重要性。没有农村的小康，就不会有全国的小康；没有农村的现代化，就不会有全国的现代化。3

新世纪伊始，印度及印度和中国比较研究似乎成了国际国内的热门话题。4西方学者吉尔伯特·艾蒂安专著《世纪竞争：中国和印度》，影响较大。5美国国家情报委员会（NIC）也发布报告称，印度可能取代中国成为世界经济发展的“火车头”。6印度人也一扫尼赫鲁时期的忧虑，直称“20世纪属于西方，中国在21世纪想成为世界的领导，但本世纪未来的岁月属于我们印度”。7从中国方面看，对印度的关注反映了中国人对中国发展道路的深层考虑，同时研究和准确地评估印度的潜力和未来发展，正确地借鉴印度的经验，对坚定走有中国特色的社会主义道路，是有益的。


349) 一、从中心到外围：印度国家发展近代中断及其原因

与中国大体相同，印度拥有古老的历史与国家经济发展的天然条件，来自西北部的雅利安人（Aryan）部落在公元前1500年征服这里；他们与当地人的结合创造了古典吠陀文化（Vedic culture）。此后，阿拉伯人在公元8世纪再次征服了这块土地，随后是12世纪到来的土耳其人，以及15世纪末到达此地的欧洲商人。印度在历史上的孔雀王朝时期（公元前324―151年），曾是北起喜马拉雅山，南到迈索尔，东抵阿萨姆河西界，西达兴都库什山的南亚大国；中世纪莫卧尔王朝时期（1526―1857），印度的版图曾再次接近这一规模。英国统治印度期间，英国以印度为中心，使自己在亚洲的势力伸展到北至阿富汗和西藏部分地区，南至印度洋，东至东南亚的范围。独立后的印度，主要由三部分组成：在北部的喜马拉雅山区、中央平原以及南部的德干高原。与巴基斯坦、中国、尼泊尔、锡金、不丹、缅甸和孟加拉国为邻，濒临孟加拉湾和阿拉伯海。8海岸线长5560公里。多条河流发源于或流经印度。印度属热带季风气候，气温变化较大，气温因海拔高度不同而异。漫长的海岸线有利于商业的发展，而广大的国土面积和热带季风气候适于农业发展。2001年印度土地面积29732万公顷，而耕地面积16175万公顷，占印度土地面积的54.4%。而同期中国耕地面积仅占土地面积13.5%。9

印度是在世界四大文明古国中其古文明形态保留时间仅次于中国的国家。生发于四大文明古国并泛延于整个古代世界的农业全球化10曾使中国和印度成为古代世界的超级大国和文明中心。但是当历史进入19世纪时候，这两个国家却迅速衰落并在半个世纪之后，就从农业世界的中心国家逐渐进入资本世界的边缘和外围国家。从1600年到印度独立的1947年间大多数时间里，英国发展各项指数，除人均GDP外，均不如印度。1857年英国镇压印度民族大起义并在印度建立直接统治之后，英国对印度的掠夺程度急剧扩大。11此外，英国对印度的殖民统治使印度劳动处于殖民统治和封建主的超度盘剥的生产关系之中。其中非劳动者占据国民收入的相当大的部分。不仅如此，与莫卧尔王朝时期相比，在非生产阶层中还被强行介入的宗主国派驻殖民地的官员。他们瓜分了5%的国民收入。而为社会提供财富的生产领域的劳动者，则在国民收入分配中得到较低的份额。12值得说明的是，上述财富分配只是税后分配，而税收更是英国剥夺印度国民财富的重要部分。英国在印度的无度行政开支、英国对缅甸和阿富汗战争的费用、1873年以后印度货币贬值和国内开支方面增加的负担，都得由印度人民来偿付。13主要税收包括土地税、货物税、盐税、印花税和鸦片税，除鸦片税外，其余税收均落到印度各阶级头上。其中土地赋税是主要的财政收入来源，它增加了农业生产者的负担。14以孟加拉的土地税为例，在莫卧尔帝国时期，该省区的土地税只占全省年收入的40%-48%，而在1795年，东印度公司征收的土地税竟占该省区收入的85%，造成印度对英国的大量欠款。15

不仅如此，英国还以宗主国的名义从殖民地印度攫夺相当部分的财富，下表是1868-1930年间从印度白白流向英国的劳动财富。

英国从印度“攫夺”的财富（1868-1930）

年 份 印度出口顺差占其国内生产净值的比重（%） 印度出口顺差占英国国内生产净值的比重（%） 1868-1872 1.0 1.3 1911-1915 1.3 1.2 1926-1930 0.9 0.9

资料来源：[英]安格斯·麦迪森（Angus Maddison）著，伍晓鹰、许宪春、施发启译：《世界经济千年史》，北京大学出版社2003年版，第80页。

安格斯·麦迪森（Angus Maddison）认为上面的资料“可以大致了解到作为接受外国统治的后果，即印度资源流入到英国的情况。从1868年到20世纪30年代，印度的资源流出量大约占其国民收入的0.9%到1.3%，也就是说约五分之一的印度净储蓄被转移到了英国，本来这笔储蓄可以用于进口资本品”。16印度经济学家达拜·瑙罗吉在他的论文“印度的贫困”（1876年）中将英国从印度攫取财富的途径分为两个方面：“第一是欧洲官员将他们的存款汇往国外，还有英国人为支付在英国本土和印度的各种需要而在英国所作的开支，如在英国国内所付的退休金和工资；第二是非官方欧洲人的汇款。”这意味着印度的出口必须比它的进口多得多，以便满足经济流耗的要求。17印度出口物资都是粮食和农业原料。“为了实现商品账户上出超，即使在饥荒年粮食出口也必须维持在原有水平”。181899-1907年曾任印度总督的冠松勋爵也不得不承认“没有印度就没有大英帝国”19。

在殖民经济和封建经济的双重盘剥下，尽管印度经济的GDP在独立前的近百年间（1857-1947）有了较大的发展，20但印度的人均收入则在百年间增长率仅为0.5%,几乎停滞。21印度经济因发展而不发展：较快发展的结果则是为英国资本快速提供高额剩余价值，而非快速反哺印度社会的基础性劳动。这严重阻碍了印度民族资本的原始积累并中断了印度民族资本自主形成过程。印度成了为英国资本家和印度封建主提供“营养”的奶牛。其结果是居于人口多数的劳动者并不能因其提供较多的劳动产品而得到合理即维持其生存与发展的“营养”持续反哺。印度社会基础因此持续萎缩。

近代中国与印度有着相似的经历和命运。“19世纪之前，中国比欧洲或亚洲任何一个国家都要强大。从5世纪到14世纪，它较早发展起来的技术和以精英为基础的统治所创造的收入都要高于欧洲的水平”，“1820年，中国的GDP比西欧和其衍生国的总和还要高出将近30%”。但从19世纪40年代到20世纪40年代的100年间，中国经济迅速衰落：“到1950年的人均GDP不到中国在1820年水平的四分之三”。22其间中国经济形成了半殖民地和半封建的畸型结构：外国在华资本控制了中国与近现代产业相联系的绝大部分投资。1936年，外国产业资本占中国产业资本的57.2%，其中在东北占84.6%。23他们垄断和控制了中国生铁产量的96.8%，煤产量的65.7%，发电量的77.1%，棉花产量的64%，卷烟产量的58%（1935），铁路里程的90.7%。241937年日本发动全面对华战争，并对中国经济资源进行直接的军事掠夺。到1938年日本占有中国土地的1/3，农业生产能力的40%，工业生产能力的92%。25抗日战争胜利后，国民党官僚资本大大加强。到1949年新中国诞生前夕，以与西方资本有千丝万缕联系的蒋宋孔陈四大家族为主的官僚资本已控制全国银行的70%，产业资本的80%，并控制了全部铁路、公路、航空运输和43%以上的轮船吨位。据新中国建立初期的清产核资统计，全国国营和公私合营企业资产原值191.6亿元，其中大部分为没收和接管的原国民党官僚资本的资产；而1948年中国12.3万户民族工业资产净值仅20.08亿元。26国民党战败逃到台湾之前，通过扩大财政赤字进一步掠夺国民财产，1948年最后四个月，国民党政府的财政赤字高达78%。27中国经济在帝国主义、封建主义和官僚资本主义三重盘剥下已失去了民族资本独立增值和民族市场良性发展的条件。而国际资本、国内官僚资本和封建地主对中国经济超度压榨又使中国的民族资本长期处于持续萎缩状态。生产关系阻碍生产力增长，成了中国印度两国悲剧性命运相同的方面。而社会革命，即反对殖民压迫和争取独立主权的民族革命及反封建的民主革命，便成了印度和中国生产力解放和发展的共同和惟一出路。

值得说明的是，尽管印度和中国经历了相同的历史命运，但比较而言，在两国获得民族革命成功之前，双方经济发展还有明显的差异。1820年印度和中国在世界GNP分布中分别占15.4%和32.7%，到1952年，印度为3.8%，仍低于中国的5.2%；1820年印度和中国经济发展水平分别为1110亿和2286亿国际元（1990年），1952年，分别为2266亿和 3057亿国际元（1990年）中国远高于印度。28但在GNP和人均GNP增长率及主要工业品产量方面，中国则不及印度。1820年至1952年，印度和中国GNP每年平均复合增长率分别为0.54和0.22；同期人均GNP每年平均复合增长率分别为0.10和-0.08。291948年，在原煤、发电、钢材、生铁、水泥、硫酸等产量方面，印度均高于中国。30这些数据表明：殖民地和半殖民地时期的印度尽管在经济GNP总量和经济发展水平上落后于中国，但在发展综合潜力方面，印度领先于中国。了解这一点，对于理解后来印度又远远为中国甩在后面的原因，是有益的。


350) 二、印度独立：低成本却先天不足的政治革命

革命是为了解放和发展生产力，但印度独立革命并没有使其获得预期的经济成就。究其原因是印度以尼赫鲁为领导的国大党所代表的地主资产阶级，尤其是大地主和大资产阶级的利益，这种利益使作为生产者多数的印度人民不能成为自己产品的直接市场，从而缩小了印度民族资本形成和民族市场形成的条件。因此，已取得胜利的革命并没有在印度造成解放和发展生产力的充分条件。这是与中国1949年革命本质不同并由此造成两国未来发展不同速度的根本原因。但如果要进一步深入了解这一原因产生的背景，则不能不从比较这两个国家的民族革命和以土地改革为主的民主革命所造成的不同“社会的经济结构以及由经济结构所制约的社会的文化发展”31来考察。

与欧美国家相同而与中国不同的，是印度的民族民主革命是资产阶级领导的因而是反映资本家和地主利益的革命，但与欧美国家不同而又与中国革命相同的，又是印度和中国的民族民主革命发生在世界资本主义下落期和世界社会主义革命的上升期。英国资产阶级革命是波及世界的工业全球化浪潮的最初的政治动力。工业革命在大不列颠登陆并取得胜利后，就反转影响欧洲大陆并对欧洲的封建体制造成解构性冲击。这引发了19世纪初的拿破仑战争和40年代的欧洲大革命。这场革命唤醒了欧洲大陆、美洲大陆和日本等国，并使其在抵御近代资本全球化的冲击中完成本国国家资本主义的转型：19世纪60至70年代德国俾斯麦完成国家统一、俄国完成农奴制改革、美国实现统一的国家主权和统一的民族市场、日本明治维新完成从封建主义向国家资本主义的转型。与此同时，在中世纪农业全球化浪潮中雄居超级大国地位的印度、中国等，反滑入附庸于资本中心的外围地区：它们不仅没有跟上这场国家转型的浪潮——这大概是由于他们超稳定社会结构和超强的国际地位反使其不易随环境改变而变革，而且还在这个浪潮中不断受到来自英国及完成国家近代化转型的国家的打击。19世纪40年代到50年代英国实现了对印度的征服和对中国战争胜利。这使印度和中国被迫进入殖民地和半殖民地历史进程并由此在这两个国家出现了最初的无产阶级。这又反过来为印度和中国的未来不同的发展道路埋下了伏笔。

再从两国内部分析，20世纪初印度与中国的民族资产阶级和工农运动均有较大发展，世界出现了代表工农利益的苏联社会主义国家。在这个历史的十字路口上，印度的完全殖民地地位和中国的半殖民地地位使两国革命道路发生了分野：英国对印度的完全的和强有力的控制不仅使印度的工农运动没有形成独立的和强大的政治力量，而且还使印度的民族资产阶级——在英国殖民统治和当地封建力量的双重压力下——变得更加软弱，以至“非暴力不合作”成了印度人民争取独立的最高形式。中国的半殖民地地位反使中国成了国际资本链条中的“薄弱环节”32。20年代末与中国共产党在民族、民主主义旗帜下分野的国民党背叛工农利益并迅速倒向西方国际资本，蜕变为代表买办势力的政治派别。国民党政府在国内通过牺牲工农利益、在国际通过向资本强国让渡国家利益方式，换取中国经济的快速发展。33与日本明治维新后的国家发展道路截然相反，蒋介石时期的中国是亚洲地区较早选择拉美发展道路的主权国家，其结果是民族资本大规模衰落，34财政赤字持续飙升，35农民、工人和中小资产阶级大规模破产。36与后来印度的发展道路相比，蒋介石时期的中国发展道路是拉美道路在东亚的较早版本，而印度尼赫鲁时期的经济则几乎是中国蒋介石时期的道路在南亚大陆的另存形式。

拉美道路的本质是用牺牲本国工农利益和向资本中心国家让渡民族利益的方式来发展本国经济，其结果一般都是工农在日益严重的贫困中开展阶级斗争：斗争的规模和激烈程度与该国拉美化的程度为正比。蒋介石时期国家经济拉美化的结果是从另一面为代表中国农工利益的中国共产党取代国民党统治作了政治准备。与印度相反，国际资本对中国松散间接和多元控制又使代表中国工农利益的中国共产党在1949年取得全国政权成为可能。从印度后来的发展后果看，中国共产党取代蒋介石国民党政权，不仅仅是中国近现代史上一个具有历史转折意义的大事变，它更是中国历史的大幸运。与印度相比，这种幸运更多地是由于中国较先品尝了拉美模式必然造成的国家不幸。正是这种不幸才使中国人更为坚定地选择了代表中国占人口多数的工农利益的中国共产党，37只有有了代表工农利益的政权,中国才能进行比较彻底的土地改革，并由此形成统一的国家经济和民族市场。从这个意义上说，1949年中国革命是20世纪40年代末期发生于东亚的集美国独立战争和南北战争双重意义为一体的伟大历史事变。与美国两次革命不同的是，中国共产党领导的工农革命使美国百年内完成的社会革命在中国几十年内得到完成，其效益可以从毛泽东时期和邓小平时期中国崛起并初步实现国家经济现代化转型与美国相比的时间差及与印度后来发展的相比的速度差上得到证明。

马克思和列宁曾对印度和中国的社会主义革命胜利抱有大希望。马克思在《波斯和中国》、《不列颠在印度统治的未来后果》等文章中乐观地预言：

过不了多少年，我们就会看到世界上最古老的帝国作垂死的挣扎，同时我们也会看到整个亚洲新纪元的曙光。38

列宁则在晚期口授的日记中也认为：

斗争的结局归根到底取决于这一点：俄国、印度、中国等等构成世界人口的绝大多数。正是这大多数的人口，最近几年来也非常迅速地卷入争取自身解放的斗争中，所以在这个意义上讲来，世界斗争的最终解决将会如何，是不能有丝毫怀疑的。在这个意义上讲来，社会主义的最后胜利是完全和绝对有保证的。39

但历史发展的结果是，除了俄国、中国外，发生在印度的工农革命并未导致反映印度工农利益的党而是为英国有意扶持的更多地反映有产者利益的国大党成为执政党。造成这种历史差异的原因在于英国对印度形成的百年牢固和有效的殖民统治，这使印度在发轫于英国的全球性的资本链条中没有像俄国和中国那样成为其“薄弱环节”。在俄国和中国革命中，工农政党逐步登上历史舞台并上升为执政党。在印度英国用血腥暴力肢解、镇压工农运动的同时却有意容忍无伤大雅的甘地领导的“非暴力、不合作”运动，有意扶持反映大地主和大资本家利益的国大党。其结果是二战结束后，反映印度地主和资产阶级利益的国大党被英国推上主要执政党的地位。40 1947年8月14日印度独立，新政府共14名阁员，国大党占8名，非国大党占6名，共产党被排除在外。1951年底印度共和国成立后首届联邦人民院和立法院大选。大选后国大党在人民院和立法院中占总席位分别为74.4%和68.4%。41这时的印度国家政权成了地道的“管理整个资产阶级的共同事务的委员会”。42

与中国高成本的政治革命结果正好相反的是，印度独立，这场低成本的政治革命注定要使国家未来发展付出高成本的代价。


351) 三、土地改革：国家发展奠基中最大的政治“豆腐渣”工程

自然资源天然供给量和贮存量的绝对有限性，决定生产劳动是人类生存与发展的绝对手段。而人类生产劳动形成的绝对条件就是劳动力与生产资料的绝对结合。这种结合有自然结合与强力结合的方式。财产私有制度出现后，强力结合便是人类历史常见的方式。比如历史上的罗马人对地中海的征服、蒙古人对亚洲和欧洲部分地区的征服、克伦威尔对爱尔兰人的征服、欧洲人对印安第人的征服、英国人对印度人的征服等都是这强力结合的历史形式。一部分人通过垄断生产资料形成对另一部分人的劳动成果的无偿占有并由此形成对这部分人的政治统治，这就使劳动力与生产资料在人类早期的绝对的自然结合变为相对的人为强力结合，并由此在生产者与生产资料占有者之间以及不同的生产资料占有者之间形成复杂的财富占有关系。43

但是，所有权并不是社会财富本身，而只是社会财富的占有形式。所有权并不创造价值，因此也不是财富的源泉。在特定的历史时期私人所有权却可以刺激劳动者个体的能动性及其私人积累财富的积极性，但如果构成社会劳动基础的生产者的劳动成果被不同的私有者“截流”数量过于巨大从而使劳动者得不到合理反哺时，社会劳动也就开始萎缩。萎缩的程度与财产占有者对生产者劳动成果的“截流”数量为正比。

研究国家发展及相应国力的关键不在于研究其GDP或GNP的指数表现，而在于研究其利润的归宿及其对社会劳动者反哺程度。马克思说：“生产直接是消费，消费直接是生产”。44劳动者也是消费者，他既是产品生产者，又是实现自己产品的基本消费群体。从这个意义上看：人民是国家的主体，不仅仅因为人民是国家生产的主体，同时他们更是国家消费的主体。只有社会产品反哺社会劳动者即人民的时候，这个社会的发展才是良性的和可持续的。当国家经济持续增长而这种增长成果却不能合理地反哺生产者，甚至不能维持生产者自身的生存延续，社会财富又越来越多地集中于没有多少消费潜力的少数人手中，这时的国家发展就失去了可持续发展的动力，接踵而至的就是社会危机。这时生产力就会提出变革生产关系的要求。前面提到的印度和中国民族民主革命，就是基于这个原因发生的。

土地是人类生存的第一资源，生产关系的最初版本就是人地关系。45因而也是古今形成生产关系，从而阶级关系的原生酵母，更是现代资本形成的原生酵母。大凡国家改造和社会改革，多以土地改革为起始。因此，与基因链的优劣决定生命发育的终极结果一样，国家土地改革的后果，也就命定了国家肌体发展，尤其是传统农业大国肌体的终极潜力。印度与中国民族革命成功后第一基础性的国家改造工程就是土地改革。其结果差异则奠定了两国发展速度及其潜力的差异。

如果将土地革命分为民主革命与社会主义革命两阶段的话，印度的土改不仅没有社会主义土改内容，也没有像中国那样的彻底的民主改革的内容。独立之初印度国大党认识到从英国人那里继承下来的封建土地关系是独立前印度农业陷入慢性危机的主要原因。为此，根据1948年12月全国邦税务部长会议的决定和国大党土改委员会1949年的报告建议，各邦开始按照中央确定的废除柴明达尔中间人制度等原则，制定本邦土改法律。1953年中央政府建立了中央土改委员会，由计划委员会成员和内务部长、粮食部长组成，作为土改指导机构。土地改革有两个主要目的：一是消除土地所有制结构中阻碍农业生产的因素；二是使作为生产资料的土地直接与劳动者结合，创造条件使农业经济实现高效高产。土改内容包括三方面，分两阶段实施。

一是废除柴明达尔等中间人制度。独立前印度存在三种土地租佃制度：柴明达尔租佃制、马哈瓦尔租佃制和莱特瓦尔租佃制。在柴明达尔等土地租佃制度下，代为殖民政府收税的柴明达尔等实际上成了在外地主，对租佃土地的耕种者进行残酷剥削。在殖民政府收取的农业税收和柴明达尔等从事收税的管理费外，柴明达尔等在外地主还随意提高租金，加强对佃农的剥削。印度政府通过废除这种中间人制度使耕种土地的农民直接与土地联系，并直接向政府交税。在独立后长达30年的时间里，印度政府从地主手中买地共花去67亿卢比，约将577万公顷土地分给无地或少地的农民。46

二是改革租佃制度。“高额地租是印度土地结构的共同特征”。47英国统治时期土地租佃不仅在印度农业中十分普遍，而且除公开租佃外，印度农村中还盛行非正式或口头租佃。土地供给是确定的，而人口和贫困人口却与日俱增，佃农受到地主持续提高的地租剥削，而且租期极不稳定。手工业的衰落，进一步加重了对土地的依赖，从而加重了租金剥削。从1953年起各邦政府通过了系列有关“租佃改革”的法案，其主要内容是“公平租金”和“保障租佃关系”。独立后印度政府在土地改革过程中实行了租佃制改革，具体措施包括固定租金、保障租佃，并授予部分佃农的永佃权等。根据各邦的具体情况，各邦政府规定的租金占农业收入的比例有所不同，大体保持在农业收入的1/3到1/6。同时，为了方便农民交租，还决定把过去长期实行的实物地租改为货币地租。为了保障土地租期，印度政府还规定，允许地主以自耕名义收回土地，但重新收回土地时必须为佃户保留维持生活所需最低面积的土地，且不能驱逐佃户。此外，第三个五年计划期间，政府也要求佃农购买土地，使佃户直接与国家发生关系。这也是土改第一阶段的内容。

三是实行土地持有最高限额制度，这是土改第二阶段的内容。国大党政府在1959年1月那格浦年会上通过了实行“土地限额”的决议，要求各邦政府在当年年底前制定出相应法案令。1961年底印度政府宣布各邦实行土地持有最高限额的法律，规定超出限额以外的土地，由国家交给村评议会，并由村评议会分给无地少地的农民或农业合作社耕种。此举意在限制大地主对土地的垄断。1971年8月，印度中央土改委员会又确定调整最高限额。以五口之家为一个分配单位，规定最高限额为最好土地10英亩到最劣土地54英亩之间。1975年7月1日，印度政府宣布了二十点经济纲领，提出土地最高限额制，并要求加快对超额土地的分配和登记注册工作。1977年人民党上台，要求加快土改步伐，通过调查，改革土地法上的弊病和漏洞。规定每户农民最低土地持有限额为2.5英亩。

土地改革是印度民族革命成功后，实现民主革命的基础工程。就其深度、广度及革命的彻底性而言，印度土改的效果简直与中国判若泥云。究其原因还在于各自革命的领导权性质存在的本质差异。与中国20世纪20年代蒋介石国民党注意到但无法解决农工问题的原因相似，尼赫鲁国大党也看到了彻底的土地革命对于印度的未来具有关键的意义。48但是，由于国大党本身所代表的大地主大资本家利益，以及由大地主大资本家阶级占据的议会席位形成的对尼赫鲁政府的制约，这使国大党政府，即使有再好的政治设计，也无法实现。与中国国民党蒋介石政权由于基础是建立在封建官僚买办的支持之上，即使早就认识到土地问题的重要性也无法在中国大陆进行彻底有效的土地革命的道理一样，印度国大党推行土地改革30余年，最终不得不以“具有雷鸣般的热情”开始，而以“没精打采”的结局告终。49

尽管如此，印度的土地改革还是在相当程度上解放了农业生产力。从1951-1952年度到1978-1979年度，印度农业生产平均增长2.8%，是从1900-1901年度到1949-1950年度平均增长的3.5倍。5060年代以来，印度开展“绿色革命”运动，印度粮食播种面积从1950-1951年度的9730万公顷，到2000-2001年度的11980万公顷，增长了23.1%；到70年代粮食就基本上达到自给。51但是，在生产关系变革的方面，“除了废除了柴明达尔以外，就全国而论，其他各项实际上并未认真执行”。52而正是这方面的失败，不仅使印度的土改成果大打折扣，而且还由此铸定了印度在后来半个多世纪中落后于中国的历史命运。

独立初期，不到农村人口15%的地主、富农却占有85%的土地，其中不到人口2%的大地主，却占全部土地的70%；而占农村人口85%以上的贫苦农民仅占15%的土地。其中占农村25%的农户却无立锥之地。土改后，这种土地集中在极少数大地主手里的情况有所缓和。如下表所示：

印度经营占有者数量和经营面积（1970-1986）

类别 数量（万） 面积（万公顷） 1970-1971 1985-1986 1970-1971 1985-1986 边际占有（1公顷以下） 3600（51） 5700 （58） 1500 （9） 2200（13） 小占有者（1-4公顷） 2400 （34） 3100（32） 4900（30） 6200 （38） 中等占有者（4-10公顷） 800 （11） 800 （8） 4800（ 30） 4700（29） 大占有者（10公顷以上） 300 （4） 200 （2） 5000 （31） 3300 （20） 总计 7100（100） 9800（100） 16200（100） 16400（100） 注：括号内的数字是各栏占总数百分比 资料来源：转引自鲁达尔·达特、K·P· M·桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第77页。

上面提供的数据可分三类。第一类是同类人数比例增长远远高于相应的土地面积比例的增长。这主要表现在边际农类中。土地持有者数量从1970-1971年度的7100万增加到1985-1986年度的9800万，大约增长了38%，而经营面积仅大约从1.62亿公顷增加到1.64亿公顷，增加了1.2%。土地面积增长远远低于土地持有人的数量的增长。其间持有1公顷以下的边际占有者从51%增长到58%，增加7%。而其持有土地面积从9%增加到13%，只增加了4%。持有土地增长低于边际农的数量增长。这表明，占农业人口1/2以上的“这类耕种者土地少，继续生活在贫困线以下”，而“印度农民贫困化的加重表明边际农或接近无地劳动者的数量正在扩大”。53

第二类是同类人数比例降低的同时，所持土地面积比例却大规模增加。这主要表现在小土地占有者类中。在土改中受惠最大的是占地1-4公顷的小土地持有人。这部分人数占土地持有人的1/3强。在1970-1985年间，小土地持有人在总土地持有人数中从34%下降到32%，而所持有土地则从30%增长到了38%。这说明土改使地权大规模地向小地主转移。

第三类人数与所持土地面积比例同时减少。这主要表现在占地4-10公顷之间的中等占有者与占地10公顷以上的大土地占有者类别中。中等占有者人数在这15年间，从11.2%下降到8%，占有土地面积则从31%下降到29%。大占有者人数则从4%下降到2%，而所占土地面积也从31%下降到20%。

土地改革的上述结果基本也就确立了独立后印度的农业生产关系金字塔结构：

1985-1986年度，占土地持有人数2%的大地主占据着印度的20%的土地。占土地持有人数8%的中等地主则占着29%的土地。二者之和则是占10%的土地持有人却拥有49%的土地。另一方面，占持地人数58%的人，却只有13%的土地。如果算上持有地条件大大改善的小占有者，占持有地人数90%的人，只拥有51%的耕地。即使如此，印度的土改方案在许多方面只是法律上的原则规定，在各地执行方面不仅差异很大，而且还受到不同程度的抵制。“对于诸如极高的地租额、农业雇工（主要为受歧视迫害的贱民）、极端落后的契约工和高利贷剥削等方面的问题，却在土地改革中没有触及”。54

下表反映的是1961年到1971年间，印度农村地区财产分配比例。

1961-1971年印度农村地区财产分配比例

人口组别 所占财产百分比 1961年 1971年 下层30%人口 2.5 2.0 　　其中最底层10%人口 0.1 0.1 中间层40%人口 18.5 16.1 上层30%人口 79.0 81.9 　　其中最上层10%人口 51.4 51.0 资料来源：《第六个五年计划》第8页。转引自鲁达尔·达特、K·P· M·桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第625页。

我们看到，截止1971年，81.9%的财产掌握在30%上层大地主手中，而占70%的中下层只掌握着18.1%以下的财产。也就是说，印度农业创造的国民财富的主要部分为上层少数人所截流，而真正生产者同时也是生产产品的最大需求者即中下层农业劳动者，则得不到合适的利润反哺。这说明，印度土地改革仍是一场排除殖民经济代理人后，印度富人之间的财富再分配，而印度人民并未成为这场革命受益的主体。除了柴明达尔中间人被废除外，其余则与英国殖民地时期的社会结构没有本质差别。卡尔·马克思一语中的，他说：“过去一切阶级在争得统治之后，总是使整个社会服从于它们发财致富的条件，企图以此来巩固它们已经获得的生活地位。”55印度国大党领导并取得胜利的民族革命的结果就是这样。

生产的主体不能成为消费的主体，而消费的主体却不是生产的主体，这两个主体严重错位，是整个第三世界，也是印度国家经济因发展而不能发展的根本原因。印度民族革命后所实行的民主革命并未解决因社会生产成果不能反哺生产者及由此造成的生产力萎缩的问题。土改后，广大农民的贫困化程度不仅没有减轻，反而长期保留下来。

中小农民在世界历史上永是一个最不稳定，因而是必然要发生两极分化的阶层。印度土地改革后，农业生产力在缓慢上升的同时，农村家庭债务总额也在逐年上升。印度储备银行在1951年和1971年进行了3次农村债务调查，全国抽样调查组织1981年进行的全国第37次抽样调查表明。在1961年到1981年的20年间，估计农村债务已从195.4亿卢比上升到619.3亿卢比。农村债务1961-1971年十年间增长97%，1971-1981年也增长60%。耕种者的债务增长比率比非耕种者的债务增长更快。如下表所示：

印度主要家庭未偿还农村债务总额

农村债务（亿卢比） 增长（%） 1961 1971 1981 1961-1971 1971-1981 耕种者 167 .0（85） 337.4 （88） 573.7 （93） 102 71 非耕种者 28.4 （15） 47.4 （12） 45.6 （7） 66 -13 总计 195.4 384.8 619.3 97 60 （100） （100） （100） 注：括号内的数字是各栏占总数百分比 注：括号内的数字是各栏占总数百分比

资料来源：转引自鲁达尔·达特、K·P· M·桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第140页。

值得说明的是，1971-1981年20年中，“非耕种者的债务是负增长率，似乎与现实不符。根据这个事实就只能解释：抽样调查没有考虑高利贷者和地主提供的大量现金和实物贷款，这些是作为债务劳役被迫劳动”。56但耕种者债务比例20年中从85%上升到93%，而同期非耕种者的债务比例从15%下降到7%的数据，至少反映了印度农业劳动的主体部分长期得不到其劳动成果反哺，以至使劳动难以为继的现实。

更为可怕的是，在印度耕种者的借贷结构中，高利贷是农民借款的主要来源。如下表所示：

耕种者从不同机构的借贷（%）

1951-1952 1961-1962 1971 1981 1.非组织（小计） 92.7 81.3 68.3 36.8 （1） 高利贷者 69.7 49.2 36.1 16.1 （2） 商人 5.5 8.8 8.4 3.2 （3） 亲戚朋友 14.2 8.8 13.1 8.7 （4） 地主和其他 3.3 14.5 10.7 8.8 2.组织借贷 7.3 18.7 31.7 63.2 （5） 政府 3.1 15.5 7.1 3.9 （6） 合作社 3.3 2.6 22.0 29.9 （7） 商业银行 0.9 0.6 2.6 29.4 总计 （1+2项） 100 100 100 100 资料来源：转引自鲁达尔·达特、K·P· M·桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第98页。

从1951到1971年20年中，高利贷在耕种者借贷总额中的比例在各种借贷来源中一直居于绝对主体地位。从1971-1981年10年中，由于国家合作社和商业银行的金融支持力度大幅提高，造成高利贷借款比例迅速下降。“但是，由于种种原因，乡村高利贷者至今还占优势”。57小农由于缺乏偿还能力，缺乏贷款信誉，不能大规模应用新技术，当然也就不能从自己的生产中获得较大的收益。信贷组织特别是合作社面临的主要问题是过期未还贷款。过期未还贷款率，合作社大约是40%-42%，地区农行是47%。而借款未还的多是无助小农，这迫使一些金融机构贷款倾向大农。由于大农具有良好的偿还能力，合作社和商业银行事实上更愿意向大农提供比如6-10%的低息贷款，这迫使小农必须从高利贷或其他非组织的资金市场按12%-75%的利息借钱。58其结果导致日益严重的小农破产和两极分化现象的产生。这也是印度一些地区比如比哈尔、西孟加拉、奥里萨和安得拉邦等农民暴动延绵不绝的直接原因。

导致土地改革失败的最主要的原因，在于国大党的所依赖的阶级基础本身就是土地改革的对象。因此在改革中他们为自己留下了许多变相保存，甚至增值其财产的余地。例如各邦法律规定柴明达尔可保留“自营地”，而对“自营”的概念的解释又极为宽泛。北方邦1950年制定的废除柴明达尔法四年后才生效，给了柴明达尔足够的时间通过驱逐佃农扩大允许保留的“自营地”。这导致一度出现柴明达尔夺佃高潮。北方邦柴明达尔拥有土地3300万英亩，以“自营地”名义保留了约700万英亩。结果改革后这些柴明达尔摇身一变又成了大地主。这些人拥有500英亩、700英亩，乃至1000英亩的大地主并不少见，原柴明达尔制下的次佃农、分成农和农业雇工依然受剥削。在租佃改革方面，国大党遇到的阻力比废除柴明达尔制还要强劲。因为这不仅损害了大地主的利益，而且还损害了富农，甚至中小地主的利益。他们在国大党中、各邦立法院和政府中把持着各种权力。他们利用法律的不同解释拖延改革进程。有些邦给土地出租者留下充足的逃避法律规定的时间。有的地主对佃农的佃田频繁调换。更普遍的情况是地主纷纷以自耕名义夺佃，或逼使佃户“自愿”退佃，使要求地主收回出租土地要有限制的规定形同虚设。比如海德拉巴实行土改后，原来的佃农中有2.6% 农户被合法夺佃，22.1% 被非法夺佃，17.5%“自愿”退还佃耕地，三者共达42.2%，只有12%农户购买了佃耕地，剩下的农户保留了原来的佃耕地，得到了多少不同的佃权。在孟买，1947-1953年，佃农中有近20%的农户失去佃耕地。大量佃农在地主夺佃的威胁下，为保住佃耕地，不得不接受更恶劣的佃耕条件。59土地最高限额的改革除了遭到大地主的反对外，在法律规定的条款中也留有他们可钻的漏洞。比如法令对甘蔗农场、果园、牧地等实行豁免，有的邦将最高限额设的范围过大，结果使最高限额法令颁布后国家很少获得用于分给无地农的土地。60M .L .丹特瓦拉教授对土地改革的总体评价是：“印度大体上已经颁布了土地改革，在不久的将来这些考虑是正确的方向，然而由于执行不力，实际结果一点也不满意。”61

农业改革的失败最终导致印度农业长期处于的萎缩性增长状态。如下表所示

独立后印度主要作物耕种面积增长（万公顷）

作物种类 作物耕种面积增长 年均增长率（%） 1949-1950 1964-1965 1990-1991 1949-1965 1967-1991 1 全部粮食作物 9900 11800 12800 1.4 0.2 水稻 3000 3600 4300 1.3 0.6 小麦 1000 1300 2400 2.7 2.0 粗粮 3900 4400 3700 0.9 -1.0 豆类 2000 2400 2400 1.9 0.3 2 全部经济作物 2300 3300 3900 2.5 0.4 油籽 1000 1500 2400 2.6 0.3 甘蔗 150 260 370 2.5 -0.4 棉花 490 840 740 3.3 1.5 马铃薯 20 40 90 4.4 3.6 全部作物 12200 19100 16700 1.6 0.3 资料来源：转引自鲁达尔·达特、K·P· M·桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第7页。

独立以来主要作物产量的增长

作物种类 作物产量 年均增长率（%） 1949-1950 1964-1965 1990-1991 1949-1965 1967-1991 1 全部粮食（万吨） 5500 8900 17600 3.2 2.9 稻米（万吨 ） 2400 3900 7500 3.5 2.6 小麦（万吨） 600 1200 3500 4.0 5.3 粗粮（万吨） 1700 2500 3200 2.2 0.4 豆类（万吨） 800 1200 1400 1.4 0.7 2 经济作物 — — — 3.5 2.6 油籽（万吨） 500 900 1800 3.3 2.1 甘蔗（万吨） 5000 12200 2400 4.3 4.3 棉花（万包）* 300 600 1000 4.6 1.8 马铃薯（万吨） 200 400 1500 4.3 6.7 全部作物 — — — 3.1 2.6 *每包170公斤

资料来源：转引自鲁达尔·达特、K·P· M·桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第11页。

1956-1996年印度农业（含林业、渔业）实际复合增长率（%）

1955-1956 2.85 1960-1961 3.21 1970-1971 5.10 1980-1981 0.80 1985-1986 2.91 1990-1991 4.12 1995-1996 2.95 资料来源：Statistical Profile of India 1999, Deep & Deep Publication PVT.Ltd.,New Delhi,p.5.

我们看到，独立后印度农业从耕地面积，主要作物及增长率方面均处于萎缩性增长状况。对此，印度尼赫鲁曾试图选择社会主义方式解决反哺劳动者的问题，他一再强调，农业若没有很大改善，工业化就得不到足够的原料和商品粮的供应。而如果农民收入低，粮价高，就会造成购买力低下，市场狭小。粮食进口要大量占用国家有限的外汇，以致没有足够的外汇购买发展重工业基础工业必需的设备和原材料。工业发展的全部计划能否实现，取决于农业生产率能否大大提高。1954年7月，国大党全印委员会通过《计划发展》决议，其中提到要逐步指导国家经济发展成“社会主义经济”。1955年1月国大党阿瓦迪尼年会根据尼赫鲁的提议，通过了《关于建立社会主义类型的决议》。其结果是他的良好愿望在遇到党内大地主大资本家阶层的激烈反对，以至他连中间偏左的路线也难以推行。

印度独立革命，使印度在获得了独立的国家主权的同时，也留下了旧时代的庞大的私有产权；而印度的土改不仅没有铲除这寄生于生产流通和分配领域的私有产权反而还变相保留甚至新增了私有产权。这种低成本的革命却使印度在国家现代化之初就面临着几乎是不可承受的制度成本。这种由庞大的私有产权关系结织而成的非生产性巨额成本，是未来印度国家低效发展的总根源。孟子说“上下交征利而国危矣”，62而印度在独立之初就将国家经济建立在“上下交征利”的基础之上，这对印度未来的影响几乎是毁灭性的。

看到印度不彻底的土地改革所造成的恶果，我们就更能体会出毛泽东同志于20世纪50年代在中共党内关于农村社会主义改造道路那场大争论（值得注意的是，同期印度国大党内也在进行着关于道路问题的激烈争论）中所坚持的快速推进集体化的决策，对中国未来发展所具有的生死存亡的意义。当时毛泽东批评那些提出“确保私有财产”和“四大自由”的人们，“言不及义，好行小惠，难矣哉”。63与同期中国比较，尼赫鲁的土改行了小惠而失了大义，64其结果不幸让毛泽东言中，印度后来的资本主义发展道路确是一条“也可增产，但时间要长，而且是痛苦的道路”。65

中国共产党领导的土地改革所依靠的是贫雇农和下中农，团结中农，走集体经济的道路，用阶级斗争的方式打破任何地主阶级恢复封建剥削生产关系的企图。“到1952年底，除一部分少数民族地区及台湾省外，全国广大新解放区的土地改革已基本完成。”661956年中国基本上完成了对农业的社会主义改造，参加农业生产合作社的农户占总农户的96.3%。农村中的封建剥削关系基本消灭。随着工商业社会主义改造的完成，整个社会的生产关系只剩下最简单的全民和集体两种所有制。依靠复杂的产权关系寄生于社会生产之间阻碍社会劳动成果直接反哺社会劳动者的产权交易费用基本消除，农民债务更是不复存在。在彻底废除劳动与劳动成果之间的剥削环节后，劳动成果得以直接反哺劳动者和用于国家基本建设的安排。1952年中国农业集体积累总额为15亿元，67其中生产性积累为11亿元而非生产性积累为4亿元。68到1985年增长到325亿元，69其中生产性积累和非生产性积累分别为297亿元和28亿元。701953年至1985年间中国农村集体及其他所有制经济积累总额年平均增长速度为8.1%。71农村集体经济及其他所有制生产性积累总额指数，72 1953年为80%，其中生产性积累和非生产性积累分别为81.8%和75%，到1985年已增长为1312.2%，其中生产性和非生产性积累分别为1936.2%和411.4%。73

这种为印度尼赫鲁渴望但又做不到的生产性积累远高于非生产性积累的社会生产条件，只有中国这样彻底废除了庞大的寄生于生产、流通、交换、分配领域的产权关系的国家才能实现。在国际资本包围的情况下，对刚获得独立的殖民地和半殖民地国家而言，只有高积累，才可能有切实和可持续的经济增长。中国50年来农业成就如下表所示：

中国农业生产、劳动生产率、农民消费水平年均增长速度（1953-1985）

年份 年平均增长速度（%） 农业

总产值 农业

净产值 农业劳动生产率

（按总产值计算） 农民消费水平 1953-1978 3.2 2.2 1.2 1.8 1979-1985 10.1 8.0 8.9 9.6 1953-1985 4.7 3.4 2.8 3.4 资料来源：国家统计局国民经济平衡统计司编：《国民收入统计资料汇编1949-1985》，中国统计出版社1987年版，第54页。

这里需要说明的是，中国农业在这一时期提供的剩余产品，有相当一部分通过价格“剪刀差”转为国家基础建设的原始积累。也不能否认在“极左”的时期，农民的消费几乎处于近似管制性状态。但由于国家切断了流通和分配中的私有权寄生因素，农业剩余产品只在掌握土地所有权的国家与劳动者农民集体两大领域交换和分配。但无论如何，农业在工业化初期为国家提供了剩余产品因消除了产前产后的中间产权多次分配因素，其制度成本大幅度减少，这使得同等农业产值，在中国对工业化的贡献率要远远大于印度。


352) 四、印度工业与民族市场日益脱节及其后果

印度土改的失败对印度未来发展的影响是深远的。它对印度经济造成最大的损害是它从根本上摧毁了印度形成人民市场的任何可能，从而使印度几乎永远失去了形成强大的国内市场继而民族市场对印度经济，尤其对其工业经济及其技术的拉动和孵化培育能力。本来就狭小的国内市场的持续萎缩，又迫使印度工业日益依赖国际市场，其利润因无法反哺国内社会劳动而被迫与海外市场形成于印度民族经济无益的体外“利润逆循环”机制。这反过来又在印度形成一个强大的代表国际资本利益的资本家阶层。其结果则是印度经济发展与其国民购买力脱钩，经济发展成果没有用于反哺印度民族自我发展，而是为西方国家资本所吸收。因发展而不发展，成了印度经济运行的基本特征。

尼赫鲁对这样的发展后果始料不及，因为他在一开始就试图避免这种结果。尼赫鲁的国家经济发展思想中有些目标与中国建国初期，甚至与苏联初期提出的一些发展目标相似。印度的第一个五年计划还基本上是一个应急计划。在第一个五年计划结束之际，尼赫鲁已逐渐形成了他的经济发展思想。这就是通过优先发展重工业和实行进口替代方针，迅速将以生产消费资料为主的印度工业结构改变为门类齐全的重工业、轻工业均衡的工业结构，建立完整工业体系，保证工业的高速增长；大力发展国营工业，使之尽快占据国民经济制高点，在比重上逐渐超过私营资本，成为社会主义类型社会的坚强的物质基础。74这个思想成了后来印度第二、第三个五年计划的基础。

在尼赫鲁的工业化思想指导下，印度政府制定了一系列促进工业发展的政策措施。印度政府通过赎买的方法把大型私营企业变成公营企业。利用财政投资和外国援助等方式，建立了一大批新的公营企业。建立了包括原子、电子、航空、航天等高新技术工业在内的门类齐全，而且比较完善的工业体系。从1953年到1980年工业生产获得相应增长。如下表所示：

印度工业主要部门总产值、生产年平均增长率

部门 1978年工业总产值（亿卢比） 工业生产年平均增长率（%）

1953-1960 1961-1970 1971-1980 工业部门总计 4523 7.3 5.8 4.1 　　采矿业 　157 　6.1 　3.9 　4.1 制造业 　4065 　7.2 　5.4 　3.8 电煤气和水 　300 　— 　— 　— 资料来源：《国际经济和社会统计资料1950-1982》，中国财政经济出版社1985年版，第127页。

但是，与中国工业发展道路正好相反，印度工业化的过程最终成了印度具有买办性质的大资本家实力增强并掌握国家经济命脉的过程。1956年工业政策决议规定重工业部门只能由政府建立新企业，但因政府财政困难只得允许私人在其中一些部门建立新企业，对现有的私营重工业原来作出的10年国有化的规定被搁置；政府承担起兴建有利于私营企业发展而私人企业又无力兴建的重工业和基础设施任务；进口替代战略和严格限制进口为私营企业提供了需求和广阔的国内市场和优惠的税收、信贷政策。私营企业的发展虽然在经营领域和兴建新企业方面受到了限制，但在这个限制的框架内也受到多方面的支持与鼓励。这使私营企业特别是独立时已经形成的垄断资本的发展，有了有史以来未曾有过的好环境。大资本家们利用这个机会置产兴业，结果在独立后10多年时间里经济实力有明显的增强。像塔塔财团、比尔拉财团这样的实力最雄厚的财团到60年代初生产能力更为扩大，控制了更多经济部门，财富的积累扶摇直上。塔塔财团1954-1959年进行了增产100万吨钢的扩建计划，1957年生产了全国钢产量的70%。50年代又建立了4个发电厂，50年代末其所属公司与外资建立合作关系的有56家。1951-1958年以塔塔为首的印度最大的4个财团所控制的公司股本从10.586亿卢比上升到17.086亿卢比。同期内在全部私营公司股本总额中所占比重从17.9%上升到22.34%。其中塔塔财团1951年总资产为11.6亿卢比，到1966年增至50.54亿卢比。同一时期比尔拉财团的总资产也由10.4亿卢比激增到29.3亿卢比。一批原来属于二流财团如萨胡贾因、瓦尔昌财团、马法特拉尔财团等，到1964年都成了拥有总资产4至7亿卢比的大财团。原来的小财团如基洛斯卡财团、马亨德拉财团等原来只不过一两千万卢比的资产，到1964年居然也都拥有总资产1亿至2亿卢比，60年代初各地区又出现了数发百计的新生的小财团。75

1960年8月22日，尼赫鲁在人民院中提出了这样一个问题：印度“一五”、“二五”计划期间国民收入增加的42%，这些增长的收入都到哪里去了。为此，1960年10月他指定一个以马哈拉诺比斯为首的委员会，要求调查印度社会经济活动所造成的“财富和生产手段集中的程度”。1964年2月，委员会提出自己的报告，指出：“计划经济的执行造成了印度工业中大公司的增长。公营机构如工业金融公司、国家工业发展公司等提供的贷款促使印度工业中私营部分，特别是那些大公司的增长。”76 1964年4月印度政府再次指定一个以最高法院法官Ｋ.C.达斯·古普塔为首的垄断调查委员会，次年10月委员会提出报告并得出结论：70家印度最大的垄断财团（其中包括16家外资控制的垄断财团）在工业垄断中起了重要的作用。这70家垄断财团共垄断588种产品，占调查的产品总数（1298种）的45.1%。其中占首位的是塔塔财团，其次是比尔拉财团，再次是帝国化学工业公司（英资控制）、萨拉巴伊财团等。委员会通过对2259家印度主要公司的所有权分析，初步确定了印度经济中带有垄断性的83个企业集团。又把其中总资产超过5000万卢比的75个集团列为印度最大的垄断财团。这75家财团总共控制了1536家公司，其全部资产为260.595亿卢比，全部实收资本约为64.632亿卢比。它们在印度25661家全部私营公司总产（555.15亿卢比）中占46.94%，在实收资本总额（146.54亿卢比）中占44.1%。77最后委员会得出结论指出印度政府为国家迅速建立工业化制订的计划经济“被证明是导致（经济）进一步集中的一个令人信服的因素”。78私人垄断经济的发展，导致社会劳动成果日益成为私人企业所截流甚至垄断。下表数据集中反映了这一点。

1950-1982年印度公私营部门各在国内净产值中的百分比（%）

部门 1950-1951 1960-1961 1970-1971 1987-1982 1．公共行政和国防 4.5 4 7 9.6 2．公营部门企业 3 6.6 7.5 15.3 3．整个公营部门（1+2） 7.5 10.6 24.9 24.9 4．私营部门 92.5 89.4 85.5 75.1 资料来源：印度中央统计局：《国家财政统计》（1970-1971至1984-1985和1990）。转引自鲁达尔·达特、K···· P· M·桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第327页。

上表表明，印度独立后的三十多年间，尽管国营企业产值增长很快，但私营企业仍是社会生产利润的主要截流者。下表则从国内总储蓄和国内总资本形成中的份额变化继续说明这一点：

[img=zhang11.jpg]

印度公私营部门在国内总储蓄和国内总资本形成中的份额（计划经济平均数）

五年计划

（1951-1990） 计划期间平均值

（单位：亿卢比） 占总储蓄百分比 按市场价格计算占国民生产总值百分比 公营 私营 总计 公营 私营 公营 私营 总计 　　　　　　　　　　　　　　　　　国内总储蓄

“一五”（51-56） 16.9 87.4 104.3 17% 83% 1.7% 8.7% 10.4% “二五”（56-61） 27.3 136.8 164.1 16% 84% 2% 10.4% 12.4% “三五”（61-66） 67.9 218.5 286.4 24% 76% 3.4% 10.9% 14.3% 年度（66-69） 73.1 383.8 456.9 16% 84% 2.4% 12.5% 14.9% “四五”（69-74） 134.1 657.9 792 17% 83% 3% 14.4% 17.4% “五五”（74-79） 383.0 1418.2 1819.2 21% 79% 4.6% 17% 21.6% “六五”（80-85） 660.9 3006.2 3667.1 18% 82% 3.6% 16.5% 20.1% “七五”（85-90） 781.5 6262.0 7043.5 11% 59% 2.3% 18.1% 20.4% 国内总资本构成 “一五”（51-56） 35.8 72.4 108.2 33% 67% 3.5% 7.2% 10.7% “二五”（56-61） 87.1 115.4 202.5 43% 57% 6.6% 8.8% 15.4% “三五”（61-66） 168.7 166.2 334.9 50% 50% 8.4% 8.3% 16.7% 年度（66-69） 221.2 308.4 529.6 42% 58% 7.2% 10.7% 17.3% “四五”（69-74） 332.4 495.7 828.1 40% 60% 7.2% 10.9% 18.1% “五五”（74-79） 779.1 979.9 1759.0 45% 55% 9.5% 11.7% 21.2% “六五”（80-85） 2012.2 1916.5 3928.7 51% 49% 11.1% 10.5% 21.6% “七五”（85-90） 3686.8 4179.4 7866.2 47% 53% 10.7% 12.1% 22.8% 资料来源：根据印度中央统计局的《全国财务统计新辑》1988年2月号。转引自鲁达尔·达特、K···· P· M·桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第329-330页。

从1951年至1990年三十年间，尽管国营部门国内总储蓄有很大的发展，但私营部门一直占据着绝对的优势；在国内总资本构成中也占据着相当的优势。也就是说，是私人经济占据着国民财富的主体。而“印度私营部门的祸根在于，它有一部分人是由高利贷者变成的企业家，这些人只将工业发展视为赚钱的手段，其他一切都不顾”。79

国家对工业化发展控制不足不仅导致国家对私人资本的依赖，同时也不可避免地导致对国际资本的依赖。这在对印度每年生产的国民财富在反哺劳动者之前，在地主、资本家之外又增加了一个外来的财富截流者。

1973-1974年间，在印度外国公司有540个（其中英国公司319个，占外国公司总数59%；其次是美国公司88个），外国公司资产为179.1亿卢比， 1978-1979年多国公司减少到358个，但外国公司资产却增长到240.1亿卢比。与1973-1974年比公司减少了66%，而资产却增长了74.6%。如下表所示：

在印度多国公司分公司

公司所在国 公司数量 公司资产（亿卢比） 1973-1974 1978-1979 1973-1974 1978-1979 英国 319 189 123.9 165.9 美国 88 64 38.1 53.5 日本 21 17 2.4 6.4 法国 8 7 2.3 5.1 荷兰 6 5 2.6 2.4 南斯拉夫 3 3 5.3 0.5 其他 95 73 4.5 1.3 总计 540 358 179.1 240.1 资料来源：《公司新闻评论》，1980年6月号。转引自鲁达尔·达特、K···· P· M·桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第575页。

1973-1974年度，1978-1979年度在农业、矿业、加工制造、建筑、公用事业、商业、贸易、金融及服务等领域中，外国公司投资在商业贸易和金融领域最为集中，如下表所示：

在印度的多国公司分公司的产业分布

产业 公司数量 资产（亿卢比） 1973-1974 1978-1979 1973-1974 1978-1979 农业及相关活动 115 85 22.3 22.7 矿业和采石业 7 7 3.7 3.5 加工和制造业 80 47 22.0 15.1 建筑和公用事业 32 21 4.6 10.2 商业、贸易和金融 154 68 123.1 183.8 交通、通讯和仓储 39 35 0.4 0.6 服务 113 95 2.9 4.2 总计 540 35.8 179.0 240.1 资料来源：《公司新闻与评论》。转引自鲁达尔·达特、K···· P· M·桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第575页。

表中商业贸易和金融业中外国资产所占比例最高：1973-1974年度为69%，1978-1979年度进一步上升为77%。而加工制造业则从12.3%下降到6.3%，这说明国际资本在印度的投资多属投机而非生产性质，他们对改善印度工业技术没有兴趣。下面的数据进一步说明这一点。

印度私人公司向国外汇款（亿卢比）

年份 利润、股息、利息 专利权和技术费 总计 1960-1961 1.14 （48.5%） 1.21 （51.5%） 2.35 （100.0） 1970-1971 6.94 （72.8%） 2.59 （27.2%） 9.53 （100.0） 1977-1978 10.09 （67.9%） 4.77 （32.1%） 14.86 （100.0） 1979-1980 9.30 （70.1%） 3.96 （29.9%） 13.27 （100.0） 括号内为所占汇款总额的百分比。 资料来源：P.莫霍南·皮莱的《印度技术依赖的变化趋势》，特里凡得琅研究中心主编的《劳

动报》193卷。转引自鲁达尔·达特、K···· P· M·桑达拉姆著，雷启准等译：《印度经济》（上册），四川大学出版社1994年版，第579页。

表中在“利润、股息、利息”和“专利权和技术费”两项汇款中，从1960年到1980年，

专利权和技术费的汇款数额从51.5%下落到29.9%；而利润、股息和利息的汇款则从48.5%

增长到70.1%。这说明在印度的国际投资更多地是一种食利性而非生产性投资。这种情况80年代以后有所改变，但到90年代末国际投资又迅速从技术密集型领域退出。如下表所示：

在印度外国直接投资总额的产业分布（1980-1997）

产业分布 1980年5月 1990年5月 1991-1997年 投资总额（亿卢比） 投资总额（亿卢比） 投资总额（亿卢比） 种植业 3.85（4.1） 26.50（9.8） 49.01（0.33） 矿业 0.78（0.8） 0.80（0.3） 155.76（1.06） 石油和电力 3.68（3.9） 0.30（0.1） 4239.05（28.91） 制造业（1-8） 81.16（87.0） 229.80（84.7） 5451.35（38.28） 1．食品和饮料 3.91（4.2） 16.20（6.0） 757.48（5.17） 2．纺织品 3.20（3.4） 9.20（3.4） 237.00（1.62） 3．机器和机械工具 7.10（7.6） 35.40（13.1） 328.30（2.24） 4．运输设备 5.15（5.5） 28.20（10.4） 710.82（4.84） 5．金属和金属产品 11.87（12.7） 14.10（5.2） 732.25（6.08） 6．电气和电子产品 9.75（10.4） 29.50（10.9） 790.72（5.44） 7．化学和附属产品 30.18（32.3） 76.90（28.4） 1007.59（6.88） 8．其他制成品 10.00（10.7） 20.30（7.5） 880.89（6.01） 服务业 3.85（4.1） 14.00（5.1） 4590.86（31.32） 总计 93.32（100.0） 271.40（100.0） 14662.18（100.0） 括号数为占外国直接投资总额的百分比 资料来源：1985年、1993年〈印度储备银行公报〉；1997年12月《印度投资中心新闻通讯》。转引自文富德、陈继东编著：《世界贸易组织与印度经济发展》，巴蜀书社2003年版，381页。

从1980年起，在印外国投资大幅向制造业集中。1980年，制造业占投资总额的87%，而服务业为4.1%；到1990年制造业略降到84.7%，服务业略升到5.1%；在1991年至1997年间，制造业领域国外投资却猛跌至38.28%。而在技术成本较低的服务业中，国外投资则接近制造业为31.32%。值得注意的是，即使是技术密集的制造业领域，从80年代到90年代末，外资直接投资下降幅度最大的是化学和附属产品，从32.3%下降到6.88%；其次是金属和金属产品，从12.7%下降到6.08%；机器和机械工具，从7.6%下降到2.24%；电气和电子产品，从10.4%下降到5.44%；其他制成品，从10.7%下降到6.01%。近20年中惟有技术成本较低而利润较大的食品和饮料产业外资投资保持上扬，从4.2%上升到5.17%。这说明，80年代之后，外资逐渐从技术密集产业领域退向低附加值的产业：技术密集的程度与外资退出的程度大体成正比。

尼赫鲁在其任内的经济发展中放纵私人资本的结果是使其成为国家经济活动中的主导力量，但印度政府并未能由此得到相应的财政回报。

私人经济在财富增加的同时，国家由其得到的税收却呈累退状态。印度税收有三大来源，即所得税、财产税及商品税。前两种属于直接税的主要税种，后一种为间接税的主要税种。

1951-1952年度，对收入及财产的征税占各邦税收总额的47%；商品税占各邦税收总额的53%。但到1992年度，直接税下降到总额的17%，商品税则上升到总额的83%。80直接税涉及大资本家的利益，而商品税则涉及百姓生活。印度对个人所得税实行累进税制。其目的在于减轻人民负担，缩小两极分化。但印度的税收结构变化表明，印度政府在大资本面前步步后退，而不得不将财政负担转嫁到中低收入阶层和一般劳动人民身上。其结果只能是社会两极分化日益加深，国家财政赤字日益扩大，国家干预经济的能力日益萎缩，政府对社会公正所作的承诺日益失去信用。国家税收的累进制度最终蜕变为对中小阶层增加负担的制度。

没有人民支持的政府是软弱的，没有人民消费力的国家经济是不可持续的。片面生产力的提高并不是国家力量提高的标志，而不受控制的私人经济则必然导致国家生产力的片面发展。只有国家生产力与消费力同步提升的全面生产力才是国家力量的提高。在绝对市场经济条件下，资本不断增值成了企业可持续发展的基本条件，而资本增值的前提离不开其产品的市场实现率。这样商品与市场的关系便成了利润实现程度及资本增值成程度的关键。私营企业以利润为绝对目的的特性对国家生产力的片面发展可能是有利的，但对国家全面生产力即生产与市场统一的生产力发展则是不利的。在私人资本为主体的生产关系中，为了利润，生产绝对要压低消费；而失去了有效的消费，生产就失去了有效市场；而失去了有效市场，生产就失去可持续发展的动力。“生产直接是消费，消费直接是生产”。81而消费的主体就是国家全体劳动者为主体的公民或人民，82从这个意义上说，全面的生产力，就应当是掌握在人民手中的生产力；人民是国家最大的消费群体，所以人民市场，从而统一的国内市场和民族市场，则是国家生产力可持续发展的动力源泉和生长基础。

印度土地改革的失败，对印度的未来造成致命性的损害在于它弱化了工业发展的根基即民族市场。民族市场的基础是国家的人民市场。由于国内国际私有权在生产、交换、分配、消费领域的层层截流，使作为生产主体的全体劳动者在为社会提供财富的同时却得不到相应的反哺。其结果便是日益增长和高比例的贫困人口在印度的长期存在。

1973-1974年印度计划委员会把农村和城市的贫困线分别定为每月49.1卢比和56.6卢比。世界银行采用由全国抽样调查和印度统计局确定的贫困比例的评估方法。由此1977-1978年度的贫困线标准是农村55.2卢比，城市68.6卢比。1983年农村为89卢比，城市为112.2卢比。世界银行还将低于贫困线75%的水平确定为极度贫困的标准。据此计算出1970-1988年印度贫困和特困人数及比例。如下表所示：

1970-1988年印度贫困人口数及所占比例

贫困人口数（亿） 贫困人口比例（%） 贫困线以下 1970年 1973年 1988年 1970年 1973年 1988年 农村 2.368 2.521 2.522 53 44.9 41.7 城市 0.505 0.647 0.701 45.5 36.4 33.6 全印度 2.873 3.117 3.223 52.4 42.5 39.6 极度贫困线以下 农村 1.346 1.281 1.236 30.1 22.8 20.4 城市 0.284 0.315 0.329 25.6 17.7 15.8 全印度 1.630 1.596 1.565 29.8 21.8 19.2 总人口 5.476 7.332 8.137 100 100 100 资料来源：世界银行研究报告：《印度：贫困就业和社会福利》（1989）。转引自鲁达尔·达特、K···· P· M·桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第615页。

我们看到即使到1988年，也就是印度“七五”计划即将结束之际，印度全国仍有40%的贫困人口，有19.2%的特困人口。从1970年到1988年印度贫困和特困人口比例下降，但同时绝对贫困和特困人口数量却在上升。即使到1999-2000年，印度低于国家贫困线人口所占比重为28.6%（中国为4.6%），印度日均消费1国际元以下的人口所占比重仍达34.7%，（中国2001年为16.6%）,日均消费2国际元以下的人口所占比重79.9%（中国2001年为46.7%）。83

这样高比例的贫困人口无论如何也不能支撑印度工业扩张的可持续性。数据表明，1960-1961年度，印度社会底层的50%的农村人口和城市人口仅占农村工业消费品总额的19%和21%，而20%的农村和城市上层富人却占农村工业消费品总额的55%和54%。1973-1974年度，这种比例仍无改变：农村底层的50%人口占工业消费品的21%，城市底层50%的人口占工业消费品的20%；而只占人口20%的农村富人和城市富人却各占工业消费品的53%和54%。84失去人民消费从而失去国内购买力的直接后果是印度工业失去可持续发展的动力支撑。这可从下表1950年到1985年30多年间印度三大产业净产值增长的情况中得到反映。

按生产要素成本计算的国内净产值的增长率（按1970-1971年度价格计算）

部门 国民净产值的年增长率（%） 1950-1951

至1960-1961 1960-1961

至1976-1977 1970-1971

至1984-1985 第一产业 3.0 1.6 1.8 农业 2.9 1.5 2.9 林业 2.3 4.6 4.0 渔业 5.5 4.4 5.7 矿业与采石业 5.8 4.8 1.8 第二产业 5.4 5.0 4.2 制造业 5.7 4.8 4.5 建筑业 4.3 4.5 2.2 电气、供气与供水 10.9 10.1 7.6 第三产业 5.9 4.6 4.8 贸易交通运输 5.4 4.9 5.1 公共管理与防务 4.9 7.2 9.2 其他服务行业 3.2 1.9 6.8 总计:国内净产值 3.8 3.2 3.7 资料来源：根据印度中央统计局白皮书《1970-1971年度至1976-1977年度国民核算统计》（1979年1月）和印度储备银行《1985-1986年度货币与财政报告》编制。转引自鲁达尔·达特、K···· P· M·桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第72页。

我们看到30多年间，印度工业增长率持续下降，这与第一产业农业萎缩性增长的进程

是一致的。这里应当注意的是，在这30多年中，印度制造业增长率下降的速度快于第三产业。第二产业中制造业增长率持续递减。这说明印度工业增长率的提高不是靠工业技术和生产领域而是靠非生产性的防务领域和流通服务领域拉动，因此其间的GDP的提高，并不表

明印度工业在这30年间的进步。下面的材料进一步证明了这个判断。

1950-1990年印度按生产要素成本计算的国内净产值分布情况（按1980-1981年度价格计算）

部门 百分比分布 1950-1951 1970-1971 1980-1981 1989-1990 I第一产业 58.3 47.8 41.2 35.2 农业 50.1 41.8 36.4 31.5 林业 6.4 4.3 2.8 2.4 渔业 0.7 0.7 0.9 2.4 矿业与采石业 1.1 1.3 1.3 1.3 II第二产业 15.5 21.2 23.0 25.5 制造业 11.4 15.3 17.0 20.0 建筑业 3.4 5.2 5.2 4.3 电气、供气与供水 0.3 0.7 0.8 1.2 III第三产业 26.6 31.0 35.8 39.3 贸易交通运输 10.7 13.8 16.4 — 金融与房地产 7.3 7.3 8.4 — 社会服务和劳务 8.6 9.9 11.0 — 总计（I+II+III） 100.0 100.0 100. 100.0 资料来源：根据《国民核算统计》（1990）、《1980-1981年度至1985-1986年度国民核算统计新系列》（1988年2月）和CSO《快速估算值》（1991）编制。转引自鲁达尔·达特、K···· P· M·桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第70页。

上表反映了印度独立后40多年经济发展的重要特点，即产值主要集中在流通领域。第三产业产值比重由26.6%增至39.3%，高于前两个产业。其中贸易交通运输领域的产值比重由1950-1951年度的10.7%增至1980-1981年度16.4%，社会服务由8.6% 上升到11%。金融与房地产由7.3% 增长到8.4%。而40年间农业产值比重由58%下降到35.2%，而工业仅从15.5%增至25.5%。这说明印度产业泡沫化倾向日益严重。

过于庞大的私有产权加上泡沫化经济，导致国家发展成本及其对货币的需求无谓增大，这反过来又拖累了国家经济发展。“二五”计划公营部门投资的资金来源预定：25%靠国家财政收入结余，25%靠发行公债和储蓄筹集，其余50%计划依靠财政赤字和外援解决。但在具体实施中，有些指标难以落实。公营部分计划投入的资金特别是外汇不能完全落实。由于进口粮食需要外汇，计划执行不到三年，就爆发了外汇危机。英镑存款动用了80%，外汇储备从74.6亿卢比下降到14.2亿卢比。政府只得压缩投资，严格控制进口。其次，在实施计划的过程中政府筹集的资金也不能落实（主要是原来估计的税收落空，政府不得不增加财政赤字并争取外援。“二五”计划以前的八年中，印度接受外援48亿卢比，“二五”期间猛增256亿卢比。外援以美援为主。外援在公营部门总支出中所占比重由“一五”的9.6%上升到22.48%，由于压缩进口，结果钢铁、重型机器、化肥、重型电机、水泥等许多产品的产量指标都未能完成。社会两极分化进一步加重。“三五”期间从国外筹款239亿卢比，占公营部分总支出的约28%。到1966年印度的外债达250亿卢比。尼赫鲁不无遗憾地说：“计划的执行帮助了富人而没有使穷人受益。”85前5个五年计划（1951-1979年）设想的总支出为6980亿卢比，第六个五年计划（1980-1985）打算投资9750亿卢比，但实际投资在11000亿卢比以上。这迫使印度政府长期实行财政赤字政策。86对此，学者们看得明白，经济学家普纳布·巴丹说：

印度经济低增长源于不合理的政治经济结构。国家对工业资本家阶级、富农阶级和白领工人在内的自由职业阶级安抚政策的结果是“越来越多的资金用去满足占统治地位的有产阶级的各方面的需要，在此同时，资金也就耗尽了”；巴丹指出“最重要的、渗透经济各方面的因素是三个有产阶级工业资本家、富农和自由职业阶层的冲突。结果形成了用以满足统治联盟中各伙伴利益的补贴和优惠制度，致使用于资本积累的资金被吞蚀，非发展费用无限制地继续增加”。87

印度裔1998年诺贝尔经济学奖得主阿马蒂亚·森（Amatya Sen）也一言中的，他说，

印度的失败是在分配上而不是在增长上。88

分配问题说到底还是生产关系问题。印度低成本的政治革命和独立之初不彻底的所有制改革造成了印度后来不得不付出的几乎是天价的国家发展。

与此形成鲜明对比的是中国工业的发展。由于中国土地改革的成功，农业为中国工业经济增长提供了强大支撑动力。如下表所示：

中国农业在国民经济中的地位（%）

年份 农业劳动者占社会劳动者的比重 农业总产值占社会总产值的比重 农业净产值占国民收入的比重 以农产品为原料的工业产值占轻工业总产值的比重[1] 农副产品及其加工品出口额的比重[2] “一五”时期 81.3 38.2 50.6 83.5 75.0 “二五”时期 69.0 23.9 36.9 76.5 71.5 1963-1965年 82.1 31.7 47.2 73.3 67.9 “三五”时期 81.4 30.8 45.2 68.7 75.6 “四五”时期 78.5 25.7 39.6 70.9 68.0 “五五”时期 73.7 24.4 38.4 68.8 55.9 “六五”时期 68.9 28.1 43.0 68.9 43.0 [1]按不变价格的总产值计算。

[2]按外贸部门业务数字计算。

资料来源：国家统计局国民经济平衡统计司编：《国民收入统计资料汇编1949-1985》，中国统计出版社1987年版，第75页。

我们看到中国从“一五”到“六五”期间，尽管农业在国民经济中的地位在普遍下降，但其对工业的增长仍起着“半边天”的作用。以农产品为原料的工业产值占轻工业总产值的比重从“一五”到“六五”期间一直保持在65%以上。

其次，由于废除了私有制度，中国农业对工业的贡献还通过特殊的“剪刀差”形式表现出来。这从国家内部解决了中国工业化初期阶段不可回避，而印度国家发展始终不能解决的“原始积累”难题。

据测算，中国农业部门每创造100元的价值，通过剪刀差转移到工商业部门的价值量，1957年是23元，1978年25.5元。1979年粮食统购价格提高20%，超购部分提价20%，超购加价从20%提高到50%。综合价格一次提高幅度达49%。即使这样，农业转移出去的价值量仍为10元。另据国务院农村发展研究中心1986年的推算，1953-1978年计划经济25年间，工农业产品价格剪刀差总额估计在6000亿-8000亿元。而改革开放前的1978年，国家工业固定资产总计不过9000多亿元。89学术界可能对这些数据有不同的估计，但“中国的国家工业化的资本原始积累主要源于农业”90的判断离事实应不会太远。

正是由于中国实现了社会主义公有制，中国才有可能在城乡之间实行这种特殊的价值转移形式，这种形式又使中国政府有可能在不依赖国际和国内私人资本的条件下拥有充足的资金投资工业和国家基本建设，并由此创造出世界工业发展史上的中国奇迹。如下表所示：

中国基建投资中农、轻、重投资比例（单位：亿元）

年份 基建投资 农业投资 轻工业投资 重工业

投资 占基建投资的比例（%） 农业 轻工业 重工业 “一五”时期 588 41. 8 37.5 212.7 7.1 6.4 36.1 “二五”时期 1206 135.7 76.6 651.7 11.3 6.4 54.0 1963-1965年 422 74.5 16.5 193.7 17.7 3.9 45.9 “三五”时期 976 104.3 42.6 498.9 10.7 4.4 51.1 “四五”时期 1764 173.1 103.0 874.9 9.8 5.8 49.6 “五五”时期 2342 246.1 156.3 1075.5 10.5 6.7 45.9 “六五”时期 3410 172.8 234.5 1312.5 5.1 6.9 38.5 国家统计局国民经济平衡统计司编：《国民收入统计资料汇编1949-1985》，中国统计出版社1987年版，第72页

我们看到，从“一五”到“六五”，工业基建投资一直是以高于农业基建投资的倍数的规模上进行，这如果没有通过价格剪刀差从农业转移到工业上的资金，中国工业的这种扩张式的投资是不可能实现的。即使这样，中国以农产品为原料的工业产值占轻工业总产值的比重一直保持在65%以上，这可以算是历史上工业化进程中的奇迹了。这个过程，可能是痛苦的，但从长远国民经济结构改造的效果看，却是值得的。1953年毛泽东同志对此事前有一个比较客观的估计。他说：“资本主义道路，也可增产，但时间要长，而且是痛苦的道路。我们不搞资本主义，这是定了的。”91比较印度工业道路漫长低效的历程，我们会清楚地看出，中国当时提速社会主义改造和建设进程的选择显然是正确的，这对中国未来的历史发展作用是关键性的。92如下表所示：

中国印度工业生产年平均增长速度（%）

国别 1971-1980 1981-1985 1971-1985 1991-1994 世界总计 4.1 1.9 3.3 0.6 中国 9.1 10.7 9.7 23.9 印度 4.1 6.3 4.8 3.5 资料来源：1971-1980年；1981-1985年；1971-1985年三期数据来源：《世界经济统计简编》（1987），东方出版社1990年版，第90页。1991-1994年数据来源：世界经济年鉴编辑委员会编辑：《世界经济年鉴》1996年卷，中国社会科学出版社1997年版，第660页。

中印工业生产指数比较（1985-2002）

地区和国家 1985 1990 1991 1992 1993 1994 1999 2000 2002 世界总计 109.7 125.7 122.5 122.4 122.8 122.7 113.6 121.2 120.3 中国 176 358 411 524 671 846 148.0 162.5 194.3 印度 142 209 213 221 223 240 125.6 131.9 143.2 1998-1994年数据1980年=100；1999-2002年数据1995年=100 资料来源：

世界经济年鉴编辑委员会编辑：《世界经济年鉴》1995年，1996年卷，中国社会科学出版社1997年版，第660页。中国国家统计局：《国际统计年鉴》（2004），中国统计出版社2004年版，第239页。

我们曾在本报告第一部分根据印度和中国1820-1952年的一系列经济发展数据得出“殖民地和半殖民地时期的印度尽管在经济GNP总量和经济发展水平上落后于中国，但在发展潜力方面，印度领先于中国”的判断，但由于印度土地改革的失败和工业领域私人资本的壮大发展，印度在相对摆脱了封建的和殖民主义生产关系对生产力的束缚后，其生产力又再一次步入新的具有浓重买办色彩的国家资本主义陷阱。生产关系再次束缚生产力，致使印度在独立之初就没有将相对于中国的发展优势和看好的潜力发挥出来，并使印度在与中国竞争中迅速落后于中国。

对此，印裔1998年诺贝尔经济学奖得主阿马蒂亚·森有过公正的评价，他认为：

“随着东亚和东南亚经济的高速经济进步得到更充分的分析，人们越来越清楚地认识到，并非仅仅是经济开放──以及更大程度地依赖国内和国际贸易──导致了这些经济经历如此快速的经济经济转变。积极的社会变革──包括土地改革、教育和识字普及、更好的医疗保健服务──也为发展奠定了基础。”“中国的这种社会变革是在什么时候、如何发生的？这些社会变革的高潮是在改革前，即在1979年之前──实际上很多是发生在毛泽东政策的活跃时期。”93

阿马蒂亚·森是一个对自己祖国有深厚感情、在政治上对中国有偏见、在经济学领域又比较客观的学者，因此，他对中国的评价在进行印、中比较研究中有重要的参考价值。


353) 五、原小则鲜94：竭泽而渔的国家财政

携带着大量私有权而诞生的国家，如果没有国家对私人资本的有力控制和巨量的高额国际利润回流以补偿国内随发展而不断扩大的两极分化及由此产生的社会问题，那么私有权对这个新兴国家而言，就不会是动力，而是国家发展的包袱。英国、美国、乃至日本都是沿着前一条路线发展起来的，而印度及拉美许多国家走的则是后一条发展路线。诚如毛泽东所言，这条路线“也可增产，但时间要长，而且是痛苦的道路。”95在前类私有制国家中，私人资本在刺激国家经济发展的同时，也给国家带来的社会分化，而这又由海外经济政治的扩张带来的大规模利润回流而得到补偿。96在后类象印度这样的私有制国家中，私有资本刺激了国家经济的同时，却没有能力反哺由此产生的日益分化和萎缩的社会与民族市场。结果只有以牺牲劳动者的利益，从而牺牲民族市场的方式，与前类国家的资本结合并成为前类国家的附庸。

苏联、中国则是沿着限制，乃至消灭私人资本并由国家控制经济力量的社会主义道路获得快速和独立自主发展的。在这类国家中，国家通过平均消费的方式，将国民财富不经任何产权分流而直接转为工业化初期急需的“原始积累”。与苏联解体的结果不同的是，中国是在保持着国家对经济和社会控制的前提下，既避免了拉美道路又避免重蹈苏联覆辙并获得经济持续发展的。97

与欧美国家和苏联、中国这两类国家发展道路不同而与拉美一些国家的发展道路相同，印度取得民族革命成功后却在民主革命问题上却步不前，除一些宣言式的民主设计外，在生产关系领域中又造就了一个庞大且主导国家经济的私人资本集团。一方面私人资本创造的生产力巨大扩张，另一方面日益萎缩的人民购买力使人民日益失去市场主体地位。在政府巨大财政开支的保护下人民生活守着最低的消费底线，主动的人民购买能力异化为被动的政府采购能力──这就是外国商人进入印度如不经过政府采购便会一无所获的真正原因。这与美国居民最终消费快于政府最终消费、日本、西欧等主要国家两种消费大体同步增降的模式完全不同。981960年到1980年，印度私人最终消费占国内生产总值比重从80%下降为69%，而同期政府最终消费则从7%增长为10%。991971年至1980年，印度政府最终消费年均增长率为5.7%，而同期印度私人最终消费年均增长率为2.9%。1001990-2002年，印度政府最终消费增长了368% ，而居民最终消费则增长了 311%。101由此可以解释为什么印度贫困人口在持续增长的同时，印度消费支出也在增长的原因。政府用日益增长的财政支出包养了数量日益扩大的贫困人口。与私人企业不同，政府主管的国有企业，不仅要有利润指标要求，更重要地是它还要承担社会公平指标的要求。而后一指标的实现则需要相当的隐形成本支出，这往往使国有企业在单一的利润指标前与私人企业比失去了竞争力。这不仅是印度，也是所有国家的国家企业在与只有硬性的效益责任而无硬性的社会公平责任的私人企业竞争中连连惨败的根本原因。印度经济学家鲁达尔·达特、K·P· M·桑达拉姆对国营经济的评价公平且有价值：

如果把私营部门企业的这种财务状况同中央政府企业的相比，结论是显而易见的：私营部门企业只比公营企业好一点。如果我们意识到这样一个事实，即私营部门企业只有一个目标“最大利润”，而公营部门企业还必须满足许多目标并受到许多制约，就更是如此了。102

笔者认为，这两位经济学家的见解，对评价中国国有企业的经营效益也是有益的。国有企业担负着社会公平的责任，这本身就需要更大的隐型成本支出，因此仅仅用单一和绝对利润指标来比较国营和私营的经营效益，是不合理的。因为国有企业创造的不直接表现为利润效益的社会环境，即使从纯经济学角度来分析，其贡献也是巨大的。

印度国企的所谓“经营不善”，103也导致国企天然承担社会公平责任的能力丧失。在印度这样的私有权主导的社会中，这又迫使政府必须为社会公平承担起越来越大的──这与国企破产率为正比──财政支出并为此对货币产生越来越大的需求，在满足社会公平的前提下以调动其他社会资源。资金的不足又反过来迫使政府被迫实行规模越来越大的财政扩张政策。结果政府成了私人资本之外的日益旺盛的社会对货币需求的总代理和庞大的穷人群体的总“保姆”。

印度财政支出分为经常账户支出和资本账户支出两个部分。前者包括国防、行政支出、有形资产的保养和维修支出、折旧费等纯消费性支出；资本账户下的支出有债务款、贷款的还本付息、更新改造等增值性支出。印度中央政府财政支出显示的数据结构表明，印度政府的财政支出中主要部分还是非资本性支出。如下表所示：

印度政府经常支出、资本支出及其占支出总额的比例 （单位：亿卢比）

时间 经常支出 资本支出 经常支出/支出总额 （%） 资本支出/支出总额 （%） 1950-1951 35.0 18.0 66.0 33.9 1970-1971 318.0 249.0 56.1 43.9 1979-1980 1191.6 587.1 67.0 33.0 “六五” 9850.2 5679.0 63.4 36.6 “七五” 23927.4 11658.7 67.2 32.8 1990-1991 7351.6 3178.2 69.8 30.2 1991-1992 8229.2 2912.2 73.9 26.1 1992-1993 9270.2 2991.6 75.6 24.4 1993-1994 10816.9 3368.4 76.3 23.7 1994-1995 12290.2 3937.0 75.7 24.3 1995-1996 13632.8 3582.3 79.2 20.8 1950-1951年度、1970-1971年度的数据引自鲁达尔·达特、K·P· M·桑达拉姆著，雷启准等译：《印度经济》（下册，四川大学出版社1994年版，第722页）并根据相关数据计算得出。其余资料来源：RBI各项公告；中央政府预算备忘录（RBI银行）。转引自中国财政部“财政制度国际比较”课题组编著：《印度财政制度》，中国财政经济出版社1999年版，第55页。

上表可见印度中央财政中经常支出占据着绝对主体地位，大大超过资本支出。值得注意的是，印度在工业化建设之初就面临巨大的非赢利性的财政支出，这种支出竟占1950-1951年度的66%，而赢利性支出则占33.9%。这巨大的支出多用于消化社会与私有产权间的巨大摩擦并由此成了国家的财政包袱。如果说这只是建国之初国家不得不面临的暂时现象，那这也不算什么，问题是这种情况在印度后来的发展中反而有增无减。经常支出从80年代后期占总支出的67%上升到90年代下半期的79%，而同期资本支出则从33%下降到20.8%。这说明政府财政促进国家发展的功能萎缩，政府近成一个入不敷出的赤字消费机构。

造成这种情况的重要原因在于具有资本扩大再生能力的私人大资本企业，却不是国家税收的大户，而资本扩大能力有限的中小经营者却承担日益沉重的纳税压力。

印度的税收（1950-2003）

（单位：亿卢比）

年度 直接税 间接税 税收总额 税收总额占GDP总值的百分比（%） 1950-1951 23.0 43.0 66.0 6 1960-1961 42.0 104.0 146.0 10 1970-1971 110.0 359.0 460.0 14 1980-1981 369.0 1610.0 1979.0 17 1990-1991 1102.4 4515.8 5757.6 10.1 2000-2001 6919.7 11868.1 18706.0 9.0 2001-2002 6919.7 11612.5 18706.0 8.2 2002-2003 8308.0 13128.4 21626.6 8.8 资料来源：1950-1981年数据参见鲁达尔·达特、K·P· M·桑达拉姆著，雷启准等译：《印度经济》（下册），四川大学出版社1994年版，第739页；1990-1991年度至2002-2003年度数据来源参见印度财政部网页：

Economic Survey，http://indiabudget.nic.in/es2003-04/chapt2004/chap23.pdf

印度税收有三大来源即所得税、财产税及商品税。前两种属于直接税的主要税种，后一种为间接税的主要税种。直接税涉及大资本家的利益，而商品税则涉及百姓生活。纳税的主要部分由本应是赢利最多且有支付能力的大资本家阶层暗转为支付能力日益萎缩的中小经营者和一般劳动者，其结果必然是财政缺口愈来愈大，持续增加内外债务就成了不可回避的选择。104如下表所示：

印度中央政府的公共债务及其占GDP比重（1950-2003）（亿卢比；%）

1950-51 1980-81 1990-91 2000-2001 2001-2002 2002-2003 内债 202.0 4845.1 28303.3 110259.6 129486.2 149958.9 占总额（%） 99 81 90 94 94.8 96.2 外债 3.0 1129.8 3152.5 6594.5 7154.6 5961.2 占总额（%） 1.5 1.9 10 5.6 5.2 3.8 公债总额 205.0 5974.9 31455.8 116854.1 136640.8 155920.1 　　　　　　　　　　　 各项债务占GDP比重 （%） 内债 — 35.6 49.8 52.8 56.7 60.7 外债 — 8.3 5.5 3.2 3.1 2.4 公债总额 — 43.9 52.7 55.9 59.9 63.1 1950-1951数据来源：转引自鲁达尔·达特、K·P· M·桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第741页。

其余各年度数据来源：印度财政部网页：Economic Survey

http://indiabudget.nic.in/es97-98/chap21.pdf；

http://indiabudget.nic.in/es2003-04/chapt2004/chap23.pdf

印度独立之初经济建设立足于国内，政府债务以内债为主，到2001-2202年度外债持续上升，与1980-1981年度比，外债总额增加了5.3倍，比1950-1951年度增加了2384.9倍。但这并不能解决印度政府的财政困境。更令人吃惊的是，在外债大规模增长的同时，内债则以更大的规模扩张。2003年印度政府内债是1980-1981年度的31倍，是1950-1951年度的742倍。以至在2002-2003年度政府债务总额竟占当年GDP的63.1%，在外债大幅增长的同时，其中内债仍占GDP的60.7%。这样的内债规模，在印度这样的发展中国家中，如果没有劳动者多数被迫大规模出让（减少）国民收入和政府不断向有产者让渡特权则不能解决。

印度政府债务持续高居难下的后果又进一步导致财政赤字的持续扩大。政府采取赤字财政的主要目的在于能够获得用于实现五年计划的必要资源。当仅靠税收和国民借款不足以弥补赤字时，缺口部分就由靠借债弥补。如债务仍不能满足政府的财政需要，扩大赤字财政就成了必然的选择。如下表所示：

印度的财政赤字（1955-2003）（亿卢比）

1955 1960 1965年 1970年 1971年 1972年 35.1 64.9 123.6 135.5 160.0 217.6 1973年 1974年 1975年 1977年 1978年 1980年 169.8 246.4 348 412 535 930 1980-1981 1990-1991 1991-1992 1992-1993 1994-1995 1995-1996 773.3（5.7） 4463.2（8.3） 4017.3（5.7） 6025.7（7.4） 5770.5（6.1） 4601.0（5.8） 1996-1997 1997-1998 1999-2000 2000-2001 2001-2002 2002-2003 6226.6（5.0） 3760.6（6.6） 10471.6（5.4） 11881.6（5.7） 14095.5（6.2） 13130.6（5.3） 括号内为该年赤字占GDP比例 资料来源：

1955-1980年数据：《国际经济和社会统计资料》（1950-1982），中国财政经济出版社1985年版，第393页。

1980-2003年数据：印度财政部网:Economic Survey

http://indiabudget.nic.in/es96-97/TAB21A.HTM

http://indiabudget.nic.in/es2003-04/chapt2004/chap22.pdf

http://indiabudget.nic.in/es2003-04/chapt2004/chap21.pdf

从上表可以看出，印度财政赤字基本上主导和推动着印度的财政预算，其规模越来越大。印度政府支出预算的增长速度快于GDP的增速，而且在GDP中的份额呈上升趋势。在1950-1951年度的以现行价格衡量的GDP中，全部支出仅占GDP的5.66%，到“七五”时，财政支出总额已占GDP的20.64%。105 财政赤字占GDP的比例从1980年到2003年间，一直在5-6个百分点上下浮动。

但是，赤字财政并不是创造国民财富，而只是透支国民资源的手段。当赤字财政走得太远时，就要破坏支撑国家财政的经济基础。

财政赤字导致通货膨胀，通胀引起价格上涨和货币购买力下降，如下表所示：

印度货币购买力变化趋势（1950-1982） 年份 消费物价指数

（1975=100） 消费物价上涨率（%） 　　 货币购买力 年下降率（%） 相当于1950年币值数 1950-1960 25.5-31.2 2.0 2.0 0.817 1960-1970 31.2-57.9 6.4 6.0 0.440 1970-1975 57.9-100 11.5 10.3 0.395 1976 92.2 -7.8 -8.4 0.428 1977 100.0 8.5 7.8 0.395 1978 102.5 2.5 2.4 0.386 1979 109.0 6.3 5.9 0.363 1980 121.5 11.5 10.3 0.326 1981 137.3 13.0 11.5 0.288 1982 148.1 7.9 7.3 0.267 来源《国际经济和社会统计资料》（1950-1982），中国财政经济出版社1985年版，第404页。

通胀使政府陷于两难：通胀结果又推动生产成本上升。如果要阻止价格上升，这又会反过来使投资赢利和投资热情同时降低。在因贫困人口巨大而使国内市场日益萎缩从而投资机会日益减少的第三世界国家中，政府财政赤字长期高居不下的后果，只能是导致印度政治的频频“地震”;政府频频更替又加剧了每届政府竭泽而渔的财政扩张政策。

与印度比较，中国生产关系成功改造大大强化了政府控制和利用财政的能力。从1950年到1980年30年间，中国财政收支大体保持赢余状态，财政赤字扩张只是在开放，尤其是中国进入市场经济之后才出现其增长高居不下的势头。106与印度政府最终消费快于居民最终消费的情况相似，从1950年到1980年，中国居民最终消费增长了4.12倍，政府最终消费则增长了6.09倍。但从1981年到1998年，中国居民最终消费增长了13.2倍，同期政府最终消费增长了12.5倍。107这说明，中国政府财政计划经济时期包办居民基本消费的功能正在减少。由于印度国民财富不能反哺多数劳动者至使印度庞大的贫困人口数量长期存在的现实，包办穷人基本消费是印度政府至今抛不下的沉重的财政包袱。不仅如此，中国财政与印度财政有本质区别的是，由于建国以来生产关系中的私人产权关系的基本消失，中国的财政，即使在赤字扩张的情况下，支出的主要部分都集中流向生产领域即在印度财政项目中被称作的“资本支出”领域。数据显示，在建国之初的国民经济恢复和社会主义改造期间，国家财政并没有在生产资料交易领域作出过多的支出，直到1980年前，政府的债务支出也在绝大多数年份被控制在相当低的比例。108从财政税收方面看，中国税收的主要来源是工商税、增值税，而企业所得税在相当的时间内也是比较低的。与印度不同的是，中国的企业主要是以国有企业为主，企业利润几乎为国家全额所得并直接用于其他部门的基础建设。但从2001年开始，中国企业所得税大幅增长，成为仅次于增值税的纳税大户，这可能是中国大幅进行国企改革的结果。109

中国和印度所有这些差别的产生，都应从中国建国之初所有制改造比较彻底的历史经验中寻找答案。只有在彻底的生产关系改造的前提下，才能产生具有强大宏观调控能力的政府，而只有具有宏观调控能力的政府，有限的国家资源才有可能达到最有效的配置。


354) 六、外资外贸：印度国家利润外向逆循环的重要通道

行文至此，有人会问，毕竟印度每年GDP都在增长，难道这不是发展？

接着这个问题，我们需要进一步追问的是：国民财富在增长的同时，为什么印度的贫穷却没有相应下降，印度发展了半个世纪为什么穷人队伍仍如此庞大。那么，我们不得不在半个世纪后再次追问1960年尼赫鲁曾经提问过的老问题：“这些增长的收入都到哪里去了？”110

上面我们研究了印度经济结构及相应的分配结构。我们看到除了农业、工业再生产必要的积累，及由政府包办穷人最低微的生存保障及包括国防在内的公共支出外，印度还有相当部分的年增利润通过不对称的对外贸易及其与资本中心国家形成的单向反哺即资本中心国绝对受益的交换流向西方发达国家。印度庞大的贫困人口长期存在而导致国内市场持续萎缩，这又迫使印度大资本寻求并依赖海外市场和国际资本，其结果在印度国家经济体上，外接了一个与资本中心国的利润逆循环即利润外哺型管道。而推动这个利润逆循环流程的主要是外资贸易等部门。

资本全球化进程将世界分为资本中心与资本外围两大部分。处于资本外围的国家，如果要想获得独立自主的发展，如果不想像苏联、中国等社会主义国家那样在彻底消除私有制后暂时退出世界资本体系并在相对封闭的环境中获得发展，那它就不得不面对现代化起始阶段资金和外汇短缺的致命困难。而解决这个问题的方法，一是简化产权结构，降低产品价格中的产权交易成本，在降低国内消费并扩大出口的同时，限制消费品的进口，由此稳定地增加外汇收入和相应的购买并消化国外技术产品的能力。但这只有在产权结构较为简单的公有制为主体的国家中才能较容易实现。苏联、中国等国家就是沿着这条路在世界资本体系之外与资本中心国家进行交换的。这种方法的优点是国家经济不易对国际资本产生绝对依赖并由此为国际资本所控制。这就是毛泽东所说的“我们希望有外援，但是我们不能依赖它”。111另一条道路就是，由于保留了庞大的私有产权并由此降低了社会革命的成本，与此相应的代价就是增大了发展成本。庞大的私有产权纠纷需要巨量的货币供应来化解，其结果就必然导致对国际金融的依赖，国家经济由此也容易陷入债务和国际收支赤字的双重陷阱。如果国内民族市场狭小并持续萎缩，这时国家经济就必然从对国际资本的相对依赖转化为对国际资本绝对依赖及由此必然产生的以国际资本为主要获利方的利润逆循环关系。在这种关系中，国家的发展成了不发展的原因。拉丁美洲的大部分国家被迫走上了这条道路并由此与西方资本形成了长期的利润逆循环关系。与英国、美国及苏联、中国等国家不同，印度在现代化起始阶段选择了低成本的革命及由此产生的高成本的发展道路，与想走社会主义道路的尼赫鲁的愿望相背的是，印度竟也没能逃出拉美道路的命运。

印度独立之初接受外援意在弥补国内储蓄不足、提供外汇和增加技术进口。随投资率的上升，外汇开支增加并很快超出国家财政能力。从1972-1973年度以来，印度面临严重的外汇危机，由此争取外援就成了制约国家发展的问题。如果外援利用得不好，那它就很容易转化为外债问题。下表反映了印度30多年间外援流入量及还本付息情况。

印度70至80年代外援流入量及还本付息情况（单位：亿卢比）

1979-1989年资料来源：印度政府《经济调查（1991-1992）》编制，转引自鲁达尔·达特、K···· P· M·桑达拉姆，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第603页。

上表表明，外援对印度而言日益成为债务包袱：表中所列18个年度中，还本付息数额超过外援总额一半的竟有14个年度。1972-1973年度、1978-1979年度本息竟占外援总额的80%以上。这样带来的后果是净外援的同比减少。从1969年到1991年间，印度净外援流入的总额在增长的同时，其在外援总额中的比例却在下降，从54.2%降为36.1%。其中有1/3强的外债是以利息的形式偿还的。这说明印度国家经济已陷入以债还债的债务“利润逆循环”惯性运动之中。下表显示这种情况在20世纪90年代以后持续恶化。

印度1990-2003年度外援流入量及偿还情况。（单位：亿卢比）

印度财政部网页：Economic Survey 2003-2004

http://indiabudget.nic.in/es2003-04/chapt2004/tab64.pdf

我们看到从1990-1991年度到2002-2003年度期间，外资流入印度已表现出绝对“利润逆循环”特征。其间，用于还债的总额从占外援总额的68%，猛增到79.3%.；净流入量与外援总额之比在同期内从32%狂落至20.7%。这说明印度每年从海外得到的外援已失去了积极的援助作用并日益异化为消极的债务负担。在日益增长的外援数额中，可资有效利用的部分只有约25%。其余约75%则以利息或其他形式返流援助或投资国。如下表所示：

印度的外债清偿（亿卢比）

资料来源：印度政府：《经济调查（1988-1989）》。转引自自鲁达尔·达特、K···· P· M·桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第599页。

上表表明，印度现代化从一开始就在背负国际资本的高额剥削中前行，而几乎占债务一半的而又不能拖延的利息偿还使印度所得外援的作用大打折扣。利息数额的增大是由于印度对高利息的商业贷款需求所致。

印度的外债（1984-1991）（亿卢比）

[img=zhang29.jpg]

资料来源：印度政府：《经济调查（1991-1992）》。转引自鲁达尔·达特、K···· P· M·桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第600页。

从1984-1991年，印度得到的国外政府贷款从占贷款总额67.2%下降到66%。而商业贷款则从18%上升到26.6%。这种状况在1991年至2003年间并未好转。如下表所示：

印度主要外债（1991-2003）（亿卢比）

根据印度财政部提供的数据计算。

参见印度财政部网页：Economic Survey 2003-2004

http://indiabudget.nic.in/es2003-04/chapt2004/tab84.pdf

我们看到，从1991年到2003年，印度从国家间政府借贷的中长期外债，在原有基础上增长了2.1倍，没有优惠条件的非政府外债翻番增长到4.2倍，商业借贷也同样翻番增长到4.4倍。而后两项恰恰是没有优惠条件和高利息的债务。值得注意的是，印度核试后，从IMF流入印度的借贷突然中断，这迫使印度的商业借贷总额大幅上升。这说明当政治上受到国际压力时，印度对国际依赖反倒更深，更加不能自拔，而不是更加独立自主。

现在让我们再来看看印度的对外贸易。

印度的外贸也是推动印度国家对外“利润逆循环”的领域。如果说，在英国殖民地时期，印度外贸是通过巨大的顺差来反哺宗主国英国的。这时印度必须通过顺差来平衡印度对英国单方的转移支出，包括英国在印度的文武官员的工资和年金、英镑借款的利息和英国在印资本投资的红利。独立之后，由于印度土改的失败，印度农业在落后的生产关系的束缚下持续萎缩，农业生产的下降又限制了工业的市场。其结果是印度在从西方大量进口工业品的同时，其出口因工业生产力受到日益萎缩的国内市场的限制而不能吸收西方技术，从而使印度出口长期保持在以低附加值初级产品为主的水平，其结果是对外贸易长期保持居高不下的赤字，而国际贸易地位日降。如下表所示：

印度的对外贸易（1949-2003）（亿卢比）

资料来源：印度财政部网页：Economic Survey 2003-2004

http://indiabudget.nic.in/es2003-04/chapt2004/tab71.pdf

我们看到，印度在独立后不久就陷入外贸逆差之中，这导致国家急需的外汇出现短缺。1966年印度实行年度计划，并于6月将卢比贬值36.5%，以刺激出口。同时政府还宣布59个行业实行自由进口政策，但情形并未好转。从1965-1967年间，贸易逆差从-59.9亿卢比上升到 -92.1亿卢比。1968-1969年，农业丰收，谷物进口减少贸易赤字大幅下降，1972-1973年度印度出现独立以来首次的10.4亿卢比的贸易顺差。1976-1977年出现仅.6.8亿卢比的外贸顺差。“五五”计划的最后一个年度（1978-1979），国际石油危机的出现使印度贸易赤字上升，这迫使印度政府向国际货币基金申请巨额贷款。但贸易状况持续恶化。此后印度贸易逆差便一发不可收拾。从“六五”第一年度的272.5卢比飙升到2002-2003年度4206.9亿卢比。

值得特别指出的是，从1950年的独立之初至2003年的53年的漫长历史中，印度国家外贸竟只有个年度的顺差，这在世界大国经济发展史中也算上是一个“奇迹”！这无论如何已不能用“积极的扩张性财政政策”得到合理解释。

长期的外贸逆差严重损坏了印度的贸易条件，其出口在国际上的比重从1948-1949年度的2.2%下降到1976-1977年度的0.6%，这还不如印度独立当年的2.2%。112如果以1968-1969年度为100，印度的贸易条件也严重下降。如下表所示：

印度的贸易条件（1968-1969年度=100）

资料来源：印度储备银行：《印度经济主要指标》1975、1977、1979。转引自四川大学南亚研究所：《印度经济》，人民出版社1982年版，第182页。

巨大的贸易逆差最终导致印度同期经常项目赤字持续扩大。如下表所示：

1950-1999年印度经常项目收支情况（单位：亿卢比）

*无形收支主要由旅游收入、投资收入和国外侨民汇款三部分构成。

资料来源：“一五”至“七五”数据转引自鲁达尔·达特、K··· P· M·桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第508页。

1990-1991年度至1998-1999年度数据参见：印度财政部网页：Economic Survey 2003-2004，

http://indiabudget.nic.in/es2003-04/chapt2004/tab62.pdf

导致印度长期国际贸易从而国际收支巨大赤字的原因，与其说是政策性的，不如说是结构性的。与国家财政赤字的作用一样，在特定的时期，尤其是在国家现代化初期需要大规模引进国际先进技术，利用后发优势实现国家跨越式发展时期，外贸逆差对国家发展是有利的。但如果这种现象贯穿着国家经济发展的整个进程，那就不是一般政策性调整问题而是结构性调整问题。经济结构，如果是产业结构问题，这种问题可以通过改革解决；如果是生产关系铸定的骨骼性结构问题，这种问题是在国家建设之初就已形成，在国家成长起来之后，除非发生社会革命，就不可改变。结构决定效益，也天定了国家发展模式。印度的财政赤字、国际收支赤字及贸易逆差的长期存在和持续扩增，与拥有巨大市场潜力，并且在国际市场上拥有巨大份额的英美国家存在的同类现象不同：在英美国家，由于他们拥有巨大的市场条件，他们的赤字和贸易逆差可以使来年的生产规模得到扩张并使国民财富在市场中形成扩大再生产的资本。而印度则不同。印度在前两个五年计划中大量进口，但却没有在后几个五年计划中转化为资本及相应的生产力，也没有由技术应用和创新而形成出口替代。这我们可以从印度的主要进口商品和出口商品结构得到明确的认识。

1951-1991年间年均主要进口商品（单位：亿卢比）

资料来源：《印度储备银行公报》和印度储备银行《货币和金融报告》（1990-1991年度），转引自鲁达尔·达特、K··· P· M·桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第485页。

我们看到，印度30年间进口产品增长量最大的是印度短缺的石油产品和技术含量较高的机器类产品。前者与20世纪的70年代末和80年代初的石油危机和90年代初的海湾战争有关，后者则与印度对西方的技术依赖有关。而印度技术对西方技术依赖的原因又在于由于农业的萎缩而导致的印度民族市场的萎缩，而民族市场的萎缩又导致引进的新技术缺乏消化、实验和创新的国内基地。在印度工业没有多少国际市场的条件下，长期依赖西方就成了必然选择的技术发展路线。对西方技术的依赖必然形成来自西方的高附加值进口产品与印度低附加值的出口产品交换及必然出现其间的外贸“剪刀差”现象。如下表所示：

1960-1992年印度主要商品出口额（单位：亿卢比）

资料来源：《印度国际收支》，1948-1949年度至1961-1962年度，《印度储备银行》和《经济调查》（1991-1992年度），转引自鲁达尔·达特、K··· P· M·桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第489页。

我们看到，从20世纪60年代到90年代初印度出口额最大的依次为手工艺品、成衣、工程机械、皮革棉纱及其制品、茶叶等项。手工制品包括珠宝、化工产品、工程机械和钢铁。其中出口的主要部分是珠宝。“1985-1986年度至1989-1990年度，珠宝年均出口额为317.7亿卢比，结果，最大的单项出口商品是手工艺品。在1990-1991年度手工艺品出口达616.7亿卢比，其中宝石和珠宝就占524.7亿卢比。”113这种情况直到整个90年代并没有改变。2000年印度出口商品价值总额为15956.1亿卢比，其中，农业品总值为2501.6亿卢比，手工艺品为12753.2亿卢比，其中轻纺工业品为最大宗为4017.8亿卢比，占手工艺品的价值总额的31.5%；其次就是珠宝出口，为3271.6亿卢比，占手工艺品价值总额的25.7%，其次才是技术含量较高的机器及运输设备，为2225.1亿卢比，占手工艺品价值总额的17.4%。114

这说明印度出口工业品技术含量较低，低附加值的工业品出口与印度高附加值的工业品进口局面正好形成一个价值剪刀差。而印度的国际收支逆差的持续扩大和长期存在，便是这种国际“剪刀差”的直接后果。如果说，中国在计划经济时期的工业农业之间的“剪刀差”是为了国家基本建设的原始积累，而印度与西方国家之间长期保持着这种“剪刀差”则是印度对西方贸易间“利润逆循环”即在表面平等交换的过程中印度向西方提供超额利润的重要形式。中国国内“剪刀差”的结果是国家为进行工业化实现快速资金积累，而印度的对外贸易“剪刀差”的结果则是在利润逆循环中反哺资本中心国家，并使本国在经济基础即国内市场在日益萎缩中失去可持续发展的潜力。长期研究印度问题的中国学者孙培钧、华碧云、张敏秋、高鲲合著的《印度的垄断财团》正确指出了印度经济结构性的矛盾所在：

由于农业发展速度十分缓慢，更由于农村中封建半封建剥削依然存在，广大劳动人民，尤其是占人口大多数的贫苦农民处于半饥饿状态下，社会购买力极端低下，工业品市场非常狭小，致使工业生产能力大量闲置，设备开工率严重不足。日积月累，政府的财政困难日趋严重，外汇危机频频发生。 面对工农业生产比例失调、工业生产能力与国内有效购买力脱节以及财政亏空与外汇赤字的错综形势，印度政府不得不向国外寻找商品和资本输出场所。115

现在人们在谈到印度的国家发展潜力时，往往列出一大串印度近年来骄人的GDP增长速度，并以此证明“在21世纪前半期，印度将成为世界经济大国还是可能的”。116但问题是仅仅GDP增长并不能说明问题。如果增长并不能有效地转化为国民收入和国民财富，那这样的GDP就对国家的发展，除了维持就业外，就可能反倒不利。这里应当特别指出的是，我们这里指出的是“国民收入”和“国民财富”而不是一般意义的收入和财富，而是属于本国公民而非他国公民，属于本国而非他国的财富。 国民收入与国民财富，首先是“国民的”而非“国际的”。其标志就是这种由国家全体国民生产的财富首先是反哺国家和全体国民而不是反哺世界其他国家和他们的国民。仅从这个意义上，我们才能说国家的GDP增长是有意义的。以此为标准，印度的GDP增长很难说是积极意义上的国家发展和国民财富的增长。

与几乎是和印度同时起步的中国作比较，我们会对上述结论有更深刻的认识。由于中国经济结构改造从远比印度深刻的生产关系改造入手，这使得中国比较彻底地消灭了在半殖民地时期，因过多的利润截流而使国内市场萎缩的私有制生产关系。使生产与消费直接统一并在政府有力的宏观调控下协调发展。生产只有在可持续消费力的支持下才会有可持续发展的潜力。而只有可持续发展的生产力支撑，国家外贸才可以摆脱与西方发达国家交换中的“剪刀差”和“利润逆循环”命运。从1950年到2003共计53年间，中国只有19年的外贸逆差。它们分别集中在1950-1955年、1960年、1975-1976年、1978-1981年 、1984-1989年和1993年间。而这些年中国大多处于经济转型或调整期，这期间的财政扩张政策是可能理解的。与印度的需求一样，新中国建国之初，现代化正处起步阶段需要大量引进国际先进技术。其次是1977-1980年，此时中国改革开放进程启动，中国需要扩大进口。发生在这两个时段的贸易逆差有利于中国经济。从1984-1989年中国经济出现泡沫化现象，这一时期的的外贸逆差加重了国民经济泡沫化程度，并在1989年引起社会动荡。与印度不同的是，中国政府拥有较强的宏观调控能力，这使中国能在1990年迅速调整国家投资政策并于次年消除外贸逆差并在未来年份保持有史以来最高的顺差额。117

在进出口商品结构方面，中国出口商品技术含量上升较快。根据中国海关历年进口商品分类金额，初级产品进口小于工业制成品进口。在初级产品中进口量较大的是非食用原料类和矿物燃料、润滑油及有关原料类。在工业制成品中，进口额较大的是机械及运输设备类。在同期出口商品中，增长最快的是工业制成品：从1980年到2003年初级产品出口，从91.14亿美元，增长到348.12亿美元，增长了2.82倍而同期工业制成品出口则从90.05亿美元增长到4034.16亿美元，增长了43.80倍。这说明中国大体已实现了从初级产品出口转向工业制成品的出口。但与印度相似的是，中国出口的各项工业制成品中，杂项制品始终处于出口的“龙头”地位。而工业制成品进口中的“龙头”地位，则由技术含量较大的机械及运输设备长期独占。118这说明中国工业制成品出口中的技术含量较同类进口产品低，还是处在以资源换技术的地位。这种外贸利润“剪刀差”现象在第三世界国家普遍存在着的。但中国并没有象同期印度那样形成对西方技术愈卷愈深的绝对依赖关系，而是合理地处在进口替代向出口替代的转型的进程之中。中国这种转型的初步实现，不能不归因于20世纪50年代比较成功的生产关系改造，从而独立自主的国民经济体系的建立和国内市场的有效开发。而生产关系的彻底改造是印度与中国在半个世纪之中产生差距的关键原因。


355) 七、印度IT：依附于国际资本中心的外围产业

20世纪90年代始，印度以信息技术为龙头的高科技产业发展很快。1970-1971年度，印度信息技术产业的产值不足17.3亿卢比，119到2002-2003年度猛增为9700亿卢比。如下表所示：

印度IT产值增长基本情况（1997-2003）（亿卢比）

资料来源：ELECTRONICS AND COMPUTER SOFTWARE EXPORT PROMOTION COUNCIL（ESP）2002-2003年度、2003-2004年度报告，

http://www.elitexindia.com/annualreport2002-03.pdf

http://www.elitexindia.com/annualreport2003-04.pdf

由上表看到，从1997年至2003年间，2002-2003年度印度IT产值比1997-1998年增长了2.02倍，总额中软件出口在原有基础上增长了6.1倍，而软件内销量才增长2.9倍。附加值较高的战略性电子产品增长最慢，只在原有基础上增长了1.8倍。占产值总额主体部分的是附加值较低的日用电子产品，增长了0.82倍。这说明印度IT业增长是靠海外市场拉动，而且推动IT出口的产品主要是低附加值产品。印度IT产业的这种依附性的特点，在下表中表现得更为明显。

印度电子产品出口情况（亿卢比）

资料来源：ELECTRONICS AND COMPUTER SOFTWARE EXPORT PROMOTION COUNCIL（ESP）2002-2003年度、2003-2004年度报告，

http://www.elitexindia.com/annualreport2002-03.pdf

http://www.elitexindia.com/annualreport2003-04.pdf

上表表明，近年迅猛发展的印度IT产业并不是由印度民族经济自主推动而是由国际，尤其是由资本中心国家的经济需求拉动的。在上面所有出口项目中，西方从印度进口需求最小的是战略性IT产品，需求量最大的则集中于低附加值的配件型产品。从1997-1998年度到1999-2000年度，印度战略IT产品出口竟只有1亿卢比，而从2000-2001年度至2002-2003年度，战略性IT产品竟没有数据。是没有统计，还是西方对印度不再有此类产品的进口需求，我们不得而知。但这至少表明，国际资本中心国对印度IT产品的需求对提高印度IT产业的技术，尤其是有利于巩固国家安全的核心技术的进步，不会有太大的帮助。而造成IT产业这种依附性发展的原因又在于长期处于萎缩状态的印度民族市场，40%左右的贫困人口大大限制了IT产品国内市场的购买力和IT技术的国内培育和开发条件。这可从与自主型的中国IT产业的比较中看出。

中国没有被称作IT大国，是由于中国IT产业没有像印度那样过度依赖海外市场。1990年到2002年印度千人中拥有计算机从0.3台增长到7.2台，同期中国从0.4台增长到27.2台。120没有国内硬件消费的支撑，软件消费就不可能有国内市场。2000年，笔者曾在印度尼赫鲁大学作访问学者，到财务处交费时，只见财务报表从地面一直堆到房顶，半个房子堆的都是账本。整个大厅没有一台电脑。我到该校国际政治系，只有一台386型的电脑，还经常不工作。我等一个电子邮件往往要等一两个小时，打字员用的打字机跟英国工业革命时候的差不多，工作起来响声很大：整个行政大楼都是这声音，跟工厂一样。这种情况说明它国内IT产业缺乏国内市场支持。中国IT产业由于有相对强劲的国内市场支撑，中国的IT技术也有了相对好的培育开发条件。这最终导致印度与中国在国际高科技竞争中大幅拉开距离。如下表所示：

印度和中国高技术产品出口额占制成品出口额的比重（1990-2002） （%）

资料来源：中国国家统计局：《国际统计年鉴》（2004），中国统计出版社2004年版，第349页。

IT人才是IT产业的核心。从某种意义说，IT人才培育也是IT产业的一部分，这在印度是一个发展较好的部门。但由于印度民族市场吸收人才的产业潜力有限，这两大部门实际上也成了向海外资本提供人才“产品”的新部门。与印度经济快速发展与其外向利润逆循环流速同步的现象一致，印度教育与IT业较快发展与人才失业和流失海外的数量也同步增长。1978年印度科技人员失业人数从1978年的23.7万上升到29.07万。其占全印科技人员总数的比例分别为12.2%和14.9%。印度大专院校毕业生的失业人数1980年29.07万，1985年初为24.41万，分别占参加经济活动的高校毕业生总数的14.9%和9.9%。1978-1979年度印度大学生失业人数为69.55万。1982年升为142.65万，失业率为10.2%和15%。121印度虽然培养了大量的科技人才，但外流现象十分严重。20世纪70年代有78%的留学生在美国定居，80年代印度理工学院计算机、航空机械和应用研究专业的毕业生80%到美国深造。截止1990年印度在国外谋生的科学家和熟练工人有41万，其中知名度高的科技人才有3000人。据估计，2000年外流科技人员54万。122据《美国商业部2000年数字经济》报告，过去10年，每年H1B签证123的平均60%左右是颁发给信息工业技术的劳动力。美国信息学会统计报告说，从20世纪70年代中期到2002年，几乎每年颁发的H1B签证的一半都被印度人领走。124印度软件业产值中63%都是来自美国的订单，高度依赖美国经济。印度的软件出口到100个国家和地区，其中60％以上出口到美国。印度有软件公司近3,000多家，从业人员达40多万，在美国硅谷的高科技公司工作的印度裔美国人多达30万人，硅谷40％的网络公司创始人是印度移民，在海外工作的印度软件工程师多达10万人。125

印度IT教育发展最快，报考IT专业的生源如潮，究其原因并不是印度国内对IT的需求很大，而是资本中心国家IT产业快速增长牵动了印度知识分子出国需求倾向。在印度知识界，学有所成的最荣耀的光环是出国定居，尤其是能在欧美国家定居。对一般百姓而言，家里有人拿到美国的绿卡是很自豪和高兴的事。126

如果将教育比作产业，与外贸赤字长期居高不下的原因一样，造成印度外向教育培养的“人才赤字”即国家人才大量出国而返回较少的原因是国内人才市场有效需求不足；与产品总要寻求市场一样，教育产品即国家人才不能为国内市场吸收，如果不考虑主观自觉因素，就必然会流向其他国家，尤其是资本中心国家。国内人才市场的有效需求是由国内经济有效增长的程度拉动，而国内经济有效增长又由国内市场有效购买力的增长拉动。在印度，由于国内有效购买力的萎缩，必然导致印度经济领域的主要部门即工业、农业、科技、外贸，乃至教育等产业对国际市场，尤其是对资本中心国家的市场形成日益严重的依赖关系。这最终使印度国家从经济基础到意识形态——尽管印度政府力图避免──不可避免地向资本中心国倾斜。这种倾斜又使所谓的“印度民主制度”不仅没有成为解放生产力的手段反而成为越来越多的政府不作为，尤其是在重大问题上不作为的借口。127


356) 八、分析方法、理论归纳与评估结论

“ 权利永远不能超出社会的经济结构以及由经济结构所制约的社会的文化发展。”128

造成国家经济萎缩性发展及其相应的贫困增长的原因，不在于国家GDP总量而在于决定国民财富分配的所有制结构。印度裔诺贝尔经济学奖得主阿马蒂亚·森在其各种著作中不仅表明了这一观点，并为此提出一套分析贫困的方法。他在《贫困与饥荒》（Poverty and Famines —— An Essay on Entitlement and Deprivation）一书中写道：

除非一个人自愿挨饿，我们可以说，饥饿现象基本上是人类关于食物所有权的反映。因此要说明饥饿现象，就必须深入研究所有权结构。

所有权关系是权利关系（entitlement relation）之一。要理解饥饿，我们就必须首先理解权利体系，并把饥饿问题放在权利体系中加以分析。这一方法既可应用于贫困分析，也可更具体地应用于饥饿分析。129

人们总是使用食物供给方法，它已经造成了灾难性的政策失败。权利方法则强调不同阶层的人们对粮食的支配和控制能力。这种能力表现为社会中的权利关系，而权利关系又决定于法律、经济、政治等的社会特性。130

本著作所使用的权利方法具有一般性，而且，我认为，在饥饿和贫困的分析中，这一方法也是不可回避的。如果说它看上去有些奇怪的话，也是因为我们传统的思维模式在作怪，即只考虑到实际中存在着什么东西，而不考虑谁在控制着这些东西。131

阿马蒂亚·森没有从生产产品供应总量而是从对生产产品的所有权结构构成的国民权利结构来剖析贫困产生的原因。他用大量的饥荒案例说明饥荒并非由粮食短缺而是由于需求与消费的分离。有需求的人没有消费的支付能力，而有支付能力消费的人则没有与其占有产品的等量消费需求。由私人占有权造成多数人消费权利的失败而非供给不足，是贫困产生的根本原因。阿马蒂亚·森用中国的例子对自己的结论作出反证。他说：

社会主义国家──如中国──在人均食物数量没有明显增加的条件下消灭了饥饿。这是先消灭饥饿，尔后增加人均食物数量的一个典型。饥饿的消失反映了权利制度（entitilement system）的变迁，社会保障系统的建立以及──更为重要地──通过就业保障制度来保证人们能够挣到足以避免饥饿的工资。132

中国消灭饥饿的前提是消灭了庞大的剥削阶级，阿马蒂亚·森没有明确的点出这个问题，但他认为中国的上述成就的根源应当从包括土改在内的毛泽东的成就去寻找。他在《以自由看待发展》（Development as Freedom）一书中认为：

随着东亚和东南亚经济的高速经济进步得到更充分的分析，人们越来越清楚地认识到，并非仅仅是经济开放——以及更大程度地依赖国内和国际贸易——导致了这些经济经历如此快速的经济转变。积极的社会变革——包括土地改革、教育和识字的普及、更好的医疗保健服务——也为发展奠定了基础。我们在这里观察的，不是经济改革的社会后果，而是社会改革的经济后果。市场经济在这样的社会发展基础上繁荣起来，就像印度最近认识到的那样，缺乏社会发展会阻碍经济发展。

中国的这种社会变革是在什么时候、如何发生的？这些社会变革的高潮是在改革前，即在1979年之前——实际上很多是发生在毛泽东政策的活跃时期。毛泽东是有意识地为市场经济和资本主义的扩展建立基础的吗（他事实上成功地做到了这一点）？这个假设是很难接受的。但是毛泽东的土地改革、普及识字、扩大公共医疗保健等等政策，对改革后的经济增长起了非常有益的作用。改革后的中国受益于改革前中国所取得的成果的程度，应该得到更多的承认。133

阿马蒂亚·森对毛泽东时期的经济成就的观点是他深入研究得出并至今不变的。这可以从2005年2月17日他在香港的一次讲演中对中国现行医疗卫生管理体制提出的一些批评性看法中得到反证。报道说：

几千年来，世界各国从中国学到的东西比任何其他国家都要多，特别是在过去的20多年，中国的经济改革提高了很多人的收入，使大量人口摆脱贫困，从而为全球贫困人口的减少作出了巨大的贡献。但是，这位经济学家也表示，中国经济改革中的一些做法并不都是好的，特别是在公共卫生领域。他说：“在中国进行极具想像力、而且非常成功地增加了个人收入的经济改革的同时，在给人们提供医疗保健服务方面出现了一些放松，医疗保健突然之间成为个人的事情，中国从一个加拿大式的医疗保健系统转向类似美国的系统。在这种情况下，这并不一定是一个进步。” 阿马蒂亚·森说，其实，中国在改革开放之前，在教育和医疗服务上的一些做法是非常值得借鉴的。他说：“事实是，作为一个贫穷国家，中国把基础教育以及基本的医疗服务扩大到一个难以想像的水平，在当时处于全球领先地位。尽管赤脚医生等做法后来受到批评，但是医疗服务在全国的覆盖度是相当惊人的。”阿马蒂亚·森说：“我认为，医疗服务的削弱付出了代价。提供医疗服务正是全世界从中国改革开放之前所学到的一些主要的经验。作为中国的崇拜者，我提出的是友好的批评。如果我把自己置于给中国提供建议这样一个不现实的位置，我想说的是，必须审视整个医疗保健的问题。中国是世界上个人必须自己购买疫苗的少数国家之一。” 这位经济学家还指出，在中国90年代的改革中，除了医疗服务被削弱以外，贫困人口的减少也比80年代缓慢，与此同时，贫富差距却急剧扩大。不过，他说，这些问题所得到的关注比向社会提供医疗服务的问题要多。134

尽管阿马蒂亚·森本人是一个自由主义者，但他在其著作中已接近得出贫困是一个需要政治手段介入才能解决问题的结论。尽管阿马蒂亚·森不仅对中国革命，乃至对革命本身，持有许多自由主义成见，135但他从所有权结构及其社会改造的后果追溯中国成就产生的原因的方法是正确的，由此得出的结论也是接近事实的。尽管阿马蒂亚·森在其著作中回避了印度贫困及印度与中国深层比较问题，但从其分析国家贫困问题的方法中，也可读出印度在与中国长达半个世纪的发展比较中落伍的原因在于由两国不同的土地改革模式产生的不同的所有权结构及由此派生的社会权利结构的结论。

建立在价值与使用价值对立基础上的资本使人类的天然消费资本化。国民消费资本化的过程必然是国家资源透支性利用和国民生活贫困化的过程。当资本对国民消费形成绝对主导时，如没有海外利润的大量回流和补偿，国民生产主体即劳动者的贫困化也就达到极端并迫使资本再生产因在国内市场狭小而转向海外，以便在更大的即国际的范围汲取高额利润。为了保持高额利润，处于资本中心的国家必须通过经济政治手段使处于资本外围的国家发展及其成果成为反哺资本中心国家的要素。换言之，将资本外围国家的国民财富转化为资本中心国家的资本积累和国民财富，是资本全球化的本质。

与资本全球化进程相伴前进的是第三世界贫困化过程。

在这个过程中，一些国家在不同时期，积极利用经济全球化带来的资金、技术、市场等有利条件以提高国家独立生产能力并由此减少了对国际资本的被动依赖，使国内市场成为真正的国家主导而非国际资本主导的市场，国民财富成为反哺本国大多数国民而非反哺国际资本中心国家的手段。历史上拿破仑时期的法国，俾斯麦时期的德国，华盛顿、林肯时期的美国，乃至明治维新时期的日本都是沿着这条道路崛起的。136

还有另一些国家，在参与资本全球化的同时，却失去了国家经济政治的独立性，其生产因国内资金、市场和技术长期短缺而被迫与国际资本和国际市场形成绝对依赖关系，其国民财富最终异化为国际资本的另存形式。这种经济增长是靠自耗和透支国内人力、市场和矿物质资源并持续向国际资本大量让利来实现的。市场和技术掌握在他国手里的国家，就不得不通过对外大量“供血”以换回市场和技术，其结果，就正如拉丁美洲那“被切开的血管”137，尽管国家“身体”在增长，但只能是萎缩性增长，其内在的营养增加只能使自身成为一架更好的“血液”外供机器。但如因营养反哺贫乏而使造血机能萎缩，以至无血可供，这时对西方资本而言，这个国家就失去了剥削的价值。近代史中，非洲和拉丁美洲中的多数国家就在这条道路上陷入贫困、荒芜以至被西方所抛弃；现代史上，殖民地、半殖民地时期的中国也是在这条路上衰落下去而又在社会主义的道路上崛起。印度独立后则一直在这条路上进行着没有希望的滑行。

最充分的市场只能只扎根于人民的市场，因为只有人民市场才可能是生产和消费最直接结合的市场。而只有充分的市场，才可能是民族经济发展的充分前提。20世纪40年代末，印度获得独立主权，在印度政府有愿望但没有能力建构像中国那样解决生产与消费直接结合及由此产生的强大的民族市场形成的前提。生产与市场是分离的：GDP在增长的同时，社会贫困也在扩大。结果大量利润被中间人层层截流从而使国民消费异化为少数人的消费。人民作为国家基本劳动群体在为社会生产的同时却得不到国民财富的相应反哺，而大部分国民财富却为占人口10%乃至5%少数富人和国际资本层层瓜分。印度裔诺贝尔经济学奖得主阿马蒂亚· 森对中国革命有许多偏见，但对印度的问题却能一语中的。他说：增长率下降不是探求的正题，印度的失败是在分配上而不是在增长上。138

决定国家发展效果和潜力的并不应当是表现出来的GDP或GNP直观指数，而应当是背后支撑这些指数的利润流向。由于印度土地改革失败致使在流通和分配领域滞留大量的利用私有权食利的阶层，这个阶层又在印度议会中拥有相当的席位，这使他们处于“上下交征利”139状态中的既得利益得到政治上的保障。政府在“票数”面前，永是“弱势群体”。其结果是印度独立以来几乎所有有利于国家和广大底层群众的重大决策，比如尼赫鲁提出的社会主义思想和相关加强国家控制宏观经济力量、削减剥削阶层、消除贫困等决策，以及英迪拉·甘地及其后继人拉吉夫·甘地在其执政期间不惜用激进的另组国大党的方式贯彻尼赫鲁的社会公平思想、在经济领域全力推行带有社会主义色彩的限制富人的政策，在议会中几乎全被搁浅或在执行中被虚化。在印度决定国家命运的不是占多数工农的利益而是代表地主、民族资本家和买办资本家利益的议员、阁员乃至被各利益集团操纵的选票。

国家发展也是主权国家的一种国际权利。这种权利的性质在印度独立之初就由国大党内代表大地主和资本大财团利益的集团所铸的社会结构所规定。而这个结构又规定了表现为国民财富的年度生产利润在分配领域为拥有私有权的地主、资本家、国际资本及官僚买办阶层所瓜分程度。而每次经济大发展带给国家的不是生产主体的大反哺而是这些阶层更大的利润瓜分。鉴于资金短缺及政府财政对国内国际财团的依赖，印度政府对经济的宏观调控能力除了空洞的社会保障目标外，几乎无所作为。由于国民财富不能反哺生产者，占人口多数的生产者失去进入中产阶层的可能，国内市场也就失去了占人口多数的人民购买力的支持而陷入萎缩性增长状态。国内市场的萎缩不仅制约了国内购买力的增长，它同时又迫使拥有巨大生产能力的印度资本财团寻求海外市场，并不得不最终形成对西方资金和技术的绝对依赖关系。

由于印度在土改中没有触动土地大私有者阶层，在后来的几个五年计划中又扩大和巩固了大资本家阶层和买办阶层，这些阶层构成的所有权结构截流了生产利润，这大大削弱了社会产品对社会劳动的反哺、社会购买力对民族市场支撑，以及由此二者推动的国家经济的可持续性发展的能力。从这个意义上与中国五十多年发展比较，印度和中国之间存在差距不在于发展本身，而在于由建国初就铸定的不同的可持续发展的基础。

列宁说“任何社会制度，只有在一定阶级的财政支持下才会产生”。140 印度的社会制度是由资本家与地主阶层提供的财政支撑的，这样的制度自然要反哺他们而不是反哺人民。而没有人民及由人民购买力支撑的民族市场，国家发展的可持续潜力就会日益萎缩并最终导致本来高于中国的发展潜力，在独立50多年后反大大落后于中国历史结果。根据安格斯·麦迪森统计，1913-1952年间，中国人均国民生产总值的年均复合增长率为-0.1%,而印度为-0.3%。从1952年起，印度迅速被中国甩在后面。1952-1978年间，中国人均国民生产总值的年均复合增长率为2.3%,而印度为1.7%。此间，中国实行压低国民消费，控制外贸，集中财力进行基本建设。这为中国奠定了支持未来中国可持续发展的独立自主的国民经济体系。改革开放后中印差距再次拉大。1978-1995年间，中国人均国民生产总值的年均复合增长率为6.0%,而印度为2.8%。141

如果我们再将研究视野从18世纪初扩大到20世纪末近300年的大历史时段，全方位地来考察和比较印度与中国的国家发展变迁轨迹，就会进一步发现，彻底的政治革命在国家发展进程中所起“历史的火车头”142作用。

1700-1995年印度与中国经济水平比较

资料来源:：根据安格斯·麦迪森（Angrus Madison）《中国经济的长远未来》（Chinese Economic performance in the Long Run）（楚序平、吴湘松译，新华出版社1999年版），第57-58页数据整理。

国家的成长与生命的成长遵循着同一规律。从上表“国民总产值”、“人均国民总产值”、“在世界国民总产值中的地位”、“国民总产值增长率”、“人均国民总产值增长率”五个方面对1700-1995年间印度与中国的发展进程作大历史比较，不难看出，从1952年是中国与印度在上述五个方面的差距全面拉开的第一个关节点。这一年中国土地改革基本完成并开始向社会主义所有制过渡，而在印度马拉松式且没有结果的印度土地改革才刚起步。正是发生在建国之初的不同的社会改造结构造成的不同的资源“初始配置”模式，铸定了印度──相对于中国而言──先天不足的“经济胚胎”，这种“经济胚胎”的先天的和致命的病因在于国家经济基础即民族市场在其中得不到充足的利润反哺，并因此不能形成充足的支撑经济发展的购买力。正是由尼赫鲁土改“豆腐渣”工程在印度国家生命体中铸入的先天特性的“病因”，致使印度在半个世纪的发展落伍于中国。而这一点也是全球化进程中两种发展即自主型模式和依附型模式产生的基石性原因。英国、美国与苏联、中国是前一种自主型模式的范本，拉美诸国及印度则是后一种模式的范本。历史表明，拉美模式对大国的发展而言，是一条“因发展而不能发展”，因而是没有前途的发展模式，而印度在独立之初恰好就不幸地选择了这样一种发展模式。

生存和发展是现代主权国家的在国际社会中天然享有的民主权利。如果说，1952年至中国改革开放前，是中国为独立自主的发展道路建立完整的国民经济体系的时期——这一时期也可视为新中国在国际上为其争取生存权利的时期，那么，改革开放以后，中国更是在毛泽东建立的门类比较齐全的国民经济体系之上再次大发展时期──这一时期也可视为新中国在国际上为其争取发展权的时期。从上表1978-1995年的各项数据的比较中，我们也会看到在这一时期印度再次被中国大幅抛在后面。印度两次落伍，究其原因，正是印度独立以来建立的社会经济结构（即主流话语中的“社会制度”）导致了当代印度国家发展权利的失败。印裔诺贝尔经济学奖得主阿马蒂亚?森关于第三世界国家“权利失败”问题的结论应验了马克思的那句名言：“权利永远不能超出社会的经济结构以及由经济结构所制约的社会的文化发展”。143值得指出的是，中共“十六大”之后，中国经济开始出现强劲的国家“反哺农业”的政策走向，144如果这个政策得到有力贯彻实施，可以预见，印度发展自1952年、1978年后，将再破落伍底线。

根据上述对印度结构式的考察和深入的理论分析，本报告对印度的未来国家发展潜力评估得出下列结论：

1．英国在印度的殖民统治断送了印度中世纪文明的发展进程，却没有给印度人带来自主型的——相对于拉美式的——资本主义的近代发展进程。145在生产分配领域，英国人在没有消灭旧的封建阶级的条件下，又给印度送来了新的国民财富的截流者即殖民统治官员。印度独立后尽管废除了服务于殖民统治的柴明达尔制度，但却变相保留了其他封建地租食利者阶层，并在此之外又新增了民族资本家阶层。在国内市场日益萎缩的条件下，资本家及新兴有产阶层中新增出为国际资本服务的买办阶层。这些阶层队伍如此庞大以致他们利用私有权瓜分印度年度利润之后，社会生产者主体即劳动者阶层所得无几。由此而言，除了主权归属不同，印度独立后所建立的只不过是殖民地时期的金字塔利润分配结构的变形。这种结构既断送了印度在二战后进入苏联、中国等国家自主型社会主义道路的可能，也断送了印度在全球化时代进入英美等西方国家自主型资本主义道路的可能。经过五十多年的痛苦挣扎性选择，当代印度实际上已不情愿和半推半就地滑入依附于国际资本的拉美式的发展贯性之中。印度已成为拉美模式在亚洲的另存形式。

2．印度独立以来形成的社会结构既阻碍了生产力可持续性发展，也削弱了印度国家发展的可持续潜力。如果将印度的国家发展潜力分为表现为存量的自然资源潜力和表现为变量的高效利用这些资源的能力潜力。与中国比较，印度的国家发展潜力只具有自然资源存量优势，而缺乏高效利用这些资源的国家能力的变量优势。中国相对于印度的发展优势主要体现在后一方面。由于中国拥有良好的运用其自然资源的政治经济结构及由此产生的高效能力，在可见的将来印度要赢得相对于中国的发展优势是不可能的。

3．但上述两点结论的确定是有条件的，即只在当代中国已确定的社会主义制度参照系和当代印度已确定拉美模式的坐标系中，上述对印度的评估结论才是成立的。由此，我们进一步推导出的结论是：鉴于印度自然资源尚未大规模开发，并对中国保持着相当的后发优势，146如果未来中国发展自觉或不自觉地走上具有拉美特征的印度发展道路，并由此形成拉美式的社会经济结构，那么，中国的发展将会再次落伍于印度。147

4．最后，对印度的国家发展潜力的评估不能不考虑印度议会体制对印度未来的影响。这一点使目前“印度热”中的所谓“自由派”人士甚为乐观，148而笔者的评估结论则是非常悲观的。从“减震”的角度考虑，尼赫鲁留给印度的“民主体制”不仅使政府失去效能，同时也使“人民革命”失去效能。这正如英国殖民统治留给印度的“议会体制”既瓦解了印度知识分子，也瓦解了印度劳动者的反英民族革命的后果一样。印度这种体制的“减震”作用既留给了印度政府解决问题的时间，同时也增加了印度政府解决问题的难度。149从这个意义上说，如无“猛药”根治，议会制度的“减震”作用，对具有结构性危机的印度国家所产生的后果，不会是迅速崩溃，而只能是缓慢衰落，乃至—— 鉴于印度所处的非常敏感的世界海权地缘中心位置——瓦解，150并且是在印度人不知不觉中瓦解。

印度，英国在退出世界之前抛在南亚的“雾都孤儿”，151自被英国皇室抛弃后，既不断进行“民主”整容，也送给西方大量“彩礼”，但被甩在资本外围的印度始终没有——恐怕将来也不会——得到西方的“爱情”。

注释：

1赵忆宁：“冷眼静观印度民主”，http://www.nanfangdaily.com.cn/jj/20040527/jd/200405260022.asp。

2 参见：“走向救赎：中国城乡二元结构的转型——两个局外人的对谈录之十”，

http://www.tylf.net/show_topic.asp?num=829。

3引自2005年3月14日温家宝总理在十届人大闭幕后举行的记者招待会上的讲话，http://cn.news.yahoo.com/050314/355/29w69.html

4“印度经济十年难追中国龙象之争在欧美学界升温”

http://www7.chinesenewsnet.com/gb/MainNews/SocDigest/Economy/2005_3_10_21_25_2_166.html

5[瑞士]吉尔伯特·艾蒂安（Gilbert Etienne）著，许铁兵、刘军译：《世纪竞争：中国和印度》（China-Inde Le match du sidcle），新华出版社，2000年版。

6 “印度经济潜力还未完全显现 或取代中国火车头”

http://www.zaobao.com.sg/special/newspapers/2005/02/homeway070205.html

7 2001年3月5日印度内政部长阿德瓦尼在安达曼群岛首府布莱尔港视察时讲话。

http://www.people.com.cn/GB/guoji/22/85/20010306/409546.html

8 不包括中印边境印占区，锡金和克什米尔印度实际控制区。

9 据《国际统计年鉴》（2004）第30页提供的数据计算。

10 笔者认为：“全球化”并非工业社会的专利。在此之前，人类历史刚经历过以四大文明古国为辐射源的农业全球化过程。在这个过程中，居于强势地位的农业国家和民族最终或征服或同化了其他非农业国家和民族，由此使自然农业生产方式在世界范围居于优势和主体地位，其中农业霸权国家依其高于其他国家和民族的农业资源（土地、人口、技术等）在其创造的贡赋体系中，吸吮其他弱势国家的资源。其他民族也曾对这种农业全球化浪潮进行过和平或暴力的抵制，这种抵制也曾对世界形成巨大的冲击，比如公元10世纪中亚游牧匈奴人对欧洲及大月氏人和13世纪游牧蒙古人对欧亚大陆农业民族及其王朝国家的冲击，其结果是征服者被被征服者所征服，这些非农业征服民族无一例外地被农业全球化的浪潮所溶化。参见张文木著：《世界地缘政治中的中国国家安全利益分析》，山东人民出版社2004年版，第67页。关于“农业全球化”的讨论，还可参阅彼德???A?考克莱尼斯(Peter A. Coclanis)："来自过去的教训——历史语境下的农业全球化"，北京大学世界现代化进程研究中心主编：《现代化研究》第3辑，商务印书馆，2005年版

11 1600-1947年印度与英国的宏观经济比较（略）

12 印度在英国统治末期的社会结构 （略）

13 20世纪20年代初，印度国防开支占国民总开支与总收入的比例高于英国、澳大利亚、加拿大、南非、西班牙、法国、意大利、美国、日本。如表所示：（略）

14 鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第40页。

15 四川大学南亚研究所：《印度经济》，人民出版社1982年版，第10页。

16 [英]安格斯?麦迪森（Angus Maddison）著，伍晓鹰、许宪春、施发启译：《世界经济千年史》，北京大学出版社2003年版，第104页。

17 鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第56页。

18 鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第40页。

19 转引自周一良、吴于廑主编：《世界通史》（近代部分 上册），人民出版社1962年版，第262页。

20 参见前表“1600-1947年印度与英国的宏观经济比较”。

21 1860-1950年间印度人均收入增长率（略）

22 [英]安格斯 麦迪森（Angus Maddison）著，伍晓鹰、许宪春、施发启译：《世界经济千年史》，北京大学出版社2003年版，第109、110页。

23 1936-1948年中国资本估值（单位：万元）（略）

24 董志凯主编：《1949-1952年中国经济分析》，中国社会科学出版社1996年版，第23页。

25 董志凯主编：《1949-1952年中国经济分析》，中国社会科学出版社1996年版，第39页。

26 董志凯主编：《1949-1952年中国经济分析》，中国社会科学出版社1996年版，第29页。注：文中“元”所指币种不详。

27 董志凯主编：《1949-1952年中国经济分析》，中国社会科学出版社1996年版，第40页。

28印度和中国在世界GNP总值分布中的地位及经济发展水平比较（1700-1952）（略）

29中国和印度GNP及人均GNP的增长率（1700-1952）（略）

30 1949年中国和印度主要工业产品产量比较（略）

31 “权利永远不能超出社会的经济结构以及由经济结构所制约的社会的文化发展”。马克思：“哥达纲领批判”，《马克思恩格斯选集》第3卷，人民出版社1972年版，第12页。

32 “帝国主义战线的链条通常一定要在它最薄弱的环节被突破，但是无论如何不一定要在资本主义比较发达，无产者占百分之多少、农民占百之多少等等的地方被突破。”斯大林：“论列宁主义基础”，《斯大林选集》（上卷）人民出版社1979年版，第207页。

33 1890-1933年中国国内生产总值的增长水平，人口和人均国内生产总值（略）

34 1948年中国民族资本主义工业处境进一步恶化。实行金圆券时，民族资产阶级先是被迫缴出金、银、外汇，接着又被迫按限价抛售物资，损失惨重。在物价不断狂涨的条件下，不仅货物脱手后再也买不回下一个生产过程所必需的原材料，就连记账、核算都无法进行。于是，民族资本主义工业几乎全部瘫痪，仅存的资金也被资本家抽了出去抢购物资，或进行金融投资。1949年，中国工业的生产量与历史上最高年产量相比，煤减少了一半以上，铁与钢减少了80%以上，棉织品减少1/4以上，总的来说，平均减产将近一半。参见：况浩林 编著：《简明中国近代经济史》，中央民族大学出版社1989年版，第373页

35 1937-1943年国民党政府财政赤字（略）

36 1919-1929年间中国农村两极分化加剧。下表是广东新会的各类农户的变化，该表反映出农村两极分化加剧的趋势。表中9亩以下和160亩以上的农户增长了，而处于中间的10-39亩和40-159亩的农户减少了。

37 当然历史上也有许多代表工农利益的政党在取得政权后背叛工农利益的案例，但列宁、斯大林及中国毛泽东领导的共产党则始终将工农联盟作为国家政治的基础，将工农利益作为国家的核心利益。这完全是由他们那一代人的成熟的马克思主义理论素养、坚定的共产主义信仰和成熟的革命经验决定的。

38 《马克思恩格斯选集》第2卷，人民出版社1972年版，第21-22页。

39 《列宁选集》第4卷，人民出版社1960年版，第710页。

40 印度民族运动领导人M.K.甘地在回答英国记者费晓提问时，直截了当承认国大党的经费“实际上全部”来自印度的富翁。美国作家弗兰克尔在她的著作中披露了塔塔、比尔拉财团对国大党提供资金的情况。比尔拉财团首脑C.D.比尔拉同甘地、尼赫鲁和巴特尔等国大党领袖人物之间的密切关系更是路人皆知。独立前C.D.比尔拉在国大党同英国殖民当局的政治交易中，实际上充当掮客的角色。参见：孙培均等：《印度垄断财团》，时事出版社1984年版，第42-43页。

41 林承节著：《印度独立后的政治经济社会发展史》，昆仑出版社2003年版，第4-5页，78-79页。

42 “现代的国家政权不过是管理整个资产阶级的共同事务的委员会罢了。”马克思、恩格斯：“共产党宣言”，《马克思恩格斯选集》第1卷，人民出版社1972年版，第253页。

43 马克思：“在历史进程中，掠夺者都认为需要通过他们自己硬性规定的法律，来赋予他们凭暴力得到的原始权利以某种社会稳定性。”《马克思恩格斯选集》第2卷，人民出版社1972年版，第451页。

44 “生产直接是消费，消费直接是生产。每一方直接是它的对方。可是同时在两者之间存在着一种媒介运动。生产媒介着消费，它创造出消费的材料，没有生产，消费就没有对象。但是消费也媒介着生产，因为正是消费替产品创造了主体，产品对这个主体才是产品。产品在消费中才得到最后完成。一条铁路，如果没有通车、不被磨损、不被消费，它只是可能性的铁路，不是现实的铁路。没有生产，就没有消费，但是，没有消费，也就没有生产，因为如果这样，生产就没有目的。”马克思：“‘政治经济学批判’导言”，《马克思恩格斯选集》第2卷，人民出版社1972年版，第93-94页。

45 “人地关系紧张是土地制度变迁的重要前提。”温铁军著：《中国农村基本经济制度研究》，中国经济出版社2000年版，第74页。

46 文富德著：《印度经济发展、改革与前景》，巴蜀书社2003年版，229-230页。

47 鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第58页。

48 1936年4月印度国大党在勒克瑙召开第四十届年会上提出了一项土地纲领，认为“国家最重要和最紧迫的问题是农民惊人的贫穷、失业和债务，这些基本上是由于过时的和压迫的地权制度和田赋制度，而近几年来农产品价格的大幅度下跌又加剧了这个问题。这个最终解决必然包括清除英帝国主义的剥削、彻底改变地权和田赋制度，以及国家承认有向农村失业群众提供工作的义务。” 1945年9月、11月，国大党国家计划委员会先后开会讨论土地问题，还提出具有社会主义性质的“组织合作社”和“取消国家和实际耕种者之间各类中间人地主”的土改方针，指出：“必须组织合作社来耕种开垦的荒地和由国家征收的其他土地，并在各地鼓励组织其他形式的合作农业；不承认国家和耕种者之间的各种中间人地主，他们的各种权利以及土地财产所有权被付与必要的令人满意的偿金以后由国家征收；在现有田赋制度不变的情况下，对来自土地的高收入征收累进税，对实际的小耕种者适当减轻田赋负担。” （转引自黄思骏著：《印度土地制度研究》，中国社会科学出版社1998年版，第281、284页）

49 “土地改革计划开始具有雷鸣般的热情，但是，这个热情的活力很快就消失了，土地改革的执行变成了没精打采的事情。”鲁达尔?达特、K???? P? M?桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第69页。

50四川大学南亚研究所：《印度经济》，人民出版社1982年版，第33页。

51文富德著：《印度经济发展、改革与前景》，巴蜀书社2003年版，第79-80页。

52 四川大学南亚研究所：《印度经济》，人民出版社1982年版，第33、40页。

53鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第77页。

54四川大学南亚研究所：《印度经济》，人民出版社1982年版，第41页。

55马克思、恩格斯：“共产党宣言”，《马克思恩格斯选集》第1卷，1972年版，第262页。

56鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第140页。

57鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第99页。

58鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第105、183页。

59林承节著：《印度独立后的政治经济社会发展史》，昆仑出版社2003年版，第93-99页。

60 如安得拉邦的上下限为27-324英亩；拉贾斯坦为27-216英亩。

61 鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第69页。

62 “征交”，相互争夺。“孟子·梁惠王上”，见刘俊田等译注：《四书全译》，贵州人民出版社，1988年版，第341页。

63 “关于农业互助合作社的两次谈话”，《毛泽东选集》第5卷，人民出版社1977年版，第120页。

64经济学家普纳布·巴丹说：印度经济低增长源于不合理的政治经济结构。国家对工业资本家阶级、富农阶级和白领工人在内的自由职业阶级安抚政策的结果是“越来越多的资金用去满足占统治地位的有产阶级的各方面的需要，在此同时，资金也就耗尽了”；巴丹指出“最重要的、渗透经济各方面的因素是三个有产阶级工业资本家、富农和自由职业阶层的冲突。结果形成了用以满足统治联盟中各伙伴利益的补贴和优惠制度，致使用于资本积累的资金被吞蚀，非发展费用无限制地继续增加”。（《印度经济》（下）第281、284页）

65 “关于农业互助合作社的两次谈话”，《毛泽东选集》第5卷，人民出版社1977年版，第117页。

66董志凯主编：《1949-1952年中国经济分析》，中国社会科学出版社1996年版，第80页。

67国家统计局国民经济平衡统计司编：《国民收入统计资料汇编1949-1985》，中国统计出版社1987年版，第29页。

68国家统计局国民经济平衡统计司编：《国民收入统计资料汇编1949-1985》，中国统计出版社1987年版，第41页。

69国家统计局国民经济平衡统计司编：《国民收入统计资料汇编1949-1985》，中国统计出版社1987年版，第29页。

70国家统计局国民经济平衡统计司编：《国民收入统计资料汇编1949-1985》，中国统计出版社1987年版，第41页。

71 按可比价格计算。资料来源：国家统计局国民经济平衡统计司编：《国民收入统计资料汇编1949-1985》，中国统计出版社1987年版，第31页。

72按可比价格计算，以1952年为100。

73国家统计局国民经济平衡统计司编：《国民收入统计资料汇编1949-1985》，中国统计出版社1987年版，第44页。

74林承节著：《印度独立后的政治经济社会发展史》，昆仑出版社2003年版，第159页。

75 以上资料取自林承节著：《印度独立后的政治经济社会发展史》，昆仑出版社2003年版，第202-203页。

76 印度教育部：《印度国际报告》，第3卷“经济结构和活动”，第502-521页。转引自孙培均等：《印度垄断财团》，时事出版社1984年12月版，第44-45页。

77资料来源：孙培均等：《印度垄断财团》，时事出版社1984年12月版，第45-46页。

78 《垄断调查委员会1965年报告》，转引自孙培均等：《印度垄断财团》，时事出版社1984年12月版，第47页。

79转引自鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第341页。

80印度各邦政府国库账中各种税收及其比重（单位：亿卢比）（略）

81 马克思：“‘政治经济学批判’导言”，《马克思恩格斯选集》第2卷，人民出版社1972年版，第93-94页。

82 这里笔者有意识将“公民”与“人民”作出区别。前者是法权的划分，在国家宪法中公民不分阶级或阶层而只依纳税人身份的划分。后者是国家公民中基本多数的主体性划分。比如在第三世界国家中，工人农民是公民的主体，而在西方资本主义发达国家中，中产阶级则是公民的主体。从这个意义上说，人民是公民的主体部分。而社会主义市场经济，就应当是以人民生产和消费为出发点和服务目的市场经济，首先是服务于人民利益而非利润市场经济。1942年毛泽东在延安文艺座谈会讲话上说：“为什么人的问题，是一个根本的问题，原则的问题。”（《毛泽东选集》第2卷，人民出版社1991年版，第857页）在今天，“为什么人的问题”也应当是中国市场经济建设的根本问题和原则问题，是旗帜问题和道路问题。走独立自主的发展道路，就得依靠人民，服务于人民；而走拉美式发展道路，则要以牺牲人民和国家的利益，换取国家的附庸国的地位和少数人的利益。

83 中国国家统计局：《国际统计年鉴》（2004），中国统计出版社2004年版，第203页。

84鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第277页。

85资料来源：林承节著：《印度独立后的政治经济社会发展史》，昆仑出版社2003年版，第161、167、168、171页。

86参见鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第586页。）

87 参见鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第281、284页。

88鲁达尔.达特、K.P.M.桑达拉姆，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第277页。

89温铁军著：《中国农村基本经济制度研究》，中国经济出版社2000年版，第177页。

90温铁军著：《中国农村基本经济制度研究》，中国经济出版社2000年版，第177页。

91 “关于农业互助合作的两次谈话”，《毛泽东选集》第5卷，人民出版社1977年版，第117页。

92 20世纪50年代，既是印度和中国选择国家发展道路的重要的历史时期，也是两国分道扬镳的时期。1955年毛泽东同志在“关于农业合作化问题”的讲话中，清楚地表达了他拒绝走资本主义道路，坚持并加速农业社会主义改造的想法。他说：苏联建成社会主义的伟大历史经验，鼓舞着我国人民，它使得我国人民对于在我国建成社会主义充满了信心。可是，就在这个国际经验问题上，也存在着不同的看法。有些同志不赞成我党中央关于我国农业合作化的步骤应当和我国的社会主义工业化的步骤相适应的方针，而这种方针，曾经在苏联证明是正确的。他们认为在工业化的问题上可以采取现在规定的速度，而在农业合作化的问题上则不必同工业化的步骤相适应，而应当采取特别迟缓的速度。这就忽视了苏联的经验。这些同志不知道社会主义工业化是不能离开农业合作化而孤立地去进行的。首先，大家知道，我国的商品粮食和工业原料的生产水平，现在是很低的，而国家对于这些物资的需要却是一年一年地增大，这是一个尖锐的矛盾。如果我们不能在大约三个五年计划的时期内基本上解决农业合作化的问题，即农业由使用畜力农具的小规模的经营跃进到使用机器的大规模的经营，包括由国家组织的使用机器的大规模的移民垦荒在内（三个五年计划期内，准备垦荒四亿亩至五亿亩），我们就不能解决年年增长的商品粮食和工业原料的需要同现时主要农作物一般产量很低之间的矛盾，我们的社会主义工业化事业就会遇到绝大的困难，我们就不可能完成社会主义工业化。这个问题，苏联在建设社会主义的过程中是曾经遇到了的，苏联是用有计划地领导和发展农业合作化的方法解决了，我们也只有用这个方法才能解决它。其次，我们的一些同志也没有把这样两件事联系起来想一想，即:社会主义工业化的一个最重要的部门──重工业，它的拖拉机的生产，它的其他农业机器的生产，它的化学肥料的生产，它的供农业使用的现代运输工具的生产，它的供农业使用的煤油和电力的生产等等，所有这些，只有在农业已经形成了合作化的大规模经营的基础上才有使用的可能，或者才能大量地使用。我们现在不但正在进行关于社会制度方面的由私有制到公有制的革命，而且正在进行技术方面的由手工业生产到大规模现代化机器生产的革命，而这两种革命是结合在一起的。在农业方面，在我国的条件下（在资本主义国家内是使农业资本主义化），则必须先有合作化，然后才能使用大机器。由此可见，我们对于工业和农业、社会主义的工业化和社会主义的农业改造这样两件事，决不可以分割起来和互相孤立起来去看，决不可以只强调一方面，减弱另一方面。苏联的经验，在这个问题上也给我们指出了方向，我们的有些同志却没有注意，他们老是孤立地互不联系地去看这些问题。其次，我们的一些同志也没有把这样两件事联系起来想一想，即:为了完成国家工业化和农业技术改造所需要的大量资金，其中有一个相当大的部分是要从农业方面积累起来的。这除了直接的农业税以外，就是发展为农民所需要的大量生活资料的轻工业的生产，拿这些东西去同农民的商品粮食和轻工业原料相交换，既满足了农民和国家两方面的物资需要，又为国家积累了资金。而轻工业的大规模的发展不但需要重工业的发展，也需要农业的发展。因为大规模的轻工业的发展，不是在小农经济的基础上所能实现的，它有待于大规模的农业，而在我国就是社会主义的合作化的农业。因为只有这种农业，才能够使农民有比较现在不知大到多少倍的购买力。这种经验，苏联也已经提供给我们了，我们的有些同志却没有注意。他们老是站在资产阶级、富农或者具有资本主义自发倾向的富裕中农的立场上替较少的人打主意，而没有站在工人阶级的立场上替整个国家和全体人民打主意。（“关于农业合作化问题”，《毛泽东选集》第5卷，人民出版社1977年版，第181-182页。）

鉴于印度发展的后果，现在看来，毛泽东当时坚持社会主义道路，提速社会主义改造进度的决策是正确的和富有战略远见的。可以说，中国未来伟大的国运由此奠定。

93 阿玛蒂亚·森著，任頣、于真译：《以自由看待发展》，中国人民大学出版社2002年版，第259页。另外，新中国的经济文化迅速发展主要成就在安格斯·麦迪森写的《中国经济的长远未来》中也有全面客观的介绍。

94 “周书曰：‘农不出则乏其食，工不出则乏其事，商不出则三宝绝，虞不出则财匮少，财匮少而山泽不辟矣。’ 此四者，民所衣食之原也。原大则饶，原小则鲜，上则富国，下则富家”。司马迁：《史记·货殖列传序》。

95 “关于农业互助合作的两次谈话”，《毛泽东选集》第5卷，人民出版社1977年版，第117页。

96 “美国的储蓄与消费之间的缺口是靠外资流入来填补的，这表现为美国经常项逆差与资本项顺差之间的对等关系，即美国必须从国外筹得足够的款项才能满足国内日益扩大的消费。” 王建：“美元霸权的终结与保卫美元的战争——无可挽救的美元危机”，http://www.yannan.cn/data/detail.php?id=6120

97 对此小平同志看得明白，他说“国家的主权和安全要始终放在第一位”。“整个帝国主义西方世界企图使社会主义各国都放弃社会主义道路，最终纳入国际垄断资本的统治，纳入资本主义的轨道。现在我们要顶住这股逆流，旗帜鲜明。因为如果我们不坚持社会主义，最终发展起来也不过成为一个附庸国，而且就连想要发展起来也不容易。现在国际市场已经被占得满满的，打进去都很不容易。只有社会主义才能救中国，只有社会主义才能发展中国。” （《邓小平文选》第3卷，人民出版社1993年版，第347页、第311页）

98 1961-1980年印度及西方主要国家私人和政府最终消费年均增长率（%）（略）

99《国际经济和社会统计资料》（1950-1982），中国财政经济出版社1985年版，第31页。

100 《国际经济和社会统计资料》（1950-1982），中国财政经济出版社1985年版，第33页。

101按当年价格计算，参见中国国家统计局：《国际统计年鉴》（2004），中国统计出版社2004年版，第96页。

102参见鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（上），四川大学出版社1994年版，第398页。

103印度公营和私营部门投资利润率比较（1980-1990）（略）

104 “印度政府外债规模的增长与其收支难以平衡相关”。中国财政部“财政制度国际比较”课题组编著：《印度财政制度》，中国财政经济出版社1999年版，第99页。

105中国财政部“财政制度国际比较”课题组编著：《印度财政制度》，中国财政经济出版社1999年版，第53-54页。

106 中国全国财政收支总额（1950-1998）（略）

107 根据中国国家统计局国民经济综合司编：《新中国五十年统计资料汇编》，中国统计出版社1999年版，第6页提供的数据计算。

108中国全国财政主要支出项目（1950-1998）（单位：亿元）（略）

109改革开放前中国全国税收收入（1950-1975）（略）

110孙培均等：《印度垄断财团》，时事出版社1984年12月版，第44页。

111 《毛泽东选集》第3卷，人民出版1991年6月版，第1016页。

112参见四川大学南亚研究所：《印度经济》，人民出版社1982年版，第179页。

113转引自鲁达尔?达特、K??? P? M?桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第491页。

114 印度财政部网页：Economic Survey 2003-2004，

http://indiabudget.nic.in/es2003-04/chapt2004/tab73.pdf

115 孙培钧、华碧云、张敏秋、高鲲合著：《印度的垄断财团》，时事出版社1984年版，第276页。

116文富德著：《印度经济发展、改革与前景》，巴蜀书社2003年版，362页。

117 1950-2003年中国进出口贸易总额（人民币：亿元）（略）

118 1980-2003年中国全国海关年出口主要商品及其金额（亿美元）（略）

119张双鼓等编著：《印度科技与教育发展》，人民教育出版社2003年版，第38页。

120 中国国家统计局：《国际统计年鉴》（2004），统计出版社2004年版，第207页。

121 文富德：《印度经济发展的经验与教训》，四川大学出版社1994年版，第127页。

122 “直击印度软件业:突破外包 向价值链上游进发”，http://finance.tom.com/1001/1003/200393-20850.html

123 H1B签证为非移民签证，通常是给持F签证的留学生，在美国大学毕业取得学位后，留在美国实习，由雇主出具Labor Condition Certificate劳工证明，有效期3年，可续期3年。当局给这些人合法身份在美国居留，可由劳工证明转办绿卡移民身份。

124 张双鼓等编著：《印度科技与教育发展》，人民教育出版社2003年版，第256页。

125 “直击印度软件业:突破外包 向价值链上游进发”http://finance.tom.com/1001/1003/200393-20850.html

126笔者在2000年曾在印度作访问学者，曾在一小餐馆就餐，那天女老板高兴得不得了，说她儿子拿到美国绿卡了。出国和当国家公务员是印度多数大学生的愿望。

127 战争是包括国家制度在内的国家综合力量潜力和效率的最集中的体现。印度近现代史凡三百余年，其中对外实施的对英国、中国和巴基斯坦的国家战争中，只有在对巴基斯坦作战中取得优势和胜利。究其原因在于近代史中印度的绝对分封的封建民主制度被英国的工业资本主义民主制度所打败，而现代史中印度的绝对的资本主义民主制度又被毛泽东的新民主主义和社会主义民主制度所打败。“有恒产者有恒心”。（“孟子·滕文公上”，见刘俊田等译注：《四书全译》，贵州人民出版社1988年版，第442页）中国人民对毛泽东中国的认同是中国进行的彻底的土地改革的直接结果。1959年，毛泽东向德意志民主共和国的朋友介绍了西藏民主改革的基本情况。

128 马克思：“哥达纲领批判”，《马克思恩格斯选集》第３卷，人民出版社1972年版，第12页。

129 阿玛蒂亚·森著，王宇、王文玉译：《贫困与饥荒》，商务印书馆2001年版，第5-6页。

130 阿玛蒂亚·森著，王宇、王文玉译：《贫困与饥荒》，商务印书馆2001年版，第198页

131 阿玛蒂亚·森著，王宇、王文玉译：《贫困与饥荒》，商务印书馆2001年版，第14页

132 阿玛蒂亚·森著，王宇、王文玉译：《贫困与饥荒》，商务印书馆2001年版，第13页。

133 阿玛蒂亚·森著，任頣、于真译：《以自由看待发展》，中国人民大学出版社2002年版，第259-260页。

134 “诺贝尔奖得主谈中国医疗保险问题”，http://www.peacehall.com/news/gb/finance/2005/02/200502190001.shtml

135福利经济学两大基本定理，第一基本定理假设：完全竞争下的任何一般均衡状态都是帕累托最优。第二基本定理说，给定任何一个帕累托最优的资源配置，必定存在资源禀赋的初始配置，使得从这一初始配置出发所实现的一般均衡的资源配置，恰好就是给定得那个帕累托最优。第二定理认为无成本的转移资源，进行再分配，可以基于效率最大化处理资源配置问题。一般历史经验是，资源的无成本，或低成本转移几乎没有例外是在政治革命的条件下实现的。从这个意义上说，马克思所说的“革命是历史的火车头”是有道理的。

136 M.M.波斯坦、H.J.哈巴库克主编：《剑桥经济史》对亚洲19世纪下半叶和20世纪上半叶的印度、中国和日本三国发展有客观的比较和分析：“直到19世纪末，在制造业生产规模上印度还远远领先于日本，这主要归因于印度棉麻工业的早期发展。新世纪的第一个10年中，印日之间的差距在缩小，大约1910年后日本就开始领先。从此以后日本的发展比印度快得多。大约1937年，日本制造工业指数为550，印度为240（两国均以1913年为基年），此时日本的工业产量是印度的近3倍。”“中日工业发展的一个主要的不同之处在于日本工业的发展主要依靠本地民族企业的发展，而中国直到1937年，大多数规模较大的工业企业或者是外商独资的，或者是外国企业参与的，包括一些广泛涉足金融、商业和工业的综合性企业，这对于中国现代工业的区位有深远的影响。”“尽管从表面上看，西方对印度的经济冲击的后果与中国和日本相似，但两者之间存在着根本的不同。如我们所看到的，日本是在一个目标明确的政府的领导下，在19世纪的第三个25年开始了经济生活的现代化进程，而且其工业很快就发展壮大起来。” M.M.波斯坦、H.J.哈巴库克主编，王春法译：《剑桥经济史》（第六卷）（The Cambridge Economic History of Europe），经济科学出版社2002年第1版，第827、822、821页。

137 ［乌拉圭］爱德华多·加莱亚诺著，王玫等译：《拉丁美洲被切开的血管》，人民文学出版社2001年版。

138 转引自鲁达尔.达特、K.P.M.桑达拉姆著，雷启准等译：《印度经济》（下），四川大学出版社1994年版，第276页。

139 “孟子·梁惠王上”，见刘俊田等译注：《四书全译》，贵州人民出版社1988年版，第341页。

140列宁：“论合作制”，《列宁选集》第4卷，人民出版社1960年版，第683页。

141 1913-1995年印度与中国业绩增长比较（年均复合增长率）（%）（略）

142“革命是历史的火车头”。 马克思：“1848年至1850年的法兰西阶级斗争”，《马克思恩格斯选集》第1卷，人民出版社1972年版，第474页。

143马克思：“哥达纲领批判”，《马克思恩格斯选集》第3卷，人民出版社1972年版，第12页。

144温家宝总理在十届全国人大三次会议举行记者招待会上说：“我们对中国农村的改革和发展是有长远考虑的,这可以划分为两个阶段：第一个阶段,就是实行家庭承包经营的基本经济制度,给农民生产经营的自主权,极大地解放了农村的生产力。第二个阶段,就是实行城市支持农村、工业反哺农业的方针,对农民‘多予、少取、放活’。我们现在开始进入了第二个阶段。”参见：“总理提穷人经济学称没农村现代化就没全国现代化”，

http://cn.news.yahoo.com/050314/355/29w69.html

145 “印度失掉了他的旧世界而没有获得一个新世界，这就使它的居民现在所遭受的灾难具有一种特殊的悲惨的色彩，并且使不列颠统治下的印度斯坦同自己的全部古代传统，同自己的全部历史，断绝了联系。”马克思：“不列颠在印度的统治”，《马克思恩格斯选集》第2卷，人民出版社1972年版，第64页。

146 这里需说明的是，我们平常只注意中国国土陆地面积大于印度，但没有注意到印度的土地大部分都适于居住和耕种，印度居民可以比较均衡地散居于印度各地。而中国则有近1/3的土地面积位于青藏高原高寒地带。这些地带人类生存条件差，可耕地和居民人口主要集中在中国东中部地区。不仅如此，中国在城市化快速推进主要集中于中东部地区，耕地面积锐减的同时，人口也在增长，这更加重了耕地资源的短缺。2001年中国耕地面积仅占土地面积13.5%，而同期印度则达54.4%。（据《国际统计年鉴》（2004）第30页提供的数据计算）2000年笔者从印度北方德里到印度最南端科拉拉邦考察，一路上，城市少见十几层高楼，农村则少见像中国这么密集的村庄。

147 值得注意的是，近年来，中国经济在快速发展的同时，中国社会结构也出现某种拉美化征兆。表现比较明显的有四个方面。

一是反映近些年中国贫富两极分化的基尼系数增高并超过印度。中国1979年的基尼系数为0.33，1988年为0.382，1994年为0.434，而到2001年则上升为0.45。这接近同期阿根廷的0.52和巴西0.58的水平。基尼系数就是被国际间普遍认同的衡量贫富差距的一个权威指标。一般认为，基尼系数小于0.2,表示居民之间收入分配“高度平均”；0.2—0.3，表示“相对平均”；0.3－0.4，表示“比较合理”。同时，国际上通常把0.4作为贫富差距的“警戒线”。而一旦基尼系数超过0.6，表明该国家就有发生动乱的潜在危险，因此又有人称0.6为“动乱线”。学界一般认为，中国的官方数据低估了基尼系数的实际水平。学者们普遍认同中国基尼系数的真实水平应该在0.5或以上。而印度1997年基尼系数为0.38，到2000年则降为0.33，即中国1979年的水平（来源：国家统计局编：《国际统计年鉴》，中国统计出版社2003年版、2004年版，

第194、202页；《国际统计年鉴》；“中国贫富差距碰到警戒线”，

http://www.globalview.cn/ReadNews.asp?NewsID=2490）。在2004 年中国财富管理论坛上，美林集团发表的年度全球财富报告称，2003年中国百万美元的富豪达到24万人，所掌握的财富总额达到9690亿美元，几乎相当于2003年13亿中国人创造的社会财富总和。姑且不论这种数字是否准确，但透露的信息至少告诉我们，中国的社会财富正以迅猛异常的速度向极少数人群聚集，这一群体在13亿人口的大国所占的比例不到1%。据统计，20世纪80年代，10%的人掌握着60%的有价证券和40%的银行储蓄；90年代末，20%的人拥有80%的银行储蓄；而现在，1%的人拥有50%以上的社会财富。《新财富》公布的2003年“中国400大富豪”调查报告显示，400多名富豪拥有3031亿元资产，相当于人口数千万的贵州省3倍以上的GDP。根据民政部门的统计，2003年最低生活保障的人数为2100万人，而中国农村未解决基本温饱的人口有3000多万，低收入人群（即人均年收入低于100美元）为6000多万，几个数字简单相加，人数便超过了1亿。2004年7月17日，扶贫开发领导小组副组长、扶贫办公室主任刘坚认为：2003年未解决基本温饱的贫困人口不但没有减少，反而增加了80万人。更为严重的是，贫困人口与其他农民的收入差距拉大，贫困人口的收入上限是637元，全国农民人均纯收入是2622元。两者之比为1：4.12，与1992年的1：2.45 比较，贫富差距在进一步扩大。

其二，是中国社会对贫困缺乏切实的救助措施，使得贫困人口维持生计都极为困难；同时贫困人口的大量产生，与极少数富人过分挤占社会资源密切相关，可以说，改革开放既造就了富豪，也制造了穷人。20世纪90年代以来，穷人的增长速度远比富人要快得多。据联合国统计，中国目前18%的人口每天的生活费不足1美元，这就是说，中国目前仍然有2.35亿人生活在国际贫困线之下，而不是世界银行所说的8800万，更不是按我们自己的标准所说的3000万。清华大学李强教授对贫富问题做过比较多的量化研究。他认为90年代以来，贫富差距迅速拉大，已远远超过了一般意义上的国际警戒线。这种判断与中国社会科学院收入分配课题组的结论是一致的。中国社会科学院经过数年长期跟踪，分别于1988年、1995年、2002年展开三次全国范围的住户调查，并于2004年初完成了调查报告，其结论是中国城乡收入差距、贫富差距世界最高。《中国财政》曾经披露过一组统计数据：2000年，高收入家庭仅占2%，中等收入家庭占18%，而低收入家庭占80%。这说明，中国高、中、低收入家庭的比例呈金字塔形。少数人占有社会大量财富，大多数人处于相对或绝对贫困之中。深圳是中国改革开放的重要窗口，也是贫富悬殊最大的地区之一。2003年深圳各占10%的高收入群体和低收入群体年均收入分别为7.5万元和5200元，两者相差十几倍。

清华大学国情研究中心数据调查显示，目前我国城镇居民对生活状况不满者近2亿人，占城镇总人口的45%，非常不满意者约3200万—3600万人，占城镇总人口的7%—8%。农民占中国国民总数的75%，按照中国社科院的调查，农民在我国财富总额里占的比例不高于4%。也就是说，我们的城乡人口比是1比3，财富拥有比例是96比4；农民财富拥有额仅为城市人口的1/72，用百分比显示是1.388%。相比城市人，农民真的是一贫如洗，因而农民构成了我国穷人的主体。据全国总工会的调查资料显示，截止2003年底，进城务工的农民工被拖欠的工资保守的估计在1500亿元人民币以上。国家社会保障部提供的数字显示：目前全国职工约2.07亿人，其中进城的农民工约9000万人，这就是说，平均每个农民工被拖欠1500多元。而我国农民人均纯收入全年不足2000元，1500多元在农民收入中所占的比重，已经严重威胁到了他们的基本生存权。（来源：“令人困惑的贫富中国”，http://blog.blogchina.com/article_71366.595319.html）

其三，是中国近些年的财政扩张政策导致中国债务总和占GDP的比重已过60%，已超过国际普遍认可的50%的安全线。（资料来源：“经济学家厉无畏分析宏观形势积极财政政策应淡出”，

（http://www.cas.cn/html/Dir/2004/07/26/6683.html）

最后，自1978年以来，中国农业生产也出现较严重的萎缩性增长现象。1978年中国GDP增长率为11.7%，农业增加值增长率为4.1%，2003年中国GDP增长率为7.9%，农业增加值增长率降为2.8%（刘国光等主编：《2003年：中国经济形势分析与预测》，社会科学文献出版社2002年版，第292页）。这在相当程度上正在削弱着中国的民族经济和民族市场的根基。

148 美国国家情报委员会（NIC）日前发布报告称，印度具备的经济潜力不逊于中国，从长远来说，其可能取代中国成为世界经济发展的“火车头”。据悉，在美国几乎所有的大型咨询和情报机构背后都有NIC的影子，其中也包括美国中央情报局。在日前发布的报告中，NIC承认了中国眼下的绝对经济优势。NIC指出，根据两国GDP（国内生产总值）和吸引外商投资的数据来看，在经济上，印度同中国还不可同日而语。仅从近几年来说，印度的累计增长率就落后了中国20%。NIC同时指出，一批专家在接受其访谈时均指出，印度的经济潜力还未完全显现，一旦充分发挥，印度将取代中国成为全球发展最快的经济体。同时，报告认为，印度的资本市场继承了其前宗主国英国的一套成熟体系，在高科技领域拥有一大批拥有全球竞争力的优秀公司，而中国经济目前最大的隐忧正是其“危机四伏”的金融体系，经济也严重依赖外商投资，缺乏一批有核心优势的本土公司。报告最后也“直言不讳”地指出了印度的一些问题。NIC认为，相比印度能够取得的经济增长速度，其目前的增长速度至少要低2~3个百分点。此外,印度的地方政府官僚习气还很严重，营商环境不甚乐观。这使得国际投资者对于这个潜力巨大的国家仍然心存犹疑，处于观望姿态，从而使印度在外商直接投资（FDI）上大大落后于中国。同时，印度的政党斗争过于激烈，使得政府无法一以贯之执行一个稳定的经济政策。

(资料来源：“印度经济潜力还未完全显现 或取代中国火车头”，《印度时报》比较两国：印度有对华优势

http://world.people.com.cn/GB/41219/3632639.html。

149 2000年间笔者去印度进行考察，看到印度政府许多重大有益的政策，即使是极简单的事情如计划生育、汽车排气标准、增减工资福利、街道摆摊等，都在一次次讨论和游行中不了了之。相反1998年印度核试验的决策，据悉，却是在只有极少数政治家知道的情况下成功实现的。

150 “根据上世纪英国对印政策的经验，从宗教和地理上分裂印度将是本世纪的世界霸主的最有可能的选择。如果说当年英国人肢解的是印度西北部的话，那么，将来世界霸权国家则最有可能从印度南部下手。从地缘战略需求看，对世界霸权国家最有利的是将印度的版图限制在北纬15度以北即泰米尔纳德邦以北地区，将印度的有效国力限制在北纬20度以北即孟买以北，尤其是东北部地区。印度在世界霸权国家的全球战略中的地位仅限于用它阻止中国力量进入印度洋及从西南方向拖住中国向太平洋及南中国海发展。”张文木著：《世界地缘政治中的中国国家安全利益分析》，山东人民出版社2004年版，第146-147页。

151 《雾都孤儿》是狄更斯（1812-1870）的第二部长篇小说，说的是一个不知来历的年轻孕妇昏倒在街上，人们把她送进了贫民收容院，第二天，她生下一个男孩后死去，这个孤儿被取名Oliver twist。十年后Oliver twist成了棺材店的学徒。他不堪虐待，逃到雾都伦敦。小小的孤儿在逆境中挣扎，幸而他由于本性善良而得到了善良的人们帮助，他一次次化险为夷，终于能和爱他的亲人团聚，他神秘的出身也真相大白。孤儿奥立弗失去母亲后坎坷人生，最终获得爱情与幸福的故事。

（全文完）

（本研究报告受国家软科学研究计划资助）


357) “宁要社会主义的草"是华邓御用文人"代四人帮立言"

——从《人民日报》看历史是怎样“割资本主义尾巴”的？

在绣弦上弹琴 文

“割资本主义尾巴”在近三十年来一直是文革“浩劫”的罪状之一。最近，笔者查阅建国以来《人民日报》的文章有些“新”的发现，发出来与网友们共享。

1950年1月1日至1997年12月31日《人民日报》，共有393篇文章提到割资本主义尾巴。以下是人民日报登载的信息摘录（按文章发表的时间顺序）：

第1篇，1957年11月28日：

富裕中农和社会主义——在湖北黄冈县刘介梅所在农业社所作的调查（摘录）

本报记者　江夏　林晰

富裕中农走哪条路？走资本主义个人发财的道路，还是走社会主义共同富裕的道路？回答这个问题具有重要的意义，因为富裕中农这个阶层的人数，占全国农村人口的２０％至３０％。他们的动向，往往足以影响整个农村的社会主义改造事业。

最近，我们在湖北省黄冈县群力第三农业社，对七十九户富裕中农几年来经济变化情况作了若干调查。和全国其他地区一样，这个社为数不少的富裕中农，对国家的统购统销政策和合作化事业抱有抵触情绪，根本原因在于农村的社会主义革命限制和堵死了他们走资本主义个人发财的道路。在这次两条道路的大辩论中，暴露和批判了自己有忘本思想、想走资本主义剥削道路的富裕中农刘介梅，就是这个社的典型代表。

……

1955年秋，全乡转入高级社以后，土地统一使用，他不再发愁田地被淹了；１９５６年由于劳动力（共两个）能够充分发挥，他家共做了四千二百多个工分，合二百七十多元，比土改后合作化前的三年中，每年的农副业平均总收入一百九十元零三角七分增加了八十多元，增长率为４３％。今年，社里派他到耕畜交易所工作，加上他儿子的劳动，预计收入比去年还有增加。

另一户新富裕中农刘润生，土改前给地主当过十年长工，土改后生活不断上升，于是开始贩鱼秧、贩牛、贩木材。但是，搞商业投机有时并不能使他增加收入，两年来他甚至还蚀过几次本钱。经过干部的说服教育，他的思想搞通了，表示决心割断自己的资本主义尾巴。

……

第2篇，1966年6月14日：

推广解放军活学活用毛主席著作的经验 广东省农村中蓬勃兴起群众性学习毛主席著作热潮（摘录）

（此篇无署名）

……

遂溪县城月公社家寮大队，原来是个有名的落后大队，许多人对公私关系处理不好。有不少社员顾家庭副业，不顾集体，好肥往自留地上，不好的才向队里投。这样，集体生产当然搞不好，依赖国家贷款、贷粮、贷化肥，是个“三依赖大队”。人们说他们尾巴长（资本主义尾巴）。过去上级派人到这个大队做整顿工作，刚一整，尾巴断了，可是过后又出来了。经过学习毛主席著作，人们思想变了，破私立公，大家争着“割尾巴”，一心为集体，肥料、资金、粮食全靠自己，不向国家伸手，现在大家叫他们“三不要大队”。去年早造插秧九百亩，今年插了一千八百亩；没有肥料大家投，单位面积施肥量比去年增加了百分之七十。

……

第3篇，1968年3月6日：

办学习班，是个好办法，很多问题可以在学习班得到解决。 毛泽东思想的春天 ——记内蒙古杭锦后旗大办农村毛泽东思想学习班的丰硕成果（摘录）

本报记者

……

挖修正主义根子 割资本主义尾巴

……

通过忆苦思甜，推动了广大社员自觉地斗私。他们说：“‘私’字是个大祸根，‘私’字不倒，江山难保！”‘私’字是修正主义的根子、资本主义的尾巴，我们要自己来挖，自己来割。”“大公无私，才是咱们贫下中农的正道。”在学习班里，人们抢着亮私，斗私，把“私”字搞得又脏又臭，自己见了不想沾，别人见了不想闻。三道桥公社永跃大队有个老汉，过去专买别人的羊，宰了卖羊杂碎汤。他以为这是一门生财之道。经过在学习班里斗私批修，他认识到这是中国赫鲁晓夫鼓吹的资本主义的道路，坚决洗手不干了。

第4篇，1970年3月31日：

毛泽东思想的阳光普照千家万户　　江西彭泽县棉船公社升洲大队大办家庭毛泽东思想学习班 开展家庭革命化活动的调查（摘录）

新华社记者

……

在家庭学习班里，社员常把被认为是“小问题”的事提高到两种思想、两条道路、两条路线斗争的高度来认识。有一个家庭，在学习班上对母亲在集体的抽水沟坝边上种了几棵白菜的事，展开了讨论。大家说：“个人的菜，种在集体的坝上，菜长得越大，私心就越大”。他们立即把白菜连根拔下来，送到队里去了。社员群众常说：“资产阶级的‘私’字是社会主义的祸根。资产阶级的‘私’字不倒，资本主义尾巴割不掉；只有把资产阶级的‘私’字斗倒，社会主义的‘公’字树牢，才能永远走社会主义的道。”

第5篇，1971年12月21日：

把路线教育和革命大批判结合起来 ——湖南江华瑶族自治县码市公社的调查报告（摘录）

中国共产党湖南省零陵地区委员会;中国共产党江华瑶族自治县委员会调查组

……

联系阶级斗争和路线斗争的新动向，及时开展革命大批判。码市公社党委坚持调查研究，定期召开形势分析会，为路线教育和革命大批判提出新课题，使路线教育常讲常新，革命大批判常批常新。辇江大队打草鞋本来是一项家庭副业，有个时期，一小撮阶级敌人在开展家庭副业的幌子下，刮起一股专打草鞋，不出集体工，搞副业单干的歪风。大队党支部发动群众批判了这股歪风，他们又抛出“消灭草鞋耙，割掉资本主义尾巴”的谬论，妄图从极“左”的方面破坏党的政策的贯彻执行。联系这一阶级斗争的新动向，这个大队组织干部社员反复学习党的有关政策，进一步开展大批判，划清副业单干和正当家庭副业的界限，使家庭副业生产健康的开展。公社党委根据辇江大队的经验，在全公社进行了一次深入的政策教育，学习毛主席论政策的有关教导，批判右的和“左”的错误倾向，提高了干部群众执行毛主席革命路线和政策的自觉性。

……

中国共产党湖南省零陵地区委员会

中国共产党江华瑶族自治县委员会 调查组

（原载《红旗》杂志一九七一年第十三期）

第6篇，1972年4月10日：

在两条路线斗争中不断前进 ——福建顺昌县开展农业学大寨运动的经验（摘录）

顺昌县报道组;本报记者

在农业战线上，过去的根本问题是路线问题，现在仍然是路线问题——这是中共顺昌县委在农业学大寨运动中的最深切的体会。

……

一条重要的经验

要认真执行党的方针和政策。这是顺昌县委在两条路线、两条道路的斗争中的又一个重要体会。顺昌县革委会主任陈福科同志经常谈到自己抓郑坊大队这个 “点”的教训。几年来，郑坊大队在学大寨运动中，坚持社会主义方向，自力更生，艰苦奋斗，大力改造低产田，重建山垄，粮食生产连年丰收，为全县作出了榜样。一九七○年，粮食亩产达到八百四十七斤。但是，木材、毛竹、杂竹、香菇等都减产了，队办的造纸厂也停止了生产。所以，在年终分配时，集体和社员的收入却减少了，为什么会出现这种偏向？其他社、队是否也存在同样的问题呢？陈福科和其他负责同志带领调查组，到几个大队和一个基层供销社，进行全面调查，发现郑坊大队出现的问题在全县有一定的普遍性。近几年来，批判了资本主义倾向以后，在一部分干部中，又出现了“抓粮食生产保险，抓多种经营危险”的错误思想。他们在开展两条路线、两条道路斗争，进行革命大批判中，没有很好地坚持“以粮为纲，全面发展”的方针和政策，把抓多种经营说成是“以钱为纲”、“金钱挂帅”、“走资本主义道路”，把政策许可的传统的集体副业和社员家庭副业当做“资本主义尾巴”割掉了。他们从点上的偏向，看到面上的问题；从面上的问题，看到领导思想上的偏向。

斗争的实践，使顺昌县领导干部认识到，要贯彻执行毛主席的革命路线，就必须用党的政策发动群众，武装群众，敢于同一切违反党的方针和政策的“左”右倾向进行坚决的斗争，注意一种倾向掩盖另一种倾向。只有搞好农、林、牧、副、渔五业的布局，摆正粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂的位置，使集体经济得到迅速全面的发展，才能真正坚持社会主义方向，充分发挥社会主义制度的优越性。

……

第7篇，1972年5月22日：

结合贯彻执行政策中的实际问题认真读书 吴忠县委从理论上加深对党的政策的理解，使各项经济政策在农村逐 步落实，进一步调动了广大社员的社会主义积极性，发展了大好形势（摘录）

新华社

……

有一段时间，这个县有些社队取消了社员正当的家庭副业，说这是“割资本主义尾巴”。对于这种做法，县委虽然觉得不符合党的政策，但却没有及时去制止，造成一部分社员收入减少，挫伤了他们的积极性。这件事引起了县委领导成员的深思。他们学习了毛主席的教导：“在为什么应当采取这样的经济政策而不应当采取别样的经济政策这个问题上，在理论和原则性的问题上，党内是存在着许多糊涂思想的。”通过认真的学习和讨论，大家认识到所以在行动上没有坚决执行党的政策，就是因为没有认真学习党的政策，特别是没有进一步弄懂制定它的理论根据。从此，他们在落实党在农村的各项经济政策时，总是努力弄通制定政策的理论根据，以做到不论在什么情况下，都能自觉地执行政策。他们深入学习毛主席的《关于正确处理人民内部矛盾的问题》和人民公社现阶段的政策，从理论上弄通了正确对待社员家庭副业的问题，坚决纠正了一些不符合政策的做法，使饲养家禽、家畜，以及编织筐席等正当家庭副业得到了适当的发展，从而活跃了市场，增加了社员收入。

……

第8篇，1972年6月3日：

联系实际进行生动活泼的路线教育（摘录）

安徽省萧县郭庄大队党支部

……

党的养猪政策我们早就知道，为什么却不能落实呢？问题出在我们领导思想上。我们对来自右的方面的干扰比较敏感，对来自“左”的方面的干扰却往往失去警惕性，缺乏鉴别力。当刘少奇一类骗子推行形“左”实右的一套黑货时，我们就不知不觉地受到了毒害。有一个时期，我们就是把社员家庭养猪当作“资本主义尾巴”来割的，以致把党的正确政策也当作“资本主义”斗掉了。再深挖一下，“刘毒”所以能流到郭庄来，还因为我们头脑里有私心杂念，有适应它存在的土壤。我们错误地认为，集体养猪越多，个人养猪越少，郭庄才称得上“先进”。在“一把山芋秧子”的大辩论以后，我们虽然发现养猪数量显著下降，感到不执行党的政策不行了；但在执行中又打了折扣，采取了限制社员家庭养猪的错误做法。本来，我们想的是要沿着毛主席的革命路线把步子迈得更大些，实际上却背离了毛主席的革命路线。群众批评说，毛主席号召两条腿走路，你们想砍掉一条腿，怎么能贯彻执行毛主席的革命路线呢？这种批评是很中肯的。

回顾这段曲折过程，我们深深感到：政策是路线的体现，又是执行路线的保证。执行政策一偏，行动就会脱“轨”离“线”。而能不能正确执行党的政策，又是由世界观决定的。只有努力改造世界观，狠斗私心杂念，克服主观随意性，认真看书学习，提高路线斗争觉悟，才敢顶“左”反右，才能顶“左”反右，坚定地执行毛主席的革命路线。

……

第9篇，1972年6月20日：

认真学习党的基本路线 正确执行党的政策（摘录）

中共湖南南县委员会

……

克服执行政策中的“左”右摇摆现象

在执行党的农村经济政策中，有的同志经常“左”右摇摆。回顾以前的经验教训，我们认识到发生这种现象的根本原因，是没有切实掌握党的总路线和总政策。中鱼口公社石马大队的情况，使我们得到启发。

文化大革命前，在刘少奇的“三自一包”、“四大自由”等反革命的修正主义路线影响下，这个大队资本主义自发势力比较严重，一部分社员成天捕鱼捞虾， “各荡各的桨，各撒各的网”，集体生产长期处于后进状态。当时，少数人还把这种资本主义的邪气，看成是“搞社会主义的劲头”。通过无产阶级文化大革命，干部、群众对刘少奇的反革命的修正主义路线进行了有力批判。但是，对刘少奇一类骗子在新形势下煽起的极“左”思潮却认识不清。一九七○年春，在狠批资本主义倾向时，他们又把正当的家庭副业当作资本主义去反，搞什么“割资本主义尾巴，长社会主义翅膀”，损害了群众的利益，影响了集体经济的发展。后来，在上级党委帮助下，他们以党的基本路线为纲，在全大队深入开展思想和政治路线方面的教育，引导干部、群众分清什么是毛主席的马克思列宁主义路线和政策，什么是刘少奇一类骗子反马克思列宁主义的路线和政策，纠正了“左”的偏向，使党的农村经济政策得到了较好的落实。一九七一年，这个大队发生了巨大变化，粮食亩产一举跨过《纲要》。

石马大队在执行政策中，为什么会时“左”时右、摇摆不定呢？我们学习党的基本路线，认识到农村中两条路线斗争的焦点，在于要不要坚持社会主义道路。执行农村经济政策的斗争，归根到底，是围绕走什么道路这个根本问题进行的。石马大队在执行党的农村经济政策中，所以曾经“左”右摇摆，就是分不清什么是社会主义的东西，什么是资本主义的东西。道路不清，是非不明，执行具体政策就必然“左”右摇摆。

第10篇，1972年7月6日：

总结正反两方面的经验　深入进行党的基本路线教育 ——岳阳县筻口公社结合两条路线斗争的事例，开展革命大批判（摘录）

本报通讯员

……

群众觉悟高就能“超越”现行经济政策吗？

在生产不断发展、群众思想觉悟不断提高的情况下，筻口公社党委十分注意结合思想路线教育，经常对干部和社员进行政策教育。

有一次，公社党委分头下去检查政策落实情况。在三港大队发现，少数干部认为现在群众为革命种田的觉悟很高，搞“按劳分配”已经“不适应形势”了。在其它队还了解到，有的社员的某些正当的家庭副业被当作“资本主义尾巴”，进行了批评和限制，挫伤了群众的积极性。

群众觉悟提高了，就可以超越现行经济政策吗？公社党委先后举办了三期有社、队干部和贫下中农代表参加的路线和政策教育学习班，引导大家围绕这个问题开展讨论。……

……

认识统一以后，公社党委和大队党支部的成员都深入到下面，把党的基本路线教育和政策教育紧密结合起来，同生产队干部和群众一道，对经济政策的贯彻执行情况，逐队逐项地认真检查，认真分析，克服了少数干部在执行政策上的糊涂观念，提高了干部群众的路线斗争觉悟和政策水平，促进了各项政策的进一步落实。

……

第11篇，1972年7月10日：

认真看书学习　正确贯彻执行党的政策（摘录）

中共河北卢龙县委员会

要正确地贯彻执行党的方针、政策，必须认真读马、列的书，认真读毛主席的书，树立辩证唯物主义的世界观，克服唯心论和形而上学，不断地排除各种干扰，推动社会主义革命和社会主义建设的发展。

……

有一段时间，由于受到刘少奇一类骗子宣扬的极“左”思潮的影响，少数社、队有些人认为，群众觉悟提高了，农村基本政策可以改变了。他们把社员正当的家庭副业，错误地当成“资本主义尾巴”割掉了。起初，我们也认为这种做法“方向对头”。过了一段时间，这种做法影响了多种经营全面发展，我们虽然感到有问题，但讲不出道理来。后来，我们学习了列宁和毛主席的教导，联系实际进行认真分析。列宁说：“革命策略决不能只根据革命情绪来制定。”毛主席说：“政策和策略是党的生命，各级领导同志务必充分注意，万万不可粗心大意。”制定政策和改变政策，群众觉悟只是依据之一，而不是全部依据。如果只看到人的觉悟有所提高的一面，就不顾其它客观条件随意改变政策，那是主观唯心主义。应当运用唯物辩证法，对事物进行详细分析，提高识别能力。为了使党的政策得到落实，我们组织干部和社员群众反复学习党的现阶段农村人民公社的基本政策，总结在执行政策中的经验教训，批判刘少奇一类骗子从“左”的和右的两方面破坏党的政策的罪行。这样认清了什么是政策允许的正当副业，什么是资本主义倾向，从而落实了党的政策，排除了“左”的干扰，积极发展家庭副业。同时教育社员先公后私，使社员的家庭副业走上正确轨道，不但为国家、集体提供了副业产品，又提高了社员的生活水平。

……

第12篇，1972年8月12日：

要善于区别政策的界限（摘录）

（中共泗阳县委书记　刘岳五）

……

要区别政策的界限，首先要区别正确的路线和错误的路线的界限。

去年春天，我发现有的大队和生产队干部，由于受了刘少奇一类骗子散布的极“左”思潮和推行的反革命的修正主义路线的毒害，错误地认为“对于家庭副业这个‘资本主义尾巴’，就是要卡紧，才能防止资本主义倾向”。还有的说：“发展集体副业是大方向，家庭副业管死一点，关系不大。”这正是由于他们对党的关于农村副业的政策，没有从思想路线上和政治路线上来理解的缘故。

走社会主义道路，还是走资本主义道路，这是农村两条路线斗争的焦点。加强党对家庭副业的领导，坚持走社会主义道路这个大方向，就体现毛主席的革命路线；而自发地发展家庭副业，则是刘少奇一类骗子反革命的修正主义路线流毒的反映。因此，对发展家庭副业要区别：是在积极参加集体劳动发展社会主义集体经济条件下，利用业余和农闲时间搞，还是不参加集体劳动，只搞家庭“副业”；是有领导地就地取材、自产自销，还是自发地包揽加工、转卖牟利，等等。只有区别这些政策的界限，才能看出两条路线的斗争；也只有区别正确的路线和错误的路线，才能理解正确执行政策对于正确执行党的路线的重要意义。

……

第13篇，1972年8月27日：

敢于坚持原则　做到政策兑现（摘录）

泡子公社报道组

辽宁新金县泡子公社大荒大队党支部，在落实党的农村经济政策中，敢于坚持原则，做到政策兑现，得到群众的好评。

以前，大荒大队常有这样的情况：有的干部对群众提出的政策性问题不够重视，往往以“研究研究”为借口，长期不给解决；有的干部甚至把群众提出政策性问题，说成“私”字冒头，闹个人主义、本位主义，结果挫伤了群众的革命积极性。党支部分析产生这些问题的原因，主要是一些领导干部政策观念不强，没有从根本上认清党的政策和群众的利益、要求的关系。党支部便组织大家认真总结过去的经验教训。他们回顾了这样一件事：前几年，广大干部群众积极响应毛主席关于“绿化祖国”的号召，除了集体植树造林外，还在房前屋后、路旁园边栽植了一些树，给社员群众带来了很大利益。后来，由于受到刘少奇一类骗子极“左”思潮的影响，一度把社员个人栽树当成“资本主义尾巴”来割。这样一来，社员不敢栽植自留树，集体造林也不多，造成“山变秃，坡变黄，大道两旁无阴凉”的情况。今年春，群众把这个问题重新提出。党支部结合批修整风，认识到：形势越好，群众觉悟越高，越要注意落实党的政策。于是纠正了过去的做法，大大地调动了群众的积极性，一个春季，除集体造林外，社员自栽各种树木四千多棵。事后，党支部引导大家学习了毛主席关于“群众生产，群众利益，群众经验，群众情绪，这些都是领导干部们应时刻注意的”教导，认识到：党的政策集中反映了群众的利益和要求，群众最关心政策。群众提出有关政策性问题，不是什么闹个人主义、本位主义，而是表明他们希望把国家、集体、个人三者利益处理得更加合理。打这以后，这个大队党支部对群众提出的政策性问题，做到及时调查，认真研究，拿出办法，合理解决。

……

第14篇，1972年8月27日：

连县山区添新彩　　——广东连县发展多种经营（摘录）

本报通讯员

在毛主席无产阶级革命路线指引下，连县山区各级干部和广大群众在狠抓粮食生产的同时，积极发展多种经营，促进了农、林、牧、副、渔的全面发展，使山区面貌大改变，到处呈现着山青水秀，林茂粮丰，六畜兴旺的新气象。

枣乡大变

地处巾峰山上的大路边公社和星子公社，枣树茂密，盛产群众爱吃的红枣、蜜枣和黑枣，人们称这一带地方是“枣子之乡”。几年前，这一带枣区在刘少奇一类骗子形“左”实右的反革命的修正主义路线破坏下，大搞“一平二调”、“割资本主义尾巴”，严重地挫伤了枣区群众的生产积极性，使老的枣园管理不好，新的枣树越来越少，枣子产量下降。这几年，枣区公社的各级领导，认真贯彻执行党在农村发展多种经营的各项方针和政策，把枣子生产列入革委会工作的议事日程，作为落实农村经济政策的一件大事来抓，枣子生产有了新的发展，产量一年比一年增加。去年，收获各种枣子六十多万斤，超过了历史的最高水平。去年冬天，地处枣区的大路边公社革委会，总结推广了新永生产队认真落实政策，挖掘土地潜力，发展枣子生产的先进经验，给全区推动很大。今年入春以来，枣区的广大贫下中农充分挖掘土地潜力，利用荒山、河边、路旁、村前村后的零星土地，大种枣树，单大路边公社就种了枣树九百多亩，达一万多棵；又普遍对原有的枣树进行了整枝等管理工作，为发展枣子生产创造了良好的条件。

……

第15篇，1972年9月5日：

“割尾巴”的教训

湖北省安陆县报道组

听说六合公社白合大队第五生产队生猪发展比较快，我们请队长张正明介绍一下经验。他笑了笑说：“哪里是经验，是教训哩！”接着，他谈了两次“割尾巴”的事：

前年夏天，社员们在稻田除草时，顺便把扯的草带回家喂猪。有的人向我反映了这件事，我心想：我们是先进队，社员扯的草不给生产队，拿回家怎么行呢？会上，我不指名地批评了一下，要求社员“割资本主义尾巴，长社会主义翅膀”。以后，再没有人带草回家了。看到这些，我心里还挺高兴。

但是，到了冬天，社员家庭的生猪存栏数下降了。我们找贫下中农查原因，他们说：“只管集体养猪，不帮助社员私人养猪，跳‘独脚舞’，怎能不下降？！” 听了贫下中农的批评，我重新学习了党的有关政策。政策明明规定“公养私养并举”，那么，社员为了养好猪，在不影响生产的情况下，带几把草回家有什么不可以？而我们却把社员的正当副业生产当作“资本主义尾巴”给“割”掉了。我们纠正了这种错误做法，积极鼓励社员利用业余时间养猪。去年年底，生猪存栏数就达到平均每人一头。

生猪发展了，需要增加饲料粮。这时，我们又怕饲料粮给多了，集体储备粮就会减少，肥了社员，亏了集体，没有及时给社员解决饲料问题。结果，又走了跳“独脚舞”的老路，全大队生猪下降到平均每人零点八头。

为了总结两次“割尾巴”的教训，今春，我们队委会认真学习了党在农村的各项经济政策，大家边学边议。有的说：“我们总想在农业学大寨的道路上把脚步走快点，但是少了一条腿，反而走慢了。我们割的不是‘资本主义尾巴’，而是割掉了社会主义政策。”有的说：“看起来，我们为集体着想是番‘好心’，其实，我们是担心‘先进’保不住不好办，这种想法正是私心作怪。”我越听越激动，认识到执行政策所以有偏差，是我的世界观没有改造好，路线斗争觉悟低。第二天，在社员会上，我联系两次“割尾巴”的教训，挖了“好心”背后的私心。贫下中农高兴地说：“干部私心杂念的尾巴割掉了，政策落实了，我们养猪的积极性就足了。”目前，又接近平均每人一猪了。

＊　　　＊　　　＊

一事一议

“割尾巴”的教训发人深省。有些基层干部，在落实党在农村的经济政策的时候，对来自右的方面的干扰能抵制，对来自“左”的方面的干扰往往明知不对也不敢抵制。他们还认为：“左”一点是“好心”，右了是坏事。其实，“左”的和右的，表现形式不同，本质却是一个，都是背离毛主席的革命路线，违反党的政策，不利于社会主义事业的。

明明是私心，还说是“好心”，明明是违背了社会主义政策，还说是“割了资本主义尾巴”。要认真吸取“割尾巴”的教训，必须认真看书学习，提高识别真假马克思主义的能力，破除私心杂念，坚持党性原则。只有这样，当运动出现“左”右干扰时，才能站得稳，顶得住。＊

第16篇，1972年9月6日：

路线教育抓得好　后进社队转化快　　长春市属各县和郊区一批后进社队跨入先进行列（摘录）

新华社

……

长春市委把基本路线教育和政策教育结合起来，使党在农村的各项经济政策在后进社队逐步得到落实，促进了后进社队的转化。九台县的一些后进社队地处丘陵地区，适宜多种经营，可是过去由于受极“左”思潮的干扰，他们把多种经营当做“资本主义尾巴”砍掉了。去年，这些后进社队通过路线教育，落实了政策，不仅粮食生产上来了，而且养猪、养鱼、植树造林以及烧窑、采矿等也都很快发展起来。＊

第17篇，1972年9月11日：

大库联养猪的路线斗争史（摘录）

本报通讯员;《内蒙古日报》记者;本报记者

……

这时，刘少奇一类骗子又吹出一股歪风，说什么社员家庭养猪是“发展资本主义”，要“割资本主义尾巴”。支持社员多养猪是不是符合毛主席的革命路线和政策呢？党支部的同志一时拿不定主意。

一九七一年春天，县委在这里蹲点的同志领导他们学习党的基本路线，使他们懂得：对社会主义有利还是有害，是我们判断是非的唯一标准。社员利用工余时间养猪卖给国家，肥料投给集体，对社会主义有利，应当支持。

大队党支部的认识明确了。在积极发展集体养猪的同时，扶持社员家庭养猪，使养猪事业又大大前进了一步。目前，全大队一千三百三十九人，集体和社员养猪共一千四百二十二口。

猪多肥多粮多，一九七○年，全大队粮食产量比一九六九年增加约三分之一，比一九六二年增加约一倍。去年遭遇了严重的自然灾害，仍然获得较好的收成。今年，猪更多了，庄稼也长得更好了。在这过程中，干部和群众的路线觉悟不断提高。＊

第18篇。1972年9月18日：

政策一落实　精神变物质（摘录）

本报通讯员;本报记者

……

越溪公社为什么能迅速全面发展？“主要是政策落实。”公社党委负责同志这样概括他们的经验。他们在工作中，坚持“原原本本宣传政策，老老实实执行政策，认认真真检查政策落实情况，发动群众监督执行政策。”在落实政策中，注意以下几个问题：

一、注意具体分析，划清政策界限。有一个时期，由于刘少奇一类骗子极“左”思潮的影响，一些人分不清资本主义和社会主义的界限，把正当的家庭副业也当作“资本主义尾巴”割掉，禁止社员养鸡养鸭。一次，有个干部到商店买鸡蛋，营业员批评说：“你们不让多养鸡，我们那里有蛋卖给你。”公社党委学习了毛主席的有关教导，纠正了违背政策的错误作法，鸡鸭发展很快，一九七一年比上一年增长两倍。

……

第19篇，1972年10月18日：

无私才能无畏　　——双河大队党支部书记夏咸高捍卫党的政策的事迹（摘录）

本报通讯员

夏咸高是江苏省建湖县庆丰公社双河大队党支部书记。在贯彻执行党的经济政策中，敢于对违反党的政策的错误思想作斗争。群众都赞扬他是捍卫党的农村经济政策的好书记。

去年，有个生产队长给社员规定不准给自留地施肥。这件事传到老夏耳朵里，他感到这不符合党在农村的经济政策，准备找这个队长谈谈。有人劝他说：“老夏，这事可不能说呀！弄得不好就是‘顶公护私’啊！”老夏说：“党的政策规定分给社员自留地，给了就要种好。一点肥不准用，怎么能种好呢？这是违背政策的。”老夏找队长谈话，队长说：“‘甘蔗没有两头甜’，顾大田就顾不了自留地，顾自留地就顾不了大田。”老夏感到这种说法不对，但是没有充分理由说服队长。

他学习了毛主席著作和有关政策文件，认识到：当前，党在农村的经济政策是根据社会主义时期的经济特点制定的。如果企图超越社会主义历史阶段，实行极 “左”的经济政策，必将打击群众的社会主义积极性，使革命事业受损失。认识提高后，老夏第二次找队长谈话，首先对他进行了政策教育，还帮他回顾了双河大队过去在刘少奇一类骗子所谓“割资本主义尾巴”的影响下破坏集体经济的教训。这个队长想通了，主动向群众作了检查，并对大田和自留地用肥作了适当安排。

夏咸高体会到，要战胜错误路线，落实党的政策，首先必须克服私心杂念。

……

第20篇，1972年10月18日：

认真看书学习　克服经验主义（摘录）

中共广东省乐东县委员会

……

认识要深化　经验要提高

对于自己的经验，我们常常满足于知其然，而不努力探究其所以然。正确的，不知道为什么正确；错误的，说不清错在那里。这也是一种经验主义的表现。一九六九年，刘少奇一类骗子又煸起一股歪风，提出什么“割掉资本主义尾巴”的黑货，妄图大搞大队核算和平均主义的分配办法。我县个别大队也这样作了。当时，我们回想起十年前刘少奇一类骗子大搞“一平二调”破坏生产力的经验教训，认为今天还是应当坚持“三级所有，队为基础”和按劳分配的原则，但是谁都讲不出多少道理。听到别人讲他们的做法“符合共产主义大方向”，就更不敢表明自己的态度了，听凭个别大队搞下去。直到一年以后，事实证明他们要“割掉资本主义尾巴” 是假，要砍掉社会主义政策是真，我们才下决心去纠正。

为什么过去有经验教训，明知道不对的事情而不能抵制呢？现在认识到，除了思想上有私心杂念，很重要的一个原因，就是我们的经验还停留在感性阶段，没有上升到理性阶段。毛主席说：“感觉只解决现象问题，理论才解决本质问题。”对于十年前刘少奇一类骗子大搞“一平二调”的做法，那时我们只是从现象上看到很多恶果，知道那样做不行，而没有从理论上和路线上来认识它的性质。对于“三级所有，队为基础”和按劳分配原则的正确性和必要性，我们的认识也很肤浅。这样，自然就无力抵制刘少奇一类骗子的干扰，不能坚持党的路线和政策。不久前，我们学习《哥达纲领批判》，从马克思的精辟论述中，懂得了在社会主义阶段，由于生产力水平和群众觉悟程度的限制，实行“按劳分配”有它的历史的必然性；懂得了党在现阶段的政策，都是根据马克思主义的原理制定的，是符合社会发展客观规律的，违反了就要受客观规律的惩罚。这样，对于“割掉资本主义尾巴”的错误，才从感性认识阶段上升到了理性认识阶段，我们坚持党的路线和政策、克服极 “左”思潮的决心就更加坚定。

……

第21篇，1972年10月21日：

要经常解剖自己（摘录）

（中共河北省平山县大吾公社近掌大队党支部书记　王树兵）

……

在批修整风运动中，我们反复学习毛主席的哲学著作，认真检查了我们贯彻执行党的各项经济政策的情况，认识到事物都是一分为二的。这样，我比较冷静地回顾了我们大队贯彻执行毛主席革命路线的情况。一九六八年，刘少奇一类骗子刮来一股妖风，说什么自留地、自留羊、自留树是资本主义尾巴。这时，我就想，红旗队只能走在前边，可不能落在别人后头。于是，把自留地收归集体所有了，把烧砖、编织、红炉、作坊等副业也当成资本主义倾向砍掉了，还取消了养猪积肥合理报酬和奖励办法。结果，违反了人民公社现阶段的经济政策，挫伤了社员的社会主义积极性，破坏了生产力的发展，造成一九六九年粮棉减产。

……

第22篇，1972年11月2日：

坚持科学态度　改进领导作风（摘录）

中共资溪县高阜公社孔坑大队总支委员会

……

我们在斗争中体会到：要把党的政策真正落到实处，必须站在党性和党的政策的立场上，同各种错误倾向作斗争。

一九六九年，刘少奇一类骗子推行形“左”实右的反革命的修正主义路线，提出所谓“割资本主义尾巴”的口号。在这个错误口号的影响下，我们这里刮起了一股不准社员养母猪的歪风。当时我们并没有意识到这是违反党的政策的，就把社员养的母猪全部收归了集体，挫伤了群众的积极性，全大队生猪饲养量显著下降。吃了苦头之后，我们又回过头来学习党的政策，认识到：社员养母猪，能够为社会增加财富，发展生产，社员也能增加收入，并不是什么坏事。于是，我们立即纠正了这个错误，诚恳地向社员作了检查，鼓励社员多养猪、多积肥。政策落实后，养猪事业又继续向前发展。

……

第23篇，1972年12月25日：

团支部建设的重要课题

——中共湖南省益阳县翠坡大队团支部进行路线教育的调查（摘录）

本报通讯员

……

分是非

进行党的基本路线教育，使团员、青年的阶级斗争观念增强了。这时又发生了一件事情：

书房冲生产队有个青年，在“割资本主义尾巴”的妖风影响下，用一些不正当的方法限制社员家庭饲养家禽。事情发生后，有人说这是错误的，也有人说这是 “革命行动”。团支部认为这是一个值得重视的思想动向：不少青年分不清什么是毛主席的革命路线和政策，什么是刘少奇一类骗子反革命的修正主义路线和政策，往往不能对具体事物进行具体分析。如果团组织不进行教育，那就会使青年偏离毛主席的正确路线，变成盲目的革命者。因此，他们把引导青年分清路线是非、划清政策界限，当做思想和政治路线教育的重要内容来抓。

……

第24篇，1973年10月21日：

走社会主义道路的带头人

——记江西临川县湖南公社孔庄生产队党支部书记艾荷香的革命事迹（摘录）

本报通讯员

……

通过路线教育，群众的觉悟提高了。大家纷纷起来控诉阶级敌人的破坏阴谋，决心沿着毛主席指引的社会主义道路走到底。那些一度迷恋单干副业的干部和社员，都把板车拉回到队里，参加集体生产和正当的副业生产。

在前进的道路上，两条路线的斗争十分尖锐。艾荷香带领孔庄生产队的干部和社员，从没有停止过战斗。一九七一年，上面来的一位“大人物”到处散布“割资本主义尾巴”的谬论，艾荷香对此进行了坚决的斗争。有人为她捏着把汗说：“人家是上面来的，你不怕死呀！”艾荷香坚定地回答：“不管哪里来的，只要不符合毛主席说的，就要不怕坐牢，不怕死，坚决和他斗。”

二十多年来，艾荷香在两条路线斗争中，就是这样无私无畏。她常说：“水流船行岸不移，我们走社会主义道路，就是要站稳立场。”因此，歪风邪气不论从那里来，她都坚决给予抵制、斗争。群众称她是“走社会主义道路的带头人”。

……

第25篇，1975年8月10日：

共产主义思想和现阶段的政策（摘录）

胡容 (1975.08.10)

……

我们坚持不断革命论和革命发展阶段论的辩证统一，刘少奇、林彪一类则对此进行种种干扰、破坏。他们经常地是否定不断革命，抛出“巩固新民主主义秩序” 一类的反动口号，反对革命从这一阶段向另一阶段发展，反对扩大共产主义思想的宣传；有时候则把革命的不同发展阶段混淆起来，叫喊什么要“割资本主义尾巴”，取消商品生产，破坏现阶段党的各项政策的落实。不论采用什么手法，他们的罪恶目的就是妄图从根本上改变党的基本路线和政策，颠覆无产阶级专政，复辟资本主义。我们要在毛主席关于理论问题的重要指示的指引下，学好无产阶级专政的理论，继续深入批判刘少奇、林彪反革命的修正主义路线，批判资产阶级，更好地宣传共产主义思想，更好地执行党在现阶段的各项政策，不断巩固和加强无产阶级专政，用社会主义彻底战胜资本主义，为最终实现共产主义而奋斗！＊

第26篇，1975年8月22日：

兴和县大养其猪（摘录）

新华社通讯员

……

政策落实了　养猪劲头足

兴和县委在抓养猪事业的过程中，还结合学习无产阶级专政的理论，具体地深入细致地抓了政策落实的工作。大家认识到，马克思主义的理论是党的路线和政策的思想基础，不学懂弄通无产阶级专政的理论，就会在实际工作中分不清正确路线和错误路线的界限。

通过学习理论，弄清路线和政策的是非界限，这个县坚定不移地认真贯彻“积极发展集体养猪，继续鼓励社员家庭养猪”的方针，坚持以公养为主，公养与私养并举。在这方面，他们克服了许多阻力，在全县推广大库联大队的经验，大办集体养猪场；同时动员社员家庭养猪，批判那种把社员家庭养猪说成是“发展资本主义”，要“割资本主义尾巴”的谬论。

……

--------------------------------------------------------------

第27篇发表在1977年7月21日，至1995年12月1日是第393篇，这里仅摘录两篇。

第27篇，1977年7月21日：

排除“四人帮”干扰　粮、林、羊齐发展（摘录）

本报通讯员

山东省滕县王庄大队是个山区队。过去是：山上乱石滚，山下“三跑”田，粮食亩产只有一百斤左右，每年吃国家统销粮七、八万斤。在农业学大寨运动中，他们遵照毛主席“以粮为纲，全面发展”的方针，发扬战天斗地的革命精神，对农、林、牧全面规划，综合治理，绿化荒山，积极发展养羊，壮大了集体经济。“四人帮”肆意干扰破坏党的政策，曾一度把养羊当成资本主义尾巴来割。党支部领导广大贫下中农认真学习毛主席关于农、林、牧并重的教导，同“四人帮”的干扰进行了针锋相对的斗争。他们气愤地说：耕地可以出粮，荒山可以出羊，砍羊如砍粮！

……

……

第393篇，1995年12月1日：

题：先有『市』，还是先有『场』？（摘录）

1995年12月11日

……

市场，本意就是从事商品交换活动的场所。为叙述的方便，这里将“市场”一词拆开：“市”，指交易活动；“场”，指交易的场所。“市”与“场”，何者在先？无疑，是先有了“市”———买卖双方的需求，为满足这种需求，人们才到一定的场所进行交易，才形成了“场”。譬如，全国最大的小商品市场在义乌，为什么不在别处？盖因义乌人有买卖小商品的传统，有一批挑着担子走乡串巷“鸡毛换糖”的小商贩队伍。即使在极左路线猖獗、“割资本主义尾巴”的年代，他们也在悄悄地活动着。改革开放后，生意越做越大越红火，终于生长为全国最大的、年交易额上百亿元的“小商品世界”。

……

----------------------------------------------------------

《人民日报》在1977年以后近二十年间，有367篇文章涉及“割资本主义尾巴”，内容均为如今人们熟悉的文革“浩劫”的“罪状”，相关说法在这二十多年来铺天盖地，使许许多多经历过或者没经历过的人都把“割资本主义尾巴”与文化大革命乃至毛泽东时代划上了等号。但是，不要以为过去了的文献就真的沉默不语了。在新的生活光辉照耀下，曾经沉默不语的文献必将重新开口说话。欢迎大家补充提供更详细的记载。

-----------

“宁要社会主义的草，不要资本主义的苗”的真正来历

在锈弦上弹奏

自1976年10月以来，对“宁要社会主义的草，不要资本主义的苗”、“宁要社会主义的低速度，不要资本主义的高速度”、“宁要社会主义的（火车）晚点，不要资本主义的正点”等的批判，使人们对毛泽东时代尤其是文化大革命时期产生了极大的误解，并成为帝国主义和平演变中国的思想基础之一。这里问题表现在两个方面，一方面是历史真相，另一方面是这些观点本身。

第一，关于历史真相，我们首先来看历史资料记载。

“宁要……不要……”这个句式在中国新闻报刊上出现的频率，1976年以前不算很高。以1947年至1997年《人民日报》为例，文章中有“宁要……不要……”、“宁愿要……”句式的共255篇，这种句式的文章涉及各方面内容，尤其在涉及国际关系方面更是经常出现，但是，1976年以前不到二十篇，大量出现是在1976年以后。与本文“宁要社会主义的××，不要资本主义的××”相关的有：

1976年10月以前：

1950年11月23日新华社电讯：《苏联代表爱伦堡在第二届世界保卫和平大会上的演说》：

【我相信，美国的生活方式使我苦恼并不下于苏联的生活方式使艾奇逊先生苦恼。然而，我主张和平——不仅与法斯特及罗伯逊的美国和平，而且也与杜鲁门和艾奇逊的美国和平共处。我知道，世界上有许多人不喜欢社会主义。我希望杜鲁门和艾奇逊也该知道：世界上有不少的人宁要社会主义而不要资本主义。】

1965年10月6日荣高棠《体育运动要更好地为人民服务》：

【五千多名来自全国各地、各条战线和各民族的优秀选手，展开了热烈的比、学、赶、帮的革命竞赛。运动会始终突出政治，坚持毛泽东思想挂帅，以比政治思想带动比运动技术，“心怀祖国，放眼世界”，“宁要高风格、高水平的低名次，不要低风格、低水平的高名次”，已经成为参加这次运动会的全体人员的行动准则。】

1976年5月10日《北京日报》记者、《光明日报》记者、新华社记者《共产主义幼芽不可摧——清华大学农村分校的调查报告》：

【一年前，清华大学在首都南郊大兴县办起一所农村分校，学员实行社来社去，教学实行几上几下，写下了理工科大学培养有社会主义觉悟的有文化的新型农民的新篇章。……

清华大学农村分校是培养亦工亦农、具有一定阶级斗争、路线斗争觉悟的新型农民的一所学校。他们总是要求学员身体力行，做一个缩小三大差别、限制资产阶级法权的促进派。这些学员经过学习，更加坚定了回到农村干革命的决心。农电专业有个学员，原在农村当了二十年的电工。经过一年学习之后，决心回去亦工亦农，和私有观念实行决裂。去年三夏他回队实践时，带头破除了当地电工的四个旧习惯：一破干活吃请；二破干活拿额外补贴；三破到点下班的雇佣观念，什么时候有活什么时候干；四破电工不参加集体农业生产劳动的旧习惯。他回队第二天早上两点多，就拿着镰刀跟社员一起下地割麦子。贫下中农称赞他上大学才几个月就变样了。他回答说：“有了技术就搞特殊，不参加劳动，这是资产阶级法权。”

清华大学农村分校的学员们，学习期间坚持无产阶级政治挂帅，结合实践，刻苦学习业务技术，较快地掌握了建设社会主义新农村的基本文化技术本领。去年九月，学员回社队实践。据不完全统计，三百个学员在短短的一个月时间里测量规划了农村道路一百一十四条，一百九十一公里；规划排灌渠道二百九十二公里；搞了现代化固定喷灌十亩，活动式喷灌规划一千亩；地下管道测量布置六千九百米；参加设计或试制、改革成功了双向犁、十五尺宽平地机、小麦播种机、气流清选脱粒机、轮胎装卸机等农机具十项；修了扩大机四十二台；设计了农村建筑八千平方米，还为社队举办了农水、农电专业短训班。农水专业学员入学不久，就到一个治河工地上，以河道为课堂，开始了测量课的教学。在短短十天里，边干边学，共完成了十六公里多的河道纵横断面测量任务，向工程指挥部提交了一百九十张纵横面测量图纸，学会此类工程的测量操作和计算本领。农建专业学员王廷起，原来是一个四十岁的社员，他在学校学习期间，运用新学到的知识，一年之中，就为自己家乡的生产大队，规划测量了一个三百亩的果园，设计了一个能养一千头猪的养猪场和一个大队新村的建设蓝图。

贫下中农看到这样的大学生，心里有说不出的高兴。他们指出：走资派诬蔑这样的学校拖“四个现代化的后腿”，完全是胡说八道。我们农村宁要这样一个大学生，也不要那种有着“高深学问”而走资本主义道路、不为我们服务的一百个大学生。四个现代化要靠那些资产阶级知识分子来实现，只能“化”到资本主义黑道上去。广大贫下中农急切地盼望这些新型大学生回乡后同他们一起战斗。当这批学员毕业时，他们所在的区、县和公社以至生产大队，都组织群众敲锣打鼓地欢迎。中共大兴县委员会，组织了五千名干部、社员来欢迎他们。这一事实，又一次说明了共产主义的幼芽，有着千百万革命人民的爱护和浇培，它的生命力是无限的。走资派想摧折它，只能是蚍蜉撼树，枉费心机。】

在这个时期《人民日报》报道的记载里，没有关于“宁要社会主义的草，不要资本主义的苗”、“宁要社会主义的低速度，不要资本主义的高速度”、“宁要社会主义的（火车）晚点，不要资本主义的正点”等说法。

此外，在宋永毅主编，美国《中国文化大革命文库光盘》编委会编纂，香港中文大学·中国研究服务中心制作及出版的《中国文化大革命文库光盘》中，检索“宁要……不要……”，“宁愿要……”，无信息。检索“宁可要……”，得到一条信息，即：

1966年7月11日《刘少奇听北京师大——附中工作组汇报时的指示》：

【“招收新生，要选政治上好，学习上好，身体上也好的。……政治上反动，政治很坏，功课再好也不能升学，宁可要政治上较好，学习上不好的。”】

总之，从《人民日报》的报道和汇集了党和国家领导人在文革期间讲话的《中国文化大革命文库光盘》中均无“宁要社会主义的××不要资本主义的××”这类记载。从1976年10月以后批判所谓“四人帮”的内容来看，唯1976年5月10日《北京日报》记者、《光明日报》记者、新华社记者《共产主义幼芽不可摧 ——清华大学农村分校的调查报告》一文与此有点关联。这篇调查报告的结论为：“我们农村宁要这样一个大学生，也不要那种有着‘高深学问’而走资本主义道路、不为我们服务的一百个大学生”，涉及当时的教育革命，而非工农业等多个领域。

1976年10月以后：

1976年11月3日新华社《在毛主席革命路线指引下永开革命车/“毛泽东号”机车组三十年来在三大革命运动中作出了重要贡献》：

【三十年来，“毛泽东号”机车组一直是抓革命、促生产的模范。在无产阶级文化大革命中，他们在带头造走资派的反的同时，一直坚持业余闹革命，认真贯彻执行抓革命、促生产的伟大方针。他们紧跟毛主席的战略部署，遵照敬爱的周总理的指示，把机车开到大江南北，热情宣传毛主席关于无产阶级文化大革命的重要指示，团结广大群众，批判修正主义，搞好铁路运输，发展了革命和生产的大好形势。“毛泽东号”机车组的工人们，一向重视严格遵守革命纪律，遵守合理的规章制度。他们说，铁路是一部大的联动机，是社会主义国民经济的大动脉，破坏无产阶级纪律，就会影响大局。“毛泽东号”机车组能够创造三十年安全行车三百万公里的全国最高纪录，就是因为他们有高度的政治觉悟和组织纪律性，有对人民极端负责的主人翁精神。这个机车组的工人在批判“四人帮”破坏社会主义经济建设的罪行时说，“四人帮”反党集团为了颠覆无产阶级专政，对积极抓革命、促生产的单位，对大干社会主义的干部、工人，大扣帽子，乱打棍子，竟然胡说什么“宁可要社会主义的晚点，也不要修正主义的正点”。这帮一不会种地、二不会做工的吸血鬼，这样疯狂地破坏我们的社会主义生产建设，其罪恶的目的，就是要瓦解我们无产阶级专政的经济基础。这是一帮妄图扭转历史车轮倒转的反革命。他们如此倒行逆施，必然要被人民革命的列车轧得粉碎。】

1976年11月25日教育部大批判组《毛主席的教育方针岂容篡改——批判张春桥的一个谬论》：

【一九五七年，伟大领袖和导师毛主席明确规定：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”一九五八年，毛主席又指出：“教育必须为无产阶级政治服务，必须同生产劳动相结合。劳动人民要知识化，知识分子要劳动化。”毛主席为我们党的教育工作制定的这一方针，是根据无产阶级专政下继续革命的伟大学说，总结了国内国际教育领域阶级斗争的正反两方面经验而提出来的。“四人帮”反党集团，为了把教育变成他们颠覆无产阶级专政、复辟资本主义的工具，千方百计地歪曲、篡改和破坏毛主席的教育方针。去年十一月八日，张春桥在一次谈话中，摇头晃脑地说： “一个是培养有资产阶级觉悟的有文化的剥削者、精神贵族，一个是培养有觉悟的没有文化的劳动者，你说要什么人？我宁要一个没文化的劳动者，而不要一个有文化的剥削者、精神贵族”。

在这里，张春桥别有用心地抛出“两种人”的谬论，举出一个“有文化的剥削者、精神贵族”，一个“没有文化的劳动者”让你挑，这正是毛主席所痛斥的“形而上学猖獗”的一个典型例证。按照张春桥的逻辑，要么是“有文化的剥削者、精神贵族”，要么是“没有文化的劳动者”。在他那里，“有文化”和“劳动者”完全成了两个互相对立的概念，有社会主义觉悟的有文化的劳动者天底下是根本没有的。张春桥就是这样用他精心设计的拙劣圈套，来歪曲和篡改毛主席的教育方针以达到破坏教育革命的目的。应当看到，张春桥散布的这个谬论不是孤立的。在工业战线上，“四人帮”散布什么“宁要社会主义的低速度，不要资本主义的高速度”， “宁要社会主义的（火车）晚点，不要资本主义的正点”；在农业生产上，他们还散布什么“宁长社会主义的草，不栽资本主义的苗。”他们就是妄图从上层建筑和经济基础两个方面，把人们的思想搞乱，把社会主义搞垮，从而达到他们篡权复辟的罪恶目的。

……

张春桥叫嚷：“宁要一个没有文化的劳动者”，这是在明目张胆地宣扬取消智育，鼓吹“读书无用论”，实质是极右的。……

……

“四人帮”鼓吹“读书无用论”，反对青少年学生学文化，实际上是在继续搞资产阶级的文化专制主义。毛主席早就提出：资产阶级顽固派“他们的出发点是资产阶级专制主义，在文化上就是资产阶级的文化专制主义。”“他们不愿工农在政治上抬头，也不愿工农在文化上抬头。”（《新民主主义论》）“四人帮”就是这样的资产阶级顽固派。他们“宁要一个没有文化的劳动者”，就是不许劳动人民掌握自己创造的文化科学知识，妄图使工人、贫下中农永远处于没有文化知识的愚昧状态，而让他们这帮祸国殃民的害人虫永远骑在劳动人民头上，为非作歹，称王称霸。他们所主张的实际上仍然是孔老二的“劳心者治人，劳力者治于人”那一套。这就充分暴露了“四人帮”同广大工人、贫下中农处于何等尖锐对立的阶级斗争状态之中，他们是劳动人民不共戴天的死敌。】

1976年11月26日新华社《全国工交战线意气风发斗志昂扬形势大好》：

【工人们说，这些家伙一不会做工，二不会种田，三不干实事，吃着劳动人民种的粮，穿着劳动人民缝的衣，专门摇唇鼓舌，颠倒是非。他们制造了许多蛊惑人心的口号，什么“不为错误路线生产”，什么“宁要社会主义的低速度，不要资本主义的高速度”，大搞唯心主义和形而上学，在理论上、思想上肆意制造混乱。……他们打着马克思主义的旗号，干着反革命的营生。他们是钻在革命队伍中的反革命，干得出国内外阶级敌人想做而做不到的事，连香港的一家报纸也说，他们应当得到国民党反动派的大勋章。】

1976年12月3日新华社《人大常委在第三次会议分组会上发言热烈欢呼华主席为首的党中央为中国革命立下了丰功伟绩》：

【他们披着马克思主义外衣，搞修正主义，搞分裂，搞阴谋诡计。他们一贯用的是形而上学的、片面的、逻辑上讲不通的而富有破坏性的手法。例如，“四人帮”常说“宁要社会主义的低速度，也不要资本主义的高速度”，“宁要没有文化的劳动者，不要有文化的剥削者”，“宁愿两年不搞生产，也不能一时不搞阶级斗争”，等等。】

1976年12月16日新华社《狠揭猛批“四人帮”保证安全正点运行/天津铁路分局运输生产越来越好》：

【根据毛主席、党中央和周总理对铁路工作的重要指示，去年天津铁路分局大抓安全正点运输，一举扭转了铁路运输的被动局面，全分局各项生产指标创造了历史最高水平。但是“四人帮”却恶毒地抛出“宁要社会主义晚点，不要修正主义正点”的反动口号，说什么“干劲越大，错误越大”，肆意破坏铁路运输的大好形势。】

1976年12月19日本报讯《教育部开座谈会揭发批判“四人帮”破坏教育革命的严重罪行》：

【“四人帮”篡改毛主席亲自制定的“使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者”的教育方针，疯狂地同无产阶级争夺青少年一代。张春桥说：“我宁要一个没有文化的劳动者，而不要一个有文化的剥削者。”“四人帮”在辽宁的那个死党也叫喊，要培养“头上长角，身上长刺”的人。“四人帮”篡改毛主席的教育方针的罪恶目的，一方面，是要培养一批象《一份发人深省的答卷》的作者那样为他们篡党夺权卖命的反革命小丑；另一方面，是要实行愚民政策，不让广大工农子女掌握社会主义文化，以利于他们复辟资本主义。】

1976年12月19日《又一发炮弹》（未署名）：

【几年来，王张江姚一伙插手铁路工作，千方百计破坏捣乱，胡说什么：“宁要社会主义的晚点，不要资本主义的正点！”这是赤裸裸地破坏革命和生产的黑话。本来，只要有火车，总会有“正点”和“晚点”。把火车的运行情况，分为什么“社会主义的”和“资本主义的”，岂非奇谈怪论！再说，“晚点”较之“正点”，总是不好，“四人帮”却给它罩上“社会主义”的帽子，难道社会制度愈先进，火车愈要晚点吗？】

1976年12月29日任竹《把一切积极因素调动起来——热烈欢呼毛主席的光辉著作〈论十大关系〉公开发表》：

【“四人帮”所搞的一套，同毛主席《论十大关系》的光辉思想是根本对立的。他们反对毛主席提出的建设社会主义强国的伟大任务，反对周总理根据毛主席的指示，在四届人大宣布的在本世纪内实现四个现代化的宏伟目标。这伙祸国殃民的害人虫，发明了一种“卫星上天”必然“红旗落地”的荒谬理论，攻击我们党“把发展国民经济，实现四个现代化作为蛊惑人心的大旗”，甚至叫嚷“宁要社会主义的低速度，也不要资本主义的高速度”，“阶级斗争抓好了，就是颗粒无收也不要紧”。按照他们的逻辑，大干社会主义有罪，破坏社会主义有功，真是反动之极！】

1976年12月30日新华社记者、本报记者《深批“四人帮”，加速农业机械化——第二次全国农业学大寨会议讨论加快农业机械化步伐的问题》：

【对于这样一个关系到国计民生的大事情，祸国殃民的“四人帮”却跳出来横加指责，肆意破坏，抓起“唯生产力论”的帽子到处乱扣，压人整人，胡说什么“宁要社会主义的低速度，不要资本主义的高速度”。他们把低速度和社会主义连在一起，这与张春桥的卫星上天、红旗必然落地是同样的混帐逻辑。】

1977年1月6日胡鉴《斥假洋鬼子》：

【他们不准各条战线积极建设社会主义的广大干部、群众革命。农业学大寨，他们说：“为什么要学人家的？”不准！工业学大庆，他们说：“大庆‘两论’起家是假的。”不准！你要搞好交通运输，他们说：“宁要社会主义的晚点，不要资本主义的正点。“不准！你要实现四个现代化，他们说：卫星上天，红旗一定落地，不准！总之，一律不准革命，谁革命，谁就是“反革命”！】

……

（太多，大致相同，从略。）

其他刊物部分：

《人民教育》1977年第1期刊登的署名任翔《揭发批判“四人帮”诬陷、迫害周荣鑫同志的罪行》一文中记载了：

【一九七五年冬和一九七六年春，“四人帮”违背毛主席指示，另搞一套，向教育阵地猛扑过来，他们首先从周荣鑫同志身上开刀，妄图打开缺口，进而疯狂打击、诬陷敬爱的周总理和邓副主席。十一月初，张春桥公开跳出来向周荣鑫同志挑衅，周荣鑫同志据理斗争，就教育路线问题同他当面进行辩论，张春桥理屈词穷，以至气急败坏地狂叫：“我宁要一个没有文化的劳动者”。】

但是，在《新华月报》1977年第9期刊登的署名袁丁的《危乱见坚贞倔强对奸佞——彻底清算“四人帮”诬陷、迫害周荣鑫同志的滔天罪行》一文中，又未提及此点。

1979年7月29日邓小平在接见海军党委常委扩大会议全体同志时的讲话（《邓小平文选》1983年版）：

【我们的政治路线就是搞社会主义现代化建设。“四人帮”提出“宁要穷的社会主义，不要富的资本主义”，社会主义如果老是穷的，它就站不住。】

《百年潮》2002年第2期，傅颐：《周荣鑫的最后岁月》摘要：

【11月8日晚，张春桥找周荣鑫面谈教育形势。周荣鑫任教育部长期间，张春桥没有找他谈过话，这是第一次，也是惟一的一次。一见面，张春桥就说：“你周荣鑫当教育部长，写报告，从来就不报给我，就报给国务院。”

……

张春桥接着又来了一句：“你写的那些东西，都讲了些什么？”

周荣鑫解释道：“我只是讲学校是学文化的地方，教师要传授文化知识，学生得学习。现在学校的学生不学习，尽看些像《少女之心》那样乱七八糟的书。”

张春桥说：“《少女之心》有什么了不起！解放前上海的大街上到处都是。你管得了吗？”

周荣鑫说：“那也不能什么文化知识也学不到啊！学校上完了，等于白上，那不就成镀金了嘛！”

周荣鑫的反驳引出了张春桥那段臭名昭著的话：“我宁可要一个没有文化的无产阶级，我也不要一个有文化的资产阶级。我宁可要社会主义的草，也不要资本主义的苗！”

周荣鑫仍坚持说：“春桥同志，你这么说我不同意。学校总得要学文化。”

张春桥火了：“你就是九头牛也拉不回来！我没法跟你谈！反正我的话你也听不进去。”

谈话进行了约两个小时，两人争得面红耳赤。……谈话不欢而散。】

结论：综合上列资料，最早记载有所谓“四人帮”关于“宁要……不要……”的出处的应为：

1、《人民日报》1976年11月25日署名“教育部大批判组”的《毛主席的教育方针岂容篡改——批判张春桥的一个谬论》一文：

【去年十一月八日，张春桥在一次谈话中，摇头晃脑地说：“一个是培养有资产阶级觉悟的有文化的剥削者、精神贵族，一个是培养有觉悟的没有文化的劳动者，你说要什么人？我宁要一个没文化的劳动者，而不要一个有文化的剥削者、精神贵族”。

2、《人民教育》1977年第1期署名任翔的《揭发批判“四人帮”诬陷、迫害周荣鑫同志的罪行》一文：

【十一月初，张春桥公开跳出来向周荣鑫同志挑衅，周荣鑫同志据理斗争，就教育路线问题同他当面进行辩论，张春桥理屈词穷，以至气急败坏地狂叫：“我宁要一个没有文化的劳动者”。】

从查阅资料看，所有有关所谓“四人帮”“宁要……不要……”的文章（包传记文学作品）均出自这里，与当时的教育革命形势相关，也即是说，张春桥可能确实对周荣鑫说过“宁要一个没文化的劳动者，而不要一个有文化的剥削者、精神贵族”的话。但是，因为这两篇文章也是批判时引用，并非讲（谈）话记录原文，笔者只是结合1976年5月10日《北京日报》记者、《光明日报》记者、新华社记者那篇《调查报告》的结论判断张春桥有可能说过此话。其它诸如“宁要社会主义的草，不要资本主义的苗”、“宁要社会主义的低速度，不要资本主义的高速度”、“宁要社会主义的（火车）晚点，不要资本（修正）主义的正点”、“宁愿两年不搞生产，也不能一时不搞阶级斗争”等等，应属后来的人的推论或写文章的人的猜想了。1976年11月3日新华社那篇有关“毛泽东号”机车组批判“四人帮” 的文章中涉及的“宁要…不要…”属引用（引用哪里的未知）而非出处。

（说明：因本人手中资料有限，如有人提供出处明确无误的资料证明这些说法确系“四人帮”在位时所言，本人当立即纠正文中相关结论。）

第二，关于这些安放在“四人帮”头上的观点本身。

这些加诸“四人帮”头上、实质指向文化大革命的说法归纳起来主要有：“宁要一个没文化的劳动者，而不要一个有文化的剥削者、精神贵族”、“宁要社会主义的草，不要资本主义的苗”、“宁要社会主义的低速度，不要资本主义的高速度”、“宁要社会主义的（火车）晚点，不要资本（修正）主义的正点”、“宁愿不搞生产，不能不搞阶级斗争”这几个。这里之所以称实质是指向文化大革命的，在于后来确实出现了把那个时期称为“‘宁要社会主义的草’的年代”的说法（1987 年6月12日人民日报），就如那个时代曾被指鹿为马地冠上“割资本主义尾巴”一样。2004年一篇题为《毫不动摇地发展非公有制经济》的文章就写道： “‘文革’期间，甚至提出‘宁要社会主义的草，不要资本主义的苗’，把个体经济都作为资本主义尾巴割掉，非公有制经济几近消亡。”（2004年4月6日人民日报）以及“我们曾经历过一段‘宁要没有文化的劳动者’的扭曲的年代”（2003年9月26日人民日报）等等。

按照中文对“宁要……不要……”涵义的解释，这种句式一般用来表示在特定的语境中比较两方面的利害得失后选取一面，并非指事物只有两种状态。最早有《楚辞 ·渔父》：“宁赴湘流，葬于江鱼之腹中，安能以皓皓之白，而蒙世俗之尘埃乎？”谓之“宁死不屈”，它表示的是一种决心，而非指只有死路一条。现代的“宁可站着死，也不跪着生”，同样不表示“站着”就一定得“死”。还有如“宁为玉碎，不为瓦全”，也并非指“为玉”就得碎，“为瓦”就是全。因此，在当时被批判的那些说法中，有的也并非就真的那么荒谬。尤其是：在“一个没文化的劳动者”和“一个有文化的剥削者、精神贵族”之间比较，选择某种人不过是反映不同阶级立场的人对这个问题的不同看法罢了，站在各自的阶级立场上，结论是十分清楚的，这句话并非指劳动者就一定是没文化。而刘少奇在1966年7月讲的“宁可要政治上较好，学习上不好的”，也不是指政治上好的学习上就一定不好，否则，不也是“臭名昭著”了吗（《百年潮》语）？

事实上，二十多年后的今天，历史倒是真的通过那些“有文化的剥削者、精神贵族”大搞教育产业化，实实在在地检验了是谁“‘宁要一个没有文化的劳动者’，就是不许劳动人民掌握自己创造的文化科学知识，妄图使工人、贫下中农永远处于没有文化知识的愚昧状态，而让他们这帮祸国殃民的害人虫永远骑在劳动人民头上，为非作歹，称王称霸。”（1976年11月25日人民日报）

这些被批判的说法的荒谬之处实际上在于草与苗、低速度与高速度、晚点与正点等等相互间的关系，同劳动者与剥削者之间的矛盾关系根本就是不同领域的事物，把本属生产力范畴的内容与生产关系及上层建筑的内容搅和在一起强加给被批判者，挟以政权的力量欺骗民众，这不仅荒谬，也是某些人为了丑化进而全面否定文化大革命的一个无耻行为罢了。

但是，所以会造出这些说法，也确实存在着一个个十分精巧的、不大为人们察觉的陷阱。这就是：在把不同领域的事物搅和在一起使人产生一种荒谬的感觉基础上，把“宁要社会主义的××不要资本主义的＋＋”变幻成“只能要社会主义的××不能要资本主义的＋＋”来批判，其居心十分叵测，使人们在不知不觉中滑向这样一个认识的误区，即：“社会主义是××，资本主义是＋＋”。例如：

“几年来，王张江姚一伙插手铁路工作，千方百计破坏捣乱，胡说什么：‘宁要社会主义的晚点，不要资本主义的正点！’这是赤裸裸地破坏革命和生产的黑话。本来，只要有火车，总会有‘正点’和‘晚点’。把火车的运行情况，分为什么‘社会主义的’和‘资本主义的’，岂非奇谈怪论！再说，‘晚点’较之‘正点’，总是不好，‘四人帮’却给它罩上‘社会主义’的帽子，难道社会制度愈先进，火车愈要晚点吗？”（1976年12月19日人民日报）这里，作者向人们暗示着：只要有生产或者技术，总会有高低之分，把生产水平的高低分列为“社会主义的低”和“资本主义的高”，是一种奇谈怪论！不过，这种奇谈怪论是谁制造的很值得深思，因为这种宣传实际上为日后的“不问姓社姓资”埋下了伏笔，当时却无法引起人们的注意。

“他们把低速度和社会主义连在一起，这与张春桥的卫星上天、红旗必然落地是同样的混帐逻辑。”（1976年12月30日人民日报）张春桥在什么地方表现过 “卫星上天、红旗必然落地”的混帐逻辑了？没人知道，文章作者也没说。但作者却硬把不知道“他们”在哪里说的“低速度”和社会主义连在一起了，还顺便批了一把“卫星上天红旗落地”是吓唬人的。

1983年一篇署名“王澈”的文章进一步向人们循循诱导说：“‘穷’不是好事，似乎容易弄清。如果因为穷与革命相联系就说它是好事，那么，革命难道不是要消灭贫困？既然要消灭贫困，又怎能说贫困是好事？其实这里要说的不过是，贫困可以刺激人们起来消灭它，从而变穷为富。这是坏事向好事的转化，并非意味着穷本身是好事。这个道理虽然很简单，但在‘文化大革命’中，却确实出现过这样的论调：因为据说富起来以后就会变得不革命（即所谓‘修’）了，于是就宁愿要 ‘穷社会主义’以保持革命性。这就越发说不通了。”（1983年8月17日人民日报）

可以看到，近二十多年来的历史已经昭示了：正是自那以后，“贫穷”、“没文化”、“草”、“低速度”、“晚点”等等，在观念形态上就总是被人刻意地将其与 “社会主义”、毛泽东时代联在了一起，而“富裕”、“知识”、“高速度”、“正点”等等，则被鼓吹成了资本主义（修正主义）的专利。由此对社会主义进行了彻底的抹黑！

于是，在不许“穷的社会主义”与“富的资本主义”争论中，我们的社会被一步一步引向了“一切向钱看”的境地，进而出现了新的“宁要……不要……”，例如，对大学生“宁要劳力，不要智力”（1987年6月23日人民日报）、工程承包商“宁愿要质量差价格低的”产品（1984年6月24日人民日报）、干部超生 “宁要‘香火’，不要党票”（1989年2月4日人民日报）、企业招工“宁要武大郎，不要穆桂英”（1989年2月10日人民日报）等等。总之，上个世纪五十年代第二届世界保卫和平大会上的“宁要社会主义而不要资本主义”（1950年11月23日人民日报），已被彻底颠倒过来。1997年11月，中国海外集团有限公司董事长、总经理孙文杰在香港中资企业研讨国企改革座谈会上就以《解放思想大胆实践》为题说：“文化大革命中‘宁要社会主义的草，不要资本主义的苗’这种极左的口号，今天是不公开叫嚷了，但在社会现实中，这一思想枷锁仍然紧锁着一些人的头脑，宁愿让国家永无休止地给一些连年亏损的企业输血，也不设法打开方便之门，让其受到收购或兼并，甚至清盘或破产”（1997年11月3日人民日报）。真是够狠的了！

有意思的是，就在这些资料中，我们也读到了这样的批判，请看：

“工人们说，这些家伙一不会做工，二不会种田，三不干实事，吃着劳动人民种的粮，穿着劳动人民缝的衣，专门摇唇鼓舌，颠倒是非。他们制造了许多蛊惑人心的口号，……大搞唯心主义和形而上学，在理论上、思想上肆意制造混乱。……他们打着马克思主义的旗号，干着反革命的营生。他们是钻在革命队伍中的反革命，干得出国内外阶级敌人想做而做不到的事，连香港的一家报纸也说，他们应当得到国民党反动派的大勋章。”（1976年11月26日人民日报）

“他们披着马克思主义外衣，搞修正主义，搞分裂，搞阴谋诡计。他们一贯用的是形而上学的、片面的、逻辑上讲不通的而富有破坏性的手法。”（1976年12月3日人民日报）

“他们不准各条战线积极建设社会主义的广大干部、群众革命。农业学大寨，他们说：‘为什么要学人家的？’不准！工业学大庆，他们说：‘大庆两论起家是假的。’不准！……总之，一律不准革命，谁革命，谁就是‘反革命’！”（1977年1月6日人民日报）

“手中无真理，身边无群众，靠的就是搞阴谋诡计，就是说空话、唱高调。但是，×××尽管可以利用手中的权利指鹿为马，却未必能画饼充饥。讲完空话，唱完高调……于是这些‘人肉筵宴’的厨子们就更凶狠地向人民举起了砍刀，更残酷地剥削人民。但是，鲁迅还说过：‘捣鬼有术，也有效，然而有限，所以以此成大事者，古来无有’！”（1976年12月19日人民日报，文中×××原指“四人帮”。）

可见，事物的发展总是不以人的主观意志为转移的。2005年我们还看到了一种似曾相识的“宁要××不要××”。2005年2月2日人民日报刊登署名高云才的《水利局长的“碗”（经济漫笔）》一文指出：

“近日，浙江省主要负责人表示，宁要慢一点的经济发展速度，也不追逐放大资源需求的经济发展。应该讲，这是明智的科学选择……在资源约束面前，只有表现出应有的警觉和理性，社会经济发展才能表现出可持续的势头，而不是一时的奢华繁荣。”

看来，无论所谓“四人帮”是否说过“宁要社会主义的低速度不要资本主义的高速度”，但是，宁要社会主义全面均衡发展的“慢速度”而不要资本主义癌细胞裂变式的快速度却在二十一世纪开始被人逐渐认识到了！

----------


358) 文革中是谁主持了“割资本主义尾巴”,把矛头对准普通群众，并导致农副产品供应下降?

——对于文革后期“国民经济处于崩溃边缘”形成原因的初步探索

作者：老田

在1970年代，国民经济确实出现了一些问题，但是从统计数据上看，很难说就到了什么崩溃边缘。1970年代的农业状况是好的，除了1972年因为大旱粮食轻微下降之外，一路高歌猛进，粮食产量节节攀升，1978年的旱年也因为多数水利设施开始发挥作用，反而是一个丰收年。主要问题出在工业上。有的人认为新中国的经济一样具有一个10年左右的周期在起作用，1976年前后正好处在周期的低谷。这样的结论笔者感到没有太多的说服力，毕竟当时是处在计划经济时代。

根据笔者的考察，1970年代中期，执行了20年的大跃进高积累政策，已经完成了第一个阶段，应该进行国家政策转换，与中国已经迅速成长的轻重工业生产能力相对应，需要在投资政策上加快工业的装备过程并相应扩大消费者的购买力。然而由于认识上的偏差，使得这个转型没有及时进行，结果经济方面出现了一些比较严重的问题。特别是当时我们国家的所谓经济学家和党内财经专家，信奉一些极为可笑而且毫无根据的信条，妨碍了这个转型的实现。这个转型后来是在邓小平手上无意之中完成的，是典型的“无心插柳柳成荫”。

一、工业装备过程受到人为的压制

中国自1950年代晚期开始，转入“大跃进高积累”政策，这个政策具有两个方面：一是尽可能地压低当前消费以增加积累；二是与这个政策相联系的重工业优先政策。

许多人往往对重工业优先没有适当的概念，下面以纺织工业发展为例来做一个简单的说明。因为中国在解放前绝大多数人口，都依赖妇女抱一辆纺车在家里解决穿衣问题，这个劳动与机器相比效率是非常低的，往往一个母亲经年累月地熬夜劳作还没有办法让家人穿得稍微像样一点。为了尽可能快地解决中国人的穿衣问题，当然是要多建设一些纺织厂。要在一个时间段之内快速建起尽可能多的纺织厂，那么有限的资源当然是要先用于建设纺织机械厂了，在纺织机械厂之先是要建设机床厂，在这一切之前是钢铁工业。这其实就是为什么要“生产资料优先增长”，说穿了一点也不复杂，为了快速解决问题，确实需要寻求一个最优的资源分配顺序，重工业优先就是这样一个顺序。到1970年代中期，湖北已经有武汉、黄石和宜昌三家具有相当规模的纺织机械厂投产了，如果开足马力生产，一年就可以装备十几家纺织厂，中国经过接近20年的重工业优先发展战略，已经进入了最后的装备阶段，在这个阶段完成之后，人民群众的穿衣问题就可以初步解决了，取消布票就只需要几年时间了，后来的事实证明是在1983年取消的。其实如果不是政策和认识上的失误，用调整、整顿耽误了几年时间，纺织厂的装备过程和成效还应该更快一些。

在1979年3月，陈云和李先念联合写信，说“只有按比例，才有高速度。”中心思想是中国的积累率过高，需要用几年时间进行调整，以期把过高的积累率降下来。今天那些著名的经济学家们当时都帮腔说：最好是把积累率降低到25％左右。1950年代中国曾经有一段时间是这个积累率水平，到了1970年代中国重工业的建设过程，已经大体上完成了钢铁工业建设――机床工业建设――机械装备工业建设这样三个准备阶段，将要进入最后的装备过程了，这些人跑出来说，基本建设要压缩，最后的纺织厂建设过程要放慢速度，结果已经形成的庞大机械工业生产能力，大部分转入闲置状态，工人无所事事直到工厂纪律都难以维持的地步。国民经济出现一个人为的低增长阶段，有人据此论证说中国进入一个经济周期的谷底时期。

二、生产的扩大受制于购买力的低增长

由于长期执行高积累大跃进政策，结果在20多年的时间内生产的扩大是非常明显的，不仅在重工业方面，就是轻纺工业在1970年代的增长也是非常可观的。而且到了1970年代之后，工业品增长已经由前期的重工业增长为主，转入轻工业产品生产能力迅速增长为主。但是由于大跃进时代配套的低工资分配政策没有及时调整，民众的购买力增长仍然十分缓慢，在周恩来在世的时候，还曾经严厉批评过工资方面对计划的突破。

由于长期的高积累政策下的低工资政策没有及时改变，工资总量长期赶不上工业消费品的增长，结果出现了一方面是大量民生产品压库，一方面是工人手里缺乏基本的购买力。这是当时经济中面临的一个最大的问题：货币循环与物质循环脱节。

而且在当时的经济学高人和高官中间，普遍存在这样一个信条：货币发行量只能是相当于产品价值总量的1/6或者1/8，否则就会产生严重的通货膨胀。就是这样的蠢材教条，人为地制造了一场持续近十年的通货紧缩周期。

三、是谁主持了“割资本主义尾巴”并导致农副产品供应下降

今天人们都说是四人帮一伙鼓吹“穷过渡”，要社会主义的草，不要资本主义的苗，但是1975年派工作组下农村去主持割资本主义尾巴的事情，却不是四人帮干的。在这个时候，四人帮正在忙着在报纸上批判经验主义，针对的事实是邓小平以造反派干部没有经验为名，在整顿领导班子得过程中把他们一股脑儿都下放到了农村和边远地区。

据说割资本主义尾巴的各项措施，可以防止资本主义复辟，按照柳随年《中华人民共和国经济史简明教程》的资料，这个反复辟工作组确实是邓小平派出去的。由于四人帮几个人中间，并没有很好的行政管理经验，他们几个也从来没有主持过中央工作，即使在文革期间，国家的经济管理和中央的日常行政工作，主要是周恩来主持，有一段时间是邓小平主持，而在各地方政权中间起主导作用的要么是军代表要么是老干部，造反派或者群众代表从来没有占过主导地位。

1975年9月15日，在全国农业学大寨会议上，邓小平说农业搞得不好要拉国家建设的后腿。9月27日在农村工作座谈会上，邓小平说农业要整顿，整顿的核心是党的整顿。会后各地区抽调了上百万干部到农村帮助整顿，割资本主义尾巴就是这个下乡的钦差大臣们干的，这些工作组的组成成员，基本上都是被今天的右派们美化得跟如来佛差不多的当权派。在这个过程中，很多政策后来广为人知：例如在社员家里房前屋后搞什么前三后四，超过界线的树木竹子归集体；养鸡养猪要降低数量指标，多余的部分必须宰杀等等。

在笔者的调查中间，在1975年这一次大规模的割资本主义尾巴的事件中间，后来被称为四人帮帮派体系的黑爪牙、黑爪毛的那些人，基本上都下放在农村蹲点，许多人极端反感当权派在割尾巴的事情上把矛头对准群众，与工作组处在相当对立的位置上，甚至发展到贴大字报驱赶工作组的程度。不管怎么样，毕竟下放的人没有上级干部能量大，最后是这个运动取得了相当的成效，本来城市的市场供应就不怎么好，现在更是一落千丈。

四、错误认识下的调整过程

我们党内的所谓财经高手们，都在那个时候出来说，要维持合理的积累和消费关系，理想的情况是把积累率降低到25％左右。这个时候大跃进政策已经完成了第一阶段，装备工业已经开始大规模生产，正是要大规模进行工厂建设和工业装备的时期，按照这个降低积累率的要求，实际上是要搞“逆工业化”。同时在工资与货币政策上，都没有进行调整，甚至到今天这些人仍然不肯反思自己的错误，这是专家误国的典型案例。

后来邓小平从政治需要出发，给农民的粮食涨价，给工人发奖金，并美其名曰对过去低工资的补偿。这个操作在实际认识上仍然是错误的，因为这样的“按人发钱”政策，是依靠压缩投资减少对企业的投资拨款为代价的，中心思想是减少投资去增加消费。然而问题在于产品供应能力已经是大幅度增加了，机械设备生产能力和轻工业产品生产过程已经完成了，这个时候需要适当的工资政策或者货币财政政策，来帮助实现产品，以解决严重的物质循环与货币循环相脱节问题。而邓小平的调整仍然囿于僵化的财政平衡理念，根本拒绝认识实际的供应能力增长幅度，已经超出了“大跃进”低工资政策下的工资额度这样一个基本事实。

在1980年代初期结束调整时期之后，人们普遍感到了消费能力的迅速增长，这当然不是一个“人有多大胆、地有多高产”的案例，没有超出“先生产然后才能消费”物质循环规则，“按人发钱”有效果的基础是：生产增长过程已经先行完成。

当时根据政治原因需要收买人心，胡耀邦甚至把发奖金当作政治任务布置下去，错误在于不需要动用支持企业的财政额度去执行这样的政策，结果物质循环与货币循环的脱节问题在轻工业产品方面得到了解决，这个过程解决了轻工业品的长期压库问题，也使得工业发展的实际成效，也回流到了工人农民的手里。代价是重工业产品方面问题更加严重，机械工业的闲置问题因此非常突出，直到1980年代后期投资狂潮的兴起，才部分地解决了重工业领域的物质循环脱节问题。再后来就是政策和舆论主导的“接轨跃进”过程，中国自己通过高积累政策发展起来的装备工业失去国内市场份额，到1990年代装备工业基本上就进入了依靠卖地过日子等待破产的境地。非常让人痛心的是：中国人民勒紧裤带进行大跃进高积累政策建设起来的装备工业，就是这样还没有怎么发挥效益就被人为地浪费掉了，今天人们普遍在谈论的事情，是怎么去解决这个浪费过程带来的后遗症如工人下岗等等，仍然没有人愿意反思我们的发展战略和国家经济管理上到底出过什么问题？

二○○三年九月二十三日


359) 要社会主义的草，更要社会主义的苗

作者：佚名

“宁要社会主义的草，不要资本主义的苗”，这是用于证明文革荒谬的一句很有名的话。这句话初听起来，很容易让人产生误解，好像社会主义专长草，资本主义才长苗。如果真这样的话，社会主义就不可能存在，老百姓都饿死了，还有什么社会主义。细想起来，这句话没有什么不对。社会主义也是长苗的，新中国成立以后，我们以二、三十年的时间走完了资本主义国家一、两百年所走的路，经济建设取得飞速发展，人民生活水平不断提高，说明社会主义的苗比资本主义的苗长得更加茁壮。当然，苗重要，草也是很重要的，马牛羊没有草就无法生长。所以这句话应该有个前提，“要社会主义的草。更要社会主义的苗”。


360) 给网友王益民先生一句话：做人要诚实，说话要负责

[ 天外飞砖 ] 于2007-09-28

给网友王益民先生一句话：做人要诚实，说话要负责。

王益民先生在“什么叫资本主义尾巴？”一文的跟帖中说了如下一段话：“就在1975年，我因为坚持自留地是合法的原则，不愿意带队执行割资本主义尾巴（总支书记要我带共青团员去铲除各家各户的小农植物）的指示差点被撤职。后来在一个70多人参加的书记政治学习班上，我仍然坚持自留地是合法的原则，遭到了几乎全部参会人员强烈的围攻，后来主持会议的党委书记和其中另一个单位的总支书记说我还小，让大家原谅我。”

说实话对王益民先生的这段话我是持十分的怀疑态度的。

我的家乡是山东聊城，75年的时候我正在读高中，因为我外婆家住农村，所以对当时农村的事情是知道的比较清楚的。

因为我读书的第二中学离我外婆家只有3华里，所以我经常去外婆家，而且在农忙季节还要或多或少的帮外婆家干点农活。

我外婆家有3口人，外公、外婆和我小姨妈。当时外婆的村子里规定每人7厘2的自留地，我外婆家3口人共有2分1厘6，也就是0.216亩。自留地是可以随意种东西，但由于当时口粮比较紧张一些，所以绝大部分人家还是喜欢种粮食的，只是在地头种点葱蒜之类的作物，或者在秋天的时候在玉米地里间作一些云豆、扁豆之类的蔬菜。我还可以告诉你这些自留地是在文革时期就有的，因为那个时期我住过外婆家，所以还能记得比较清楚。

当时，我外婆家每年都要养一口猪，还会养上3、5只羊，至于鸡总会有那么10来只吧。当时因为粮食比较紧张，猪食一般都是打些野菜另加些许的麦浮皮、谷糠或地瓜面。羊是基本不用喂粮食的，都是由我外公出工时牵到田边或者沟渠边放养的，每只羊都有几米长的绳子拴着，把它们分开用铁橛插在有草的地方，根本不用担心它们祸害庄稼的，只是在做活休息的时候给它们换下地方就可以了，晚上也就喂些清水撒把麦稃皮完事。干完农活我外公和小姨妈都会打上一些青草野菜回家，除当时喂掉一些外，还要晒干一部分留做冬天的饲料。鸡都是散养的，所以基本是不用喂粮食的。养猪羊的目的除增加部分收入外，还有一个很重要的原因就是积攒肥料。肥料除自留地使用外，多余的部分就交给生产队，生产队会按土方给予工分的。当时农民自养的猪是允许自己宰杀的，肉可以拿到集市上去自由出售，只要不是贩子，政府是不会管制的。当然，还可以交给食品公司的，食品公司是按等级验货给钱的。自己宰杀和卖食品公司的价钱基本是差不多的，所以绝大多数人家为了省却麻烦还是把生猪卖给食品公司的。绵羊的价值主要是卖羊毛，当然羊老了也是要宰杀的。山羊就完全是为了宰杀的，不过山羊的价格是很便宜的。当时县城有收购站，羊毛、羊皮和猪皮都是卖给收购站的。反正从我记事起就没有听说过不让农民养鸡鸭猪羊的事情，也没听说不让去集市卖肉的事情。但是，如果你专门收购别人养的家畜去贩卖或者宰杀，就会被举报或者查获得，那是自然要按投机倒把处理的。当时不光农民养鸡，就是城市居民绝大多数家庭也会养上几只的，从来没听说不让养的事情。

从我记事起也没有听说没收农民自留地的事情。至于“割资本主义尾巴”主要是指一些副业的东西，但也不是完全禁止农民搞副业。比如，农民在农闲时节是可以编些箩筐、做些木制品、农具等东西去出售的。但如果你不参加生产队正常的劳动，专门从事这些东西那就不允许了，就是所谓的资本主义尾巴了。当时，粮食、油料等农作物是不允许贩卖的，但如果是生产队分配的或者自留地生产的是可以出售的，你都卖完也不会有人管制你的。呵呵，当然是不会有将自家的口粮都卖完的傻瓜的。

有自留地的事情不光我们山东没人管，黑龙江也是允许的，写这个帖子前我是专门打电话做了求证的。

我表哥是1950年生人，从小跟随我姨夫在黑龙江嫩江某农场生活，改革开放后才举家迁移回山东老家。

他在电话中告诉我，当时因为他们是国营农场没有自留地一说，但可以开垦一些荒地，开垦的荒地也是想种什么就种什么，一般都是种些大豆、土豆、大白菜之类的作物，从来也没有人说过不让种。但附近的屯子是有自留地的，附近的屯子里有他很多的同学，他没听说过不让种自留地的事情，而且农忙时候他还可能帮同学去自留地里干些农活。

从以上2个事实中，我绝对怀疑王益民先生的一番说辞是杜撰的。我之所以怀疑王益民先生的说辞，不仅仅只是山东聊城和黑龙江嫩江允许自留地存在为根据。而是王益民先生根本就不知道当时全国政策一盘棋这个基本事实，山东、黑龙江都可以的事情，在他那个地方绝对也是可以的！当时允许什么不允许什么，那是以中央文件或政策为依据的，而且是面对全国的。绝对不是今天各自为政土政策乱飞的。-------这是一个最基本的事实！！！如果王益民先生否认这个事实，你可以尽管报出你当时所在地的大体地址，经调查取证后，如果真象你所说的发生过那样的事情，我在深水公开向你赔礼道歉。

——————————

与王益民先生探讨下他来自哪里的问题

[ 惊天动地鬼哭神嚎之大帅哥 ] 于2007-09-29

首先摘录一些王益民网友自己的发言：

方天佑网友，在我曾经呆过的单位，不要说一头牛一口猪一只鸡，哪怕是在家门前种的一棵韭菜一棵辣椒一棵果树都是资本主义尾巴。

[ 王益民 ] 于2007-09-27 14:26:43 上帖 [ 发短信 ]

方天佑网友，在我曾经呆过的单位，不要说一头牛一口猪一只鸡，哪怕是在家门前种的一棵韭菜一棵辣椒一棵果树都是资本主义尾巴。

就在1975年，我因为坚持自留地是合法的原则，不愿意带队执行割资本主义尾巴的指示差点被撤职。

[ 王益民 ] 于2007-09-27 18:14:39 上帖 [ 发短信 ]

就在1975年，我因为坚持自留地是合法的原则，不愿意带队执行割资本主义尾巴（总支书记要我带共青团员去铲除各家各户的小农植物）的指示差点被撤职。后来在一个70多人参加的书记政治学习班上，我仍然坚持自留地是合法的原则，遭到了几乎全部参会人员强烈的围攻，后来主持会议的党委书记和其中另一个单位的总支书记说我还小，让大家原谅我。

我在国营农场，1958年刮共产风，1962年粮食实在不够吃了，农场号召各家各户开荒种木薯、蕃薯、竹薯、大薯等。

[ 王益民 ] 于2007-09-27 20:19:07 上帖 [ 发短信 ]

我在国营农场，1958年刮共产风，1961年粮食实在不够吃了，农场号召各家各户开荒种木薯、蕃薯、竹薯、大薯等以解决粮食不够吃的问题，从此，各家各户便保留有一小块自留地。当然，那些充满共产主义思想的人，常常不准工人搞自留地。但是，为了生存大部分工人还是断断续续的坚持搞自留地。那时，生产队虽然还有食堂，然而，食堂定量的饭菜根本就不够吃。无产阶级文化的革命，把持权利的人，常常召开献忠会，让工人交出自留地。不过，由于这些自留地都是分散的荒地，生产队根本顾及不到，最终还是原来谁开荒的归谁。

天外飞砖 ，我当然对我说的话负责，我说的当然是事实，我所在的农场在文革其间，不但不准在边角荒地开荒搞自留地，

[ 王益民 ] 于2007-09-28 14:24:14 上帖 [ 发短信 ]

天外飞砖，我当然对我说的话负责，我说的当然是事实，我所在的农场在文革其间，不但不准在边角荒地开荒搞自留地，（我们这里的自留地是粮食紧张时期农场号召各家各户业余时间开荒搞的。）就连家门前种的一棵韭菜、一棵辣椒、一棵果树，都要铲除或上缴。文革其间，在我们这里割资本主义尾巴不需要中央文件，一个象你这样的极左分子就可以组织一帮人去铲除别人家的自留地或别人家门前的作物。当然，反抗是存在的。而你企图按中央文件来证明，我们这里不存在割资本主义尾巴的事实，只能说明你天外飞砖是个精神病患者。

我们这里1988年后人们才敢重新搞自留地。文化大革命以来一直不允许。混乱时期各派都想表忠，更不允许搞自留地。

[ 王益民 ] 于2007-09-28 14:53:32 上帖 [ 发短信 ]

我们这里1988年后人们才敢重新搞自留地。文化大革命以来一直不允许。混乱时期各派都想表忠，更不允许搞自留地。

社会不混乱，大家都忠于毛主席，但实在想不通，为什么宁愿让荒地长草也不让职工种点食物？为什么一定要集体搞，不能个体搞。

[ 王益民 ] 于2007-09-28 16:18:44 上帖 [ 发短信 ]

社会不混乱，大家都忠于毛主席，但实在想不通，为什么宁愿让荒地长草也不让职工种点食物？为什么一定要集体搞，不能个体搞。

三想一，我在的这个农场，除了毛泽东，几乎所有国家领导人都到过，是个旅游区。你自己猜测吧！

[ 王益民 ] 于2007-09-28 15:53:38 上帖 [ 发短信 ]

三想一，我在的这个农场，除了毛泽东，几乎所有国家领导人都到过，是个旅游区。你自己猜测吧！

***************************************************************************************

声明一下：本帅并不打算对王益民先生的话语是真是伪作出结论，或者说暂定王益民先生说的都是真的。

本帅只是很好奇您老先生究竟来自哪里而已。

上边是先生这几天的部分发言，都是和您来自的“国营企业”有关。可能会有所遗漏，但重要的我觉得都摘录了。您看看没什么错误吧，或者有什么选择性摘录以至于断章取义的。

综合以上情况，那么本帅以为您“曾呆过的单位”具备以下特征：

1、绝对在长江以南以两广尤其是广西可能性最大。因为您那里可以种植“木薯、蕃薯、竹薯、大薯等”。蕃薯应该就是番薯也就是红薯，倒是哪里都可以种；但是木薯主要产地就只能是两广，贵州云南和四川应该也有种植，但一过长江是肯定不行的，其他省份至少是很罕见。而大薯则好像是广西的地方品种。

2、 一直到1988年都还禁止自留地的存在。那么就更不用说包产到户了。而全国范围内包产到户的基本完成应该是1984年。

3、 是国营农场。内部人是职工身份。这一点应该无疑问，您反复提及了“工人”、“职工”。

4、 但是是生产队编制。这也是您提到的“生产队虽然有食堂”。对此我不是特别了解，国营农场内部是什么样的组织结构？因为我印象里生产建设兵团好像是连排营这样的军事编制。

5、 这个农场起码在1958年已经存在，因为您提及了1958年闹共产风，到了61（62？您两次提及的时间不一致）年“粮食实在不够吃了，农场号召各家各户开荒种木薯、蕃薯、竹薯、大薯等以解决粮食不够吃的问题，从此，各家各户 便保留有一小块自留地。”。。

6、 起码到了61或62年，农场已经出现了大量家庭（“号召各家各户”）。也就是说，如果是知青农场，那么应该已经有了相当一段时间。

7、 是垦荒式的。因为您反复提及了“开荒”“边角荒地”。可以判断您那里起码开始阶段有大量荒地存在，而且可能是山区或者丘陵区，存在许多“边角荒地”。

8、您那里的“自留地”起源于61或62年，然后“1988年后人们才敢重新搞自留地”，期间“不但不准在边角荒地开荒搞自留地，就连家门前种的一棵韭菜、一棵辣椒、一棵果树，都要铲除或上缴。”。不得不说，您那里的“极左分子”比起今天的拆迁好汉真的是差远了，都铲除了27年（或者26年？但至少是文革十年），居然连几块零散自留地都还没干掉。

9、 起码在文革期间，您那里“不但不准在边角荒地开荒搞自留地，就连家门前种的一棵韭菜、一棵辣椒、一棵果树，都要铲除或上缴。”、“不要说一头牛一口猪一只鸡，哪怕是在家门前种的一棵韭菜一棵辣椒一棵果树都是资本主义尾巴。”。

10、您那里是独立王国。因为“文革其间，在我们这里割资本主义尾巴不需要中央文件，”。而且对照其他网友提供的“企图按中央文件来证明”来看，您那里还一直是顶风作案，肆无忌惮，视中央文件如无物。我不知道文革期间是不是政令不出中南海，但显然是到不了您的“国营企业”。

11、 即便在文革之后，您那里依然是独立王国并起码持续到1988年。因为你们到1988年才敢搞自留地嘛！

暂时罗列这么多，若有遗漏还望大家补充。

说句老实话，首先可以确定的是您那个“曾工作过的”农场或者国企十分之特殊。起码可以说，在“割资本主义尾巴”这个问题上，您提供的是极为特殊的特例。对照其他更多网友所提及的个人经历和展示的报纸报道，我想您也必须承认，文革期间如您那样的“割资本主义尾巴”是极为罕见的个例，并且是“不需要中央文件” 的。您以这样的极特殊和罕见的个例来证明“文革浩劫”是无论如何不充分的。那顶多是您那个独立王国的罪恶和浩劫。

其次，我也的确难以找到中国境内符合您所提及的那许多事实的“国营农场”，能否请您明白说明？我们也好查找问题根源。您这么含含糊糊，别人怎么知道您那里为什么那么特殊那么奇特？

有网友判断您来自江西共青城，我对此有所存疑。

因为我查了一下，共青城始建于1955年，是一群上海知青在荒滩上一点一滴建设起来的，而且从一开始就受到胡耀邦的关注。

到了1984年胡耀邦第二次到共青城的时候，共青城已经成为全国著名的大型现代化农场，而且显然已经有了不错的工业基础，至少是初步城市化了。

事实上大家都很熟悉的羽绒服品牌“鸭鸭”就来自共青城。当然我不知道鸭鸭现在是不是已经MB了O了，或者说就是MBO给了您王益民先生。

我不知道就是不知道，我承认这一点，绝不会不懂装懂。

不过如果查到的这些资料没有问题的话，那么我觉得起码毛泽东时代和集体经济，对共青城来说不但不是什么浩劫，反倒是莫大的福音。

如果没有什么特殊的原因比如深圳的“政策倾斜”之类的，那么我认为共青城是集体经济造就的一个从沼泽地上崛起的新兴工业城，一个伟大的奇迹。

综合以上分析，广西的可能性比较大，即便是广西，好象禁止开荒也不大可能，至少70年后不可能

还有一种可能性就是当地没有必要开荒，如果是农场的话，那么粮食在1970年后不够吃的可能性几乎为零，当然由于体制改革造成粮食短缺是可能的，也就是88年左右的事情，由此可以猜测王先生的身份怎么也不象成年人，他的之前的印象应该更象是来自道听途说，而非自己亲身经历，如果亲身经历，没有可能不了解，1975年这个农场怎么也不会粮食短缺，而且因为是机械化作业，农场应该达到这个目标了，那么浪费的粮食和磨洋工的现象应该有，最多是拾粮食，机械化收割做不了的，在全国各个农场都有类似的浪费现象。

1988年左右农场面临体制性困难是存在的，人们生活困难也是可能的，所以才有了重新利用所谓边角土地。


361) 1972年美国游客镜头下的卖柚子的广西摊贩

摄影者称，当时的广西到处都有类似的摊贩。

Peddlers were everywhere, and most of them were selling a type of fruit called you-zi 柚子, which must be in season.

图片来源：http://www.wengewang.org/read.php?tid=6422&fpage=0&toread=&page=1 （国内网友需要代理）

安东尼奥尼的记录长片《中国》（1972年）也有农村自由贸易市场（赶集）的镜头。


362) 一个极其重要的观点：重新认识“宁要社会主义的草，不要资本主义的苗”

作者：老吴

当年批判‘四人帮’的时候，喜欢经常采用一个非常生动的例子，就是说‘四人帮’居然鼓吹‘宁要社会主义的草，不要资本主义的苗’。可不是嘛，这草和苗怎么也分了‘姓资姓社’？马才吃草呢，人嘛当然是要吃粮的，朴素的老百姓不多加思考这么简单一想的话，当然马上就会认为‘四人帮’太荒唐、太反动。然而，也就是从这时候开始，社会主义就悄悄地离我们而去了。不是吗，现在很多年青人、中年人一说起来，多是这种口气：什么主义不主义的，让老百姓生活得好才是真格的呢。我自己也曾经差不多是这样：社会主义怎么能只要草不要苗呢？那不是和人民利益对着干了吗？

这样的批判明明是没什么问题嘛，难道在哪里有什么不对头了吗？

记得匈牙利一位著名诗人，他有一个响亮的‘口号’：生命诚可贵，爱情价更高，若为自由故，二者皆可抛。我们听着都觉得热血沸腾，根本不觉得有什么不妥。但是，……，等等，请等一等，这天下就有这么‘傻’的人？为了什么‘爱情’、‘自由’，就可以连命都不要了？我给你天天好吃好喝伺候着，有漂亮衣服穿，但只不过没有爱情，没有自由，你就连生命都不要了？这不整个一‘大傻冒’嘛。比如说《红楼梦》了的丫环们，吃穿不愁，但就是缺乏爱情，缺乏自由，难不成她们就都该去死不成？这诗人莫不是发疯了吧？

当然，诗人并没有发疯。我们每个人活在世上，都有自己的理想和追求，都有自己的价值观。不同的价值观以及对待此价值观的不同态度，决定着一个人对生活的态度。有了自由至上的价值观，就会有不惜生命去追求自由的抉择；于是一个人被逼到只能在自由和爱情、生命面前选择的时候，就会表现出‘二者皆可抛’的大无畏精神。

想当年，许多杰出的共产党人都不乏荣华富贵触手可得的机会，他们的才华如果用之于追求个人升官发财也完全不成问题，但他们却义无反顾地选择了艰苦的生活，选择了牺牲生命。方志敏烈士在《清贫》一文中写到：“清贫、洁白朴素的生活，正是我们革命者能够战胜许多困难的地方。”革命先辈为什么宁愿选择清贫艰苦的生活，选择牺牲生命？正是因为他们选择了完全不同的价值观。叶挺将军曾以诗明志：“为人进出的门，紧锁着，为狗爬出的洞，敞开着。一个声音高叫着：爬出来吧，给尔自由。我渴望着自由，但我深知，人的躯体哪能由狗的洞子钻出！”在敌人的诱惑面前，革命先辈宁肯选择为解放被剥削被压迫的劳苦大众奋斗，与清贫相伴甚至牺牲生命，也不愿放弃理想享受荣华富贵，正是因为他们坚守为解放被剥削被压迫的劳苦大众而宁愿牺牲生命的精神信仰，且没有一丝一毫的动摇，才使得我们后人为之敬仰，并为他们矗立起永久的丰碑，世世代代纪念他们。也正是因为这样，毛泽东同志才提出‘泰山鸿毛论’：为人民的利益而死，他的死就比泰山还重；替法西斯卖命，为剥削阶级卖命，他的死就比鸿毛还轻。

这样来看，对‘宁要……，不要……’的理解，不能只看到什么草和苗的问题，而是要看到无产阶级价值观和一切剥削阶级价值观决不相同的大是大非问题；在这样的大是大非面前，在二者只能选一的情况下，就像诗人的毫不犹豫的选择一样，一切坚持理想决不动摇的真正共产党人，不可能有半点犹豫，只能是为了社会主义宁肯吃草根、啃树皮，就只能是‘宁要社会主义的草，不要资本主义的苗’！那种看似正确的批判，实际上是把共产党人的核心价值观庸俗化成什么‘草’和‘苗’的选择了，因此，就在这种看似正确的批判后面却隐藏着庸俗化；我们把目光都聚焦在了‘草’和‘苗’上，却忘了在这里最重要的其实是姓‘资’还是姓‘社’，所以社会主义就从这时候开始慢慢地淡出了我们的视线。

所以，嘲笑‘宁要社会主义的草，不要资本主义的苗’庸俗不堪的，乍一听似乎完全正确，其实，可能刚好相反；批判‘宁要社会主义的草，不要资本主义的苗’荒唐透顶的，看上去好像理直气壮，其实，可能刚好相反。当年朱自清先生宁肯饿死，也绝不接受美国的嗟来之食，我们高度赞扬他坚守民族大义的气节，若用批判 ‘草、苗’论的逻辑，朱先生就成了愚蠢可笑的腐儒了；如此，则我们传统文化中的许多优良美德就都要变成阻碍‘现代化’的绊脚石了，而一些传统文化中的糟粕，倒成了推动现代化建设的力量了。

当然，需要指出的是，那时的批判存在着具体的历史条件，今天来看并没有大错。因为在那时我们根本不认为资本主义就在我们身边，我们总以为那是远在天边的事情，是和我们毫不相干的。对我们来说只有社会主义的问题，只有什么样的社会主义的问题，根本不会有‘资本主义的苗’的问题，所以我们只会考虑‘社会主义的草’和‘社会主义的苗’的区别，那当然就要选择‘社会主义的苗’，当然要批判‘宁要社会主义的草’。也正因为这样，毛主席他老人家的谆谆劝导：“千万不要忘记阶级斗争”，才被我们看成是小题大作，是杞人忧天。

不过，历史的发展往往出乎人们的意料。我们放松了对资本主义的警惕，资本主义就会悄悄地溜回我们身边。当历史发展到今天的时候，我们才突然醒悟，原来，资本主义不是远在天边而是近在眼前；原来，真的是有‘资本主义的苗’！

什么是社会主义？有人以权威的口气说，这个问题我们还没有搞清楚。而按照马克思主义的理论，什么是社会主义其实并不复杂，就是要消灭资本主义的剥削和压迫，搞社会主义就是要建立一个没有剥削和压迫的社会！贫穷不是社会主义，这话固然有理，但怎样摆脱贫穷却检验着共产党人是否坚守核心价值观，坚守自己的信仰决不动摇的信心。用贫穷和富裕区别资本主义和社会主义，就掩盖了其中是否存在剥削压迫的问题，就会放弃共产党人的核心任务－－消灭剥削和压迫。实际上，当我们批判‘宁要社会主义的草，不要资本主义的苗’，我们就在不知不觉之间作出了另一种选择：‘宁要剥削压迫，不要生活艰苦’。

而当我们把‘宁要剥削压迫’捧为真理的时候，厄运就成为我们挥之不去的命运，今天的一切就不可避免了，而我们本来千方百计想不要的‘艰苦生活’却总是围绕在我们身旁。资产阶级老爷及其精英吹鼓手们，自然万分高兴地看到我们斤斤计较于‘草、苗’之选，而不在乎什么剥削压迫的。那样他们才可以骑在人民头上作威作福、为所欲为，而劳动人民却不知道应该反抗；那样他们才能够对人民群众大声高喝：你还敢造反不成！那样他们才能用所谓的‘苗’来诱惑老百姓，让劳动人民只知沿着他们划出的道道低头拉车。

选择社会主义，就意味着选择了没有剥削和压迫，在资本主义统治全球的情况下，就有可能面临只有‘社会主义的草’，却没有‘社会主义的苗’的绝境，就像选择自由就可能要抛弃爱情和生命那样，在这样的情况下，我们该怎样选择，还要不要选择社会主义？这种绝境面前的选择，就成了区分真假共产党人的试金石。从这个意义上讲，所谓资本主义社会就是向资本屈服，从而对资本奴颜卑膝的社会，而社会主义则是在资本面前昂起高贵的头颅，宁死也绝不向资本及其剥削压迫投降的社会。

--------------


363) 构建和谐社会需要南街村，为什么反而是右派要割南街村的资本主义尾巴？

[三想一]发表时间：2005-07-28

中国是社会主义国家，我们的分配原则是按照社会主义的分配原则进行的，南街村是按照传统公社制度分配的，那么南街村的分配原则违反了我们社会主义分配原则的哪一条？能否请右派骗子先生们解释一下？

南街村的福利分配制度有些左派同时已经解释的很清楚，衣食住行虽然不是顶尖的，但是在全中国处于什么水平？即便是所谓右派骗子说的收入最糟糕的，最受到所谓剥削的外来工，是什么样子的所谓受到剥削？在全中国，大量的私有工厂，各种矿山，和广大的农村，每个人享有的衣食住行是什么水平？南街村的外来工是什么水平？有右派说，南街村外来工的收入低，那么是多少元，普通中国农民工收入多少？欠薪算什么？普通农民工有多少享受南街村外来工的住房条件？有多少享受南街村的吃，穿和出行？文化，教育，医疗和地区安全？

比起长三角和珠三角的私营工厂，这些南街村的村民和外来工叫受到剥削了吗？现在国家的最底贫困标准是700元，那么即便是到了1000元的人们能否享受到南街村人民的生活水平？有多少城市贫困阶层可以达到南街村甚至外来工的福利和生活水平呢？

很奇怪，为什么是右派反而不是左派指责南街村的经济性质，是右派拥护资本主义制度和美国民主，还是左派呢？一个口口声声赞美美国民主和资本主义制度的右派真的忠诚于社会主义吗？他们很少指责那些资本主义性质的血汗工厂，大力提倡和支持资本主义私有制却来割社会主义公社的南街村的资本主义尾巴不是很令人觉得奇怪的事情吗？他们，这些口口声声支持资本主义的右派，有什么资格指责南街村？想说南街村大锅饭和平均主义吗？而且又是所谓剥削外来工的平均主义？南街村的当地人民是否是不勤奋和不努力的？南街村从1949年到现在的社会发展状态是什么样子的？各种数据是如何变化的？婴儿存活率，人均预期寿命，医疗保障，教育保障，粮食产量，粮食分配，住房面积等等。

全国这么多农村，和南街村比较，南街村除了领导之外，在资源，土地和劳动力水平上等等各种基础有什么优势？为什么南街村的生活和福利水平达到了这种高水平？而其他农村则较少达到？在1975年左右，和其他农村比较南街村可有现在的优势？

即便是作为一个企业，在现在大部分私有企业中间，南街村从收入，负债率，分配，福利等等，处于什么水平？为什么南街村可以做到？难道中国拥有更多的南街村不是社会和谐进步的重要保证吗？难道南街村不是比那些私有工厂更符合社会主义的本质吗？

专家称贫困标准应从年收入688元提到1000元

--------------------------------------------------------------------------------

http://www.sina.com.cn 2005年05月27日21:47 新华网

我国尚有贫困人口2610万

新华网北京5月27日电（记者江国成）北京大学教授萧灼基27日表示，中国加快扶贫进程需要政府采取增加扶贫开发的投入、创造更多就业机会、促进教育公平、提高扶贫补助标准，而对购买豪宅、豪华轿车等特殊高消费行为可以开征特别消费税。

萧灼基在27日开幕的中国扶贫开发协会第三届会员代表大会上说，改革开放20多年来，中国的扶贫工作取得了很大成就。全国贫困人口占总人口的比重从30％下降到3％。但中国绝对贫困人口还有2600万，扶贫形势仍相当严峻。而且当前中国教育资源分配不公平现象严重：城镇占有资源多，农村占有资源少。这种教育资源分配不公将影响教育和收入的不平等。

萧灼基认为，国家要千方百计增加就业岗位，帮助那些因为体制改革，技术进步，产业结构变动和经济增长的变化而失业的人口，同时也要解决农村由于自然资源不足造成的就业不足问题。

萧灼基呼吁财政开支要向弱势群体倾斜。他认为，近年来中国财政收入大幅度增加，去年中国财政收入达到2．6多万亿，增幅达到25％。国家财政增强，因此在财政方面应该向落后地区和弱势群体倾斜。

他建议国家应提高扶贫补助标准。当前贫困标准是每人每年688元人民币，这和10年前相差不大，但是近年来全国人均收入增长幅度比较大。城镇低保标准每人每年不到2000元，但是城镇居民可支配收入已经达到了3000多元。

萧灼基认为，应该把贫困标准从目前的水平提高到1000元，这样国家每年就要增加投资300多亿，目前国家是有能力负担的。同时也要参照城镇居民可支配收入每年提高8％的情况，逐步提高城镇低保线。

萧灼基说，国家保护合法的高收入和合法的高消费，但中国毕竟是一个社会主义国家，应该向共同富裕道路发展。对那些享受特殊高消费的人，比如购买豪宅、购买豪车等可以征收特别消费税。

贫困家庭3姐妹为筹大学学费辗转全国卖艺

--------------------------------------------------------------------------------

http://www.sina.com.cn 2005年07月28日01:20 东亚经贸新闻

四川女孩长春街头拉二胡

2001年、2003年、2005年，家住四川省仪陇县炬光乡的刘羽、刘丹、刘小行三姐妹，陆续考取了她们梦寐以求的中国音乐学院附属中等音乐学校，学习二胡演奏。为了筹集每年三万多元的学费，4年来，刘羽和刘丹带着自己心爱的二胡辗转全国卖艺，26日，刘羽和妈妈来到长春。

演奏专业 路人纷纷解囊

华正批发商场门前，只见刘羽手指一挥，悠扬的音乐便从她的指间传出，时而温婉明快，时而柔柔细诉。路人纷纷驻足，1元、2元、10元......放在刘羽面前。附近的一位商铺老板说：“站前经常有拉二胡乞讨的人，但都没有这个女孩拉得好听，像是专业的演奏家。”

中午，刘羽和母亲回到了暂时落脚的旅馆，把一穗煮玉米掰开，一人一半吃起来。见刘羽从小喜爱音乐，父亲拼命赚钱要送她进音乐学院，却累出了胃穿孔，花光了家里所有的积蓄。家里没有放弃对刘羽的培养，经过8年努力，2001年6月13日，刘羽接到了中国音乐学院附属中等音乐学校的录取通知书。

捷报频传 筹学费走遍中国

2003年、2005年，刘羽的妹妹刘丹、刘小行分别接到了中国音乐学院附属中等音乐学校的通知书。每年3万多元的费用压得这个贫困的家庭喘不过气来。4年来，刘羽和刘丹带着二胡，和父母踏上了筹集学费的征程。在奔波的日子，她们曾遇到过流氓的骚扰，受到欺骗，也遭遇了无数的白眼。

“昨天，我和妹妹通过电话，她和爸爸现在已经走到了南京。”刘羽说，她们已经买了明天去哈尔滨的火车票，9月3日开学前，她们要筹到3万多的费用，现在还差一大半。

连线学校 老师证实成绩优异

为证实刘羽的身份，记者打电话到中国音乐学院附属中等音乐学校，据该校老师讲，4年前，刘羽进入该校6年制的二胡班，成绩优异。两个妹妹都在该校学习，每年3万多元的费用成了问题，在其母亲的带动下，刘羽开始卖艺筹集学费。曾对三姐妹献艺筹集学费进行报道的华西都市报记者也证实了此事。(东亚记者 崔颜锋 王晶）

社会主义个人收入分配制度

1实行按劳分配为主体、多种分配方式并存的个人收入分配制度的客观必然性

（1）按劳分配是社会主义个人收入的基本分配原则。

按劳分配的内容是：以劳动作为分配个人收入的尺度，按照劳动者提供的劳动数量和质量分配个人收入，等量劳动领取报酬，多劳多得，少劳少得，不劳动者不得。社会主义公有制经济中，个人收入实行按劳分配，是由客观的经济条件决定的。

①社会主义生产资料公有制是实行按劳分配的前提条件。公有制的建立，实现了劳动者在生产资料面前的平等，排除了依靠占有生产资料无偿占有他人劳动成果的经济基础。

②旧的分工还没有消失，劳动者还存在着重大差别，劳动还是谋生手段，是实行按劳分配的直接原因。

③社会主义阶段，生产力发展水平还不高，是实行按劳分配的物质条件。

（2）实行按劳分配为主体、多种分配方式并存的分配制度的客观必然性。

①生产资料公有制在所有制结构中的主体地位决定了按劳分配在分配结构中的主体地位。

②多种所有制经济的共同发展、社会主义公有制存在多种经营方式，决定了必然存在多种分配方式。

③社会主义市场经济的发展和市场主体的多元化，决定了各经济主体获取收入的渠道必然是不同的，由此也决定了多种分配方式的存在。

④一切符合“三个有利于”原则的分配方式都可以而且应该用来为社会主义服务。

按劳分配以外的其他各种分配方式主要有：按劳分配以外的劳动收入、资产收益、经营收入、按资本取得的收入、按劳动力价值取得的收入等。其中，绝大部分分配方式可以归纳为按生产要素分配。

点评：

联系劳动价值论相关理论来理解其他分配方式的合理性。

2社会主义市场经济条件下按劳分配的特点

社会主义市场经济条件下按劳分配的特点包括以下几个方面：

第一，按劳分配中的“劳”还不是直接的社会劳动，而只是以企业为单位的个别劳动的组成部分。

第二，按劳分配还不能在全社会范围内按统一标准实现，而只是局部范围内的。

第三，按劳分配中的劳动量是以被社会承认的劳动量作为计量标准的，而不是按照劳动者实际付出的劳动量来计算的。

第四，按劳分配还必须通过商品货币形式来实现。

3确立劳动、资本、技术和管理等生产要素按贡献参与分配的原则

在社会主义市场经济条件下，确立劳动、资本、技术和管理等生产要素按贡献参与分配的原则，完善按劳分配为主体、多种分配方式并存的分配制度，这是社会主义的基本原则和市场经济的基本要求在分配制度上的体现。社会主义市场经济条件下的分配制度应体现一般劳动的价值，调动广大劳动者的积极性和创造性；也应体现科学技术、经营管理等复杂劳动的价值，激发广大科技人员和管理工作者的创业精神和创新活力；还应体现包括土地、资本、知识产权等的价值，以集中各种生产要素投入经济建设。也就是说，要形成与社会主义初级阶段基本经济制度相适应的分配机制，让一切劳动、知识、技术、管理和资本的活力竞相迸发，让一切创造财富的源泉充分涌流，以造福于人民、造福于社会。


364) 也论“宁要社会主义的草，不要资本主义的苗”

[ 蒲荷 ] 于2007-09-27

“宁要社会主义的草，不要资本主义的苗”，初听起来，很容易让人产生误解，好像社会主义专长草，资本主义才长苗。如果真这样的话，社会主义就不可能存在，老百姓都饿死了，还有什么社会主义。社会主义也是长苗的，新中国成立以后，我们以二、三十年的时间走完了资本主义国家一、两百年所走的路，经济建设取得飞速发展，人民生活水平不断提高，说明社会主义的苗比资本主义的苗长得更加茁壮。当然，苗重要，草也是很重要的，马牛羊没有草就无法生长。所以这句话应该有个前提，“要社会主义的草。更要社会主义的苗”。

社会主义的地里，首先理当长出的是社会主义的苗。一般来说，两种不同的作物是不能混种的，比如麦地里不能种红薯，茶园里不要栽松树，把丝瓜和苦瓜种在一起，丝瓜会苦得没法入口。据说花生地里套种土豆可以让花生获得丰收，我想这是特例。社会主义的苗能不能和资本主义的苗在一起和谐生长？邓小平主张在社会主义国家里搞一点资本主义，其结果是国民经济中社会主义的成分越来越少。社会主义讲的是大公无私，资本主义讲的是人不为己，天诛地灭，对很多人，尤其是强势的精英，资本主义是更有吸引力的。官员、学者和企业家们对搞资本主义比搞社会主义热衷得多，原因很简单，搞资本主义可以让他们个人获得更多的利益，有些人甚至一夜暴富，而搞社会主义呢？最多是多拿几块钱工资，想成为亿万富翁是不可能的。

资本主义的发展以剥削为基础，必然尽量压低工人的工资。假如一个城市里有一家国有企业，一家私有企业，他们生产同样的产品，都有一千职工，每年产生三千万元的收入。正常情况下，国有企业按照公平分配的原则，留一千万元用于扩大再生产，其余两千万元发给职工，平均每位职工可得两万元工资。私有企业资本家拿一千万，积累一千万，职工拿一千万，每位职工只能分得一万元工资。如果两家企业竞争，打价格战，利润下降了一半，国有企业一千五百万的收入，别说积累，连工资都发不出，不得不贷款，背上沉重的包袱，甚至破产倒闭。而私有企业呢，除职工工资外，资本家还可以获得五百万的收入，大不了维持简单再生产，更何况私有企业还常常迫使工人延长劳动时间。为什么改革开放以后，我国的劳动密集型企业基本上成了外资企业和私有企业的一统天下？很多人以为是国有企业的低效率，我看不一定，就如上面的例子，你能说私有企业更有效率吗？很长时间以来，国企改制的目的就是甩包袱，这样做的后果是企业利润上升的同时却造成了大量工人下岗，一部分人拿了高工资，另一部分人却在贫困线下挣扎，企业利润增长的正的效益和对社会造成的负的效益能不能相互抵消？这个课题我想即算是主流经济学家也不太容易搞明白。

对人也一样，人们常把知识、能力水平较低的普通百姓叫做“草根”，把聪明的、能力突出的年轻人叫做“好苗子”。人的能力是一把双刃剑，我们的社会需要那些利用自己的能力，为国家、为人民办好事、办实事的人，那些恃着自己有几分本事，到处损公肥私、巧取豪夺、欺压百姓的人，我看还是少一些好。官员大概都是有一定能力的，有些流芳千古，有些遗臭万年，说明一个官员的好坏不能只看他的能力的大小，还要看他用自己的能力做了些什么。有些落马官员过一段时间又会在别的地方、别的岗位重新上任，据说是因为“人才难得”，我看这个理由很荒谬，能力越强的坏蛋，对社会造成的危害也越大。一个水平较差而正直无私的官员，也许他所做的好事不多，影响不大，但是对于社会，对于人民，做一件微不足道的好事比干一万件惊天动地的坏事要有用得多。

“资本主义的苗”的存在，对“社会主义的苗”的生长是不利的。资本主义的苗长得越旺盛，必然挤兑社会主义的苗的生存空间，抢夺社会主义的苗的所需养分，从这个方面看，为了社会主义的苗能够很好的成长，我们恐怕得把资本主义的苗拔掉。

----------


365) 向老吴讨教：知道“宁要社会主义的草，不要资本主义的苗”的来处吗？

（附老吴原文）

云淡水暖

在邮箱中看到老吴网友给草民发来一篇文章，《一个极其重要的观点：重新认识‘宁要社会主义的草，不要资本主义的苗’》，老吴的本意是想讨论一下，谢谢老吴的厚爱。关于老吴的文章里的观点，草民暂不加评判，为什么呢，因为草民仔细想来，但凡讨论一个命题，从基本的逻辑，需要一个清晰的出处。“宁要社会主义的草，不要资本主义的苗”据说是“文革”时期的口号，这么些年来，也被热火朝天地、同仇敌忾地、义愤填膺地批判着，引用着。首先，即便站在当时的社会背景下，草民也认为这个口号是荒唐的，该批。但对于这个口号的原始出处，草民是稀里糊涂的，多年来只是看到人们在批判，草民也是看着、听着，草民不知道这个口号的来龙去脉，单就这个口号讨论，草民借用《士兵突击》中许三多的一个词“没意义”，但老吴说“极其重要”，所以草民无从与老吴说起，只有先讨教。

用古狗搜索“宁要社会主义的草，不要资本主义的苗”，约有6万余个结果，批判的导向大致是不差的，主要是说“四人帮”以“姓社姓资”为名搞极左，破坏经济。“四人帮”坏，需要批判，但批判要建立在“实事求是”的基础之上，才具应有的威力，用百姓的话说，拿住了证据，才能叫那口号动弹不得。

草民是文革的“看客”，从头至尾无缘参与，家中的长辈被批斗，也无半点“既得利益”。在草民的印象里，期间的重要政治观点、重大政治口号，主要通过三种途径，一个是“红头文件”，按规定传达到某某级，如县团级、地师级等等，一个是两报一刊（《人民日报》、《解放军报》、《红旗》杂志）社论，一个是每天中央人民广播电台的《新闻和报纸摘要》，草民在农村，第三种方式好像更为及时。而像“宁要社会主义的草，不要资本主义的苗”这种后来被广泛批判的口号，草民记得是没有正式传达或者宣传过的，即便是人们私下流传的“小道消息”，也没有这样的内容。

草民倒是记得当时比较多的声音是“抓革命、促生产”、“艰苦奋斗、勤俭建国”、“一张白纸没有负担，好写最新最美的文字，好画最新最美的画图”之类，卫星上天了，要敲锣打鼓庆祝一番，夜半三更上街听卫星传回来的《东方红》乐曲的广播，然后游行。报纸上除掉政治宣传外，还有大量工农业生产的内容，记得特别是号召兴修水利，搞基本农田建设的内容比较多。

可能草民所处农村，农民比较实在，没有“苗”大家吃什么，所以这个“宁要社会主义的草，不要资本主义的苗”肯定没有市场，如果谁要分出来什么“苗”的“姓社姓资”。那生产队长肯定扇他大嘴巴，让他专吃“草”，谁敢在地里的庄稼苗身上分什么“主义”来，保不齐会以“破坏生产”论处。所以，无论对当时的舆论的回忆，还是对当时的现实的回忆，草民不知道这个“宁要社会主义的草，不要资本主义的苗”从何而来。

在网上搜索，有说是张春桥说的，有说是江青说的，不知道“真身”究竟何人，连“研究”文革的、哭诉文革的都没有个定论。草民想，无论如何，对“四人帮”的批判要有根有据，用荒唐的手法批判荒唐的口号，有失荒唐。

草民想借老吴网友的“一个极其重要的观点”，讨教老吴，什么人，在什么地方，对谁说了“宁要社会主义的草，不要资本主义的苗”？

-------------------------------------------------------------------------------

附老吴文章：

一个极其重要的观点：重新认识‘宁要社会主义的草，不要资本主义的苗’

作者：老吴

当年批判‘四人帮’的时候，喜欢经常采用一个非常生动的例子，就是说‘四人帮’居然鼓吹‘宁要社会主义的草，不要资本主义的苗’。可不是嘛，这草和苗怎么也分了‘姓资姓社’？马才吃草呢，人嘛当然是要吃粮的，朴素的老百姓不多加思考这么简单一想的话，当然马上就会认为‘四人帮’太荒唐、太反动。然而，也就是从这时候开始，社会主义就悄悄地离我们而去了。不是吗，现在很多年青人、中年人一说起来，多是这种口气：什么主义不主义的，让老百姓生活得好才是真格的呢。我自己也曾经差不多是这样：社会主义怎么能只要草不要苗呢？那不是和人民利益对着干了吗？

这样的批判明明是没什么问题嘛，难道在哪里有什么不对头了吗？

记得匈牙利一位著名诗人，他有一个响亮的‘口号’：生命诚可贵，爱情价更高，若为自由故，二者皆可抛。我们听着都觉得热血沸腾，根本不觉得有什么不妥。但是，……，等等，请等一等，这天下就有这么‘傻’的人？为了什么‘爱情’、‘自由’，就可以连命都不要了？我给你天天好吃好喝伺候着，有漂亮衣服穿，但只不过没有爱情，没有自由，你就连生命都不要了？这不整个一‘大傻冒’嘛。比如说《红楼梦》了的丫环们，吃穿不愁，但就是缺乏爱情，缺乏自由，难不成她们就都该去死不成？这诗人莫不是发疯了吧？

当然，诗人并没有发疯。我们每个人活在世上，都有自己的理想和追求，都有自己的价值观。不同的价值观以及对待此价值观的不同态度，决定着一个人对生活的态度。有了自由至上的价值观，就会有不惜生命去追求自由的抉择；于是一个人被逼到只能在自由和爱情、生命面前选择的时候，就会表现出‘二者皆可抛’的大无畏精神。

想当年，许多杰出的共产党人都不乏荣华富贵触手可得的机会，他们的才华如果用之于追求个人升官发财也完全不成问题，但他们却义无反顾地选择了艰苦的生活，选择了牺牲生命。方志敏烈士在《清贫》一文中写到：“清贫、洁白朴素的生活，正是我们革命者能够战胜许多困难的地方。”革命先辈为什么宁愿选择清贫艰苦的生活，选择牺牲生命？正是因为他们选择了完全不同的价值观。叶挺将军曾以诗明志：“为人进出的门，紧锁着，为狗爬出的洞，敞开着。一个声音高叫着：爬出来吧，给尔自由。我渴望着自由，但我深知，人的躯体哪能由狗的洞子钻出！”在敌人的诱惑面前，革命先辈宁肯选择为解放被剥削被压迫的劳苦大众奋斗，与清贫相伴甚至牺牲生命，也不愿放弃理想享受荣华富贵，正是因为他们坚守为解放被剥削被压迫的劳苦大众而宁愿牺牲生命的精神信仰，且没有一丝一毫的动摇，才使得我们后人为之敬仰，并为他们矗立起永久的丰碑，世世代代纪念他们。也正是因为这样，毛泽东同志才提出‘泰山鸿毛论’：为人民的利益而死，他的死就比泰山还重；替法西斯卖命，为剥削阶级卖命，他的死就比鸿毛还轻。

这样来看，对‘宁要……，不要……’的理解，不能只看到什么草和苗的问题，而是要看到无产阶级价值观和一切剥削阶级价值观决不相同的大是大非问题；在这样的大是大非面前，在二者只能选一的情况下，就像诗人的毫不犹豫的选择一样，一切坚持理想决不动摇的真正共产党人，不可能有半点犹豫，只能是为了社会主义宁肯吃草根、啃树皮，就只能是‘宁要社会主义的草，不要资本主义的苗’！那种看似正确的批判，实际上是把共产党人的核心价值观庸俗化成什么‘草’和‘苗’的选择了，因此，就在这种看似正确的批判后面却隐藏着庸俗化；我们把目光都聚焦在了‘草’和‘苗’上，却忘了在这里最重要的其实是姓‘资’还是姓‘社’，所以社会主义就从这时候开始慢慢地淡出了我们的视线。

所以，嘲笑‘宁要社会主义的草，不要资本主义的苗’庸俗不堪的，乍一听似乎完全正确，其实，可能刚好相反；批判‘宁要社会主义的草，不要资本主义的苗’荒唐透顶的，看上去好像理直气壮，其实，可能刚好相反。当年朱自清先生宁肯饿死，也绝不接受美国的嗟来之食，我们高度赞扬他坚守民族大义的气节，若用批判 ‘草、苗’论的逻辑，朱先生就成了愚蠢可笑的腐儒了；如此，则我们传统文化中的许多优良美德就都要变成阻碍‘现代化’的绊脚石了，而一些传统文化中的糟粕，倒成了推动现代化建设的力量了。

当然，需要指出的是，那时的批判存在着具体的历史条件，今天来看并没有大错。因为在那时我们根本不认为资本主义就在我们身边，我们总以为那是远在天边的事情，是和我们毫不相干的。对我们来说只有社会主义的问题，只有什么样的社会主义的问题，根本不会有‘资本主义的苗’的问题，所以我们只会考虑‘社会主义的草’和‘社会主义的苗’的区别，那当然就要选择‘社会主义的苗’，当然要批判‘宁要社会主义的草’。也正因为这样，毛主席他老人家的谆谆劝导：“千万不要忘记阶级斗争”，才被我们看成是小题大作，是杞人忧天。

不过，历史的发展往往出乎人们的意料。我们放松了对资本主义的警惕，资本主义就会悄悄地溜回我们身边。当历史发展到今天的时候，我们才突然醒悟，原来，资本主义不是远在天边而是近在眼前；原来，真的是有‘资本主义的苗’！

什么是社会主义？有人以权威的口气说，这个问题我们还没有搞清楚。而按照马克思主义的理论，什么是社会主义其实并不复杂，就是要消灭资本主义的剥削和压迫，搞社会主义就是要建立一个没有剥削和压迫的社会！贫穷不是社会主义，这话固然有理，但怎样摆脱贫穷却检验着共产党人是否坚守核心价值观，坚守自己的信仰决不动摇的信心。用贫穷和富裕区别资本主义和社会主义，就掩盖了其中是否存在剥削压迫的问题，就会放弃共产党人的核心任务－－消灭剥削和压迫。实际上，当我们批判‘宁要社会主义的草，不要资本主义的苗’，我们就在不知不觉之间作出了另一种选择：‘宁要剥削压迫，不要生活艰苦’。

而当我们把‘宁要剥削压迫’捧为真理的时候，厄运就成为我们挥之不去的命运，今天的一切就不可避免了，而我们本来千方百计想不要的‘艰苦生活’却总是围绕在我们身旁。资产阶级老爷及其精英吹鼓手们，自然万分高兴地看到我们斤斤计较于‘草、苗’之选，而不在乎什么剥削压迫的。那样他们才可以骑在人民头上作威作福、为所欲为，而劳动人民却不知道应该反抗；那样他们才能够对人民群众大声高喝：你还敢造反不成！那样他们才能用所谓的‘苗’来诱惑老百姓，让劳动人民只知沿着他们划出的道道低头拉车。

选择社会主义，就意味着选择了没有剥削和压迫，在资本主义统治全球的情况下，就有可能面临只有‘社会主义的草’，却没有‘社会主义的苗’的绝境，就像选择自由就可能要抛弃爱情和生命那样，在这样的情况下，我们该怎样选择，还要不要选择社会主义？这种绝境面前的选择，就成了区分真假共产党人的试金石。从这个意义上讲，所谓资本主义社会就是向资本屈服，从而对资本奴颜卑膝的社会，而社会主义则是在资本面前昂起高贵的头颅，宁死也绝不向资本及其剥削压迫投降的社会。

回复关系： 讨教老吴：知道“宁要社会主义的草，不要资本主义的苗”的来处吗？（附老吴原文） [ 云淡水暖 2007-09-27 18：01：56 ] 4475字 [ 4/1144/14 ]没有基由，泡沫忽悠. [ douzhongxue 2007-09-27 20：50：37 ] 0字 [ 0/2/0 ]有时，为了-------是不辞牵强附会的.文人中的某些人很会这样做.归纳呀，提炼呀，升华呀.牛棚，边缘，草苗等等或许就是这样来的. [ 太阳能热水器 2007-09-27 20：32：01 ] 0字 [ 0/3/0 ]原来，真的是有‘资本主义的苗’！ [ 陶君 2007-09-27 19：52：03 ] 16字 [ 0/15/0 ]先编一句口号再批判，这样的文章多的是。比如“左派叫嚣回到文革”然后再批判左派。右派这点小伎俩 [ 马门列夫 2007-09-27 19：34：52 ] 0字 [ 1/3/0 ]毒苗确实不如良草。 [ 何东平 2007-09-27 19：31：17 ] 0字 [ 0/1/0 ]云文发人深省。吴文也对“姓社姓资”的认识有了“与时俱进”的提高，不再含糊。 [ 第十阶层 2007-09-27 19：09：44 ] 0字 [ 0/0/0 ]弄清‘宁要社会主义的草，不要资本主义的苗’这句话的来源很重要，反正我76年前在农村我没有听说过 [ 难忘家乡玉碧山 2007-09-27 19：06：22 ] 0字 [ 0/3/0 ]能象搜稿费出处那样，搜出这句话的真正来源，原文原话，就好了. [ 219.128.76 2007-09-27 19：05：04 ] 0字 [ 0/0/0 ]确实有种情况是只能要草不能要苗的： [ 219.150.164 2007-09-27 18：39：29 ] 109字 [ 0/165/4 ]问的好！这句话的出处何在？如果是编造的，那就太可恶了！ [ 飞跃万重山 2007-09-27 21：30：09 ] 0字 [ 0/2/0 ]资本主义的苗结出的是毒果. [ 路原 2007-09-27 20：27：44 ] 0字 [ 0/0/0 ]特制我们的教育要培养什么样的人的问题。 [ fd123 2007-09-27 19：58：39 ] 0字 [ 0/0/0 ]草民似乎觉得这句话来自学校的，就是学员来源问题。这个苗是有一定文化基础的，草是没有文化基础的。 [ 胥老汉 2007-09-27 19：29：34 ] 98字 [ 0/43/1 ]我的印象也是这样的，是说学校里的事，不是农业问题！ [ 老三届一片红 2007-09-27 21：48：07 ] 25字 [ 0/15/0 ]

------------


366) 毛泽东没有号召过“割资本主义尾巴”

[ 春天的惊雷 ] 发表时间： 2005-08-28

毛泽东在上世纪五十年代曾说：可以既消灭资本主义，又搞资本主义，允许搞地下工厂。迄今，我们还没听说过、看到过——毛泽东要“割资本主义尾巴”——的材料（如有新材料发见者，恳请指正）。

而“文化大革命”期间，在我国有些农村（也仅是少数），却发生了“割资本主义尾巴”的问题。时隔近四十年的今天，经过我们调查，这些所谓“割资本主义尾巴”，——全面取消农村自留地、家庭副业等，并不是在毛泽东和党中央号召进行的。并且，这在全国，根本就不是全局性的问题。

那么，在少数地方为什么要“割资本主义尾巴”？这个问题的原因，是复杂的，也是多方面的。

一、与机会主义者煽动有关

“文化大革命”开始后，林彪和“四人帮”在全国批评“三自一包”、“四大自由”。这种批评，本来是合理的。但一些机会主义者分子却走上极端，把生产队的多种经营，农民从事的饲养、纺织、采集、渔猎等家庭副业统统说成是资本主义尾巴，强迫“割掉”。把党的政策允许的自留地，说成是资本主义的复辟地，强迫社员献出自留地、宅边地、自有果树。

在他们煽动下，任仲夷等在东北搞“割资本主义尾巴”的经验，甚至把社员从事的副业性生产，养一头母猪，也当作“资本主义尾巴”割掉，搞的什么“社会主义大集”，取消了农村的集市贸易。应当说，这一切，严重脱离农民思想实际，挫伤了一些农民的积极性，破坏了生产力的发展。

二、是一些人的形左实右和社会主义幼稚病

在“文化革命”中，有些有社会主义幼稚病和思想倾向“形左实右”的人，他们观风逐潮。有的为了自已出风头、追名猎利的需要，全然不顾自身实际情况，盲目学大寨、赶昔阳，不断变革生产关系（其实，大寨有大寨的条件，大寨当时那样搞，应该说，有其客观必要性），搞“穷过渡”，不断地“割资本主义尾巴”、“堵资本主义的路”，大搞所谓的所有制升级，取消农村私有经济成分。

“文革”初期，昔阳就在全县实行了大队核算，后来又在大寨公社实行公社所有制，有人还试验着——想搞全县的全民所有制。他们不仅把自留地、社员的家庭副业，都当作“资本主义尾巴”割掉了，还进一步发展到“批判集体经济内部的资本主义”，限制社队工副业，扼杀多种经营，取消集市贸易，阻止社员互通有无，堵塞城乡经济交流。

今天看来，如果不搞“一刀切”，局部队、社，根据自身生产力水平、管理水平和广大群众的觉悟水平，实事求是地实行相对先进的生产关系，或搞点试验，也未偿不可。今天，南街、南岭、刘庄等地的实践，有力地证明了这一点。而当年，某些患有社会主义幼稚病的人，简单化地一哄而上、“一刀切”地变革生产关系，—— 不顾实际的生产力、觉悟和管理水平，无疑是一种冒进，是不对的。

事实表明，这种极端性倾向，很容易为另一种极端性能倾向开辟道路。现实证明了运动辩证法：今天，少数知识精英，又上了另一极端，主张“一刀切”，把生产关系全部退回去。这些精英直至今天还在作这一努力。

仍应重申，文化大革命中，“割资本主义尾巴”的问题，决不是由党和毛泽东号召的全局性的问题（文革后有人故意夸大这一点）。农业学大寨运动中，全国各地赴大寨的参观学习后，确有人想把大寨的“割资本义的尾巴”也学去，有不少地方也曾喊过“割资本主义尾巴”，但遭到广大群众的抵制，也只好是“雷声大，雨点小”。故而，仅在全国部分农村，出现了“割资本主义尾巴”、取消自留地、家庭副业和农村集市贸易等现象。

三、是先进分子和广大群众的积极探索。

从毛泽东，到广大群众，对资本主义是仇恨的，加上当时苏联后退之势已成；人们对列宁所说“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级”的观点，也刻骨铭心；国内一些人（人数不多，以一些旧知识分子和一些既得权益者为主）有意的、无意的、根深蒂固的、自发的——资本主义意识，也已显露。这一切，终于导致“文化大革命”的发生。

针对非常复杂的社会性矛盾，毛泽东决计进行伟大的探索。所谓探索，在社会领域内，就是一种认识选择，为了选择，有时需人造“二元状态”，从而，有互相比较的依据。于是导致了某些人（直到今天，也仍有这样的人）发生误解的情况的出现：

——在一个确定性方面：毛泽东一贯坚持实事求是的态度，反对过激和过左。1962年，毛泽东曾语重心长地向一位省委书记嘱咐说：“万万不能再搞一平二调，不要把农民养的猪调上来，调一头也要受处分！”文化大革命中，不管怎么动乱，不管张春桥等人怎么鼓吹穷过渡，他始终纹丝不动，从全国来看，以生产队为基本核算单位的体制始终没有改变。

毫无疑问，这在当时，是一个代表全党的坚定信号。

另一方面，毛泽东在探索性研究中，已科学认识到，公有化程度愈高，规模愈大，社会主义就愈成熟；公有制结构愈单一，就愈能保持社会主义的纯洁性；小生产是产生资本义和资产阶级的温床，最终应该取消。并且，现实告诉毛泽东：无论公有制，还是私有制，它们在实践中，都有一个使自身彻底化，——从而消灭对方的竞争倾向；二元并存的状况，只能是一种过渡，且要有及时的十分确当的政策调控，否则，二元的无序竞争，将祸害无穷。

然而，毛泽东是一个严肃的实事求是的革命家，他并没有用个人的主观臆断——给出一个确定的时间，要人们去彻底消灭一切资本主义的因素。他的文化大革命，就是鼓励人们，用大胆实践和改革去探索这一问题。

在这种思想引导下，对忠于社会主义的人们来说，也必然、必须有“取消农村私有经济成分”“割资本主义尾巴”的某种尝试和实验。这种实验，同少数红卫兵的狂热、极少数形左实右者的“一刀切”，是有着完全不同的目的和形式的……

可惜，改革开放以后，一些人——今天的主流派理论家者流是也，把当年的试验性改革，一刀切为“左倾”“极左”，接着，追根究底，又记到了毛泽东的账上。他们这样做有一个目的：——大多数中国人现已看到这一点，即为“私有”开辟道路。前几年公开发行的《人间正道私有化》一书，以及近二、三十年来，在全国“布道”的相当一部分学者，都已毫不隐瞒地公开这一点了。

历史又在新的层面上引导人们反思。如今，有一点已可以下结论：毛泽东和党中央在领导我国农村社会主义生产关系变革的过程中，允许保留适当的私有经济成分的理论、观点和方针政策，在当时的历史条件下是正确的 。

对于“文化大革命”中，某些地方出现的“割资本主义尾巴”的问题，应把它放在那个——摸索年代——去评价，看到其缺点、错误，也要承认广大群众的社会主义热情，及其某种合理性。一概地斥其左倾，是不科学的，它无益于新的道路的开辟。

-------------


367) 构建和谐社会需要南街村，为什么反而是右派要割南街村的资本主义尾巴？

[ 三想一 ] 发表时间： 2005-07-28

中国是社会主义国家，我们的分配原则是按照社会主义的分配原则进行的，南街村是按照传统公社制度分配的，那么南街村的分配原则违反了我们社会主义分配原则的哪一条？能否请右派骗子先生们解释一下？

南街村的福利分配制度有些左派同时已经解释的很清楚，衣食住行虽然不是顶尖的，但是在全中国处于什么水平？即便是所谓右派骗子说的收入最糟糕的，最受到所谓剥削的外来工，是什么样子的所谓受到剥削？在全中国，大量的私有工厂，各种矿山，和广大的农村，每个人享有的衣食住行是什么水平？南街村的外来工是什么水平？有右派说，南街村外来工的收入低，那么是多少元，普通中国农民工收入多少？欠薪算什么？普通农民工有多少享受南街村外来工的住房条件？有多少享受南街村的吃，穿和出行？文化，教育，医疗和地区安全？

比起长三角和珠三角的私营工厂，这些南街村的村民和外来工叫受到剥削了吗？现在国家的最底贫困标准是700 元，那么即便是到了1000元的人们能否享受到南街村人民的生活水平？有多少城市贫困阶层可以达到南街村甚至外来工的福利和生活水平呢？

很奇怪，为什么是右派反而不是左派指责南街村的经济性质，是右派拥护资本主义制度和美国民主，还是左派呢？一个口口声声赞美美国民主和资本主义制度的右派真的忠诚于社会主义吗？他们很少指责那些资本主义性质的血汗工厂，大力提倡和支持资本主义私有制却来割社会主义公社的南街村的资本主义尾巴不是很令人觉得奇怪的事情吗？他们，这些口口声声支持资本主义的右派，有什么资格指责南街村？想说南街村大锅饭和平均主义吗？而且又是所谓剥削外来工的平均主义？南街村的当地人民是否是不勤奋和不努力的？南街村从1949年到现在的社会发展状态是什么样子的？各种数据是如何变化的？婴儿存活率，人均预期寿命，医疗保障，教育保障，粮食产量，粮食分配，住房面积等等。

全国这么多农村，和南街村比较，南街村除了领导之外，在资源，土地和劳动力水平上等等各种基础有什么优势？为什么南街村的生活和福利水平达到了这种高水平？而其他农村则较少达到？在1975年左右，和其他农村比较南街村可有现在的优势？

即便是作为一个企业，在现在大部分私有企业中间，南街村从收入，负债率，分配，福利等等，处于什么水平？为什么南街村可以做到？难道中国拥有更多的南街村不是社会和谐进步的重要保证吗？难道南街村不是比那些私有工厂更符合社会主义的本质吗？

-------------


368) 我也来说说宁要社会主义的草，不要资本主义的苗

[ 千里夜行人 ] 于2007-09-28

刚看了云淡水暖和老吴讨论宁要社会主义的草，不要资本主义的苗的一个帖子，我也想谈谈我对这句话的看法。

这句话到底是谁说的，我也不知道，而谁说的这句话，并不重要，关键是看它在那个背景下的意思。

“宁要……不要……”这种句式，一般表示的是气话，一句在极度愤怒时说的气话。例如，冬天，我没衣服穿，我的仇人拿一件皮袍来给我穿，我就对他说：“我宁愿冻死，也不穿你的衣服。”这句话就是一句气话。这个气，不管是骨气，还是生气，反正是气话。

有人可能要认为我很迂腐，执拗，极左，宁愿动死，也不穿人家给的衣服，很迂腐，很执拗，极左。尽管他是仇人，可是凡是他对我有用的东西都应该应用，不应该屏弃。这个话当然有道理。敌人的东西，只要是好的，我们也应该借用，而不应该一概否定。

如果大家怪我迂腐，执拗，极左，那就怪我上面的例子不好，我下面再换一个例子。

我天天喝白开水，一天突然来个骗子，向我推销一种饮料，他说那是高科技产品，喝了能延年益寿，去除百病，好比仙丹；还说我喝白开水没有丝毫益处，不应该再喝。我一听就知道他是个骗子，于是就对他说：“我宁愿喝白开水，也不喝你的仙丹。”大家说说，我这句话对不对，我是不是还迂腐，执拗，极左？

所以，从宁要社会主义的草，不要资本主义的苗这句话的意思来看，当时，肯定有人天天夸赞资本主义好，败坏社会主义。他们肯定说，资本主义能提高人的积极性，能使人民，使国家富裕，是苗，应该选；而社会主义使人懒散，只能使大家共同贫穷，使国家贫穷，是草，应该抛弃。

那么，对资本主义恨透了的人，一看这些人就是骗子，就会非常气愤地回应他们：“我们宁要社会主义的草，也不要资本主义的苗，你们向别处兜售去吧。”

所以，那个时代，肯定有人把资本主义比做苗，把社会主义比做草，否则反方就不会说出“宁要社会主义的草，不要资本主义的苗。”

我觉得，这句话在当时的背景就是这个，它的意思也就是这个。

签名档天黑虎狼跃，鬼笑万木森。不是行路夜，犹有夜行人。

回复关系： 我也来说说宁要社会主义的草，不要资本主义的苗 [ 千里夜行人 2007-09-28 11：49：33 ] 883字 [ 3/740/8 ]与把毛主席时代的伟大经济成就污蔑为崩溃异曲同工 [ 鱼蜂看台 2007-09-28 20：22：03 ] 0字 [ 0/0/0 ]我到现在也不知道毛泽东时代那个文件上号召全国人民"宁要社会主义的草，不要资本主义的苗"我真的很无知啊. [ 121.70.48 2007-09-28 17：18：10 ] 0字 [ 0/0/0 ]我"宁愿中国社会主义的天然有机粮，也不要美国资本主义的转基因食品"! [ 221.216.158 2007-09-28 15：30：28 ] 0字 [ 0/0/0 ]评得真好！使用数学推荐的“理工科思维”加上语义学的分析层层剖析直到逻辑起点！但既然分析了这一面，不如把另一面也加上： [ 矛盾？战斗！ 2007-09-28 14：09：33 ] 246字 [ 0/61/0 ]如果这样的话，批这句话的人就很可笑了。 [ 同感者 2007-09-28 13：12：13 ] 0字 [ 0/3/0 ]这样就近乎抬杠了，不好 [ kmy1810 2007-09-28 12：57：05 ] 0字 [ 0/3/1 ]查查那时有没有人把资本主义比做苗，不就行了吗？如果没有，就算我抬杠。 [ 千里夜行人 2007-09-28 13：21：14 ] 0字 [ 0/2/1 ]我支持云淡的观点，即本来这个观点就查无出处。何必为一个可能是捏造的东西辩解 [ kmy1810 2007-09-28 13：53：05 ] 0字 [ 0/0/0 ]

-----------


369) 从《人民日报》历史记载看“割资本主义尾巴”的真实背景与内涵

农奴戟

所谓的“割资本主义尾巴”，一说，近三十年来一直是被右派污蔑为毛泽东时代农村“极左”政策的罪状之一。而且被精英们延伸、歪曲为毛泽东时代禁止农民个人进行一切形式的农副产品的生产与销售。他们颠倒黑白、肆意歪曲。其实，无论是政策规定还是实际情况，那时农村农民可以有适量的自留地、自留山进行个人农副产品生产，城镇有自由市场或者农贸市场进行销售。我参加过三次农村社会主义教育运动。清楚地知道，这种政策性保护的生产和销售，既是农民货币的主要来源，也是农民和城市居民最主要的日常生活资料来源。毛主席和中央政策就多次强调“以粮无纲，农林牧副鱼全面发展”。

强国网友提供的历年《人民日报》有关资料雄辩地证明：所谓“割资本主义尾巴”，实质上就是农村坚持走集体化、机械化的社会主义集体道路还是走个人发家致富的资本主义道路的斗争。绝非是对农民合理、正当的农副产品的生产与销售进行限制。1957年11月28日《人民日报》登载的“刘介梅”的事实，就发生在笔者的故乡湖北黄冈县。当时还是初中生的我，就曾经听过他介绍自己如何翻身忘本，又如何浪子回头的现身说法的报告（当时他被安排到全国各地作现身说法的报告）。收录在当时中学语文课本中著名作家李准的短篇小说《不能走那条路》，正确地、艺术地反映了那个时代广大农民坚持走社会主义的决心；当时的农民和农村的真实状况，决非“伤痕精英”们所歪曲的那样悲惨，更不象某些人鼓吹的小岗人那样自私。

-----------


370) 捏造“草”和“苗”这样的悖论，其实是政治过程中所需要的一种手段而已

[ 酒半仙 ] 于2007-09-29

这些日子，在强国论坛上围绕“社会主义草”和“资本主义苗”这方面的观点，进行了非常激烈的争论。我个人觉得，对这样的历史过程中的插曲，在今天的思想认识过程中如果还按照政治人物所设定的那个圈子去争论，本身就是一件非常糊涂的行为。

今天的人们，在看待过去一段历史中的某些插曲，特别是政治过程中所必须设定的一些插曲的时候，我们应该实事求是地坦诚对待这些事物之所以产生的原因。

首先，我们从一般性的技术方面来分析。

资本主义也好，社会主义也好，人们要生活，就必须有必要的物质基础。就世界的物质性来说，其客观存在与是否是资本主义和社会主义没有关系。资本主义与社会主义在本质上的区别主要有两点，是生产资料的占有者与生产关系之中的分配原则。

对于“草”在“主义”方面的政治利用，在人民共和国成立之后，主要是指思想认识中，凡是属于资产阶级思想方面的书籍之类的，基本上都被标称为“大毒草”，这只能说是一个比较形象的比喻而已。

可是，人民共和国的政治局势发生了巨大的变化之后，后来的政治手段需要，于是就说过去的某些政治人物，在对待物质生产的过程中，是宁要“草”，不要 “苗”。这其中的手段，就是把社会主义与“草”这个没有任何关联的事物，强行扭结在一起；同时，又通过一个逻辑上的荒谬对比过程，将“苗”安置在“资本主义”身上，形成了逻辑上的一种悖论，这主要是利用的语言的层次错乱关系来达到政治上的所需目的。

在认为制造了这么一个必然荒唐而对立的语句之后，然后作为批评的对象，带在了需要批评的政治对象上。

表现在国家政治斗争的过程中，假如是正确的一方作为领导者的时候，历史中所发生的事实是什么，就应该实事求是对待什么。是错误的，特别是严重错误的，通过思想舆论手段进行批评，这是很正常的，也是非常需要的。可是，一旦把一个本来就不存在的，在捏造之后嫁祸于人再进行批判，这样的政治手段，只能最终成为后来人们所嬉笑的政治笑料。

关于这样的政治手段小技巧，还有“贫穷不是社会主义”。因为这样的政治话语，其实是隐含着过去人民共和国所走过的二十七年道路，就是一条追求贫穷社会主义的道路，这是与历史事实严重不相符的怪论。

还有通过香港等外部世界的媒体所鼓噪的“七分成绩三分错误”、“革命有功，建国有罪”等。

做人要厚道，说起来是非常容易的，可是一旦政治上长久的压抑得以完全释放的时候，真正能完全把握住自己，很多时候并不是做得那么妥当。再多的话，我想就今天这样的一个社会政治现实，说多了，还真没有太多的意思。

-----------


371) 警惕“宁要资本主义的草，不要社会主义的苗”的主张和行为

[ 重构 ] 发表时间： 2006-03-12

目前腐败的一大特点，就是主张并实施“宁要资本主义的草，不要社会主义的苗”，社会主义好的东西都给改掉了，资本主义不好的东西都给引进甚至发扬了。2006年3月重构补注

反腐败要从有条件腐败的地方抓起

近日，有人提出“反腐败要从娃娃抓起”。显然，这是一种典型的“观点行贿”。道理很简单，如果真要反腐败，真要提高反腐败工作的效率，那么就只能从那些有条件腐败的地方、有条件腐败的人抓起，这个道理人人皆明。2005年7月重构补注

警惕“观点行贿”

行贿者与受贿者既是一损俱损的难兄难弟，又是一荣俱荣的铁哥们；他们是一根绳绑住的两个蚂蚱，也是各怀鬼胎的对手。当然，受贿者有三六九等，行贿者也有三六九等；其中，等而下之的行贿者，他们的正当权益先被受贿者剥夺，以致不得不通过行贿来获得自己原本正当的权益，因此严格地说这些行贿者实际上是被敲诈勒索者。

行贿受贿的历史由来已久，在今天的中国又有了新的发展。行贿受贿的根源，第一在于社会权力的不公正不平等，第二在于社会信息的不公开不对称，第三在于社会评判体系的不诚信不道德。总之，什么地方行贿受贿泛滥，那个地方不行贿的人就吃不开，不受贿的官就坐不住。

可以用来行贿的东西很多，凡是受贿者喜欢的东西，都可以成为行贿的东西。其中最普遍的行贿东西是金钱（包括各种财物、有价证券、字画文物等等），简称“钱行贿”。其次，十个贪官九个贪钱又贪色，因此“色行贿”也有市场。

不过，在千奇百怪的行贿东西中，尚有一种东西往往被人们忽视，这就是“观点”；在光怪陆离的行贿现象中，还有一种现象往往被人们忽视，这就是“观点行贿” 现象。所谓“观点行贿”，就是行贿人给受贿人送上的不是金钱、美女，而是一个或若干个让受贿人高兴的“观点”、让受贿人能够从中获得实际利益的“观点”。

一般来说，每个人都有自己的观点，其观点通常都符合自己的利益，或者符合客观的事实，或者至少是自己的真实的想法。当然，对于思想家和有社会良知的人来说，他们的观点往往更符合大多数人的利益，或者符合全人类的利益。

但是，对于那些实施观点行贿者来说，他们送给被行贿者（可以是某个官员、某个地方政府，或者整个权力阶层）的观点，通常具有三种特征：其一，这些观点与事实不符；其二，这些观点符合受贿者的口味和有助于维护受贿者的利益；其三，通过观点行贿，行贿者可以得到相应的好处（得到提拔重用、给项目、给经费）。总之，这些人出卖观点，不讲真理讲利益，不讲事实讲关系，比旧社会的御用文人有过之无不及。

在这种情况下，如果说钱行贿属于经济行贿，色行贿属于生理行贿，那么观点行贿就属于政治行贿。对比之下，政治行贿更隐蔽，而危害更严重，其最大的危害就是颠倒了黑白、混淆了正义与邪恶、模糊了真理与谬误。中国的反腐败行动之所以困难重重，原因之一就是缺少对观点行贿的揭露与批判。对于目前的中国社会现状来说，实施观点行贿的人，主要包括如下一些人。第一部分人是某些政府官员、公务员，其特点是下层官员对上级官员进行观点行贿，例如不管上级官员的行为错不错、笨不笨、坏不坏，一律唱赞美歌。第二部分人是某些专家学者文人，他们可以睁眼说瞎话，愣是说骑自行车的人污染了环境，坐公共汽车的人堵塞了交通，政府官员豪华消费拉动了经济，进城打工的无产阶级影响了市容，国民待遇低的农民比国民待遇高的市民更幸福。第三部分人是某些具有人大代表、政协委员身份的人，他们参政议政的主张，都是对强势阶层和既得利益集团有利的观点。第四部分人是某些媒体从业人员，其鲜明特点是报喜不报忧、说好不说坏。第五部分人是那些以为讨好政府官员就能得到好处的人，或者怕说政府官员不是就会给自己带来麻烦的人，其特点是对腐败官员做的好事大声颂扬以致感激涕零，而对腐败官员做的坏事则闭口不言，全然没有国家主人翁的责任感。

由于观点行贿属于政治行贿，在政治敏感的国家和社会里，观点行贿往往带有普遍性，而拒绝观点行贿则往往带有风险性。因此，简单地强调“文人学者不应当成为利益集团的喉舌”、“学术观点不要为五斗米折腰”、“学者不要当学舌”之类的口号，往往无济于事。学术界仍然流行换心术，学者的良心仍然在换钱，代主人言者仍然在冒充客观和公正，不讲道德、不讲实话、不讲真理、不讲骨气、不讲诚信的观点行贿者仍然有利可图。

有鉴于此，我国社会有必要深入研究、批判、揭露观点行贿现象，并可以考虑对观点行贿现象进行立法，通过法律的武器约束和制止观点行贿的流行和泛滥。

重构（王红旗）电话51843850 信箱whqtpw@sohu.com北京山海文化企划苑·重构文集050131FN10－1800

---------


372) 由朗顾案发展回看“宁要社会主义的草，不要资本主义的苗”

未卜　　2004-09-17

不用说，朗顾案的发展已经远不是郎顾两人的事了，甚至几乎要超越经济界理论的争鸣，而上升到了道德的层次，政治的高度，国资委有关人士称郎咸平教授如果拿不出国有企业改革的“解决方案”，则“难辞其咎”的谈话，不无隐含这样的语境。不过，周其仁说，“郎咸平也搀和‘我的、我们的’，那可真叫瞎搀和。”，是狗拿耗子，因此，既然周其仁都认为朗先生多管闲事，是局外之人，我预计，即便郎先生拿不出解决方案，也大抵不会遭致什么灾难的，包括政治灾难，就是说，人家根本不在这个体制之内。

不过，郎旋风如何，不是我们关切的，而国有资产的流失，却是有资格说说、发发议论的，但是，俺知道说了也白说。早在去年，俺就给国资委提出（http：//www2.qglt.com.cn/wsrmlt/wyzs/2003/12/19/121910.html《给国资委的建议》），“国有企业改制要对各类投资者一视同仁”，是枉顾国有资产的主人的优先权，枉顾企业职工的优先权。俺同时建议，国有资产转让，在各类投资者“发现价格”以后，给这些“主人”以优先购买权力，而这些“主人”的购买能力的实现，可以有多种方式，比如成立信托公司等。这建议对解决流失问题，应当是立竿见影，但是，谁会关注呢？

然而，不管这场争论的结果如何，有一个东西是大家所共识的，国有资产确实在流失，而且流失得惊人。而这场争论的要害，大约是“正在进行的国有企业改革是否公正”，一方说“国企改革不能因噎废食”，一方说国企改革必须坚持“社会主义方向”。

我因此想到了已经被批倒批臭的“宁要社会主义的草，不要资本主义的苗”，今天“倒郎”“挺郎”之争，我怎么看都怎么象在做这样的争论。而看看今日国有资产流失的惨烈，我倒是开始支持这句一度臭不可闻的“口号”了。

是的，“宁要社会主义的草，不要资本主义的苗”。而我理解，这里的关键在于，是什么样的“草”和什么样的“苗”。

仅仅从字面理解，“社会主义的草”当然是指良草，它虽然不能带来丰润的果实，却可以滋润土地，养育肥羊，改善我们地球的温室效应；而“资本主义的苗” 无疑是毒苗，就如罌粟的果实毒害了多少无辜生命，那毒苗们，可能残害我们的牛羊甚至我们自己的生命。两相比较，我们“宁要社会主义的草，不要资本主义的苗”。

而事实上，我们的国有企业，怎能与“草”相比，他们虽然存有这样那样的问题，发展的步子也不够快，但是，我们的绝大多数利税还是来自他们，我们绝大多数的职工，还是他们养活，并由此，带给多少家庭以安逸。而大批职工的下岗，一间间国有企业或者倒闭，或者停产，无不是被那些暴发或者即将暴发的人们所导致，而目标只有一个，实现转型，以装进他们自己的腰包，由此成为民营企业、私营企业，成为了“苗”，而这样的“苗”，只能是坑害国家，坑害人民。

正如郎咸平所抨击的，把企业、金融和产业等方面存在的一切问题，都归咎于公有产权和以为转制为私有产权便可实现高效率，是对国有企业的污蔑，是对私有产权神圣化，不仅荒唐，而且无耻，十学者上海声明说得好，“国企改革的当务之急，不是要在制造悲观气氛条件下继续大规模撤退，而首先是要积极进取”。

-----------


373) 反驳任志强

萧武

跟绝大多数人一样，我对房产商一向印象不佳。不过，跟很多讨厌房产商的人不一样，我不讨厌任志强。我不仅觉得他不讨厌，而且还挺可爱。他不是中国最大的房产商，但却是受批评最多的房产商。原因很简单，房产商跟他干的事情是一样的，不同的是他喜欢出来说，而别人只管埋头赚钱。

他的文章的意思我当然不可能同意，但是我觉得读以读挺好，文气贯通，很难得。这年头写文章还有文气的人已经很少了，很多靠写文章过活的人都没他写得好，尤其是那些右右和自由派混混，大学教授里80%的人写出来的文章不是给人看的。

任志强反对官府调控房地产市场的立场是一贯的，以前多次批评过，但是这次的文章应该说是写得最好的，值得认真欣赏。

【现在提起“文革”似乎是已成为了历史，经历了“文革”摧残的一代并不愿去回忆那些令人痛苦的岁月，尤其是这些错误来自于一个曾被中国人尊敬并为之骄傲的伟人。于是正确的反抗也无法让他们成为“英雄”。更重要的是人们并不愿打碎曾在心中建立起来的“神圣”。改革开放又让新一代的人进入了日新月异的时代，他们在追求新的生活，更不顾去了解那些连老一辈都不愿提起的事情了。这段岁月渐渐的在后人的记忆中淡忘了。

但“宁要社会主义的草，不要资本主义的苗”的思想却从来没有被遗忘，不断的与小平同志改革的“猫论”产生冲突，并时不时的占据了上风，让改革的道路在争论中弯弯曲曲的更加艰难。

当时的农民不过是养了几只鸡、喂了几头猪，并用鸡蛋与猪肉到集市上去换些急需的日用品或换点零钱贴补家用，却成了被禁止的行为，成了要被铲除的“资本主义的苗”。最简单的理由是还有人养不起鸡、喂不起猪，为了社会主义和谐和防止出现以养鸡致富的资产阶级宁可大家都穷也不能让一部分人先富起来。结果是大家真的就都一贫如洗，这个世界就只剩下了“社会主义的草”了。一穷二白成了社会主义的代名词。

小平告诉我们的则是贫穷不是社会主义，让一部分人先富起来才能最终实现共同富裕的目标。农民有些人养了鸡，有些人喂了猪，可能会先富起来，可能会拉大贫富之间的差距，并不等于是资本主义，而不允许一部分人先富起来的结果则必然是整个社会的贫穷。改革前的过去和改革后的发展已经用事实告诉了人们这个无法用任何理由来颠覆的道理。

遗憾的是今天中国的房地产中频频出现的调控措施却恰恰正在遵循着“宁可以让大多数人买不起房，也不能让少数人多买房”的旨意。为不让少数人养几只鸡、喂几头猪、买几间房，在拼命的四面围剿，设置重重障碍、增加各种税费、提高市场的交易成本、实施坚决有力的打击与抑制，唯恐天下不乱。寄希望于能在打击少数人不养鸡、不喂猪的情况下，让另外一些本就养不起鸡、喂不起猪的人能拥有鸡蛋和猪肉。结果却不但没有让肉价与房价跌下来，反而让更多的人养不起鸡、买不起房，也反而给了那些有能力养鸡、喂猪的人创造了更宽松的投资机会，更少竞争的发财机会。】

这是文章的第一部分，主要论证现在官府的新房政是“宁可以让大多数人买不起房，也不能让少数人多买房”，所以结论是这个政策本身违反了小平同志的思想，是反改革。

大家都穷，当然不是社会主义，而且从来也没人说过社会主义就是要大家都穷。但是改革的目的同样也不是让一部分人拥有社会财富的绝大部分，让一部分人先富起来当然是要以另一部分人不能穷下去为前提的。如果说改革的结果是一部分人富起来是以另一部分人穷下去为前提的，那么这个改革当然本身就是有问题的，就是应该反对的，为这种改革辩护才是不对的。

任志强当然知道自己的观点就是在为这种改革辩护，是站不住脚的。所以他在这里玩了偷梁换柱的手法，把现在的新房政跟割资本主义尾巴联系起来，跟文革联系起来。这个手法确实还挺高明的。自己先把改革这个政治正确的炕头站住，然后把别人都挤到文革那边去。

这里的前提是假设文革跟改革是对立的，你要是反改革那么你就是站在文革那边。在《建国以来若干重大历史问题决议》公布以来，谁要是跟文革沾上边，那当然就是人人喊打的过街老鼠了。但是，可不可以有第三种立场呢？比如说反对改革，但是也不支持文革？更何况，反对现在这种抢劫式改革并不是反对任何改革。

不过，他开头第一段的意思如果是放开让大家重新讨论和认识他说的那位“伟人”，我倒是挺愿意的，希望这一天早日到来。——当然，李志绥和张戎那种东西不在讨论此列，在任何时候，禁止这种印刷品垃圾都是正当而且正确的。

【为了怕有人炒房，于是增加了二手房交易的各种税费与门槛，岂不知历史上和世界各国都在鼓励人们进行适度的梯次消费。富起来的中国人也不再是几代人存几辈子的钱才能永久性的一次到位，只购买一次住房的情况了。一个家庭一生中购买多次住房逐步的改善与提高生活质量早已成为了现实。正是因有从租到购、从旧到新、从小到大随着家庭人口结构、工作位置和收入与消费能力的不断梯次升级的过程，才需要国家从政策上鼓励与支持形成多次梯次换购的行为。

没有人卖二手房，又如何让人能从旧到新的换购呢？没有人买，又如何让人能用卖掉旧房的钱去换新房呢？难道一定要让人们空着旧房再另存一笔钱去买新房？难道一定要让本就买不起新房的人也买不起旧房吗？难道让连购买二手房都要贷款和有困难的家庭非得去买新房吗？没有了二手房交易的流通等于断了梯次消费的后路，也扼杀了市场。

养鸡可以生蛋发点小财，买房可能有升值也会增加收入，但都变成了“资本主义的苗”，于是倍受打击与虐待。有人说住房是生活的必需品、是“政治”，因此要政府调控、打击与抑制炒房。但鸡蛋与猪肉又何尝不是这种这种“社会主义的草”的政治呢？食品不更是生活必需品中的重中之重吗？否则又何须控制粮价与肉价呢？粮价、肉价与低收入家庭密切联系，但不管是一手房还是二手房房价都与低收入家庭无关（低收入家庭要靠政府来买单保障）。唯一的解释就只能剩下怕民众在养鸡或购房中“发财”了，怕因此而生长出资本主义的苗。

改革的初期为闯物价关，也曾有过多种的争论，但最终是放开市场的供给性生产，任由“资本主义的苗”大力发展，才最终让物价以供不应求的物以稀为贵转为了供过于求的竞争和竞争中的物价合理化。而增加二手房交易税费之后的市场现实证明，除了国家能从民众的交易中多捞一把税收之外，既没有限制住交易的行为，也没有限制住交易的价格，反而让真正的消费者在增加实际的支出与负担。让那些本来还可以靠收入形成梯次消费的民众，不得不在交易税费推动房价上涨中，放弃或放缓升级的步伐，屈居于求其次了。

为什么要限制或打击民众购买第二套住房呢？也是颇让人费解之论。】

这一段就开始不再用使用官府的理论语言了，换了一套逻辑。这等于明确的说，资本主义的苗才是对的，社会主义的草就是不对，改革所取得的一切成绩都是资本主义的苗发展的结果，而社会主义的草没有给我们带来任何东西。

这一段很关键，承上启下。如果官府也承认这一点，承认改革的一切成绩都是来自于资本主义的苗的生长发育，而社会主义没有带来什么，那么官府就只有一个选择了：宣布社会主义是罪恶，公开宣布要转向资本主义。

这样，任志强的潜台词就是，要么是站在改革和资本主义这边，要么是站在文革和社会主义那边，既要改革还要打着社会主义的旗号，那就是当了婊子还要立牌坊。但是任志强大概不了解官府的难处，也没有理解改革的真正逻辑。改革从来都不是什么资本主义的苗的生长发育的结果，而是对全体中国人在30年社会主义时期积累起来的财富的按照资本主义逻辑进行的瓜分。没有社会主义的草，任志强所说的资本主义的苗也早就枯死了。

【当国家不提供住房时，没有了民众的第二套住房又怎么会有租赁性市场呢？没有租赁性市场又怎么会有梯次消费的路径呢？

当国家没有强制性要求提供全部精装修房并实施预售制度时，民众住房的升级换代，又怎么能是不先预购第二套住房再在新房入住后处理第一套住房呢？是先有鸡还是先有蛋的问题没弄清楚，还是假装糊涂而故意让人们只能一次性的购买自认为居住到位的住房，而不能形成梯次的消费习惯。逼着民众超前消费的只愿购新房，且第一次购房就要买大户型。

即使是只为了个人消费去购买第二套住房又如何呢？难道中国人在生活逐渐富起来的过程中不可以拥有第二套住房的消费行为吗？难道国家不应支持和鼓励民众的消费行为吗？难道拥有两套住房的抵押贷款比首次购房的风险更高吗？同样只剩下一种解释就是怕民众通过住房消费而获利，并用这种获利改善生活条件。须知：中国的法律并没有禁止过这种合法的获利行为。

有些人将这种铲除“资本主义的苗”的行政措施解释为防止房价的上升。如果不从供求关系的经济必然规律上解决问题，而试图用限制需求去平衡供求关系、阻止房价上涨，已被事实证明是徒劳的，其结果是推动房价的上涨。】

这是第三部分了，有几个前提：

1.二手房市场反映的是多次梯次换购的需求。地球人都知道现在中国的二手房市场是怎么形成的，根本就不是什么多梯次换购形成的，而是资本的投机。卖二手房的人是炒房，而那些辛辛苦苦赚钱买二手房的人已经被投机资本摆了好几道了。任志强对炒房这个事情只字不提，就认定二手房市场就是多梯次换购，未免也太不食人间烟火了。

2.通过住房消费获利是正当的。当绝大多数人都感到房价太高的时候，极少数人手里捂着房子等涨价，这难道是正当的，这难道能叫通过消费获利？这是赤裸裸的资本投机，是极少数抢劫式改革的既得利益者对绝大多数普通市民的掠夺。

3.看过香港电视剧和电影的人都知道，犯法的坏人总是在面对警察的时候说一句很经典的台词：香港是讲法律的。现在我们这边的资产阶级看来也学会讲法律了。但是，法律没有禁止的就是正当的？扯淡。法律的基本功能是维护社会秩序，所以它必须始终站在绝大多数人这边。如果说少数人的权利正在威胁绝大多数人的基本生存，那么这种权利就是应该被法律禁止的。现在的法律是没有禁止这种所谓的住房消费获利，但是也该到了规定这种住房消费获利非法的时候了。

4.房价高低是市场供求关系形成的。没有市场是不行的，但是光有市场是万万不行的。住房属于基本生存资料，是一个人最低生活保障的基本组成部分。因此，住房不能光靠市场来解决，市场也解决不了。保证绝大多数人能够买得起房，这应该是住房改革的基本目标，如果说住房改革的结果是让绝大多数人都买不起房了，那么这种改革就已经失败了，为了避免更大的损失，就应该果断停止。

【中国政府发展市场化的改革，难道不是因为曾在福利分房的道路上碰得头破血流才不得已而为之吗？中国政府发展市场化的目标难道不是为了让民众能充分的利用市场的机制而更好的改善住房的条件吗？难道在消费或投资的同时利用增值获取收益不是市场经济的必然规律吗？

铲除“资本主义的苗”的同时，只能严重的打击普通的消费者。针对于少数人获利的政策，不但没有起到这种抑制作用，反而加重了所有人的购房负担，让更多的人只能剩下“社会主义的草”。

投资性需求是根据投资获利来计算成本的负担能力的。这种投资成本的增加是在获利时被增值收益或租赁收益消化的，是一种可以向第三方转移的成本（如同二手房交易所增加的税费成本是在向后来的消费者转移并推高房价一样）。这种成本的转移同样会推高转让价格和租赁价格，并不能起到抑制投资的作用。

消费者的成本增加则是无法向第三方或市场转移的成本。这种成本近期只能由消费者用现实收入支付（远期也会同样有增值收益）。但也许成本的增加让他们无法承担时，只能退出靠收入解决购买的行列，退而求其次而租。这样反而会推动租赁需求的增加，并让投资购房者的队伍加大，让投资租赁的收益增加，吸引更多的人进行投资，并将这种投资通过租赁转换为消费（对彼是投资，对租赁者是消费，投资只能通过增值和租赁消费转换成收益。不等于投资与消费无关，投资只不过是消费的前提条件）。

任何国家都必须对国民的住房问题承担责任，这种责任包括供给建设居住房屋的用地，包括资金的支持与税收的减免，包括社会住房保障体系，也包括市场化的选择。无论如何至少应让每个家庭拥有一套设施配套的成套住宅。】

这以段是加强前面一部分的意思，继续把责任往官府身上推，并且威胁说，官府的政策会导致房价进一步上涨。

【中国目前存在的问题是无论这几年的房地产投资有多少的增长，都未能实现我国政府1996年向联合国提交的报告中在2000年应实现的目标。至少今天不管是城市还是农村都无法满足这种最基本的成套住宅。那么又让这些城市居民不管是买还是租又住在哪里呢。在限制城市建设用地供给和耕地18亿亩红线的政策中唯独不限制农村宅基地的发展。因此宅基地的总面积超过了城市建成区总量的四倍多，同时城市还要为“农民工”进城提供长期甚至永久性住房。根子也许正在于两种不同土地性质的政策上。】

这话未免就太不厚道了。前面把责任往官府身上推，这个时候又开始挑动城乡矛盾了。不是农民工进城，你们的房子是哪儿来的呢，难道是房产商自己搬砖头运水泥盖起来的？农村宅基地的困难成都任志强调查过没有？现在农村住宅的建设成本任志强了解多少？至于说宅基地的总面积超过了城市建成区总量的4倍多，这个时候为什么不考虑一下农村人口是城市人口的多少倍？

最好笑的是把农民工扯进来，难道农民工进城也是城市房价上涨的原因？有几个农民工有在城市购房的需求，又有哪个城市为农民工提供了永久性住房？

【将几乎所有政策的板子都打在了城市建设者与消费者的身上，并不能解决中国房地产市场发展的问题。即使中国同时建立了住房保障制度也只能减轻需求对市场的部分压力，因为能进入保障体系的家庭本来就不应进入和不属于市场的范畴。试图用降低房价来让更多的人靠市场解决住房问题，那么就与现行的政策和打压背道而驰。这些提高交易税费和进入门槛的做法都只能让更多的民众知难而退，延缓他们的改善时机，并不能有利于改善他们的住房条件。只为投资者打开了取得更高租赁或增值收益的大门，他们可以坐等那些迟早要进入市场的家庭最后来买单。

要推行市场经济就必须遵守市场经济的规律，就像人类不可能违背自然界的规律一样，不可能靠人力将黑夜变成白天，将白天变成黑夜。而市场经济中无法划清哪些是“资本主义的苗”，哪些是“社会主义的草”。阶级斗争只在政治的统治上体现，并不能在商品上体现阶级的属性，否则岂不是又要回到姓资姓社的老路上去了。

经济管理的部门有可能有不同的管控目标，但不管各自部门的目标是否一致都不能否定市场经济的大目标，不能否定让中国人富起来的根本利益。

如果所有出台的调控政策只是为了解决脚痛治脚的问题，并由此而严重的损害了中国经济长远发展的大前题和让民众共同分享改革成果和市场化带来的益处，那么这个政策一定会是失败的政策。

绝不能让政策使中国进入了只剩下“社会主义的草”的一条死路上。

很遗憾小平先生远行了，最令人不能接受的就是小平先生开创的中国经济市场化改革的大好局面在一步步的被计划经济的精神和“一大二公”的观念蚕食了。因为房价上涨还有人买不起房，因此要限制一部分人购买第二套住房，那么是否因为铁矿石在涨价，中国就不生产和使用钢了；是否因为还有人买不起私人汽车就不发展汽车产业了；是否因为中国的企业借贷有坏账就停止银行的贷款业务，将银行的信贷风险都转移给消费者。这与部分农民养鸡喂猪有可能产生资本主义的道理如出一辙，没有任何逻辑上的差别。

证券交易税费的上涨并没有熄灭股市的烈火，提高首付与增加交易税费同样是饮鸠止渴的自残。当中国经济被这些违背市场经济规律的乱刀砍得遍体鳞伤时，并不会给尚在发展中的民众带来更多的幸福。】

“住房消费获利”能跟养鸡养鸭相提并论？任志强在最后一段质疑了官府很多问题，但是任志强也应该反过来想想，作为公共管理者，官府为什么不去管别的东西涨价，却偏偏来管房价呢？

就全文来说，其实我觉得罪经典的还是一句话：不管是一手房还是二手房房价都与低收入家庭无关（低收入家庭要靠政府来买单保障）。尤其是括号里的。龙永图以前就这么讲过，不能所有人都买得起房。

但是前面说过了，住房跟普通的商品不一样，住房属于基本生存资料，是一个人最低生活保障的基本组成部分。既然如此，就必须区别具有社会保障功能的经济适用房和普通的商品房，在保障绝大多数人有房住的同时又可以给有余钱余力的人提供奢侈住房消费的选择。相应的，经济适用房必须有官府提供，而且必须价格低廉，而房产商则应该专注于奢侈住房的建设和开发。

现在的问题恰恰就在这里，经济适用房的供给不够，而商品房又在规格和价格上与商品房没有保持应有的差距和稀缺性。所以，现在治理房产市场最好的办法是取缔房产市场，进行整顿，进一步限制商品房的土地供给，要求商品房必须达到一定的标准，比如规定房产商建设的住房只能在150平米以上。

----------------


374) “宁要社会主义的草，不要资本主义的苗”是马列主义的基本观点

作者： llaohuo日期： 2007-10-01 21：30

宁要社会主义的草，不要资本主义的苗。这是一个马列主义的观点。记得列宁曾在共产国际会议上论述过这个观点。他当时认为只有中国革命不会降低人民生活水平，苏联、欧洲的革命，都会暂时降低人民的生活水平。因为当时的中国人民实在太穷了。理解这一点，我以为不太困难。一、革命是对旧的生产关系的破坏，不可能不影响生产。二、劳动人民由于剥削阶级的长期统治，他们没有文化、没有管理经济的经验。自身也存在许多资产阶级的思想。当他们开始建设新社会时，不可能不患许多愚蠢的错误。三、帝国主义国家的人民生活水平一般较高，这是以殖民地的存在为前提的。革命将失去殖民地。必然使帝国主义国家人民的生活水平下降。四、革命必然引起帝国主义国家的军事、经济封锁，而资本主义经济是以国际市场为前提的。封锁将迫使新生的社会主义国家把外向型经济转变为自力更生的经济，这是一件十分困难，而且需要较长时间才能完成的任务。五、社会主义的草再差，它是属于人民的。资本主义的苗再好，却是以劳动人民毫无前途的奴隶地位为前提的。未来的社会主义革命只有在社会上大多数人认为：“宁可站着死，不愿跪着生”，“宁要社会主义的草，不要资本主义的苗”的时候，才可能到来。

回复本文章

当我们批判‘宁要社会主义的草，不要资本主义的苗’，我们就在不知不觉之间作出了另一种选择：‘宁要剥削压迫，不要生活艰苦’。作者： llaohuo日期： 2007-10-04 10：31

如题

-------------


375) 分析：是谁说的“宁要社会主义的草，不要资本主义的苗”

往后跑/2007-10-11

“宁要社会主义的草，不要资本主义的苗”这句话在中国非常有名。长期以来，我一直也以为那是极左分子说的。可前一阵子在强坛看了，一个网的文章，询问了一个对文革历史非常了解的一个网友得出－－这句话是文革以后才开始铺天盖地出现在报纸上的。也就是说，在文革时期各种震天响的口号中并没有它，这个口号是文革后出现的，是有人强加给文革的。这样以来，这句话就引起我的兴趣了。

这句话的语式非常坚决，没有一点妥协的余地，从表面上看是文革产物，但细究起来则不是那么回事了。

我为什么这样说呢？大家想一想，文革是一个标准的极左时代，这个时代的简单认为：资本主义是万恶的，美帝是腐朽和要死的事物。在那些无知无耻的极左人物眼里资本主义浑身上下、里里外外都是肮脏的东西；而社会主义则是真理，是一切美的化身。而这句话却把社会主义放到了“草”的位置上，把资本主义放到了 “苗”的位置，再把“草”和“苗”放在人们的面前，让人们进行选择（这话如果真是极左分子说得，也表明这个家伙是个蠢货，哈哈）。大家知道，极左分子喜欢把文人们的作品形容为“大毒草”，在他们这种思维下，怎可能把“草”这样的事物和社会主义联系起来呢？他们这样做不是告诉人们：他们也认为资本主义里有好东西，也有“苗”。但我看过他们一些文章，总感觉他们的文笔功力实在可以，这种小左我能看出的破绽，他们不可能看不出来。如果，当时他们喊：“宁要社会主义的草，不要资本主义的苗”。万一有个精英问：说说看，社会主义里哪些事物是草，而资本主义哪些东西又是可以开花结果的苗？随便一个这样的质问，就可以让极左分子完蛋，但并没有发生这样的事情。为什么没有发生？那是因为在“争鸣”的时，这句话还埋在某个精英的肚子里。

我认为，真正说这句话的人，本身并没有非常恶意，也没有不热爱社会主义的意识。而是认为：社会主义好是好，但有不足；资本主义虽不好，但也长处；二者可以进行互补，也就是所谓的取长补短、取“苗”补“草”。所以，他才理直气壮地说：极左们叫喊"宁要社会主义的草，不要资本主义的苗".用自己的觜说自己话，再用自己的话“替”别人说话，以此表明自己是一个高明的人。

可真正的问题在我看来是，社会主义和资本主义区别是：社会主义是真理组成的，社会主义社会中属于社会主义的东西都是真理，没有“草”（即：谬误）；社会主义社会里那些不属于社会主义的东西才是“草”。所以，“宁要社会主义的草”这句话是错误的。因为“宁要”的东西在社会主义（即真理）里并不存在。而 “不要资本主义的苗”这句话同样也是错误的，资本主义里面没有属于它的真理，它也就没有可以生根开花的苗（即真理）。

我这样写，有些人不愿意，那么我就把这话改成“宁要资本主义的草，不要社会主义的苗”，送给美国华尔街的老板们你们看如何呢？！资本主义“草”（罪恶和谬误）遍地都是，而社会主义这个人类发展的真理之“苗”则无人能否认。如我这样做，我想华尔街的老板们肯定会给我巨额年薪把我养殖起来，说不定还给我个诺背奖呢！

笑话归笑话，不过美国人一直是“宁要资本主义的草，不要社会主义的苗”，一点也不含糊，这也是有目共睹。

这句话到底是谁说的，为什么这样说？谜一样的有趣。

原载强国论坛

---------------


376) 也谈社会主义的草与资本主义的苗

[ 金色黎明2 ] 于2007-11-29

记得也一段时间里媒体为渲染一个时期的某种荒谬，常举一个例子来说事，就是所谓的“宁要社会主义的草，不要资本主义的苗”。这句话咋看起来克笑得很，也很荒谬，但把它放到今天国际政治的大范围内来琢磨，效果就不一样了。

首先，从它传播的范围来讲，不是很广，我经历了整个“文革“ 时期 ，那时我在东北边疆的一座小城市里上中学，孤陋寡闻，还真没有关于这句话的印象，只是文革之后才大量的听到这句话。我所在的城市虽小，但在东北也是大的了，说明他在东北流行的不太广泛 。

其次，从政治学、文化学上看，社会主义的小草，只要它真是滋润着真正的社会主义的营养，就是社会主义大系统中的一个组成部分，社会主义文化系统中的一个特质，千千万万个这样的特质构成社会主义文化的大厦。

而资本主义的苗，是资本主义系统中的一部分，从政治的角度看两个制度是处在竞争之中的，将来肯定要有一个被淘汰，要啥不要啥，傻子都能明辨出来；从文化学的角度上看，各种文化形态同时存在 ，相互交流，互为所长是客观的，用”宁要，不要“德取舍关系来对待是有有悖文化交际规律的一面。再次，从生物和社会作用来看，一个好的小人物就像一棵能美化环境的小草，一个坏的大人物就像一根危害巨大的毒苗 。

雷锋就自称是一棵社会主义的小草，用自己的毕生平凡的努力，装扮着社会主义的美丽花园。王铁人、焦裕禄......都是好的小人物构成的社会主义的小草，宁要他们有什么不好。反过来，戈尔巴乔夫、叶利钦、巴萨沙耶夫以及东欧前社会主义国家的智本主义的代理人们，不就像社会主义大花园中的一颗颗有毒的树苗，他们的地位和能量越大，他长得越茁壮对社会主义的危害就越大，不已经被历史证明了吗，所以不要这样的苗又有何不妥呢。

今天，中国在改革开放的社会主义路线的指引下，在科学发展观的理论指导下，正阔步前进，但也要注意发挥广大人民群众小草们的聪明和智慧 ，要防止某些梦想搞橙色革命的大毒苗成气候，在大是大非上就是宁要社会主义的草，不要资本主义的苗。


377) 序言

刷 盘 子 读 书

——知识和技术才是宝贵的财富

愚蠢小猪

foolishsmallpig@hotmail.com

2004年12月 于东京

笔者是理工科出身，平时做的也是各种工程项目，与机器打交道。如果放在古代，是属于“工匠”一类，不能登大雅之堂。不过，小时候受到的教育却是“风声雨声读书声声声入耳，家事国事天下事事事关心”，要关心国家大事，而不是现在的“经济人”，于是对政治经济也有业余爱好。虽然是爱好，但也很少看有关的专业书籍，主要从大众传媒上得到一些通俗知识，久而久之就接受了诸如经济人，新自由主义，自由市场经济等等。

一个偶然的机会，笔者来到日本。日本是个全盘西化的国家，也是除西方国家外，唯一一个发达国家。在日本的学习工作生活，使笔者发觉原来接受的经济人，新自由主义，自由市场经济等概念，与日本的现实社会格格不入。为了解答一系列的疑惑，笔者在工作之余，开始研读日本学者关于日本政治经济过去现状将来的研究，也包括日本学者关于中国政治经济过去现状将来的研究。中国日本一衣带水的邻邦，历史和现实的纠葛非常多，所以日本对中国的研究也是显学。随便走进大一点的日本书店，都有关于中国的书专柜，书分两边，一边是“中国威胁论”，另一边是“中国崩溃论”。

日本是个富裕的国家，引无数亚非拉英雄竞淘金，现在来自旧苏联和东欧的人也不少。这里还有国际交流协会，是个小联合国，通过与各国人接触，能够了解这些国家的风土人情，历史现状。日本还有很多志愿者，在第三世界巡回医疗，捐献水井、学校等。志愿者们经常举办图片展，募集捐款。日本的电视也经常放送这些志愿者在异国他乡工作生活的专题片，及各种介绍各国风土人情的专题片，如NHK的每天早上5分钟的专题短片《Asia and World》。

通过博览群书，结合自己对日本和第三世界现状的直观了解，再对照中国的历史现状，使笔者对经济人，新自由主义，市场经济等有了全新的认识，对中国的历史和现状有完全与众不同的认识。抱这这些认识，于2004年初来到了强国论坛，此前，笔者则很少到网络论坛。注册了“愚蠢小猪”网名，签名档是“大愚若智，众人皆醒，我独醉”。意思是与众不同，颠覆普通人的常识。搞工程研究，需要对大量的原始数据进行处理归纳比较，总结出规律，打破常规，提出新的方法和解释，指导新的实践。笔者把工程思维戏称为“数字游戏思维”，此前强国论坛上还有一个“理工思维”。理工思维强调如何做，而数字游戏思维则强调“可重复、可检验”的科学精神，无论是愚蠢的还是不称职的，都可以检验。这也是“愚蠢小猪”这个马甲的含义。

2004年初，有好事者在强国论坛上转贴了2003年俄罗斯的经济数据，无非是论证自由市场经济的优越性，如何促进了经济发展，中国也应该加速自由市场改革。这与笔者在日本接触的资料和与普通俄罗斯人言谈得到的结论完全不同，于是写下了《从西班牙衰落看俄罗斯2003年亮丽的经济表现》一文，然后，一发不可收拾，写出了《刷盘子读书》。虽然笔者没有刷过盘子，但耳闻目睹了不少，知道其中的辛酸。在写《刷盘子读书》的时候，没有计划目的，随感而发，写一段发一段，前后历时近一个月。写着写着，自己竟然也豁然开朗，度过了几个不眠之夜。知识和技术才是宝贵的财富，民族安身立命之本。

《刷盘子读书》后被转贴于各大网络论坛，笔者也被邀请参加讨论。但令笔者吃惊的是经济学科班出身的人，竟然不知“科学”是何物，如何进行“科学”研究，只知道偶像崇拜，或空对空的逻辑来逻辑去。不知“科学”是何物竟然还是普遍现象。五四运动提出“科学”的口号，已经近百年，中国依然不知道“科学”是什么，虽然“科学”这个词汇满天飞。于是，写下了《经济学是科学还是神学》。“科学”问题没有解决，强国只是一个梦。

《工业化的轨迹、雄鹰折翼》则进一步阐述如何才能够建立民族的知识和技术。比较了中国日本的发展历史，归结出建立民族的知识和技术的路径。不同的发展路径，结果是大相径庭的。日本经过20余年的高速经济增长，成为发达国家，而中国经过20余年的高速经济增长，依然是发展中国家。

《从文化革命到工业革命》则图解了现代工业社会的结构，详细解说了一个工业国家的根干是什么，需要具备什么样的知识和技术，需要什么样的与之相配的组织和文化。开始探讨为什么中国日本在几乎相同的起点上，走上不同的发展路径，并指出目前中国的经济困境和面临的风险。

《从日本的现状看发达工业国家的政治与经济》则详细介绍日本的政治经济结构，日本是全盘西化的，其实也是西方的政治经济结构。这种政治经济结构是如何与现代工业大生产相配合协调的。中国人对自由市场经济和民主政治的理解，与西方社会的现实是完全不同的，这是由于中国与日本及西方有完全不同的历史传统。中国有几千年自由市场经济的历史，而西方引入自由市场经济则非常短，从亚当斯密算起，不过200余年的时间。日本则更短，明治维新后才引入自由市场经济。

《站在历史歧路的文士和武士》则详细比较了中国日本的近代历史，研究探讨中国日本在外来压力下为什么会走上不同的发展道路。中日两国的“士”，由于不同的历史文化沉淀，行为差异，导致了“士”对西方的不同理解，向西方进行不同的学习，最终导致了中日两国不同的发展道路，一个成为殖民地，另一个成为一流强国。现在，中日两国的“士”所选择的发展道路又是不同的，一个产权明晰，进一步调动积极性，另一个则进一步增强人力资本的蓄积。历史不会重复，但会惊人的相似。百余年后的今天，中日两国的“士”又做出了与历史惊人相似的选择。

历史是社会科学的“可重复、可检验”的实验室，历史不会重复，但会惊人的相似，通过研究历史可以探索历史演进的规律，指导未来的实践。本书以全新的视角重新审视中国的发展历程，力图从历史的脉络中找到中国迈向一流国家的道路。笔者是自然科学工作者，对政治经济历史完全是外行，本书是一个外行的一孔之见，希望读者能够批评指正。

愚蠢小猪

2004年12月 于东京

第一章 刷盘子读书6

第一节 从西班牙衰落看俄罗斯2003年亮丽的经济表现6

第二节 从西班牙衰落看俄罗斯2003年亮丽的经济表现—答疑7

第三节 是刷盘子还是读书8

第四节 中国和日本的战后再出发10

第五节 改革开放12

第六节 急行中国经济列车是飞跃、崩溃还是平安13

第七节 日本中国俄罗斯不同的改革不同的结局14

第八节 未来的发展行方16

第九节 刷盘子读书之后记18

第十节 刷盘子读书系列之答疑篇21

第二章 经济学是科学还是神学29

第一节 前言29

第二节 科学精神29

第三节 科学的判据30

第四节 从工学看经济学31

第五节 数字游戏门的镇山之宝32

第六节 科学神学的论战33

第七节 中国日本的教育战争34

第八节 中国日本不同的改革精神35

第九节 本章小结37

第十节 皇帝的新衣—论战篇38

第三章 工业化的轨迹 雄鹰折翼62

第一节 前言62

第二节 工业和农业经济的GDP62

第三节 工业化的模式64

第四节 租船不如买船，买船不如造船66

第五节 以经济效益为中心70

第六节 战后复兴71

第七节 历史的遗产73

第八节 高度经济成长的秘密74

第九节 万吨巨轮的诞生77

第十节 雄鹰折翼——蓄积构造的大转换80

第十一节 民族责任和牛顿三定理85

第四章 从文化革命到工业革命87

第一节 前言87

第二节 现代工业的基本结构87

第三节 文化革命和工业革命92

第四节 水际制造业的兴起95

第五节 “水际制造业”的虚弱体质96

第六节 水际制造业的通货危机98

第七节 基干产业是怎样炼成的99

第八节 文化革命失败到去工业化102

第九节 行将到来的危机105

第十节 历史轮回，建立新型共荣圈109

第十一节 问世间钱是何物?111

第五章 从日本的现状看发达工业国家的政治与经济113

第一节 序言113

第二节 日本的经济体制113

第三节 日本的政治体制116

第四节 经团连与日本平民生活120

第五节 日本与其他发达国家的比较122

第六节 历史的沿革124

第六章 站在历史歧路的文士和武士128

第一节 序言：128

第二节 日本封建社会的结构128

第三节 封建社会的解体130

第四节 中日近代历史比较131

第五节 开国与维新133

第六节 甲午战争136

第七节 战后经营139

第八节 没有变革对象的中国140

第九节 中国的新生和迟暮142

第十节 悲剧和闹剧—历史轮回143

参考文献146


378) 第一章 刷盘子读书

第一节 从西班牙衰落看俄罗斯2003年亮丽的经济表现

强国上有好事者贴了俄罗斯2003年的经济数据，数据是多么好，成长多么快，自由市场经济如何有成效，引得自由市场经济崇拜者惊叹不已。愚是数字游戏门出生，擅长把黄金说成稻草，或把稻草说成黄金，而且还不说谎。俄罗斯如此好的表现，愚偏说不好，还说俄罗斯更加衰落。各位看官，让愚慢慢道来。要说俄罗斯，先说西班牙。西班牙离俄罗斯远着呢，但数字游戏门不管，先把人绕晕。西班牙曾经是超级大国。西班牙当时出产一种羊，羊毛质量非常好，通过圈地运动和羊吃人，西班牙率先实现了资本主义萌芽。但当时羊毛与其自己纺织，还不如出口卖的钱多。羊毛主要用来出口，使纺织业及相关技术发展缓慢，产业革命没有在西班牙产生。后来，在南美发现金山，与其养羊纺织，还不如去淘金，金山把勤勉精神消灭了。大量金银流入，而生产并没有相应增长，引发通货膨胀，使西班牙的羊毛和毛织物比其它欧洲国家贵好几倍，与其自己做还不如买，这样金山把资本主义的芽给淹没了。到了1820年代，西班牙已经是欧洲的穷国。为了保护自己的纺织和钢铁工业，建立了关税制度。一时间，工业蓬勃发展起来。但好景不长，由于蒸气船的发明，美国的廉价小麦涌入，使购买力降低，再加上英法的竞争，纺织业破灭了。铁路发明，西班牙在本国技术没有整备的情况下，引入外资修建铁路。由于运输费用大降，外国钢铁长驱直入，到1890年代，钢铁业也被事实上消灭了。没有办法，1891年开始实施事实上禁止进口的新税法。西班牙在发展过程中有丰富的资源，并且在每个时代都使资源配置最优化，改善了人民生活。但从长的时间来看，却贫穷落后了。对照的日本，1868年才明治维新，没有资源。打仗掠夺资源，得到资源后继续造枪造炮，继续打仗。人民生活一直很困难，而且还最终战败了。但现在日本是超级发达国家。对国家来说，钱财是身外之物，技术才是立命的根本。绕了一圈，该回到2003年的俄罗斯。2003年是欢乐的一年。中国的胃口变得很大，主要原料的输入量同比增长了30%以上，而且是在很高基数的基础上的增长。石油、煤、铁、木材、棉花和大豆等一次原料的价格暴涨，连带航运价格也涨了好几倍。所有靠原料出口的国家，经济上都有很好表现。俄罗斯有石油，巴西有大豆，印度有铁矿石。印度还出现了压船压港，一片繁荣，GDP的增长率好象也创记录，不比中国少。即使是日本这种靠制成品出口的国家，向中国出口木材和废纸都有利可图，搞得日本政府慌了手脚，严禁擅自出口，政府专营。钢铁业也加班加点，向中国出口。在对中国出口的带动下，2003年第四季度，按年率换算的GDP增长率达到了7%，是多年不遇的好年景。

由于收入暴增，中国也不是只吃不拉，大量的工业品涌向海外。2003年也是“三种神器”年，“三种神器”也就是中文三大件的意思。各国人民都享受到了自由贸易带来的实惠，以前只能消费干巴巴的人均GDP数字，现在却可以实实在在把彩电、冰箱、洗衣机等抱回家。无论是俄罗斯、巴西还是印度，大家都喜气洋洋，对未来充满了希望。但2003年是悲惨的一年。主要工业制成品价格在持续下落。主要工业国的日子都不好过，日本也不好过，别看有7%的成长率。7%来源于对中出口，如果中国经济减速，会使日本经济增长夭折。如果中国经济顺调发展，会动摇日本经济的根基——制造业，日本发出了挽救制造业的吼声。2003年对俄罗斯也是悲惨的一年。所有的增长几乎来自资源和农业。当大家兴冲冲地选购“三种神器”时，国产品牌几乎没有，当中国彩电只卖100$时，国产品牌不好意思卖80$，关门大吉。国产汽车也一样，买新车还不如买日本的二手车。按照市场经济最优配置原理，皆大欢喜。俄罗斯的技术还能吃十余年，如果现在的趋势不能扭转，那么经过十余年的高速GDP增长后，就会成为完全的原材料供应国。当然会属于富裕的国家，因为有丰富的资源，届时人均GDP会达到中国的水平。

以上的数据及资料均来源于近期《日本经济新闻》的社论及其它一些日本学者的著书立说。数字游戏门会拉大旗做虎皮，以示权威。并且穿帮后能抵赖。

第二节 从西班牙衰落看俄罗斯2003年亮丽的经济表现—答疑

愚的文章跟贴者少，可能是太严密了，无从下手（先自卖自夸一通）。愚写的《从西班牙衰落看俄罗斯2003年亮丽的经济表现——俄罗斯更加衰落》看贴及跟贴的多，深表欣慰。可能是有破绽的原因。因此，补充说明。

这篇文章是愚看近期《日本经济新闻》的社论及其它一些日本学者的著书上总结出来的，愚不过是文抄公，由于篇幅原因，愚把这些论证浓缩了。愚没有时间和精力去查阅各种文献，只在图书馆的阅览室看看报，从新书栏里借书，能够被愚看到的应该是主流观点。网友的一些疑惑解答如下。

Q：关于西班牙这一段，论证太不严密了，既然能够买其他产品，怎么会衰落？

A：一方面金银是有限的，虽然抢了不少。另一方面南美后来又相继独立了，断了来源。购买的产品最终消费了，也就是消失了。但西班牙却没有获得相应的技术。

Q：西班牙人长于海盗，短于科技，因此落后；但俄罗斯的科技实力与人均教育水准仍远高于中国。

A：早期的西班牙科技很发达，要不然怎么会有坚船利炮去做海盗。但由于大量的金银流入使它的产业落后了，不能提供更加强的坚船利炮。无敌舰队被更强的海盗——英国打败了。俄罗斯的科技实力与人均教育水准仍远高于中国是事实，但不是发展趋势。普通的学校教育是一方面，但更重要的实际的产业实践对人的教育和训练。如果没有实际项目支撑，即便是博士，几年之后也会变成废人。俄罗斯的产业基本上垮了，大量的人才无用武之地，流到中国的不少，到日本的更多。愚接触过一些俄罗斯人，都对未来很失望。十余年几乎是一代人的时间，原来苏联的产业教育和训练的人才，基本上都要退了，到时俄罗斯的产业就没有复活的希望了。

Q：目前俄罗斯的发展之路是可预测的。

A：很正确。日本学者的预测，俄罗斯未来的十余年就是原料产地，所以没有俄罗斯威胁论之说。但对中国的预测就不同，有崩溃、威胁和中间。如果中国的产业跃进，则会摧垮日本的制造业，此谓威胁论。如果中国的贫富差距扩大，引起内乱，则是崩溃论。中间论则是中国不会崩溃，还会和日本产业互补。民主制度不能解决任何问题，如果能的话，巴西早该发达了。

Q：“届时人均GDP会达到中国的水平”——错了，错完了。

A：按照日本学者的中间论，中国即不崩溃也不跃进。那么10余年后，中国的人均GDP会与俄罗斯的大体相当。这里愚倒了个说法，届时俄罗斯的人均GDP会达到中国的水平，有什么原则错误吗？另外，日本学者不太信任各国公表的GDP和增长率。比如说，俄罗斯的第三产业占GDP的60%多，中国却只有30%多，很不可思义。喜欢比较各种细节数据，推出比较合理的结论。比如说，日本2003年第四季度的GDP增长率达到7%，但日本学者并没有乐观。GDP中什么部分在增长，比总GDP增长更有意义。大概是因为日本是资源匮乏的国家，资源类出口由政府限制，它们创造的GDP对日本经济极其有害的缘故。

Q：俄罗斯从粮食进口国变成了出口国，功劳巨大。

A：粮食是进口国还是出口国，不能反映任何问题。如日本的食品自给率只有30%多。中国自1997年起，就成为食品的净进口国，粮食连年减产，但大家却没有饿肚子，农民还卖粮难。南亚一些国家，饿着肚子也要出口粮食，中国也曾经如此。但它们却把出口粮食的收入用来购买消费品，而不是国家的工业化，虽然对GDP的增长和改善人民的生活有帮助，但牺牲了未来。具体到俄罗斯，愚对它的农业不是太了解。只是看了一些报道，说俄罗斯远东有大量中国移民务农，据说有数百万之众。中国农民的技术好，产量高，当然对经济有好处。但也有很大问题，即远东总共只有多少人口，谁知道未来会出什么事。第三节 是刷盘子还是读书

数字游戏门不仅擅长把黄金说成稻草，或把稻草说成黄金，还为了出名不择手段，够无耻的。2003年是自由市场经济取得辉煌成就的一年，进行了自由市场经济改革的俄罗斯和印度都交出了满意答卷，人民的生活也得到了改善。但愚喜欢说瞎话，说自由市场经济大失败。

贩卖私货前先瞎绕，数字游戏门好手段。学生是应该刷盘子还是读书？这种问题还用问，当然是读书了，这在国内根本就不成为问题。但对于留学生来说，却是一个时刻困扰的问题。首先刷盘子的诱惑很大，以日本的标准，刷一个小时的盘子，折成RMB大约60元。那么一天是多少，1个月是多少，1年又是多少。而读书则很辛苦，学费高不说，还有读不出来的可能，即使读出来了，也有找不到工作的可能。所以很多人干脆选择了刷盘子。选择读书的，也必须刷盘子，因为没有钱。又有新问题，即多长时间刷盘子，多长时间读书。刷盘子的收入是用于读书还是改善生活，比如说买辆车耍耍。用于读书的，还要抵御很多诱惑，为什么自己的生活比刷盘子的差，一旦松懈，原来所读的书白费。有很多问题要考虑。当然，读出来了，找个工作，收入远非刷盘子可比，且很轻松。国际社会其实与一个国家内部差不多，也分三六九等，平等只是理想，但不是现实。有人是白领，有人是刷盘子的。成为白领的方式有很多种，如果家道殷实，则生下来就是白领，但这种人很少。如果中了彩票，一夜之间就变成白领，这种概率太少了。多数人只能通过自己奋斗成为白领。日本是个模范生，从穷小子变为白领。祖上没有给日本任何财产，即没有土地也没有资源，只能靠自己的本领去交换这些，只有读书这一条路。它也赶上了好时代，当时通信和交通不发达，有个收音机就不错了，国民很难受到物质诱惑，一门心读书，当时读书的形式是造枪造炮打仗。后来，读书的形式变化了，但内容没有变，即提高自己的技术水准。由于高超的技术力，从世界换回了大量的粮食和资源，40年代还没有饭吃，到5、60年代家电大普及，70年代汽车大普及。日本成为富裕的国家，以前的书没有白读。奇怪的是GDP的增长率并不高，所谓高度成长期1955-1973，平均不到10%。中国没有那么幸运。可能是祖上还留下家业，有些土地和资源，虽然不多。总在想是不是卖卖地（也就是卖粮食），卖卖资源，就可以了。这种刷盘子的收入也不少，是不是应该改善生活，比如买烟抽，到十里洋场去耍耍，就这样蹉跎了约一百年。其间虽然也想学些本事，但太辛苦，光交学费，没看到产出，也就放弃了。到了3、40年代，中国只能做汉阳造，日本已经可以做大和零战，不打你又打谁，即没本事又空守着一份家业。毛泽东高瞻远瞩让中国人安心读书，而不是刷盘子享受生活。所有刷盘子的收入，卖粮食和卖资源，由国家统一管理，充做学费，使国家工业化，而不是购买彩电冰箱等消费品改善人民生活和提高GDP。心无杂念，也不攀比邻居的幸福生活。学习成绩也很显著，从几乎零点起步，在短短的20多年时间里，做出了中国第一台汽车，第一架飞机，第一颗卫星……，创造了无数第一。完成了日本明治维新以来近百年的工业化历程。创造这些第一，按照经济学原理，是不懂经济，不讲比较效益，是走弯路。但它们培养了无数人才，培育了工业人口和市场。8、90年代家电大普及，现在汽车也开始进入家庭。正复现日本成长的历程，但日本却从明治开始读了近百年的书。但是，现在中国爱刷盘子贪小便宜的老毛病又犯了。又在算GDP增长多少，多少年后会达到什么水准。就象刷盘子，一天刷多少盘子，挣多少钱，多少年之后就成百万富翁一样可笑。按照现在的GDP增长率，就是再干100年，也还是二流国家。如果继续读书深造，降低GDP增长率，那么只需要20年左右的时间就可以成为一流国家，人均GDP也会是一流的。绕了一圈，该说到俄罗斯和印度。它们的市场经济改革无非是鼓励人民自由地刷盘子，自由地消费改善生活。正好中国开了个大饭馆，生意兴隆，工钱还给的高。刷盘子拿钱，欢欢喜喜把彩电冰箱抱回家。交学费读书？那种没有比较效益的傻事谁干。好在俄罗斯和印度还读过一些书，俄罗斯还有博士水准，让大家还有点悬念。巴西没有读过书，一直刷盘子，大家好象从来就不关心它的GDP增长率，其实它的GDP增长率也是很高的，并且持续了上百年。第四节 中国和日本的战后再出发

日本虽是模范生，但不敌先生，最终战败。殖民地丧失了，剩余武器被收缴，正在研制的先进武器，如喷气战斗机、导弹、洲际轰炸机等，连同样机、图纸和实验设备等也被美国拆除运走。大量的工厂和建筑被摧毁，战后日本满目沧痍。从明治开始经历了约百年，又回到了原点。大和虽然沉没，但创造大和的大量熟练技术工人，钢铁、航空、机械、电子、光学、化学等各门类的技术及技术人才都完整的保留下来。日本本就一无所有，唯一的资源也就是人。终战直后，政府的经济安定本部（现在经济企画厅的前身）就开始运作，规划和协调未来的发展。航空改汽车，军舰改轮船，瞄准镜改照相机。转型需要时间，国际市场开拓也需要时间，大量的产业工人失业在家，会消磨掉技术力，尤其是组织纪律性。一声令下，组织去种树，演义日本版的上山下乡。今天，日本各地都能看到那高耸入云的水杉，就是当年的杰作。这种水杉现在向中国出口，竟然也是每年春季“花粉症”的原凶。战后食品困难，政府集中有限的粮食给学校发放免费午餐，这个制度一直延续到现在，战后成长起来的这一代人被称作“团块世代”，是日本高度成长期的主力，也是现在日本经济的脊梁。工程技术人员夜以继日忘我劳动，完成艰难的转型，毕竟是转行。以厂为家，不计报酬。其实也没有报酬，政府没钱，只能保障基本的食品配给，工厂也没钱，日本生死未卜，怎能计较个人得失。就这样渡过了战后最艰难的岁月。进入50年代，日本逐步打开国际市场，原料大量输入，各工厂重新运转起来，原来的产业大军又成建制地回到岗位。进入60年代，团块世代推动日本进入黄金时代。日本经历十年不况，还看不到隧道尽头的亮光。NHK经常放送当年再出发的节目。前不久放送了丰田再出发的节目，邀请了当年的几位技术人员现场作客，讲述当年如何从造飞机转行造汽车，研制日本第一种小汽车——皇冠，功成名就后竟不计报酬引退。回忆当年的创业，白发苍苍的老人热泪盈眶。1949年的中国也是一片废墟。所不同的是，国民绝大多数是文盲，现代技术几乎为零，只能仿制汉阳造。所谓的知识分子是满口之乎者也，与现代工业技术几乎毫无关系。祖上留下的土地和资源，人均也不见得比日本多。实现中华民族的伟大复兴，毛泽东远见卓识，中国崛起唯一的依靠其实与日本一样，是人！而不是土地和资源。1949年时点，从人的角度来看，日本已经领先中国近百年。日本已基本消灭了文盲，有大量的熟练技术工人，门类齐全的专业技术人才。而中国，绝大多数是文盲，极少数的科技人才，包括后来回国的钱学森，也是只读过书，没下过水的，知识分子几乎与工业生产不沾边。如何造就工业化人口是发展经济的最优先的课题，而不是优化配置土地和资源，这一点上毛泽东至少领先现代中国主流经济学家50年。他们还在鼠目寸光地研究该如何优化配置资源。毛泽东时代的经济政策简单的说就是“抓革命促生产”。中国首先是个学校，目的是改造人。生产，也就是打工刷盘子挣钱，是从属的，只是为了支持学业。所以，在经济方面对毛泽东时代的争论完全是不得要领，无论评价高还是低。

首先要进行扫盲初级教育。那个时代政治运动不断，读毛选，贴大字报，好象很荒唐。但奇怪的是，中国人读《子曰》两千多年，绝大多数是文盲。读《毛曰》只20余年就扫盲了，真是奇迹。

中国的工业化是漫漫长路。要尽快把工业文明之风吹到农村。把农民组织起来，进行工业化训练。被许多人指责积极性不高，阻碍了农村发展。其实，人就算是机器，没日没夜地干活，中国也打不了多少粮食。还不如多些闲暇时光，学知识学文化，掌握现代科学技术。集体劳动，分工协作，进行初等工业化训练。兴修水利，机械化，电气化。靠科学技术推动农业前行。中国的人口，平均寿命，平均身高体重得到了迅速增长。而农民也得到了再造，扫除了文盲，接触到了现代的农业技术，学到了科学知识。日本电视台经常有反映第三世界农村生活的节目。其它国家的农民生产积极性非常高（可能土地是私有的原因），轻壮年在田间拼命干活，但非常贫困，没有文化，家徒四壁。而中国农民，积极性差很多，老弱病残干活，因为有各种农机具，轻壮年外出打工，家里多少还有几样电器。但中国农民的文化技术水准还停留在毛泽东时代。相比日本农民，中国农民还算勤快的，但日本农民非常富裕。工业的扩张，完全是与经济学原理背道而驰的。在工业急剧扩张的过程中，劳动生产率提高缓慢，人均收入增长缓慢。但却使更多的人卷入到工业生产之中，已经熟练的技术工人，没有必要积极且重复机械高效率地生产产品，而是带更多的学徒。节省下的时间，学知识学文化，进夜校，搞小发明，小革新。或者自己组装半导体收音机，自学无线电技术，可别小看半导体收音机，当时可是高新技术，一点不亚于现在的计算机。组装半导体收音机获得的知识，比现在拼电脑多多了。看6、70年代的《无线电》杂志，就能清晰体会到这人才的再造。经过这种违背经济规律中等教育，中国完成了中级人才的准备，大量熟练的技术工人，大量中层技术和管理人才。毛泽东时代的高等教育是个奇迹。中国几乎所有的第一都诞生在那个年代。即使现在的神舟五号，火箭也是那个时代的作品。中国的这些第一，与世界的先进水准相比是幼稚的，不符合比较效益的经济学原理，但它们完成了中国高等人才的准备，使中国只能仿制汉阳造一跃成为科技先进国家。在最新技术领域，中国的第一与世界第一诞生的年代相差不远，虽然质量和性能上还有很大差距，但对于学生来说，是了不起的成就。毛泽东远见卓识，使中国从目不识丁的文盲，经过小学、中学……，20多年后博士毕业了。日本是模范生，也经历了近百年，明治年间的日本人没有看到日本毕业。毛泽东时代的中国人却看到了。毛泽东创造了奇迹，在短短20多年的时间里完成了整个中华民族的再造。刚毕业的博士是清贫的，当然不能与刷了20多年盘子的打工仔相比，但前途是无量的。6、70年代出生的人，是中国的“团块世代”， 在孩提时代就感受到了工业文明之风，读书认字时陪伴的是《十万个为什么》，近乎免费地完成从小学到大学的教育，还受到了很好的职业培训。这代人中的技术和管理人员在人口中的比例是中国前所未有的，绝对数目在世界中也是首屈一指的，推动中国的经济列车急行，但急行的列车却出现减速倾向。第五节 改革开放

毛泽东创造了奇迹，在短短20多年的时间里完成了整个中华民族的再造，走完了日本明治以来近百年的工业化历程，从落后的农业国，一跃成为科技先进的工业国。中国需要从一所大学校向经济体转变。也就是一个中心，以经济建设为中心，两个基本点，改革开放。

改革调动了积极性，开放如潮水般地引进了先进的西方技术，加上工作重心转移，中国的经济列车骤然前行。大量的消费品被生产出来，几乎一夜之间完成了“三种神器”的普及，领先名目人均GDP比中国高几倍的国家近20年，人民生活突然间得到了极大改善。改革开放是促进经济发展的动力，成为上上下下的共识。但现在，中国经济列车减速倾向非常明显。怎么办，就要进一步深化改革，扩大开放，打改革的攻坚战，彻底摆脱旧体制的束缚，是中国主流经济学家的共识。各种彻底改革开放政策纷纷登场。但实际情况是，GDP仍然高速增长，但大多数人的实际所得却下降，贫富差距不断扩大，不满在积蓄。问题出在何处？其实，人的积极性已发挥到极点，在机台上连续工作10余小时，司空见惯。西方先进技术的流入停滞了，只看见外资进入，却没有得到技术，白白打工。只看到GDP增长，却没有见收入增加。为什么会这样，和改革之初完全不同？

日本的家电业受到中国企业严峻挑战。但中国企业的技术主要却来自日本，为什么日本当年会扶植竞争对手呢。带着这些疑惑询问业内人士，得到的答复是当年中国已经研制出来了，并批量生产，如果不乘早卖技术，晚了就卖不出去了。真是一语点醒梦中人。

毛泽东时代已经起步的先进技术，大型喷气客机、高性能航空发动机，大规模集成电路、CPU……，虽然很幼稚，没有比较效益，却如潮水般引来西方先进技术。既然西方技术那么容易引进，就没有必要自己做没有比较效益的事，造不如买，买不如租，自己的技术纷纷下马，研制队伍纷纷解散，这是80年代的主旋律。中国的高等教育随着和平典范一起烟消云散，幸亏火箭和核弹不能引进，要不然全军覆没。要感谢李灯辉和美国的炸弹，惊醒了梦中人，才发觉自己蹉跎了近20年的岁月，两手空空。李灯辉功不可没，至少应该获得一吨重的勋章。20年是科技人才创造的黄金时代，就这么随风而逝。把失去的时间抢回来是科技界的共识。这次和文革不同，文革是瞎干蛮干，外行领导内行，耽误了不少时间。但对于工程来说，却不见得是坏事，失败了总结经验教训，对人也是提高，干着干着，外行也就变成了内行。但这次几乎被连根拔起，幸亏苏联解体，大量俄罗斯技术和人才流入，中国又开始了50年前的蹒跚学步。对照1999年与1984年阅兵，让无数英雄黯然泪下。中国的初中级教育也瓦解了。为了提高效率，大量的产业工人下岗失业，他们的技术和组织纪律性消逝在地摊中。在岗的工人拼命工作，却没有时间和能力再学习再教育。包产到户，调动了农民的积极性，但也没有多打多少粮食，其实现在也没有积极性，因为没有比较效益，粮食连年减产，国际市场粮价扶摇直上。农民要么赴闲在家，要么在自动机台上象机器一样干活，却不能获得新知识新文化。幸好学校教育改革的晚，每年还有大量的半人才注入，要不然，经济列车就彻底停滞了。中国经济列车的实态是，上不能突破，下面临断裂，大量人口不能实现向工业化人口转化。经济列车的发动机——人才，枯竭了。主流经济学家还痴迷于改革开放初期的成功经验，却没有深入研究中国经济发展的真正动力。巴西一直就是自由市场经济对外开放的，采用的是主流经济学家理想的体制，但却毫无希望。问题的本质在于，市场经济和对外开放是很好的战术手段，但提升到战略高度，却是大错特错。如果只计算经济中最具活力的部分——技术力，中国的经济列车实际已停滞了近20年。高端再出发，会不会夭折？因为主流经济学家还在念比较效益的圣经。高端产生拉动力还需要时间，在此之前列车会不会崩溃脱节？因为主流经济学家还在唱提高效率的高歌。中国经济列车的前途未卜，是飞跃、崩溃还是平安。第六节 急行中国经济列车是飞跃、崩溃还是平安

巴西早已建立了主流经济学家梦寐以求的政治与经济体制，所以它的发展是完全可以预期的，根本没有讨论的必要，就是刷盘子的命。俄罗斯刚建立理想的经济体制，还没有完全定着，它的发展是大致可以预期，未来10余年也还是刷盘子的命，只有少许讨论的必要。刷盘子经济非常好预测，一个小时可以刷多少是固定的，别说预期10年，就是预期100年，小学没有毕业的经济学家都可以胜任。可能是主流经济学家算术太差，把刷盘子经济体制定义为梦寐以求的理想经济体制。中国的经济列车在僵化的体制驱动下急行，未来的行方如何，是日本学者爆炒的话题。对僵化体制的研究远没有对理想体制那么轻松，需要大量的数据图表进行比对，得到清晰的认识。这可能已经超过了中国主流经济学家的算术知识，因为愚从没有见过他们如此论述过，可能也是他们急着要体制改革的原因之一。由于所处立场，观察角度的不同，结论大相径庭。主要分三类:1.中国经济平安顺调运行，那么2020年中国的GDP大致与日本相当。平淡如白开水，毫无味道。

2.中国的地域格差和贫富格差持续扩大，超过一定水准，中国人有《水浒传》的造反情结，是世界上最难管的人民。那么如果遇到金融危机，整个中国会崩溃和分裂，比苏联崩溃更加惨烈。如果被不幸言中，现在真的是处于崩溃的边缘。

3.中国的产业发生飞跃，由蛹化蝶，那么2015年，中国的GDP压倒美国。GDP及增长率，只有经济结构相似的国家之间才有可比性，日本学者非常注意这一点，无论是名目GDP还是购买力平价。否则无法解释人均GDP是中国几倍的国家，现在才普及“三种神器”，且还是中国产的。其实日本也经历了这个蛹化蝶的过程，1945一片废墟，1964年新干线开通和东京奥运开催，标志着日本跨入先进国家的行列。靠刷盘子实现GDP增长，根本就不能实现国家从后进变先进。其实日本在1945年已经是先进国家，只是还没有实物，但有技术和人才储备，约20年一发冲天。其实中国70年代末也是先进国家，虽然实物很少，各种技术及人才齐备，与先进国家差距不远，所差的是批量生产的经验与机会，与1945年的日本非常象。还有比日本大很多的国内市场。当时的市场结构非常好，大家的收入相差不多，虽然名目收入虽不高，但实质收入高，是购买国货的好市场，也与日本很象。再加上政府采购和主导，可以很快补足批量生产的经验与机会，再施加市场经济和对外开放的战术，就能使中国的产业迅速实现由蛹化蝶的飞跃。其实整就一个日本成长战略的复制，那么到上世纪末，中国就会在GDP上压倒美国。当然刚开始生活改善不快，日本也是进入60年代后生活才改善的，但会越来越快，一发冲天。毛泽东远见卓识，在70年代初时就已经看到了中国即将毕业，提出了“到本世纪末实现四个现代化”的宏伟蓝图。80年代出现了战略偏差，源于自己定位错误。中国虽然清贫，但却已经博士毕业，是先进国家，怎能是刷盘子打工仔可以相提并论，即使当时的打工仔比中国有钱。一算人均GDP比人家少了一大块，着急了，赶快学着打工仔刷盘子打工，也就是参与国际大循环。提出“到本世纪末翻两翻”的奋斗目标，缺乏远大理想。博士刷盘子怎能是普通的打工仔可比，刷盘子的效率高多了，刷一小时的盘子，可比打工仔刷几天。一下子收入激增，原来是刷盘子而不是读书，是促进经济发展的动力啊，根本没有意识到自己的能力与众不同。于是把参与国际大循环刷盘子做为经济战略。刚开始博士每天只刷一个小时盘子，生活改善奇快。随着改革开放的深入，每天刷盘子的时间越来越多，收入当然也扶摇直上。学业逐步荒废，单位时间刷盘子的效率下降。约20年后，博士每天已经要刷8小时盘子，由于学业荒废，刷盘子的效率与普通打工仔相差不多，收入增长缓慢。博士着急了，是不是自己刷盘子的积极性不够，于是各种改革措施纷至沓来，每天12，16，或干脆24小时刷盘子方案都出来了。直到现在，这位博士还没有搞清楚到底什么是收入增长的动力。伟人过早仙逝，使中国强国梦的实现至少推迟了20年，甚至永远失去了。出师未捷身先死，长使英雄泪满襟。为什么中国和日本在奋飞的起点会走上不同的发展道路？

第七节 日本中国俄罗斯不同的改革不同的结局

日本以技术立国，技术力是比GDP更加重要的指标。GDP可能被地震一瞬摧垮，如果技术力还在，则GDP还在。如果技术力被摧毁，多大的GDP也会随风而逝。什么是技术力，有很多指标衡量，如国民识字率、技术工人数量，各门类专业人才，钢铁、机械、化学、电子等基干产业的规模和技术水准等，有大量的数据图表。日本学者做学问时比较喜欢比较技术力，这才是经济的根，真正的经济。而中国主流经济学家只有小学文化程度，也就只会对GDP进行四则运算。如果只衡量技术力，那么1945年的日本，1978年的中国，1991年的俄罗斯是先进国家。只是缺少GDP，日本干脆没有。但日本却20年间一跃重新迈入发达国家行列。

日本根本没有改革，只贴了民主标签。很奇怪，日本不是民主自由且市场经济的国家吗？其实不是。首先政府有个经济企画厅，相当于中国的计委。还有个民间组织——产经联（经团连），确切的说是政府的政府。产经联会长出镜率不比首相少，且定期给各政党打分并公布，按分发钱。所以，两大党自民党和民主党的纲领几乎一样，分歧仅两点，一是伊拉克，产经联不管。另一个是道路公团的民营化，其实也没有实质分别，民营则是产经联直接经营，国营则是产经联经营政府。产经联里大财团的产权是模糊不清的，私营的？又不知老板是谁，国营的？连政府都是产经联的。产经联无法无天，要降自己的税率，增加消费税。产经联也不自负盈亏，银行要倒，政府赶快拿钱。产经联要小泉和石原花好几倍的价格购买燃料电池汽车，还乐得屁颠。有不满，连大众媒体都是产经联的，有意见去厕所。产经联还雇佣了一大帮御用文人，研究写作。宣扬自由市场经济的知识分子早被杀绝了。日本经济的实质是计划经济，党政不分，政企不分，产权不明，专制独裁的体制。可偏偏是这种保守落后体制，使日本迈进先进国家。愚读了很多产经联的御用文人写的书，被洗了脑，现在崇拜起计划经济了。

产经联里的大企业是日本的基干企业，是日本技术的精华，是日本经济的基础和骨骼。如果产经联在，没有GDP日本也存在，如果产经联不在，再多的GDP也轰然倒地。为什么产经联产权不明，计划经济，因为它不面对普通消费者，只对整个民族，规划整个民族经济的大厦和发展方向，给其他企业提供基础原料和先进技术，决定这个民族是一流工业国家，或只是刷盘子的脚色。产经联有几个铁律：

如果骨骼没有发育好，即没有准备好相应的技术，改善生活是对民族的犯罪，再大的市场需求也得等待。如果谁敢破坏骨骼，求得暂时的生活改善也是对民族的犯罪。骨骼出问题，政府必须出钱修补。这几个铁律在市场经济下是完全不能实现的。

产经联在1945是如何使日本奋飞的呢。当时特别困难，粮食不足，政府得给学校派免费午餐。大量工人失业，不能使他们荒废，组织上山下乡去种树。组织技术人员准备民用技术，当然开始还不完善，即骨骼没有发育好。市场需求大增，技术遭遇瓶颈，不能满足需求，则坚决压制需求。组织人员攻关，同时向国外敲诈：“你如果不卖，以后就没得卖了”，坚决限制外国产品进入。就这么骨骼逐步完善，产能逐步增长，在此之前人民只能耐心等待。就这么艰难前行，人民经过十余年的艰苦奋斗，骨骼逐渐强壮，一飞冲天，完成蛹化蝶。毛泽东远见卓识，他细心体会了产经联的策略，或者穿过50年的时空，细读了产经联的群书。中国要做超一流的工业化国家，打基础和骨骼非常重要，所以倾全力发展基干工业，发展各种尖端技术。在骨骼完善之前人民必须忍耐，抓紧后备人才培育。压制知识分子，打掉一切不合理的杂音，现在消费就是对民族的犯罪。整个操作手法与产经联一模一样，不同的是产经联用资本，他用权威。他洞察了我们民族的弱点，贪小利，忘大志。整个20多年中，中国艰难前行，那么得科学，顺利，愚也是最近博览群书才体会到主席良苦用心——中国要由蛹化蝶。就在中国奋飞的前夕离开了我们。中国由蛹化蝶竟要至少推迟20年，甚至永远失去了机会。

问题出在无原则的市场经济和对外开放上。当时已经能够提供消费品，但有技术瓶颈，产能受限制。应该逐步通关，并向外敲诈关键技术，人民继续忍耐，消费带着骨骼逐步完善。应该艰难并痛苦地复制日本蛹化蝶的过程。结果急功近利，引进大量外国产品，把骨骼给摧垮了。虽然生活暂时得到了很大改善，但脊柱却垮了，造成我们今天白打工，因为没有关键技术。经济发展遇到的危机，竟然想把基础全盘卖掉，中华崛起就要夭折了吗？贪小利，忘大志！！！1945日本再出发，一无所有，但有知识和技术，20年一飞冲天。1949中国再出发，大脑空空，伟大导师给中华民族注入了知识和技术，在即将蛹化蝶时离开了我们，但我们辜负了他对我们的期望，贪小利，忘大志，前途多磨难，不知道会不会夭折。1991俄罗斯再出发，抱着金山压断了脊梁，无数顶尖人才流落异国他乡。贫穷是可贵的美德，土地资源钱财是身外之物，知识和技术才是宝贵财富，民族安身立命之本。无论中国今后的行方，不计较个人恩怨，让我们缅怀带给中华民族无穷宝贵财富的伟大导师——毛泽东。

第八节 未来的发展行方

毛泽东时代大方向是非常对的，包括人口问题，只要重工业运转起来，技术上来。人的吃穿用，都可以从国外进口，根本就不用担心什么。现代工业社会，所有的财富实际上就是重工业创造的，这种认识，日本人根深蒂固，什么GDP全是白忙。大家吃喝玩乐就可以了，跟本就不需要给外国人当装配工刷盘子。只要中国的重工业优秀了，那么中国的经济很快就会飞起来，根本就不是什么年百分之多少。只要重工业足够牛，就是把RMB对US$的比价倒过来，大家都没有脾气。老子的GDP就是美国的10倍。在重工业运转起来之前，任何改善生活都是对民族的犯罪，破坏重工业的也都是对民族的犯罪，这是日本人的铁律，也是日本被打倒后还能飞起来的原因，可能是日本所处的环境太恶劣的缘故，一场大地震，全瞎忙。所以日本人能够找出真正经济的原因，受灾后该如何恢复。轻工业和服务业能够创造GDP进行资本积累，资本积累好了就可以和别人较量，其实就是个陷阱。毛泽东时代的公社非常英明。要积极性干什么，有空读读书，去玩玩不好吗。重工业运转顺了后，拖拉机就可以放出来了。即使来不及设立拖拉机厂，就把拖拉机零件免费或很低的价格发给农民好了，让他们自己按照图纸装，一次装不好，拆了再装，按现在标准都是GDP，然后要拖拉机干活。愚小时候喜欢自学无线电技术，因为当时收音机很贵，但相应的元件则比较便宜。愚现在能够体会到毛泽东当时的构思，虽然愚很长时间没有理解，怎么生活品那么贵。把收音机卖的很贵，目的是有钱的主出钱买。国家把钱收回去后继续完善提高重工业技术。没钱的呢，那就很便宜的把收音机零件卖出来，让大家自学无线电技术装收音机，自己动手改善生活，又是对人才的培训，去迎接中华民族的奋飞。小时候的事，现在回想起来历历在目。当时小学校有航模队，自己动手组装模型飞机，动力，遥控等，能够很锻炼人，比现在小孩子直接买有意思多了。愚现在做工程，非本专业的知识，基本都是哪个时代留下的。

那么按照毛泽东的路走下去。农村很快就会城市化，因为重工业放出基本零件后，人会想出很多方法去排列组合这些零件，设计出千其百怪的东西来，改善生活和生产。做顺了，就可以商品交换，大家的生活会急剧上升。然后，很多中小企业从农村也就诞生了，这些中小企业的竞争，可以迅速提高质量，很快，这些千其百怪的东西就会杀向国际市场，这种千其百怪的东西特别来钱，比大批量的彩电冰箱来钱多了，因为这种东西批量小，有很多盲点，不容易想到。但中国人多，这种专用的怪东西肯定会很多。日本的GDP一大半来自中小企业，愚住的地方就是如此，30年前还是农村，现在却一瞬间工业化了。那些中小企业不需要什么技术，只要有点子就可以了，只要重工业够牛，提供这些基础元件。日本的经济起飞也就是这么回事。进一步，还有更牛的。这些中小企业只用很少的原材料就换回很多钱。然后存在重工业的银行里，反正在联合会里大家不分彼此，把钱再补给重工业，更高的技术又给开发出来了，又促进中小企业飞。重工业有足够的资金做后盾，有计划的调整价格，比如说把汽车价格定得很低，去打垮别人的重工业。如果这样的话，中国将有很多高技术商品，尤其是中小企业的所谓的技术出口，很多外国人就会存RMB，因为可以买到各种商品和技术，RMB很快就会成为世界人民的钱。所谓的银行坏帐根本就不会有问题，因为会有人买单，而且因为有信心，不会挤兑银行。现代工业社会的钱其实根本就没有价值，润滑油而已。所以日本人就认为财富是重工业创造的。从帐面上看重工业亏无所谓。但现在的问题是，要重工业自负盈亏，其实是打断民族的脊梁。现在经济的问题是求人家来办厂，给人家当装配工，装配工只是机器而已，其实是对人的摧残。你这里的人工贵了，外资立马走人，中国经济轰然倒地。其实所谓的金融危机也就这么回事，外国的产经联在倒鬼，他们可是在有计划的进行作战，我们还在玩什么市场经济提高积极性，义和团斗得过洋枪洋炮吗。我们想发展高技术，一看人家的重工业技术怎么这么便宜，造不如买，买不如租。还看到人家重工业负债累累，更不敢发展了。一看人家吃喝玩乐的第三产业创造了巨大GDP，轻工业也创造了不少GDP，中小企业也创造了不少GDP。我们也应该发展这些行业，进行市场经济改革，创造GDP，改善人民生活，还能进行资本积累。国有的重工业效益不好，减员增效，干脆卖了算了，完全是舍本逐末。加大财政力度改善GDP也没有加到重工业上，帐面GDP好看了。但民族经济的根垮了，一有风吹草动就倒台。第九节 刷盘子读书之后记

愚2000年东渡日本，原来很信奉自由民主市场经济能够发展中国。但到日本后，却很困惑。整个日本感觉就象一台机器。日本人的工作比中国人轻松得多，也就是磨洋工，但论起人的技术水准来说，到日本淘金的中国人并不差，但中国的平均经济水准却很差。这里还有国际交流协会，是个小联合国，因为日本富裕，引无数英雄竞淘金，当然亚非拉的穷朋友居多，最近来自俄罗斯独联体的人也多起来了。这些穷朋友都是来自自由民主市场经济的国家，无论是老牌的，还是俄罗斯独联体等新进。言谈中，普通民众的生活竟是那么贫困，还受不到教育，毫无希望，无论这些国家的人均GDP多少，人均月收入几何。愚原来信奉的经济就是GDP，发展经济就是发展GDP的观念动摇了。愚的一巴西朋友特别崇拜毛泽东，说毛泽东在拉美人人皆知。说现在拉美在向左转，崇拜毛泽东的政治人物有很大的当选可能。查维斯不用说，巴西的新总统也是。他对现政府还算满意，能够改善低层人明生活，使大家能够受教育。按照他的说法，可以没钱，但不能没有教育，教育是穷人能够翻身的唯一机会。愚原来是对毛泽东持反对意见的，也动摇了。来自俄罗斯独联体的是特殊一群。其它国家是留学生居多，他们可是顶级人才，就职于日本的大学或国立研究所。言谈之中，对未来是那么的无望，政治政府混蛋，民主只知道瓜分国家财产，作为一个工业国家的根干垮了，不需要他们为国家效力了，虽然GDP在增长。民主自由能发展中国，也动摇了。对照这些国家的现实，对照中国的发展经路，愚发觉中国与它们往一个方向走。原来大家还很快乐，因为市场经济对外开放使生活得到了极大改善，市场经济对外开放就是好。但越往后走，先是农民，然后是工人。就是愚这个原来月收几千的人也不满，房价那么贵，各种保障渐渐没有了，心里发慌。关键是在中国找不到自己的定位，为私人老板打工，于心不甘。自己独立，又没有那个本事。为国立机构服务，待遇太低，也没有象样的高科技项目做。愚对经济很感兴趣，想转行从文研究经济，却发觉那些所谓的主流经济学家只有小学文化水准，写出的论文前言不搭后语，毫无逻辑条理性，所谓论证简直就一踏糊涂，但他们还是权威。TMD老子一个博士，还不会被这帮小学生杀了。所以愚决定逃走，到日本散散心。倒不是想挣钱，因为还是买不起房子，只是工作轻松些，多些时间好好研究日本，愚觉得日本应该是中国现代化的先生。正好这里有公共图书馆，人人免费。愚有时间就读日本的经济史，日本经济史与中国的关系非常紧密，无论是过去还是现在。日本对中国现状的研究。日本对世界各国经济史的研究。有个发现非常令人震惊，1945年前（45年后日本战败），中国实际没有自己的政府，统治中国的是英美日同盟的商会。30年代以前，以英国为主导，之后日本为主导，美国两头吃，如918后日本占领东北后就与美国商会提携。到后来日本的商会想吃独食，结果英美日互相打起来了，也就是抗战。袁士凯与孙中山都是傀儡，只是袁士凯的素质高，得到了英美日同盟商会的赞助，孙中山虽然也开了不少优惠条件，但还是被拒绝了。蒋介石也是傀儡，英美日同盟商会赞助发动412政变。其实在此其间，日本的政府和军队也实际是傀儡。商会是权利机关，商会可以直接调动军队。比如说在东北，日本商会与张家有利益冲突，日本商会要拿大豆，张家也要靠大豆充做军费。这样，日本商会直接要关东军做掉张作霖，要关东军发动918，日本政府只是在后面提包拎鞋，签字画押的角色。所以经常有争论说918时，当时日本政府不同意，其实不得要领，日本商会才是权利机关。1927年，北阀军打到南京，美英军舰开炮，日本商会也要当时的外相一起参与炮击，但外相顶住不干，要用软力量，结果不久后内阁倒台。日本现在遭遇10年不况，也想找到未来发展经路。所以有关战后再出发的研究很多，NHK有关的节目也很多，给人的感觉是个感动的年代。人人都那么大公无私，不记报酬，在拼。日本基干产业，也就是产经联，还没有运转时，大家也服从安排去上山下乡，因为没有工作，生活也很苦，很多东西也要配给。即使是产经联恢复后的50年代，生活也很苦。进入60年代，日本经济进入快车道，经济起飞，出口激增，但人民的生活改善依然很缓慢。真正生活大改善是进入70年代，田中的日本列岛改造计划，在这之前，日本从外观上看还是第三世界国家。读中国的经济历史，读着读着，却有惊人的发现。即中国的发展轨迹与日本的一模一样。首先节衣缩食去打造不能直接用于消费的重工业——中国的产经联。然后产经联逐步成型开始运转后，很多东西开始凭票供应，票也越来越多。人民也放假了，也就是上山下乡。花了才20年左右的时间，日本是模范也花了近百年，从无到有打造了的中华民族的经济永动机，这台新机器就开始调试磨合试车了，逐渐能放出各种消费品，但产能不足，因为存在各种技术瓶颈，才是一架新机器。所以票据很多，压制消费，但总量却是呈指数在飞升。各种中国最尖端的的技术基本上都在20多年前产生，说明中国的产经联正在迅速增长。按日本的观点，在产经联打造完成后，人民就应该放假了，因为有个一个民族的经济永动机，毫无必要努力提高人的优化组合去提高效率推动经济发展，因为这个时候经济发展的动力是科学技术，人的积极性在钢铁面前是藐小的。人民放假是发达国家的特征，比如去观光，看电影，书画展，打球，做运动，打游戏，反正不能干活，干活是对民族的犯罪，因为又要靠人的积极性去拼钢铁，又回到小农经济社会。玩还不白玩，还能创造GDP，老子减肥创造的GDP比你种粮还多，这种玩的GDP占发达国家总量一大半。20多年前的中国其实就这么回事，因为民族机器才刚打造好，只换了个说法，叫大串联，大字报……，只是没钱，没有算成GDP，要真按现在的标准都算GDP。武斗都是创造了巨大的GDP，拆了建，建了拆，自己还快乐着，就象现在娱乐业GDP。其实该玩的玩了该乐的乐了，为什么现在很多人又回忆起过去，磨洋工，吃大锅饭，其实那时发达国家的特征，为什么生活还很困难，是因为永动机才刚打造好，还需要磨合进入快车道，中国经济就要起飞了。愚这个发现是惊人的，日本产经联没有明说，但字里行间却这么流露的。现代工业，其价值根本就不是人创造的，而是自动机器，而货币只是用来润滑这部机器的润滑油，跟什么价值规律毫不相关。中央政府的作用就是尽量降低人民的积极性，想方法去玩，让机器干活，或其它国家的人刷盘子。因为是先进民族，刷盘子是耻辱。日本从明治过了近百年，农业时代的人早死了。战败后，美国想拆产经联日本人坚决不干，一是日本地少，不能用种地去创造美国减肥的GDP。日本没有资源，不能创造美国炸弹GDP。日本人少，不能为美国做运动鞋，让美国创造运动GDP。所以日本人非常坚守自己民族的永动机，不会被威胁利诱。在日本做自由市场经济的学问人，只会对外国，要敢对本国如此，产经联坚决镇压，在美国学经济的人就是被怀疑对象。日本财相竹中平藏刚上台时被媒体炮轰，说他是在美国学的经济。其实是产经连在提醒竹中：你小子不要乱说乱动，否则不得好死。各国的产经联之间是相互斗争对象。热战时，从产经联重工厂开出的是坦克大炮。冷战时，产经联重工厂提供基本原料和先进技术，然后手工（也就是刷盘子）装配成各种消费品，然后用消费品去攻去杀。产经联重工厂提供基本原料和先进技术根本就是机器大规模生产的，毫无价值可言，从业员也少。所谓的GDP也就是润滑油，没有实际意义。所谓的各种基础原料价格和先进技术，根本与价值规律无关，只是国家间斗争策略。民族的产经联被打到了，这个民族也就被打倒了，无论GDP多少，GDP纯粹是润滑油产生的泡沫。任何有损产经联的事，在日本都被看做民族的罪犯，只能添砖加瓦，这也是为什么日本外资极少的原因。中国才刚从农业社会过来，毛泽东迅速使中国工业化，但在打造民族的产经联时手法不够细腻，得罪了知识分子，又加上知识分子没有在工业社会训练过，做出的学问一踏糊涂。把中国拉到什么减员增效，国有企业也就是中国的产经联自负盈亏，自由市场，价值规律，其实是小农经济时代的经济政策。日本和美国的产经联根本就不是按市场经济操作的，完全是斗争策略。结果中国自己的产经联遭到了严重损害。创造了一大堆GDP泡沫。中国以GDP为发展战略，已经使中国从70年代末的先进国家变为中进国。如果产经联全倒，则是彻底的后进国家，无论GDP多少，人民生活会非常困难。现在已经有这个苗头，很多人生活困难。

所谓市场经济的实质的提高人的效率，计划经济是提高机器的效率，所以日本的中核产业全是计划经济。相当于用我们的血肉之躯去拼钢铁，又在做义和团拼洋枪洋炮的事，还以为自己能够复兴。日本为什么研究中国的基干产业，而不怎么去研究GDP。在日本人眼里，GDP纯粹是泡沫，因为各国算法各不相同，是靠产经联大树撑着的。中国为了GDP已经走火入魔，房价涨了GDP就来了。但民族的产经联倒了，日本和美国把它的产经联一撤，整个大厦轰然倒地，人民任由宰杀。

第十节 刷盘子读书系列之答疑篇

1．什么是产经联？

日本的产经联的大财团一般是不显山露水的。电视广告上从没有他们的身影。但由于我是做工程的，所有在电视上做广告的产品，其实都是同一个东西，只是形式变了。

比如，把彩电、冰箱、洗衣机，甚至汽车拆了。涉及到的基本材料、部件和元器件等，品种是很有限的，都是来源于有限的几个财团。如三菱重工，住友化学，三井物产等。日本的大银行也是它们办的，如三菱银行，住友银行，三井银行等。

我们所熟知的几个日本品牌，如东芝，SONY，松下等，其实都隶属于这些财团。他们实际只是装配工的角色，把那些资材（日本的名称）买来，装配成各种消费品。中国的那些家电大手其实也是装配工的角色，资材很多也来自日本。

由于我是做工程的，现在就象明镜一样。做工程时，要买许多资材去组合。但我的拿货价与竞争对手的拿货价就是不同，可能差好几倍。说市场经济了，价值规律，等价交换，根本没有。而是能提供这些资材的大财团在操纵。大财团要你死就死，要你活就活。记得我原来在国内时，与台湾的企业竞争，但所用的资材却都是日本提供的，但他们的拿货价比我少很多，如何与台湾企业竞争。日本研究中国的外贸，会把各品目细分出来，那些是资材，那些是成品或其它。现在的趋势是，日本把资材运来，在中国组装，然后又销回日本。中国只是刷了个盘子。日本国内出售的商品大多是中国产的，但基本资材却是日本的。现在的情况是中国在刷盘子创造GDP，日本吃喝玩乐创造GDP。但问题是会刷盘子的很多，很多人抢着刷。如是冷战，它可以请别人刷，如是热战，就好瞧了。那么从国家的层次来说，70年代末的中国是先进国家，是博士水准，虽然比较穷，现在则向刷盘子的看齐了，虽然比博士有钱。

现在仔细品位毛泽东的政策，战略构思很清楚。就是不能刷盘子，刷盘子只能带来暂时生活改善，会消磨掉民族的斗志，是对民族犯罪。暂时苦一点又如何，大家吃穿用的不都有吗，只是数量和质量不足。等中国的经济永动机运转起来了，民族也就起飞了，要做一流的民族，而不是刷盘子的角色。先进民族的标准就一个，有不有经济永动机——产经联，跟GDP毫无关系。只要产经联强，要谁生则生，要谁死就死。四小龙全是刷盘子的角色，问题是别人有意扶持它们，如何竞争？GDP总量和增长率几何是毫无意义的垃圾指标，刷盘子挣来的钱没有落实到民族的产经联上，就不是资本积累。想把产经联卖了去换GDP得到暂时的生活改善，是对民族的犯罪。为什么毛泽东喜欢读历史，而不读经济。我想他是细读了中国的经济史，也细读了日本的经济史，从历史的脉络中找到中国前进的方向。我也是读经济历史，读着读着，在结合我的专业知识和工程经验，突然间觉得象明镜一样，能够用工程的方法计算出中国未来的行方。即是飞跃、崩溃还是平安。如果中国的产经联彻底进行自由市场经济改革，那么中国就死路一条，时间大致就2020年以前，很多研究就指向这时点。就这么混，也就不好不坏，但底层的人民生活会越来越差，不管人均GDP几何。如果产经联重新抱成团，所有刷盘子的收入用于提升和改造产经联，准备后备人才，生活水准暂时下降，很多人没有工作。但不要紧，国家提供基本的生活保障，大家放假，利用这闲暇时间读读书，学学科学技术，或者干脆就游山玩水，只要不刷盘子就行。那么约20年的时间，中国就会飞起来。我觉得日本人对经济的认识非常深刻。他们的工业革命开始了近百年，所有的知识分子都科学化了，人民的危机思想也根深蒂固，一场地震全完，所以能够相互配合，不计较暂时个人恩怨得失，服从整个民族的利益，所以他们能够在战后跌到后飞起来。即使现在出现一场大地震，所有看得见的东西都销毁，只要产经联的人留下来了，20年后日本又是一条好汉。但中国却不同，工业革命才开始20多年，知识分子还是农耕时代的思想和思考方法，如经常挂在嘴边的良心良知等，但人的良心良知和积极性只在农业社会有效，因为可以早出晚归，多刷几个盘子和多刨几亩地，收成也不要被别人拿走了。但在工业社会，人的良心良知和积极性在钢铁面前是藐小的，无论如何也干不过生产的自动机器——产经联，所以现代工业社会的制度设计都要服从民族的自动提款机——产经联进行设计，人只是从属和享受生活的，而不是刷盘子的。人民的危机意识很差，总觉得中国地大物博，总想现在是不是应该刷盘子改善生活。也就是日本和中国走上不同的道路。

“产经联”其实是圈内的名称，我经常参加一些研讨会，会上经常就提“产学官”一体。它的大众名称应该是“经团连”，但这个“经团连”的名称和成员企业是不断变的，虽然实质内容没有变，也就是“产学官”综合体——“产经联”，有一本书叫《经团连和日本经济50年》。现在这个“经团连”的历史很短，刚和日经连合并不久。现在的会长奥田硕也是初代会长，也是丰田自动车的会长，被称为财界总理。“经团连”下面有很多分舵，其中有个类似于防卫厅的分舵，由三菱重工的会长出任。“经团连”伞下的分会很多，如日本钢铁同盟，日本自动车会等。重工业、基干产业是日本学者经常混用的词汇。一些网友不容易理解。按照日本学者的分法重工业或基干产业由四大类组成，钢铁、机械、化学和电子。现在似乎应该加上软件的基干产业如OS、DB等，由于日本这方面弱，没有算上。

这20余年来中国的基干产业基本没有发展，甚至倒退，虽然钢铁产量增加不少。今天的经济问题其实就是中国基干产业腿软。比如汽车业，虽然近几年产量增加不少，但汽车用钢板普遍来自日本，汽车的发动机及各种零部件也普遍来自日本，汽车用到的各种塑料油漆很多也来自日本，汽车电子很多也来自日本，生产汽车用的各种工作机很多也来自日本。中国汽车为什么质次价高，根本原因与汽车业的组织管理没有多大关系，无论怎么改革都不行，而是由于基干产业腿软。有人提到了应该发展芯片业。但芯片的生产线目前只有美日两国能够提供，中国受到的限制非常多，最新的生产线根本不卖，但四小龙就可以。生产芯片所需的基础原料，普遍来自住友化学，记得90年代初，住友化工厂爆炸，全球芯片价格暴涨。中国每年出口DVD不少，但芯片大多来自日本，赚点辛苦钱。基干产业直接创造的GDP很少，且还是赔钱的，但却是经济的根，真正的经济。

2．为什么说日本是官僚资本主义

日本确实是官僚资本主义。日本也这么认为，比如，现在构造改革，有一个说法是“脱官僚”。日本国会实际是个茶话会，尽聊些闲天，如伊拉克啦，道路公团啦，不关痛痒的话题。有两个著名的满才（也就是中国的相声）演员，小泉总理和管代表（当时的野党领袖）。相声说到最后，管代表说，你怎么老一个回答呀，小泉总理回应，你怎么老问一个问题呀。然后茶话会结束，该干嘛干嘛。但另一头，产经联的税调会却在秘密协商，如何给产业界减税，增加普通民众的消费税。如何为增加消费税扫清障碍，如原来日本的商品价格是不含税的，付帐时另加5%消费税。但很快要并轨(现在已经并轨了)，商品价格必须包含消费税。这下好了，消费税增加了，民众就不会不适应和造反，只是感到物价高了些。反正这套方案与政府无关，产经联的官僚们在操作，政府签字画押就法案成立。反对这税调会的社民党和共产党一边凉快去。社民党从产经联拿的钱极少。共产党自视清高，不拿产经联给的钱，提出要禁止政治捐款法案，结果可想而知。但日本产经联的官僚资本主义与蒋介石的官僚资本主义有个本质不同。日本的官僚资本主义是以技术建设为中心——发展重工业技术，赔钱，只要想办法把帐做平。而蒋介石的官僚资本主义是以经济建设为中心，以绵纺等轻工业及其它倒买倒卖行业，因为来钱快，再来灯红酒绿，GDP增长极快。但GDP的背后却是绝大多数人的白骨。蒋介石没有任何重工业技术，轻工业所需的设备及基础材料和技术，都来自国外。因此当时实际统治中国的是英美日同盟的商会，蒋介石只扮演中国的抽血机脚色，无论GDP多高，上海多么繁华。从一战开始英美日就是同盟。918为什么不抵抗，英美日同盟商会已经达成了分肥协定，日本占领东北后与美国商会提携。77后也不宣战，因为英美日同盟还有效，美国继续与日本提携，提供大量物资。只是后来日本想吃独食，与英美搞翻，它们相互干起来了，也是是太平洋战争。蒋介石才宣战。如在此之前，就是蒋介石想违抗，他的繁华上海及其它轻工业资本顷刻玩蛋。日本的产经联的核心是三块，一块是三菱住友三井等大财团，主要生产和提供各门类基础原料和先进技术。我们看到的具体商品其实就是这些基础原料和先进技术的排列组合。这些基础原料和先进技术之间的关系是符合统计原理，呈现一定比例关系，是可以计划和预测的，所以用计划经济比市场经济更加有效。但这部分虽然是实体经济的根，但却是赔钱的。政府是另一块，因为提供基础原料和技术的大财团是赔钱的，政府想办法把帐做平。如巨额军费，但其实也没有买什么武器，日本造的武器贵得离谱。还有政府采购，价格也是贵得离谱，现在流行燃料电池技术，小泉和石原就花很大价钱采购燃料电池汽车和巴士。石原是日本的大右派，让大家看看，与中国右派的素质如何比。实在做不平了，如改革税制，或干脆印钱，发给它们的银行。还有一块是学界，大型的国立研究所和大学。原来信奉私立机构能出成果，但日本一看，国立机构才能出高水平成果。原因是可以汇集顶尖人才，顶尖人才的发财心不重，只要过得稳定舒适就可以了，也不攀比。养一帮闲人喝茶看报，或游山玩水。NHK每周二有个固定栏目，《project X挑战者们》经常就有反应这帮闲人是如何工作学习的，往往就在喝茶看报或游山玩水之中激发了灵感。反观私企就不行，老板才小学水平，怎么招到博士呢？所以根本就出不了什么高水平的成果。产经联以技术为中心，提供大量先进的基础原料和先进技术，下游的企业就去想办法去排列组合它们，就成为具体的商品，去卖钱。如果有什么新要求，反馈给产经联，产经联再组织人手攻关。也可以自己就仅设计，运到中国去组装，留下一部分材料做为中国的工钱，其它大部分变成成品运回日本。这样就不需要什么人手搞生产，其它的人就吃喝玩乐创造GDP。如去打弹子球，老虎机的一种，或去歌舞伎町等欢乐街去买春或买水。这种吃喝玩乐GDP占了日本GDP一大半。很奇怪，价值不是由生产创造的吗，怎么是吃喝玩乐创造的。根本原因在于，工业社会的价值根本不是人创造的，而是自动机器——产经联创造的。货币也不体现价值规律，只是润滑油。搞工程的人很清楚，润滑油要想办法循环，润滑油的量不能多也不能少，时间长了，润滑油会损失掉，要补充。对比货币扮演的脚色，不就这么回事吗。上游的产经联赔钱，提供先进的基础原料和技术，下游的产业和吃喝玩乐把钱挣回来，存在产经联的银行里实现回流，政府也想办法做平这个帐，实在不行，则印钱加新的润滑油。实际整个工业社会就象一个巨大机器。我感觉日本就象一架机器，人都在磨洋工，吃喝玩乐还有钱赚。3．为什么只有小学文化程度

在我的文章中经常说中国主流经济学家只有小学文化程度，有人觉得很困惑。我刚开始研究经济时，也是拜读他们的大作，总觉得他们在胡说八道，但错在哪也搞不清。

到日本来一看，看看人家博士水准的论文，出版物就是与众不同。什么地方不同呢？其实就一条——数学知识

小学生也就学过算术，四则运算，然后解运用题。我小时候解应用题实际很多是经济学问题。如有多少贫农，打了多少粮食，交租子交了多少，自己还剩多少。基本上就是此类问题，用算术四则运算就可以解决了。大家看看，中国主流经济学家的论文，要么没有用数学，要么用了数学知识也就是小学生水准的算术。当然研究小农经济的封建社会，制定封建社会的政策，有小学文化程度就够了。如调动人的积极性，多刷几个盘子或多刨几亩地，把钱攒起来，多少年后就成财主。

但对于现代工业社会，则远不够。有两个关键点，一是工业，工业实际就是机器，需要各门类的专业知识，各门类是如何协调运转。还有一个是社会，要对人群进行研究。进行以上研究，需要高层次的数学知识，算术是远不够的。

必须有的数学知识，比如研究人群，则必须有数理统计，概率论，正态分布等。如研究农业问题，要有营养学知识，如人的身高体重及身体体质状况，需要大量统计。

研究工业则更加复杂，毕竟是研究机器，机器是现代科学技术的结晶，需要各门类专业知识。数学知识要求很高，如高次方程，微积分，线性代数，指数对数，集合论……，数也数不清。说来惭愧，我才疏学浅，数学没有学好，许多都还给老师了，所以看许多日本学者的论文还很吃力，看的过程中还得重新捡起来。幸好小时候自己动手做了不少模型，涉及很多门类的专业知识，材料、机械、电子……，要不就彻底晕菜了。一边是小学文化程度，一边是博士水平。制定出的政策可想而知，中日两国为什么从19世纪几乎相同的起点，到现在会这么不同。

4．为什么日本的右派是民族主义的，中国的右派是反民族主义的

这里从历史的脉络回答为什么日本的右派是民族主义的，中国的右派是反民族主义的。中日几乎同时被打开国门。美国舰队打开了日本国门，日本人非常震惊，要向西方学习，造枪造炮，西体和魂，明治维新开始了。日本走上了资本主义道路，日本的右派也就诞生了。所不同的是重工业优先发展，因为要造枪造炮。而棉纺等轻工业则发展缓慢，因为日本没地不能种棉花。所以一直日本普通民众其实并不富裕，很多时候，消费品还需要配给。2、30年代的东京其实还没有上海繁华，上海有东方巴黎之称。中国被打开国门后也很震惊，于是中学为体，西学为用也开始了资本主义改革。其实中学为体，西学为用与日本的西体和魂没有本质区别。日本还是日本，它的民族服装和传统活动到现在都保留着。中国几乎没有了，另外日本学者比较中美日三国人的国民性，中国人与美国人更象些，日本人是另类。但中国向现代资本主义转化时，与日本走上了不同的资本主义发展道路。中国地大物博，当时还很有钱，据说当时的GDP占世界的1/3。与其自己去造军舰还不如去买军舰，即造船不如买船，买船不如租船。洋务运动开办的工厂，也只是造简单枪械的小脚色，如汉阳兵工厂。因为投资少，见效快。而基干产业，钢铁、机械、化学等，由于投资大，见效慢，不符合比较效益，反正可以从外国采购，就放弃了。另外，中国地大物博，可以种棉花。发展棉纺等轻工业也符合比较效益原则。于是轻工业迅速成长起来，比如从日本采购纺织机械，纺织品再销回日本。当然轻工业来钱很快，于是生产规模迅速增长，需要种更多的棉花，纺更多的布，当然这些棉花还是布最终到了日本。中国的资本家，也就是中国的右派也诞生了。轻工业挣来的钱除了扩大再生产外，还用于消费，灯红酒绿，创造了巨大的GDP，2、30年代是黄金十年，上海非常繁华。但这繁华背后却掩盖着森森白骨，中国大量的资源和农作物实际被轻工业象抽血机一样抽到外国。虽然创造了巨大的GDP。但绝大多数普通民众非常贫困，他们没有能力消费灯红酒绿的GDP，但日常生活所需的农产品和其他资源却被抽走了，生活水平急剧下降，虽然人均GDP在高速增长。由于底层人民非常贫困，产生了左派，想要拯救民族，高扬爱国主义旗帜。历史演变到那个时刻。中国和日本的资本家，也就是右派走上了不同的道路。日本右派凭借重工业，可以从国外抽到资源，改善本民族的生活，因此高扬爱国主义旗帜。中国右派需要抽本国资源，除一部分用来购买机器设备用于扩大再生产，其它用于改善自己生活，创造巨大GDP，所以反对爱国主义，直到现在称爱国者为爱国贼。中国左派，则必须高扬爱国主义旗帜，虽然人均GDP在增长，但却只能消费GDP数字，而没有实物，直到现在中国左派都宣称爱国主义。我读日本学者写的日本经济史，中国经济史。读着读着，深刻领会到了日本产经联的铁律。在没有完善重工业之前，改善人民生活，即提高GDP，是对民族的犯罪。破坏重工业，用于提高GDP的行为也是对民族的犯罪。

其实现在的倾向很明显。在深圳，一个民工在机台上干10余小时司空见惯。他的工资只能维持基本生活。他也没有能力去逛锦绣中华或世界之窗。人均GDP在提高，但他只能消费GDP数字。与20余年前相比，其实生活水平下降了，以前有基本的生活保障，还能逛公园，全国大串联去旅游。当然维持基本生活的消费品质量提高了，但只是科学技术带来的，与人的积极性毫无关系。5 苏联的产经联为什么会崩溃

打造民族的经济永动机——产经联，基干产业，如钢铁、机械、化学、电子等是非常困难的事。因为很长时间不能产生效益，即使产生效益后，由于机器的调试磨合，进入快车道，再到经济起飞，到根本改善人民生活，需要非常长的时间。日本是模范生，打造产经联从明治起用了近百年。45年到60年是调试磨合期，60年是经济起飞，改善生活是进入70年代。英美是幸运儿，诞生在阳光下未开垦的土地。英美的产经联伴随着坚船利炮，铁甲战车，人头滚滚，血流成河，茁壮成长。其间英美人民自由民主且快乐着，因为从外界抢到了大量资源。民主自由好，就是好，就是好，就是好，就是好！！！！！

轮到日本就没有那么好事。只有一面对外征战，一面对内节衣缩食，去打造民族的自动机器——产经联。人民就没有那么民主自由了。

轮到俄罗斯及后来的苏联，更没有好事。当时的俄罗斯虽也算工业国家，但本民族的产经联的规模和技术水准不值一提。列强已经把肥肉瓜分完毕。怎么办？只能用铁腕去实现本民族的自动机器——产经联。收缴剩余物资去支持民族的未来。如有异义想改善生活，斯大林坚决镇压。竟然把一些优秀的飞机设计师关进了监狱。奇怪的是，卫国战争时的一些优秀飞机竟然诞生在监狱设计局。后人为了缅怀斯大林的丰功伟绩，也采用一样的组织管理方法，不过换了个名称，叫封闭式开发。斯大林时代的政策，按照产经联论，是非常正确的，只是不够细腻。问题出在后面，应该逐步放开产经联的下游产业。诞生一大批拥有高技术的中小企业。即象日本经济起飞一样。但到戈尔巴乔夫和叶利欣，竟然把民族的产经联分解卖钱，想改善生活，按照产经联论，则是民族的罪犯。当然俄罗斯的人才还在，产经联还有修复的可能。但十余年后，苏联时代的人才退了，俄罗斯就彻底成为后进国家。在GDP高歌猛进之中，人民生活会越来越贫困。中国更加不幸。1949年，几乎没有任何重工业基础和技术，人民绝大多数是文盲。清朝时积攒的巨大财富，早已被列强盘剥干净。几乎一无所有，除了人。伟大导师毛泽东从历史的脉络中找到了中国前进的方向。全民族节衣缩食，自立更生，艰苦奋斗，打造民族的产经联，中华民族要做一流的民族，而不是刷盘子的角色。发动群众，政治运动，读《毛曰》，20余年让民族扫盲。读《子曰》2千多年竟绝大多数是文盲，很奇怪。靠着他的权威，把中华民族带到了奋飞的起点。但是……对比日本，苏联是很幸福的。日本必须依靠国际市场获得原料，必须给美国刷盘子，挣钱去实现经济起飞。但苏联则不同，有的是资源，没有必要去给别人刷盘子去获得经济起飞的资金。

其实，日本的70年代以前还很穷。有很多电影或记录片反应了这个情况，如小孩围着美军要巧克利，或到美军基地去卖春。比如，在东京立川，有个很大的公园——昭和纪念公园，70年代以前是美军基地，所以当时的立川也就象个大妓院。这是我听老一辈日本人说的。

在现代工业社会，人的积极性非常藐小。人只要想办法动脑子就可以了，根本就不需要去干刷盘子等体力活。人是享受生活的，实在不想动脑子，吃喝玩乐，游山玩水就可以了。想办法让别人刷盘子。

市场经济和对外开放是否正确并不重要，关键是心态，我有这个技术力，就是先进民族。GDP少暂时不要紧，把民族的经济永动机调顺了，经济就起飞了。大家动动脑子，或享受生活。日本就有这个良好心态，可能是它没有别的选择吧。而中国和苏联的生存环境比日本好，容易被灌迷魂汤。日本的市场经济和对外开放非常值得一学，什么该开，什么坚决不开。所以日本一直是非常封闭的市场，现在都是。只是进入90年代后，在美国的压力下，放开了一些市场。我想原因可能是日本的产经联雇佣的一帮御用文人很有水平，能够精确计算出来什么该开，什么不该开，然后精确制定政策。比如，前不久NHK放的节目，讲日美达成协定，3年后开放美国的一种工程机械进口。但那个时候，日本的工程机械的质量还不能与美国相提并论。但日本组织人员攻关，结果硬是在期限内把质量提上去了，反而还把那家美国企业打垮了。为什么定3年期限，肯定日本的御用文人经过了周密计算。在日本有个说法，即日本的政治家不行，但官僚很厉害。比如操纵外汇市场，都能体现日本官僚的厉害。反观中国的……

6为什么产经联不能通过私人资本自由市场自发形成

钢铁、机械、化学、电子等基干产业虽然是一流工业化国家经济的根，真正的经济，是这个国家技术力的精华。但从经济效益上来说，却是没有比较效益的。建立重化学工业需要大量的投资，长期的人才培训。即使建成后，也是没有经济效益的，需要巨额军费和政府采购去维持和提高技术水准。私人资本会在重化学工业巨大的投资和很少的收益面前却步，如日本30年代以前，地主的资金会向资本转化。之后，由于日本重化学工业化，需要大量投资，地主的资金也就停止向资本转化，转向有价证券投资。而在此其间，由于战争需要，经济的基盘向重化学工业移动，政府与三菱住友三井等财团其实不分彼此，重化学工业急速成长。同时，“不要不急”的中小企业，如纺织、自行车等，被强制转废业，成为三菱住友三井等军需企业的部品下请、协力工厂。这种组织形式也就是战后高度成长期的组织形式。缩写自《现代日本经济史》[新版2002]英美的情况有所不同。虽然英美重化学工业来自私人资本，由于诞生在阳光下未开垦的土地。英美的重化学工业伴随着坚船利炮，铁甲战车，人头滚滚，血流成河，茁壮成长。但是，英美重化学工业却不是市场经济的，而是由政府的巨额军费和政府采购支持的。在他们背后站立着大量的国立研究所和大学。苏联和中国的重化学工业的建立则完全是国家资本和计划经济。因为他们的重化学工业在建立过程中，不能够对外进行掠夺战争。

完全依靠私人资本和自由市场经济建立起的重化学工业，在世界经济史中竟然找不到一例。英美是私人资本加计划经济，日本是半私人资本加计划经济，苏联和中国则是国家资本加计划经济。实际反映了它们诞生的历史时代，即能够自由发动掠夺战争，不那么自由发动掠夺战争，不能发动掠夺战争。但自由市场经济会损害重化学工业，苏联不用说，中国也受到了极大损害。科研体制转向了个体户体制，积极性是提高了，却使现在竟然没有能拿得出手的成果。没有重化学工业的经济是依附型经济。经济的好坏其实与自己的经济政策没有多少关系。纯粹取决于寄主的需要和可能。四小龙就是典型，它们的经济政策其实与其它第三世界穷国也没有太多差别，可以找到对应经济政策的国家，问题就只是它们发达了。印度是民主典范，也被力挺，但太大，寄主也没有能力挺起来。


379) 第二章 经济学是科学还是神学

第一节 前言

自从《刷盘子读书》系列在强国首发以来，被好事者四处转贴。好评如潮，恶语相向的也不少，影响力是我从未想到的。其中，有位好事者，与我一样也在日本，不过他是经济学科班出身，算准“海龟”，我只是外行，把我的《刷盘子读书》转贴到太傻论坛bbs.taisha.org的心灵书吧。据说这个论坛是与留学有关的，有大量的留学生和准留学生参与，影响力很大。在那个论坛，这位准“海龟”与另一位好事者就我的《刷盘子读书》展开了激烈撕杀。那位好事者也是经济学科班出身，据己称有博士学位，当然是在国内读的，俗称“土鳖”。演义了一场“海龟”“土鳖”大战。在撕杀过程中，“海龟”邀请我去助拳。本来因为事多，又因为水平有限不想且不能参与，在威胁利诱之后，我也加入战团。现在GAME OVER了。谁赢了？不知道。就这么在没有结果的情况下，论战双方连同观众都承认GAME OVER了。与一般的网络论战不同，通常是不了了之。这回却是都承认GAME OVER了，只是不知道胜负。不过，通过这次论战，我又想通了一些事，于是想起来写这篇文章。这篇算是《刷盘子读书》的姊妹篇。不过这篇却有些拿不出手，立意和高度远不能与《刷盘子读书》相提并论，还请众多期待我的新作的网友海涵。虽然这篇水平不高，但我却觉得很重要，比原来预想的文章要重要得多。原来的构思暂停，写这篇低水平，拿不出手的，让人笑掉大牙的，小学生习作。在《刷盘子读书》中，以“学生是应该刷盘子还是读书？”开场。这里的提问是：“经济学是科学还是神学？”

第二节 科学精神

我住的地方经常有基督教传教的，谁让基督教现在把持着话语权呢。我爱占小便宜，他们免费把各种资料给我，当然笑纳了。另外，我的日语不好，也喜欢装着一副虔诚的样子与他们攀谈，提高自己的日语水平。我也有信教的朋友，有时也一起到教堂做礼拜，只是想骗免费的面包，捐善款就免了。闲来无事，也翻翻这些教义，这些教义非常权威，通篇是主曰或罗马法王或其它什么法王曰。还有些论述事实数据逻辑清楚，还运用了高深的数学知识，至少比我高，因为看不懂。科学是什么，与神学有什么联系和区别。说科学实事求是，但神学也实事求是，比如探究上天堂还是下地狱，探索宇宙的中心等等。科学讲究事实数据逻辑，神学也讲，至少我曾看到的神学教义讲，还看不出有什么问题。科学是真理，其实也不是，经常出错，比如航天飞机摔了，牛顿爱因斯坦的理论也不一定经受得住时间考验，神学也会经常搞对。神学搞崇拜，其实科学也搞，对著名科学家也是顶礼膜拜。神学是信仰，信上帝、安拉、佛祖或其它。科学实际也是信仰，它的力量实际也是来源于信仰。科学神学那么相似，科学本就是从神学中脱胎来的，就不奇怪同一个人即信科学又信神学，如伟大的物理学家牛顿。科学神学本质上都是信仰，信仰是不讲道理逻辑的，所以科学神学的传播方式也是相似的。神学的信仰通过灌输，不服的用圣战或十字军东征。科学的信仰也是通过灌输和战争，如义和团的血肉之躯没有对抗过洋枪洋炮，迫使中国人接受“赛先生”。那么，科学神学到底是如何区分的呢？科学本质也是一种信仰，是神学的一种，只是拜的神不同。科学的信仰，科学精神是什么呢？就是“可重复，可检验”。而神学却是信则有，心诚则灵。不信就没有，如果不灵，则是心不诚，或有原罪，或死后上天堂。反正是无法检验，纯粹是心灵体验。行文到此，肯定不少看官忍不住笑出声来，这还用你说，小学生就知道。我，一个工学博士，虽然水平不高，但毕竟在科学中混了几十年，竟然写出这种科学的ABC来，也不觉得羞愧。就象信仰基督教几十年的教士，刚发觉上帝一样，满世界显摆。所以，我在序言里就已经说了，这篇只是小学生的习作，望大家海涵。有看官还会奇怪，不是讨论经济学吗，怎么下笔千言，离题万里。看过《刷盘子读书》的应该知道，这是数字游戏门的行文风格。在弯弯绕之中，不经意之间，兜售黑货。

第三节 科学的判据

“可重复，可检验”虽然是科学精神和信仰。但实际操作中，却有些问题。“可重复”，实际不可能100%复现原始条件。“可检验”，则需要建立客观的检测方法和评价标准，这是很困难的事，甚至不可能。为了克服“可重复，可检验”不易操作的问题，退而求其次，即“有不有标准，能不能贯彻标准”。重复条件、检测方法和评价标准可以由自己自由定义，只要在著述中贯彻这个自定义标准。其他人，不论信仰，不论种族肤色，无论是愚蠢的还是不称职的，都可以用这自定义的重复条件、检测方法和评价标准去探查事物，得到一致的结论。当然这个一致的结论是基于这个自定义的重复条件、检测方法和评价标准下的一致。满足了“有不有标准，能不能贯彻标准”后，还仅仅是假说。还有实践检验和标准争夺问题。实践检验就不用说了。标准争夺是做工程的大事，如果自己的标准被广泛接受，则无论怎么说都对。如果自己的标准被打败了，无论怎么铁的事实、精确的数据和正确的逻辑都毫无意义，统统是支持别人论点的嫁衣。判断某个学问是不是科学，很多看官会找出权威的定义啦，实践检验啦，证实证伪啦等等。其实都不是。科学的本质是信仰，即是不是信仰科学精神“可重复，可检验”。“可重复，可检验”是科学的神，就象基督教的神是上帝一样。如果信仰了科学精神，就是科学理论和科学家，与对错和是不是真理无关。比如心理学，现在还不能在实践中给予很好的证实和复现，但心理学家和心理学著作，主动地把自己的研究结果公布出来，给出重复条件、检测方法和评价标准，主动让这些学说接受实践检验和时间考验。这说明心理学是信仰科学精神的，科学当然接受心理学为其一个分支。再比如考古学和天文学，实际研究的是历史，人文历史和天体历史。历史可以相似，但不会重复。考古学和天文学把历史作为自己的实验室，把历史的相似条件定义为重复条件，努力使自己的研究结果可以被重复被检验。既然信仰科学精神，那么考古学和天文学也是科学门类。那么反过来，数理化之类传统的科学门类，如果研究者或著述，背叛了科学精神，也不再是科学分支，而是巫医术士，无论水平有多高，逻辑有多严谨。本来数理化就是巫医术士的学问，只是后来他们信仰了科学精神，数理化才演变成了科学的门类。

如果信仰了科学精神，即使在实践中被证伪，或没有经受住时间考验，它依然是科学理论，它的创立者依然是科学家，或多或少对科学的进步做出了贡献。比如牛顿的理论，并没有完全经受住实践的检验和时间的考验，但并不妨碍把牛顿的理论作为科学理论，牛顿本人也被作为伟大的科学家被载入史册。绕了一大圈，该回到经济学了。经济学是科学还是神学？

第四节 从工学看经济学

我对经济学是外行，只是工学博士。工学的门类虽然繁多，但在江湖混得久了，自我觉得工学的各门类其实没有本质区别，所以统称工学。工学当然是科学分支，提到科学，马上会联想到纯洁高尚，但对工学却不成立。因为工学涉及到利益分配和争夺，非常黑，满目是骗子、强盗和恶棍。我骗海泛舟，历经无数风雨，体会到这一点。至于我自己，近朱者赤，近墨者黑，自然也是骗子、强盗和恶棍。我在强国论坛登场时，就是以数字游戏门邪派身份出现的。从事工学的人虽然是骗子、强盗和恶棍，但有可爱的地方，即声明自己是骗子、强盗和恶棍，也就不那么可恶了。不管怎么说，比满口仁义道德的伪君子可爱多了。在我看来，工学与经济学有天然联系。工学是追逐利益的，经济学本来就是研究利益的。工学要坚决，毫不手软地，却又象天使般地宰杀客户或竞争对手。宰下来后，要考虑如何合理分配资源，以最小的投入获取最大的收益。总之，算盘是打得很快的，手段是残酷无情的，面目是天使般可爱的。在我的潜意识里，经济学是工学的一个分支，既然属于工学，自然也是科学了。有看官说了，经济学研究的是人，其实工学也研究人，否则无法天使般地宰杀客户或竞争对手。经济学是大系统，很难重复和实验，其实工学也有大系统，也很难重复和实验。不管怎么说，我是把经济学当科学的。我把经济学当科学，但用科学精神却完全读不通中国主流经济学家的著述。所以，在《刷盘子读书》中，有中国主流经济学家只有小学文化程度的论断。当然这个论断只是假说，在我参与“海龟”“土鳖”的论战后，发现自己的论断是错的，即他们不是小学文化程度。是什么呢？第五节 数字游戏门的镇山之宝

论坛是论战的地方。论战大体分两类，一类是纯粹是信仰的争吵，信仰是不讲道理的，罗卜白菜各有所好，争不出结果，这类论战我是不看的。另一类是基于事实数字逻辑的，比如说两个人争论一辆汽车的好坏，甲可以拿出一堆事实数字逻辑说好，乙可以拿出另一堆事实数字逻辑说坏，你来我往，好不热闹，但最后谁也说不服谁，不了了之。这类论战我喜欢观看，但不出手，因为可以获得一些资料。如果出手，数字游戏门的掌门不是白坐的，出手就一剑封喉或打断脊梁，论战就停了，我也获得不了资料了。在数字游戏门看来，原始的事实数据逻辑，不管怎么准确，都是垃圾。往往是自己找到的事实数据逻辑，越权威越准确，对自己的伤害越大，都可能作为呈堂证供。不是有那句台词吗：“律师不来，我什么都不会说。”

论战不是讲事实摆道理吗？那只是讲良心良知的人干的事。数字游戏门是不讲良心良知的，所以不讲事实和道理。最好自己什么事实数据逻辑都不出，全由对手提供。实在不行，必须提供时，要做技术处理，做好防守和抵赖准备。在骗海泛舟久已，早已刀枪不入。

那么，数字游戏门依仗的是什么呢？是“可重复，可检验”的科学精神，当然是它的可操作版本“有不有标准，能不能贯彻标准”，即数字游戏门玩弄的实际不是事实数据逻辑，而是标准。 论战的目的是说服观众，而不是对手，观众接收了自己的标准，则不战而胜，对手提供的精准的事实数据逻辑全是呈堂证供。比如推销汽车，吹嘘速度如何快，突然间客户接受的标准是速度越快越危险，优点也就变成缺点，自然就卖不出去了。所以，数字游戏门收拾非同道中人，一骗一准，来两个杀一双。数字游戏门同道的决战，是争夺标准的战斗，而不是辩论事实数据逻辑。建立标准的一方是胜利者，另一方也不完全是失败者，因为自己提供的事实数据逻辑是被处理过的，不会做为呈堂证供。数字游戏门出手，首先审查对手有不有标准，也就是整个论述的脊梁，如果没有，就说明是菜鸟一只，他提供的所有事实数据逻辑都是自己的大菜。如果有脊梁，则审查对手提供的事实数据逻辑能不能贯彻这个标准，如果不能贯彻标准，也是菜鸟，一出手就可以打断脊梁。如果既有标准，又能够贯彻标准，那就是数字游戏门同道，则需要靠真正的功力去较量。又离题万里一通，看官不知绕糊涂没有。总算要介绍“海龟”“土鳖”大战了。

第六节 科学神学的论战

经济学科班出身的“海龟”“土鳖”鏖战正凶，被邀去助拳。我知道自己的斤两，外行一个，小虾米一只，即没有经过系统经济学训练，又没有时间精力去查资料，上去不是找死。踌躇比较一阵，决定披挂上阵，胸中自有百万兵。

我不能去讲事实数据逻辑，外行嘛。要把战斗引向信仰层面，要用我的神去压倒对手的神。我对自己的神有自信，不管怎么说，大家都口口声声相信科学。一上来首先打神主牌，不过是个“小鬼”，即“有不有标准，能不能贯彻标准”。“大鬼”，即“可重复，可检验”先暂时扣下不发。构思很清楚，如果对手认识“小鬼”，下面就引导对手进入自己的标准，不战而胜。如果不认识，则想办法激出对手的神主牌，然后用我的“大鬼”镇压。这是数字游戏门出手的不二法门。结果很令人意外，对手竟然不认识“小鬼”，一阵窃喜之后，却是深深的悲哀，一个在中国获得经济学博士的人，竟然不认识科学的神主牌！难道真的是我在《刷盘子读书》中写的，中国又要用义和团的刀枪不入，去对抗钢铁吗？！我加紧催动“小鬼”去逼宫，力图把他的神主牌逼下来。终于神主牌下来了，虽然是个“小鬼”，但我却觉得很悲哀。原文太长，大意是说XXX之流的主流经济学家如何权威，如何公认，还是中国的国师。发表论文的经济学杂志如何权威，那些美国的经济学家是如何泰斗，非我等业余爱好者所能动摇。还说就象物理学的牛顿爱因斯坦不能动摇一样。且说我与他不是一个坐标系下。中国的经济学界是怎么回事，培养的博士竟然搞偶像崇拜。我在国内教授工学时，给学生灌输的是没有权威，只有一个神——科学精神，“可重复，可检验”。别的可以不学，这个是必须灌输的，鼓励学生在信仰科学精神的前提下离经叛道，挑战和蔑视权威。游戏应该结束了，我干脆说出：“如果是我的学生，早就不讲道理了，拍桌子打板凳打将出去。”这是气话，也是实话，谁要胆敢藐视科学精神，早抄家伙打了。这下好了，他的“大鬼”下来了。说他的思维方式是：“而我只有一个标准：对于科学研究来说，来自非经验世界的部分，逻辑必须是严格的；来自经验世界的部分，数字必须是真实的。这是我唯一相信的标准。”结果出来了，但我还没有死心，继续循循善诱地解释“有不有标准，能不能贯彻标准”，道理说得直白浅显，就差直接说出“可重复，可检验”科学精神，但得到的答复是不理解，不懂，还说有语法错误。连带着一些看客起哄，说如果自己的老师象这样的思维方式，他会笑死了，幸好教授的是日本学生。论战该结束了，不同的信仰之间的争执是没有结果的，谁胜利了呢，不知道。信仰之间其实是没有高低对错之分，信科学的也可以信上帝，信科学的不比信上帝的更高贵，或反之。但我却觉得很悲哀，中国的经济学是神学，进行的教育是神学教育，他们却是中国的指导者！历史翻过了一百多年，又回到了义和团用血肉之躯去对抗钢铁。看看被这位经济学博士崇拜的偶像——XXX是个什么脚色。我原来在国内时没有读通他的论述，现在一下子明白了。下面的一段是我在论战中评述XXX的一段。“谈到XXX。他说中国应该发扬比较优势，发展劳动密集产业，如纺织业做裤子。我当然认可他的标准和逻辑。他还说，装备业耗资大，技术密集，需要人少，不宜发展。我当然也认可这套的标准和逻辑。但是，把两个标准结合起来却有问题。我是做装备的，知道中国自己产的装备需要更多的人手，往往还是有意为之，外国产的需要的人手很少。当然，不可能要求XXX象我一样做装备，但统计局的各种统计反映了这个问题，但他却没有看见，统计局纯粹是摆设。这两个标准明显存在悖论，但还是有解决办法，即重新定义劳动密集产业，怎么定义是XXX自己的自由，但很遗憾我没有看见。比较优势是XXX理论的核心，我承认他的比较优势逻辑，但问题是他自己却没有贯彻这个标准，也没有用高等数学去修补和完善它。”XXX是没有科学精神的人，他不是小学生，而是神学士，中国的国师！这场论战落幕了，我保存了原始记录备考，在太傻论坛打出了自己最后的神主牌“可重复，可检验”这个科学精神后，任由众人评说，绝尘而去。GAME OVER！！！

每个把自己的事业当科学的人，虔诚地归依科学教的人，应该时刻在科学精神面前忏悔和反省自己，扪心问问，自己的行为，自己的学说，自己的实践是不是遵从并符合了主的召唤和教诲。中国的经济学，是科学还是神学？每个人，无论信仰，都可以扪心问问，是不是遵从了主的召唤和教诲。是，或不是！！！第七节 中国日本的教育战争

中国日本是一对生死冤家，这是地政学上的宿命。百余年的中日关系史实际是斗争史，虽然现在是一衣带水的友好邻邦。日本学界对中国的研究是一大显学，各种著述层出不穷，虽然流派众多，观点各异，但主线依然是斗争，合作也是为了斗争。中国学界对日本的研究极少，可能是我孤陋寡闻吧。去年马立诚的《对日关系新思维》，被日本各大媒体转载，各种社论评论极多。我不知道马立诚在中国学界的地位，是不是能反映中国学界的水平。通过“海龟”“土鳖”的论战，我发现中国的学界在历史翻过百余年后，依然原地踏步，与日本相差一个世纪之遥。中日两国的斗争，实质是学界的斗争。东渡日本后，觉得很困惑。日本的教育可以说一蹋糊涂。从小学开始到大学，以一个字形容足以，就是“玩”，基础知识极差，远不能与中国学生比肩。但是，硕士往上走，中国学界的学术水平远不能与日本相比拟。进公司的情况也一样，几年之后的成就也远非中国学生可比。是因为硬件设施差，也不对，至少没有感受出来。是体制问题，也不对，日本的铁饭碗大锅饭比中国还严重。突然间一下子明白过来，那就是科学精神，科学精神是比科学知识更重要的东西。有了科学精神就可以获得科学知识，如果科学精神不在再多的科学知识也是行尸走肉。人在求学的最初阶段，科学精神的灌输比科学知识的灌输更重要。日本的小学课程极少，很早就放鸭子了，没有家庭作业，即使有也是查资料调查之类。即使上课也不正规，经常请山野匹夫，闲杂人等做报告。还经常组织去旅游参观见学，如去未来科学馆，船的科学馆和江户博物馆等。

未来科学馆展示了日本的最新技术成就，H2火箭发动机、磁浮列车、太空舱、机器人、燃料电池……，或实物，或模型，或原理演示。很多展品还可以实际操作和实验，工作人员在旁耐心地解说、指导和答疑。在这里，孩子们被种下了科学精神的种子，培养了科学的兴趣。船的科学馆展示了日本航海的历史，其实也记录了日本成为一流工业国家的历史。当时最大的水上飞机，最大的舰炮……，面对这些巨大的展品，体会到钢铁的力量和人的渺小。

东京旧称江户，江户博物馆是东京历史的见证，其实也是日本历史的缩影。在博物馆的现代部分，展示的是日本第一辆自行车、第一辆黄包车、第一辆摩托、第一辆汽车、第一台电视、第一台洗衣机……。面对这些粗糙幼稚的展品，体会到科学第一的重要，每个科学第一的诞生，都标志着民族的一次跃进，迈入一个新时代。到这些展馆见学，我总是不禁想起自己的童年，青少年宫、航模队……。而今它们安在？

日本的国家电视台NHK，每周二的固定栏目《project X 挑战者们》，周日重播，则讲述的是这些第一背后的动人的故事。挑战者们在简陋的条件，艰苦的环境下，克服重重困难，历经无数失败，去拼搏，去奋斗，去构筑民族的基础和柱石。节目的末尾，则邀请挑战者们或亲朋故旧到演播室做客，连同那粗糙幼稚的日本初甚至世界初的作品。栏目的主题歌《地上之星》，催人奋进，催人泪下。挑战者们是地上翠灿的明星，民族的脊梁。中国的教育历史也非常令人困惑。在20多年前的那个疯狂的年代，教授被关牛棚，学校停课闹革命，上山下乡，但却是民族第一诞生的火红的年代。现在，高考恢复了，大学扩招了，学士满街走了，博士教授满手抓了，重视知识了，重视人才了，科学的春天来到了，但科学的第一却没有了。为什么？！在那个疯狂的年代，“与实践相结合”、“与工农相结合”、“怀疑一切，打倒一切”，“打倒反动学术权威”，虽然极左，但却蕴涵着科学精神，是科学精神张扬的年代，自然也是民族第一诞生的火红的年代。而现在，说是学术腐败，坑蒙拐骗，其实日本也一样，天下攘攘，皆为利往嘛。科学本就不是圣洁的殿堂，也是追逐名利的战场。真实的原因是科学精神被抽走了，被偷换了。看看太傻论坛，这个中国泱泱学子，未来精英荟萃的地方。堂堂经济学博士不知道科学精神，他对科学精神的解释完全被偷换了概念。蔑视科学精神，藐视科学第一。崇拜偶像，崇拜权威。以跟在别人后面，添别人匹眼为荣。看客认为如果遇到有科学精神的老师会笑死，幸好用科学精神教授的是日本学生。这是个怎么样的黑白颠倒的世界！！！在我的祖国，会修大戏院，有人提议修文革博物馆，拍摄格格和皇阿玛。但可曾有人提议修建中国的未来科学馆，中国的江户博物馆，拍摄中国的《project X 挑战者们》。现在的中国就象座富丽堂皇的宫殿，但支撑宫殿的基础和柱石却动摇了，瓦解了。

第八节 中国日本不同的改革精神

中国正在进行体制改革，改革的指导思想是自由市场经济。自由市场经济在中国是一个神，符合自由市场经济原则的就是公平、公正、合理，这里省去赞美的词汇若干。不符合自由市场经济原则的就是人为、扭曲、畸形，这里也省去谩骂的词汇若干。既然是神，当然是不能批判和动摇的，要是有谁对自由市场经济大不敬，早给封杀了。改革见成效了，自由市场经济就是好，是神的功劳。遇到问题和挫折，是因为体制问题，既心还不够诚。或是因为计划经济遗毒，即有原罪。或现在虽然下岗和不能受教育，以后会好的，即将来可以上天堂。其实科学精神“可重复，可检验”也是神，也是不能动摇的。与其它的神行事逻辑完全一样。成功了是因为科学精神，失败了是因为对科学精神不够虔诚。或是因为原来的基础不好，即有原罪。或失败乃成功之母，即将来可以上天堂。在信仰的层面，科学与其它宗教是一样的，平等的。日本遭遇十年不况，也在大嚷构造改革，只是嚷而已。改革步伐步履维艰，一步三回头，时而民营化，时而又实质国有化。日本式的大锅饭，终身雇佣年功序列，被打破了，现在又开始重新捡起来。日本的改革完全找不到方向感，市场乎，计划乎，放松管制乎，加强政府主导乎，一时间缤缤纷纷，如同青挺点水，进一步可能退两步。反映到学界的著述也是非常乱的，找不到头绪。我突然间读懂了日本构造改革的指导神是谁——科学精神。就象做一个大型工程项目，在施工过程中也会经常找不到方向感，这个时候宁可等，不断对各种方法进行测试和评估，在不断尝试中找到方向。如果盲目赶工，大厦可能会自然崩溃，或人为用炸药解决问题。现在方向感逐渐清晰了，反映到日本学者近期的著书立说中。日本的金融是脆弱的，根本原因是日本政治军事腿软，无论怎么改革，金融都是不健康的。但日本重新政治军事化又受到美国限制和民众反对。那就缓慢并坚实地推进它。如突破和平宪法，海外驻军。军事技术面，则间谍卫星，返回技术，大型运输机，准航母，只要美国放松管制，就积极但却是缓慢坚实地推进。强化科技立国，加强产官学提携，政府加强对新技术、新领域的投入和补助。现在成果显现出来了，现在的经济复苏是不是确实，还有待观察，但与90年代的短命的经济复苏有个显著不同，这次是技术力的突破，如数字家电，燃料电池、电子标签等。

为了对抗来自中国的竞争，提出了“中国大活用”、“超制造业”、“国际间垂直分业体制”等构想。“中国大活用”是指实现中日两国关系产业互补。“超制造业”是指日本脱离组立工业，从事研发和部品制造，组装在中国进行。“国际间垂直分业体制”则是生产一个产品需要很多工序，把这些工序垂直地安排到国际间。比如，日本生产先进的材料和部品，运到韩国进行地初步组装，再运到中国装配成最终产品，最后成品运回日本消费。现在这种趋势很明显，在日本最大的电器街秋叶原，给人的感觉大多数电器是中国制的，确切的说是中国组装的。日本产的很少，即使有，也会用“国产”大号招牌标明。当然在食物链的底端，干得最多，得到的最少，是革命的老黄牛，为全人类做出了杰出贡献，吃的是草，挤出的是奶和血。百余年前，中国的土神没有斗过洋枪洋炮。现在，中国从世界上最强大、最先进的国家——美国，引进了自由市场经济这位洋神。在洋神的指导下，中国会不会走向现代化，洋神能不能打败科学精神，时间会给出答案。无论中国今后的行方，也不计较个人恩怨，让我们虔诚地向自由市场经济祈祷，保佑中华民族繁荣昌盛，逢凶化吉，遇难呈祥。第九节 本章小结

站在超然的角度，科学是神学的一种，也是宗教，科学家本质上也是神学士。科学崇拜的科学精神“可重复，可检验”，不比其它神更好或更坏。各宗教内部都有自己的事实数字逻辑，考察问题的方法和评价标准，都有自己的理性。一种宗教的逻辑不比另一种宗教的逻辑更正确或更错误，其实正误只在同一宗教内有效，跨宗教就无所谓正误。宗教之间完全不能用事实数字逻辑进行争论，因为它们的标准是完全不同的，争论只在同一宗教内有效。宗教之间的争论，靠的是信仰，信仰是不讲道理的，看谁会灌输，谁的力量大。一个人可以同时信几种宗教，科学家也可能信上帝，考虑这个问题时用上帝，那个问题时用科学。宗教会行善，科学也会造福人类。宗教会行恶，如宗教裁判所、圣战和十字军东征等。科学也会行恶，坚船利炮，铁甲战车，人头滚滚，血流成河，原子弹氢弹干脆能把地球炸飞。论起行恶，没有哪个宗教能与科学相提并论。

历史上中国人被科学打败了，想信仰科学。但由于中国人善良的天性，总认为善有善报。于是就把“科学”这两个字赋予了很多善良的词汇，如真理啦，正义啦，公正啦，公平啦，数也数不清。提到科学就马上联想到善良。不管各位看官原来对科学的认识，看这篇文章时就认为科学是宗教的一种，或干脆认为是邪教。所谓的科学家也就是神学士，或干脆认为是骗子、强盗和恶棍。这篇文章不是论述文，所以是不讲事实数据逻辑的，而是传教布道文。即传科学教，科学精神“可重复，可检验”。所以措辞非常激烈，不讲道理，因为完全是宗教的信仰和狂热。别的宗教门派看了可能不爽，那就把科学当邪教好了。

数字游戏门其实是我对科学的戏谑的称呼。在这个门派，只有一个真理，一个神，就是科学精神“可重复，可检验”。只要信仰了科学精神，就有原罪，是骗子、强盗和恶棍，也确实是骗子、强盗和恶棍，用科学方法抢钱骗钱非别派可比。把自己的事业当科学的人，他的著书立说全是胡说八道，不过有个好听的名称，叫假说，迟早会被扫入历史的垃圾堆。科学家和科学理论是骗子和胡说，是不证自明的公理。如果宣称自己和自己的理论是圣人和真理，则是对科学精神的背叛。科学是通过研究历史去预测未来，指导未来的实践。所以要强调“可重复”，在不断的重复中总结出规律性的重复条件和方式方法。然后用这方式方法去指导未来的实践。历史虽会相似，但不会重复。现有的方式方法局部错，甚至全部错都有可能。科学的预测只是建立在历史的“可重复”基础上，并不能保证100%预测准确，甚至全错，并不一定比神学的预测更高明。所以要强调“可检验”，在新的科学实践过程中不断比对与旧有实践的差异，找出新的重复条件和规律，不断完善和修补现有的方式方法，甚至提出新理论。在新的科学实践之前及过程中，需要用“有不有标准，能不能贯彻标准”创立茂密的假说之林，让这些假说去相互质疑，相互斗争，激发灵感，逐步去逼近科学真理“可重复，可检验”。只要满足了“有不有标准，能不能贯彻标准”理论，都是科学理论，或多或少都有它的价值，即使它最后被证伪了，也能开拓思路，扩展视野，为新理论提供基础和柱石。神学也能指导实践，神学实践与科学实践是完全不同的。神学实践是由神定义目标和路径，是神圣不可动摇的。成功了，是神显灵。失败了，是心不诚，或有原罪，或忍受痛苦，将来可以上天堂。

至少满足“有不有标准，能不能贯彻标准”才能称作科学理论或科学假说。但由于人的水平知识精力有限，人也会出差错，或不成熟不严密，如灵感，这个条件也很难满足。退一步，信仰“有不有标准，能不能贯彻标准”的也是科学理论或科学假说。实际体现了科学的本质是信仰，即是不是信仰科学精神——“可重复，可检验”。第十节 皇帝的新衣—论战篇

安徒生的童话《皇帝的新衣》家喻户晓，寓意深刻，被世界各国选入小学教材。皇帝新衣的故事实际上以各种形式经常发生在我们的周边。原因很简单，很多客观事物非常复杂，不是人的感官能够直接感知的。由于包装和宣传技术的进步，人的感官直接感知到的也不一定是事实。于是，各种漂亮的皇帝新衣在现实中不断上演。不管什么类型的皇帝的新衣，都有共同的特点，即对人的要求比较高，如要求聪明和称职。当然不同时代的要求是不同的，如现在则要求有良心良知，独立思考，当然也要求聪明和称职。我——“愚蠢小猪”，即没有良心良知，也非常愚蠢和不称职，还不喜欢用脑，喜欢用手指头和脚趾头考虑问题，探查事物。舰船知识网站号称是全国影响力最大的军事网站。我的《刷盘子读书》也被好事者转贴到这里。舰船知识网站上有一个人气很旺的贴子《汉时关经济讲座》，在这个讨论中，讨论了我的《刷盘子读书》。我也去观摩了一下，于是也耐不住寂寞，加入战团。开贴的[汉时关]好象是经济学博士，据自己说还很有背景，另外一个叫[偏微分]的也是学经济的，好象在英国。由于论战比较长，请大家耐心观摩。在论战过程中，我简单分析了《刷盘子读书》的结构和写作技巧，是如何满足科学论文要件的。当然主要不是分析《刷盘子读书》，而是推销“可重复，可检验”的科学精神。我认为科学精神是最重要的东西，是识别皇帝新衣唯一有效的武器。中国自“五四”以来寻找“赛先生”近百年，培养的学生大半不知道“赛先生”，这是中国日本最大的差距。在不影响意思的情况下，有些删节。从这里可以看出中国目前的“科学”教育。中国的主流经济学界是怎么样的神学或艺术组织。

--------------------------------------------------------

[汉时关]

To he000：经济学的本质问题，前面已经讨论过了。凡是和社会有关的理论，都不可能是冷冰冰的“科学”，而很大程度上是“艺术”。我们说乐队指挥的水平高，叫做指挥艺术高超。军队战争水平高，叫做战争艺术高超。研究经济，经世济国，难道不与这两者更相似吗？古今中外，皆是如此。我不想争“科学”这个词的定义。但是经济与物理之间的巨大区别，是不能抹杀的。遏止今日，所有宣称自己的经济理论是“科学”的人，都不过是别有用心罢了。这一点已经被多少事实证明了。

PS：某些网友比较热心，喜欢说大话可以理解。但是他们的理论武器来源，恰恰是某些不负责任的经济学者。他们才是我最反感的。

----------------------------------------------------------

[愚蠢小猪]

To汉时关网友:

你提到了艺术问题，科学也可以研究艺术，科学还可以研究神学。科学放到哪都是一样的，就是“可重复，可检验”。研究社会科学也是一样。这是我在强国论坛上发的文章的一段“有网友问，这个理论还没有被重复，被检验，那怎么办，尤其对社会问题研究，很难做实验和实施。其实“可重复，可检验”除了实践外，还有个理论上的“可重复，可检验”。就是说，论文中使用的概念，重复条件，检验方法和评价标准要清晰定义，具有可操作性，无论什么人，无论信仰，无论职位高低，是否聪明，用手指头和脚趾头思考，就能得到一致的结论。这非常重要，因为脑子会有偏见，会出现职位高，聪明的人才能看到的“皇帝新衣”。当然这个一致的结论是在这个自定义的概念，重复条件，检验方法和评价标准下的一致。无论什么人都可以检验，体现了“可重复，可检验”的科学精神。”所以，现在的问题是汉时关网友是把经济学当作科学研究呢，还是其它。汉时关网友的研究满足科学的充要条件了吗？如果把社会研究当作艺术，则非常危险，就象画卡通片，可以自由拿捏现实，自由破坏，自由恢复，很有艺术感染力。同样的方法对社会要造成什么结果？其实，我的目的不是为《刷盘子读书》争论什么，《刷盘子读书》只是假说而已，而是推销“可重复，可检验”的科学精神，这是中日之间最大的差距。我也不怀疑你的见解。我考虑的是你的那套理论的“可重复，可检验”的要件在什么地方。比如说，我也不批驳你的技术进步的判断，只是要你拿出一个评价技术力的标准。我的技术力进步的判断，是基于我的技术力评价标准。

-------------------------------------------------------

[汉时关]

愚蠢小猪：你的发言我很欢迎，让本帖热闹不少。

你的经济观点，其逻辑很不明显，怕也难怪我不能理解。如果方便，请用三段论组织一下。“因为……，且……，所以……”这样我大概可以明白。

哲学问题，本帖前面也有讨论，现在不妨也说说。偏微分网友发言，至少还有个蓝本为凭。你对科学的定义不知道从哪里来的？

真理是我们大家都追求的东西。所谓真理，就是对客观世界的正确理解，对事物规律的正确反应，掌握了真理，就可以正确地进行实践，成功地实现人类的主观愿望。这个定义，是哲学界广泛采用的。

有一句话，物质决定意识。任何理论，要因时而异，因地置宜。所以说，社会环境变了，经济理论就要跟着变。不然，就是刻舟求剑。社会环境没有变，经济理论就不能变，不然，就是掩耳盗铃。

以上道理，其实都是幼稚得不能再幼稚的道理了。

中国的社会环境，从来都是举世无双，再无相似的。那么，经济理论也只好不断地尝试着去适应这个独一无二的社会环境。这个过程，就是邓公说的“摸着石头过河”。在这个过程中，我们不能保证新生理论都是正确的，但是可以保证任何照抄照搬其它世界国家，其它历史阶段的理论，肯定都是错误的。正是因为社会环境“不重复，不检验”所以经济理论就不可能“可重复，可检验”。你要是以为经济理论应该“可重复，可检验”，那只说明你没有认识到中国社会环境的“不重复，不检验”。

黑色游鱼说的“反对教条主义”，要用科学实践观来看，才是正解。

--------------------------------------------------------

[偏微分]

愚蠢小猪：

如果：科学＝可重复，可检验．

那么地心说就是完美无缺的科学．

科学被这么定义，真的很悲唉．很清楚的一点，日本人的经济学有独到的成就，但他们把商学（经营学）归划的又笼统又混乱，仍然初级到没把市场学和人事管理学分类的阶段．所以不要把日本人说什么就都当成真的．

纯学术上讲，人对理论有不同的理解是很平常的，因为人智有限，看待问题总会不那么全面透彻．但现实中的不同＂理解＂往往带有强大的目的性，比如永动机的争论，再比如掷色子的上帝的争论．

而经济学家的争论，又有其特殊性，因为经济学本身是追求利益最大化的，而追求利益最大化，就有很明显一个问题是谁的利益应该优先最大化．某些经济学家，就会把自己的利益最大化摆在第一位，某跟他们相关的利益集团的利益最大化第二位，国家，公众的利益最大化可能要到三位四位．这是他们受经济学理论熏陶后所产生的偏性，当然也跟本性有关．说他们不负责，其实应该是很＂负责＂的，只是公众在接受经济学家的建议时，应格外小心而已．而最除根的办法，是自己掌握扎实的经济理论，尤其是争议不多的微观经济学理论，那么就不会被人牵着鼻子走．------------------------------------------------------------------------------

[愚蠢小猪]

回偏微分网友和汉时关网友:

首先明确我是经济的外行，只是技术专家。我写的东西只是从一个技术专家眼里的考察，与什么经济学理论不沾边，当然很多人把我的东西归成什么一类。

两位网友是经济学科班出身的。原来我在太傻论坛论战时，发现经济学博士没有科学精神，让我很吃惊，但现在不吃惊了。几乎百分百在国内学经济的不知道科学是什么。我觉得需要普及一下科学的常识。

“科学”从西方传到日本，由日本翻译成汉字词汇后再到中国。但在中国完全走样了，与什么正确和真理联系起来了。科学的真理就只有一个“可重复，可检验”。所有的科学理论都是假说，迟早要被扫入历史的垃圾堆，顶多是相对真理。如果宣称自己的理论是科学理论，就是假说，必然可以是“可重复，可检验”，与正误无关。只有在不断“可重复，可检验”中，理论才能不断修改完善提高。“可重复，可检验”有两层意思，一层意思是在实践中可以不断重复，另一层意思是无论什么人，都可以进行检验，得到一致的结果。不会出现称职的和聪明的人才能检验，那是“皇帝的新衣”。那么对于社会运动来说，本身不能重复，但不同的人对它的结果都可以进行检验，得到一致的结论。既然要检验，就需要客观的检验方法和评价标准，很遗憾，社会问题及很多物理工程问题没有办法提出客观的检验方法和评价标准。怎么办，就由研究者本人提出主观的检验方法和评价标准，这种主观的检验方法和评价标准一定要可以操作，不同的人拿这个标准去评价事物，可以得到一致的结论，否则又是皇帝的新衣，当然，这种一致是在这自定义标准下的一致。这就是科学论文强调的“有不有标准，能不能贯彻标准”。满足了这一条就是科学论文，因为它具有可以被重复，被检验的特性。当然实践中可能并不满足，但由于有检验标准，可以在实践中不断完善提高。但是，这种评价标准只是研究者主观定义的，很难说是不是符合客观实际。因此，需要不同的研究者提出不同的评价标准，让这些标准去相互斗争、借鉴和提高，逐步逼近客观的检验方法和评价标准。

偏微分网友提到的地心说，当然是科学理论，科学理论就是假说，按照地心说理论提供的评价标准，在实践中“被重复，被检验”了。但是日心说提出了新的评价标准，这个新的评价标准比旧的标准更能够刻画客观事物，于是地心说就被抛弃了。日心说是真理吗，其实也不是，现在已经抛弃日心说了。这反映了科学是在“可重复，可检验”精神指导下，人类认识不断深化的过程，旧理论不断完善甚至舍弃的过程，用茂密的假说之林逐步逼近客观真理的过程。很遗憾，科学是永远达不到客观真理的，如果谁声称掌握的是真理，那是对“可重复，可检验”的科学精神的背叛。汉时关网友谈到：“正是因为社会环境“不重复，不检验”所以经济理论就不可能“可重复，可检验”。你要是以为经济理论应该“可重复，可检验”，那只说明你没有认识到中国社会环境的“不重复，不检验”。”这是完全没有科学精神的话。社会环境不能重复，但可以提供评价标准，让不同的人对社会运行的结果进行评价，得到一致的结论。当然这个一致是在自定义标准下的一致。这也是我为什么要你自己提出一个技术力评价标准的原因。好或者坏，不是凭自己的主观好恶去说，而是任何人都可以拿着你提供的尺子去测量，去评价，得到一致的结论。当然是你的评价标准好，还是我的评价标准好，那是标准斗争的问题，科学非常强调标准斗争。具体例子是，比如说谈到东北改革，就需要把要达到的各种指标，检测方法和评价标准列出来，然后制定实施步骤。要记住，所有的方法都可能有问题，但不要紧，因为有检验，如果实际运行与理论预测不合，就需要停下来，找原因和对策。不是认为这个理论是真理，不符合理论的就是不好，就需要改，那是神学。-------------------------------------------------------------

[汉时关]

愚蠢小猪：先说经济问题。你的观点到底是什么，我到现在还是没有清楚地看到。难道讲一点逻辑就这么难么。如果你的观点只是中国比日本落后四十年，那也可以用逻辑表达。按你前面帖子的逻辑就是：

大前提：日本有本书说中国比日本落后四十年。

小前提：那本书说的肯定是对的。

结论：中国比日本落后四十年。

你这样表达了以后，那我们就有讨论的可能了。我要不就是调查一下到底有没有那本书，要不就研究一下那本书到底说的对不对。这个就是讨论的平台和框架。

不过，你的观点如果只是中国比日本落后四十年，那我不准备和你讨论。舰船上说中国比日本落后一百年的都有。我很怀疑你想说的其实是中国的现行经济政策不是最优的。那么你的逻辑就应该是：

大前提：中国没有实行X政策。

小前提：实行X政策肯定有利于中国经济。

结论：中国现行政策不是最优的。

我把逻辑提示了一下，请你自己表达你的观点。我基于你的逻辑，才能进行分析。

哲学问题，我想提醒你一下。哲学是一门学科，有这门学科自己的术语。不是你想怎么说就怎么样的。

当然了，“你的科学”和“你的神学”是你首先提出的概念。我尊重你组合和运用这几个汉字的权力。所以我特意回避你的符号系统，我采用这门学科通行的符号：“真理”。

事实上，一个经济理论，只要被证明为真理，即能够基于客观实在，反映事物规律，那么无论你是否定义它为“你的科学”，我觉得都有研究和提倡的价值。因此，我只讨论真理，不讨论你创造的概念。

真理是否必须可重复？不必须。我说“如果你把自己的脑袋斩下来，你就会死”。这是否真理？可否重复？

真理是否必须可检验？不必须。虚数论能否检验？黎曼几何能否检验？测不准原理能否检验？

真理可否既不能重复，又不能检验？可以。我说“你刚刚生下来时肯定活着的”。是否真理？可否重复与检验？

另外，帮助你和大家理解一下我的话。正因为社会环境在不断变化，经济理论也在不断变化。因此强调可否检验是没有意义的。因为检验得到的结论，只能是关于过去环境下过去理论的正确与否。而一个理论在过去环境下不正确，现在可能又正确。过去环境下正确的，现在可能不正确。这样的检验，对实践不能起到正确的指导作用，是没有意义的。

退一步说，如果你想强调的只是建立经济政策的评判系统。那么大可不必这么激动。现在，即使是最愚蠢的官员也至少知道一条特别“你的科学”的标准：GDP。又可重复，又可检验。那就再退一步，你只是想改进GDP这种标准。那就太好了，国内外的经济学界都在研究这个呢。你有好的方案，请拿出来吧？---------------------------------------------------------------

[改版]

厉害！汉时关的这个逻辑阐述得很清楚，很直接。我最喜欢看的就是“虚无”的逻辑争论。 所以，愚蠢小猪一开始就强调“可检验可重复”，看来有点问题，至少没有说清楚其含义。我粗粗地看了《刷盘子系列》，觉得愚蠢小猪的观点简单说就是：改革开放以来，中国没有发展技术力，而技术力其实才是一个国家发展的根本动力，所以改革开放其实是有问题的；而且与历史和周边相比，甚至是退步了。为了支持这个结论，用了日本来作为对比进行阐述。不知道理解得有没有问题？ 我想，如果愚蠢小猪能就“技术力”概念再作一点清晰的阐述，效果会更好。 而且，“可检验可重复”的真理，到底是适用于什么范畴，也确实需要说明白。我想说的是，汉时关的“斩头”和“婴儿”，并不是经济学范畴的概念；而且汉时关的“强调可否检验是没有意义的”的结论，应该只是在长的时间阶段条件下才成立，比如在前面叙述过的经济学历史。但是在特定的时期，“可检验可重复”是否应该成立？或者在其他条件下成立？-------------------------------------------------------------

[谢尔曼2]

汉时关：

。。。。。。。。正是因为社会环境“不重复，不检验”所以经济理论 就不可能“可重复，可检验”。你要是以为经济理论应该“可重复，可 检验”，那只说明你没有认识到中国社会环境的“不重复，不检验”。黑色游鱼说的“反对教条主义”，要用科学实践观来看，才是正解。=======================

照此推理，客观物质世界、整个宇宙都是不重复的，我们是否要把大 千世界先前的所有科学理论，都全盘抛弃？ 人不吃饭要死的，但这 是昨天的理论，客观物质世界都在变化，所以不能照搬，得研究研究， 发展新理论？

想起了当年哲学课上的一词，好象是形而上学！

------------------------------------------------------------------------------

[偏微分]

我总结的愚蠢小猪 的逻辑，还望其本人来指正。

大前提：以发展技术力的原则为优先的日本比以经济学原则为优先的其他国家，尤其是中国，会发展的更好．

小前提１：日本的发展技术力的原则比其他国家相应的都优先

小前提２：适合日本的原则就一定适合其他国家 小前提３：其他国家，尤其是中国，的确是经济学原则优先的

小前提４：发展的是否更好，不能以GDP衡量，而应以技术力衡量．

结论：发展技术力的原则应该优先于经济学原则

-----------------------------------------------------------------------------

[愚蠢小猪]

回汉时关网友:

真理和逻辑只有在一个体系下有效。佛教有它的真理和逻辑，基督教也有它的真理和逻辑。各教派之间的真理逻辑完全不能相互理解，没有争论的必要，只有灌输和圣战。科学的真理就一个“可重复，可检验”。我们不在一个体系下，所以争论逻辑和真理是不必要的。

对于科学来说，通过了实践检验，也还是相对真理。有两方面因素，一方面实践检验的评价标准不是客观的，只能逼近客观。另一方面实践是不会重复的，100%的重复过程是没有的，只能近似重复。那么，这个相对真理，在新的实践中，或在新的检验标准下就不一定成立，需要修改完善提高，甚至舍弃。科学理论即不能检验自己，也不能检验别的理论是否正确。比如，牛顿的理论是相对真理，但它还需要在实践中检验，不符合牛顿定理的也不一定不对。你说很多事不能检验和重复，即使是自然科学在严格意义上也是不能重复和检验的。我已经告诉你了，可以制定主观的检验方法，不能重复的事，则要找不同的人用这自定义的检验方法去检验结果，可以得到一致的结果。多个人检验同一个事物，也是一种“可重复”。

你提的问题，如“你刚刚生下来时肯定活着的”等。当然可以被重复，被检验。比如我定义的检验条件是现在活着就是刚刚生下来时肯定活着的，这没有道理可讲，只是我的检验定义而已。检验标准有了，找不同的人来，检验现在我是不是活着的，如何判断是不是活的，也可以定义检测标准，比如说可以发贴子，也没有道理可讲，只是我的定义。如果其它网友看到我发的贴子了，就说明我是活的，且刚刚生下来时肯定活着的。当然这种可检验可重复的判断是基于我自定义的标准，这个自定义的标准是否客观准确，另当别论，别人还可以提出新的判断标准。这是科学的论证逻辑，当然佛教等可以用它的逻辑去论证。下面我不是讨论逻辑，只是叙述《刷盘子读书》是怎么用科学精神写的。《刷盘子读书》的立论非常清楚，是系列的最后一句话，即“贫穷是可贵的美德，土地资源钱财是身外之物，知识和技术才是宝贵财富，民族安身立命之本。”你原来没有看清楚，现在应该知道了吧。这是整个立论的根，就是说把经济定义成了技术力了，什么GDP等通通靠边站。到底是技术力好，还是GDP好，那是标准争夺问题，不是本文叙述问题。那么技术力是什么呢？给出了定义，即“什么是技术力，有很多指标衡量，如国民识字率、技术工人数量，各门类专业人才，钢铁、机械、化学、电子等基干产业的规模和技术水准等，有大量的数据图表。”

这个定义非常清楚，可以用手指头和脚趾头去数出来。国民识字率可以用手指头和脚趾头去数出来，技术工人数量和各门类专业人才用手指头和脚趾头去数出来。钢铁、机械、化学、电子等基干产业的规模和技术水准，涉及大量的数据图表，但是由于专业性太强，就没有列，这些数据也是可以用手指头和脚趾头去数出来。不管是谁，无论是否聪明和称职，都可以用手指头和脚趾头去数出来，结果都是一样的。但问题在于，由于专业性太强，又没有实际列出具体项目，非专业人员如何用手指头和脚趾头去数呢？为了克服这个问题，就数民族第一吧，什么第一台汽车，第一艘万吨轮，第一架飞机……，组装品不能算。因为组装品不能反映钢铁、机械、化学、电子等基干产业的技术水准。用手指头和脚趾头数的结果，会发现，“中国几乎所有的第一都诞生在那个年代”。无论是谁，无论是否聪明和称职，都可以用手指头和脚趾头去数出来，结果都是一样的。至于为什么民族第一能够反映钢铁、机械、化学、电子等基干产业的技术水准，不需要我展开说了吧，当然如果提出要求，可以展开。这样，整个文章的立论、检测方法和评价标准都有了，满足了科学论文的要件“可重复，可检验”。什么人，都可以开动手指头和脚趾头去数，去评价和判断，结论还是一致的，不会出现这个人数的结果与那个人不同。如果用脑子去领悟，就会有问题，因为个人立场信仰不同，结果会大相径庭。有了这个评价标准后，回顾的是历史。并没有提出什么观点和逻辑，所以你找不到什么观点和逻辑，完全不符合你的理论，科学论文不需要符合某某理论。那么用手指头和脚趾头数的结果是，毛泽东时代的如国民识字率、技术工人数量，各门类专业人才，钢铁、机械、化学、电子等基干产业的规模和技术水准等得到了飞跃发展。在毛泽东时代以前，几乎没有。而在毛泽东时代之后，却没有数出什么民族第一来。当然，大学生和教授多了，不过如果扣掉没有科学精神的部分，实际比过去还少，因为没有出什么成果，具体可以去数中国的重大成果。我对这段历史的叙述有什么问题吗，欢迎指出。把日本引进来，只不过作为一个参照系，另外，中国人非常迷信洋人，对增加感染力很有好处。不过，这不是英雄行径，作为伏笔，在《刷盘子读书》的开始就留下了，具体可以去查。总之在科学上找不到我的任何把柄。

具体为什么会有这种结果，深层次的原因是什么，留给大家去思考。我只是把日本的体制与中国的体制做了一番比较。老实说，我没有看过任何系统介绍中国计划经济时代是如何运做的书，可能从来就没有出版过。日本计划经济时代是如何运作的则比较详细，关于中国的部分只是日本学者的只言片语。我比对的结果大体是吻合的。是不是真的吻合，另当别论。至于说40年，20年问题，只是日本学者基于他们的标准，评价出来的结果，无所谓对错，只是一种视角。当然他们的标准与我的是一致的，只是他们直接比对的是基干工业的技术水准，然后用年份标注。我只能数第一，可惜这20年没有数出什么，反而还把原来的第一给数掉了不少，既然没有，说明这20年基干工业的技术力停滞了。当然，你可以不同意这个技术力评价标准，所以我说你自己可以创一个技术力评价标准，然后让大家都可以用手指头和脚趾头去数就可以了。具体那种评价技术力标准好，那就需要标准斗争、借鉴和提高了。其实标准体现了立场。比如说，你对外贸很熟悉，应该可以从外贸中定义一些指标。当然，你可以完全不管技术力评价标准问题。就说整篇文章的立论不对，经济怎么能够是技术力呢，应该是GDP嘛。那么整篇文章就不值一驳，因为体系完全不一样。

你完全没有懂检验对实践的重要意义。社会问题太复杂，简单点吧，建一座大厦，人类可是已经建了无数大厦。建大厦的理论可以说非常成熟了吧，但你看看大厦是如何施工的，时刻用铅垂线检验。不要铅垂线检验一条路摸到黑，不是施工，而是赌博。大厦还好说，歪了炸掉就是，社会呢？所谓用手指头和脚趾头思考，意识是说动手去实践，开动双脚去调查。难道很荒谬吗？

-----------------------------------------------------------

[谢尔曼2]

说实话，“经济乃艺术”一说，令人极感惊讶，闹半天，帖主难道是在开 一帖“艺术讲座”不成？

“经济理论在中国的不可重复、不可检验”，更令人惊讶之极，这也就是 说，在中国环境下的经济理论，是无半点真理的，因为真理是可检验、可 证伪的。

-----------------------------------------------------------

[herby]

关兄，我认为仅仅是从一般意义上向愚蠢小猪他们解释是不够的。这个贴子的以前的读者普遍比较倾向于相信自 由市场理论，因此大家比较积极地听你的讲座以及大家的探讨。而现在的则不一样，他们压根不相信自 由市场理论，这样的人现在蛮多的，他们比较有代表性的观点就包括“刷盘子”理论，以及担心我们国家拉美化。他们的核 心观点就是自 由市场机制并不能保证后进国家赶超先进国家，甚至永远只是成为先进国家的加工厂，永远处于附 庸地位。 自由市场理论要战胜这些人的理论是非常困难的，因为迄今为止还没有很好的例子能证明奉行自 由市场能赶超先进国家。而“刷盘子派”（姑且这样简称，希望不要误会）则有日本、苏联以及我国的某段时期做例证。

所以请关兄要慎对。

----------------------------------------------------------------

[愚蠢小猪]

To汉时关：

有网友很吃惊，我现在一点也不吃惊。“可重复，可检验”的科学精神应该小学生就掌握了。看看这里的发言，竟然对“可重复，可检验”科学精神提出怀疑的人不少，别处也一样。说教育如何大发展了，大学生数目比以前多了N多倍，没有科学精神什么也不是。

我想起一个相声，说是找算命的询问兄弟几人，算命的的回答：“桃园三结义，孤独一枝”。到底兄弟几人，只能去领悟，什么结果都对。这是不具有检验性的论断，自然就不是科学论断了。如果回答“兄弟3人”，就是科学论断。因为无论什么人都可以掰手指头数出来，是3人就是对的，不是就是错的。这就是科学理论的可检验和可证伪性，符合科学精神“可重复，可检验”。曾有人询问你的治国方略，你回答说“治大国若烹小鲜”。这也是只能去领悟，什么结果都对。小鲜是什么，烹法是什么，如何判断是否烹好了，各人的领悟理解五花八门。日本人喜欢吃生鱼片，干脆不烹了，就这么吃吧。这是没有可检验和可证伪的论断。就象你说的，不需要检验，搞的是艺术。实际上算命先生对个人，其实也没有太大危害，但对国家民族呢？你开的这个讲座是算命讲座？整个中国的经济学界是算命先生？我在科学的殿堂里摸爬滚打，刺刀见红了这么多年。出手是非常重的，会整个把对手的脊梁和根给磋掉。这也是许多网友觉得我为什么得意洋洋的原因。其实无它，是“可重复，可检验”的科学精神。

To偏微分：

你也是学经济的，好象在英国学的，你是我接触的在海外学经济的唯一一个例外，即没有科学精神。谈起来就是以什么理论为参照，按什么理论如何如何。竟然怀疑起“可重复，可检验”的科学精神来了。你的什么理论，我没有看过，就象我没有系统读过《圣经》一样。但我不会按照《圣经》做学问。我也不会按照牛顿，爱因斯坦的理论做学问，我还想打倒他们的理论呢，只是才疏学浅没有这个本事。科学讲究的就是批判和挑战现有的学说和理论。你总结的我的逻辑是不正确的。我没有进行任何逻辑推理，只是从另一个视角描述历史。历史有它固有的逻辑，但不知道，需要用科学精神由浅入深去探查它，得到它的本来面目。什么大前提小前提一类逻辑，在历史固有逻辑面前不值一提。根据我的考察，人口大国，又是发达国家的，无一例外是技术力先进的国家。小国则不一定。这也很好理解，做二奶或狗腿子也可能挣很多钱，也可能会有势利。但要问问自己，自己是做二奶或狗腿子的料吗？只能发愤图强，当然博士也可能出现穷困僚倒的时候，也要被迫去刷盘子，但是只要自强不息，还会站起来的。-----------------------------------------------------------------

[改版]

愚蠢小猪还是没有将问题说明白，或者说，逻辑是不清晰的。 这里我想至少有两个问题需要阐述：

第一、科学是强调可检验可重复的，但是科学不是经济学。在经济学上也要求“可检验可重复”是否有意义？道理何在？

第二、“可检验可重复”在经济学上的含义是什么？这里就涉及到“技术力”，技术力如何才是“可检验可重复”的，不能简单地说“用手指头和脚趾头去数”。这个技术力的概念还是太简单，没有说服力。“什么是技术力，有很多指标衡量，如国民识字率、技术工人数量，各门类专业人才，钢铁、机械、化学、电子等基干产业的规模和技术水准等，有大量的数据图表” ，“如”，是不能当成定义使的；还有就是这么多指标，到底如何才能满足“可检验可重复”要求的，是不是仅仅进行数字比较就是检验重复了？我觉得偏微分的思想还是很尖锐的，并不是夸夸其谈者。

----------------------------------------------------------

[偏微分]

我真的很庆幸，没有长篇大论的浪费我的时间，某些＂人＂一口一个科学精神，却又称呼＂科学精神＂就不必讲逻辑，而只需要用手指头和脚指头数数．真是让我感动的泪流满面，激动的血脉奔涌啊～～～～～～～

我们知道，某些昆虫是非常讲＂科学精神＂的，比如苍蝇可以往任何地方毫无目的的乱飞，如果碰巧发现了什么秽物，就群拥而上，仿佛找到了什么大宝藏．又比如某些蜘蛛会在强风暴雨下仍坚持不懈的织网，不管被吹烂多少次．而那些刷盘子派，见到如此伟大的情景，则仿佛一下找到了祖宗，把苍蝇蜘蛛那惊世骇俗的＂科学精神＂顶礼膜拜．所以让我抱着万分崇敬的心情称呼他们为：伟大而感人的＂昆虫派＂．伟大而感人的昆虫派们由于崇拜昆虫，所以认为人类进步的根本目的和必然的最终结果，就是变成昆虫．所以他们主张人类应该放弃包括逻辑思维在内的人类大脑所特有的能力，而改为昆虫类的机械运动，我对此表示万分的敬意，和十万分的感动．在此，我对这些伟大的先驱者们予以最美好的祝福，期望他们不会立即被专吃昆虫的动物吃掉，因此而提前结束他们那伟大而感人的昆虫事业．但是，我是人，不是昆虫．不管有多少人愿意变成昆虫，甚至已经变成昆虫，我都不对参与其中抱任何兴趣，我只认为自己是人，不是其他任何一类生物．而作为人，我对自己能有包括逻辑思维在内的一切脑思维而感到自豪，也对因生理结构有缺陷而不具备相关功能的昆虫派予以最充分的理解和同情．--------------------------------------------------------

[偏微分]

我不妨做一次小人，以最恶毒的视点思考愚蠢小猪那或许是＂最善良＂的目的．

大凡邪门歪道，都有其四大万世不变的＂经典＂捧在手里．

１．外理邪说，愚弄驱使群众．比如说人不必长脑袋思维，不必考虑逻辑，只要长手长脚，有用就行了．

２．大力推销自己的观点，包上美丽的外衣，比如＂科学精神＂，而为了推销观点，可以无所不用其极，比如：＂中国人非常迷信洋人，对增加感染力很有好处。＂

３．大力批驳现有制度，仿佛现有制度一钱不值，因此让昆虫们期待某某超级昆虫出来拯救他们．比如改革开放，原来是社会大倒退呢～～～救世主是不是已经下生产线了？

４．四处找人辩驳，积累经验，认清自身弱点．但一旦遇到强手，绝不深究，改为耍无赖．比如自己逻辑不行，就拒绝谈逻辑，认为只要有＂科学思想＂的根本教宗，就不必有逻辑．

而昆虫派们的独特一点，是他们自称海龟，而且是日本那只劣种龟的后代．众所周知，日本人的昆虫性＂万世一系＂，神风突击队的昆虫性堪称史上经典．所以，某某昆虫就打量自己是否可以从劣种龟那里学到精髓，回国后以期一步步加冕为新天蝗，成为昆虫们的万世之王． 可惜，昆虫就是昆虫，披上人皮也变不成人，因为没有人的能力．

--------------------------------------------------------------

[烈火之河]

To[偏微分]：

你的发言真精彩，很有文采，很有气势。看的出你很愤怒。

不知道你是故意装糊涂还是没有看明白小猪原话的意思。小猪说的数手指、脚趾，我觉得很容易理解。

辩论中，歪曲对方的观点，然后对歪曲后的观点进行反驳。这是经常见到的一种辩论技巧，为了辩论而辩论或别有用心的人常这么干。法庭上的巧嘴律师们也这么干。

靠文采，玩弄文字游戏。虽然说出来的话很好听，很有气势的样子，但是不能让人信服。

-----------------------------------------------------------------

[愚蠢小猪]

To改版：

科学就是“可重复，可检验”，是没有道理可讲的。就象基督徒信上帝，佛教徒信佛祖一样。信仰了“可重复，可检验”就是科学，否则就不是。任何学问都可以当科学，也可以当神学研究，这是个人的自由。研究经济时坚持“可重复，可检验”，就是科学经济学，否则就是神学经济学。落实到你，是科学还是神学？这是个人选择的自由。科学经济学和神学经济学间完全没有争论和讨论逻辑的必要。就象用科学向基督徒宣传上帝不存在一样。我已经说得很清楚了，科学的“可重复，可检验”，实际没有客观的“可重复，可检验”标准，是通过主观自定义标准去逐步逼近客观标准的。各研究者可以自定义可以操作的标准，如何定义是研究者自己的自由。但要有可操作性，不能要求聪明和称职，那是“皇帝的新衣”。那个技术力的定义是我的定义，当然是抄的，每一项都有详细的检测方法和评价标准。只是专业性太强，转用“民族第一”来代替，专业人员请直接去分析具体数字。这样无论是谁，是否聪明和称职都能数出来。无论什么人都可以进行检验，得到一致的结论。“无论什么人”体现了“可重复”，“得到一致的结论”体现了“可检验”。如果只有聪明的人，称职的人才能检验，那是“皇帝的新衣”。当然这是我定义的标准，你或者其它人也可以定义自己的技术力标准。科学鼓励自定义标准，通过大量的自定义标准去逐步逼近客观标准。上面讲的科学的“可重复，可检验”的方法，是没有逻辑的，没有道理可讲的。满足了就是科学论文和研究，不满足就不是。你就把它当科学的公理好了，是不证自明的。

偏微分网友的思想尖锐，不是夸夸其谈者。这种判断只在同一个宗教体系内有效，跨宗教毫无意义。不管逻辑多么严谨，思想多么尖锐，如果没有“可重复，可检验”的检验标准，在科学的眼里就是垃圾。

To偏微分:

不同信仰体系的人之间完全没有讨论逻辑的必要。我有时去教堂聆听上帝的教诲，或去听高僧讲佛经。我觉得他们的思想博大精深，对人性的感悟深刻。科学就是你所说的昆虫派，在科学的殿堂中，自己不过是在黑暗中摸索的愚人，历经无数失败，跌到了又爬起来，不断奋斗。这大概是我的网名“愚蠢小猪”的来历吧。---------------------------------------------------------------------

[汉时关]

愚蠢小猪：我在这个帖子里开过多次哲学入门课了。象你这样自创一说的倒比较少见。我还是不走你自己定义“你的科学”这条路。

归纳与演绎，是哲学四大基本问题之一。你有空读一点这方面的书，比在这里斗嘴强。想来书上也会说得比我清楚。

正如我回答谢尔曼2的一样，“经过检验”是真理的必要条件，但不是充分的。比如我们说万有引力定律。“万有”那是包括一切物质，至少是包括地球上的一切物质吧。谁检验了？人类从猿猴到今天，也才接触过多少物品，谁说一定“万有引力”？我偏说爪哇国某个山洞里有块石头不服从万有引力。那是不是万有引力也先别当定律，等等检验过了再说？ 我们只检验了一部分物质，就归纳出了所有物质的共性，这就是归纳。从这一部分物质的性质，推广到所有物质，这就是演绎。归纳的范围，小于人类实践范围。牛顿当年肯定没有发动全人类来检验，他只动用了几个人来检验。但是演绎的范围，可以大于人类实践范围，超越人类能力的界限。 与此基本问题相关的，还有一个行与知的问题。先行可以后知，但是也可以先知而后行。但是知与行之间，互不为存在的前提。不行，也可以知，这个知，也可以是真理。

最后强调一下，不经检验的，仍然可以是鸡蛋。这是客观性问题。但我也承认，你把它吃下去之前，最好还是检验一下，这是主观性问题。

------------------------------------------------------------------

[愚蠢小猪]

To汉时关：

我对于科学的定义，你可以随便去问问理工系的专家，看说词是不是与我一样。你是我接触的第一个，知道“可重复，可检验”科学精神之后，仍然拒绝承认的人，很佩服。

归纳与演绎之后的结果，必须接受检验。就象牛顿的理论被归纳与演绎推广后，经过检验，发现它并不处处成立，有很多限制条件。在科学研究中，所有的逻辑都必须建立在“可重复，可检验”基础之上。如果这个根没有，就不是科学，神学也讲归纳与演绎。

你完全没有懂检验是什么回事。前面跟你讲了建大厦的例子，我想你不会看不懂吧。建大厦的理论那么成熟，为什么在建造过程中不断检测，建完后还要验收。那么我受点累，把工程上是如何用“可重复，可检验”科学精神去解决未来的实践的，是如何实施一个大工程的。要记住，大工程往往只能建一次，必须成功，不能失败。没有完全相同的大工程，可以实施真正意义上的“可重复，可检验”。那请你看看科学家工程师们是怎么做的。１．必须进行工程论证：

这个论证，不是耍嘴皮子纸上谈兵，搞什么逻辑归纳与演绎等。而是

１）先要科学家工程师们确定一个工程问题相关的角度与参数。也就是说尽量防止有什么问题没有考虑到。从多视角考察事物非常重要。这种研究往往是研究类似工程的历史。

２）对达到的指标参数必须要量化。

３）把这个母系统分割成相对独立的子系统。这时才能应用科学工程中的理论进行计算。看有没有问题。

２．工程论证后还要进行模拟试验。 根据原始参数建立模型，进行模拟试验，或者比例实验，测试理论计算有没有可能在系统范围出问题。

３．模拟试验通过必须进行工程计划分阶段。把一个大工程分割成可以反馈调整的几个阶段。在每一阶段，要反馈检测与预期理论是否相合。做及时调整。任何不能划分可测试阶段的工程都不能上马。大工程建完后才发现问题，那不叫工程反馈，那叫赌博。不能反馈调整的阶段划分不能叫工程的划分。４．工程实施过程中必须进行定量检测反馈，调整。 即使如此严格的工程操作，人类历史上还有无数的工程灾难。

工程上这四个步骤的划分，是经历无数失败得来的。科学家工程师们从来就认为自己掌握的谬误，需要在不断“可重复，可检验”中进行修正完善提高。中国的经济学家们对国家经济政策的影响全凭一张嘴，哪个嘴更有名，哪个理论后面有更有名的理论。工程四步中哪一步也没有做。所谓的专家论证与中国千百年来的清流清议没有任何区别，引经据典而已。正因为这样，工人下岗结束了，才发现社会问题严重（不说别的，分阶段反馈在哪里？）。国企改革成了大嘴名嘴们的嘴皮子玩耍场。 正是没有科学的精神，工程的思维，没有量化的概念，养成了中国文人们阉割西方理论的癖好。而社会科学的不成熟性无异于给他们提供了阉割的乐园。我不知道你现在理解科学精神没有？你把“经济建设”替换掉上面工程四步中的“工程”，会发现什么？经济建设问题其实是超大型工程问题，风险非常大，只能成功，不能失败。我的《刷盘子读书》只是研究类似工程历史（经济历史）的一个新视角，我的文章有“可重复，可检验”的要件。但你的呢？科学家工程师们是不会去争论逻辑归纳与演绎正确与否，因为隐含的前提就是错的，而是检查这套理论的“可重复，可检验”要件在何处。这也是我要你提供检验技术力标准的原因。结果你看看，你前面的言论中，把中国目前的经济问题往体制，过去一推，或者干脆幻想以后可以上天堂。可曾怀疑过自己的那套理论和操作步骤。口口声声掌握真理，不是科学家工程师们的习惯。科学家工程师们喜欢认为自己是愚蠢的，自己的理论是在胡说八道。

--------------------------------------------------------------------------------

[偏微分]

愚蠢小猪：

真的不想因为说你而浪费楼主的空间，但你居然拿工程学来硬套经济学，你怎么不找其他学科？说全地球上就只有工程学啊？说啊！

工程中建一个普通的楼房，给你一万年，全地球的资源．我相信你会建的比给你十年，一千万英镑的等价资源要好，如果你不是太蠢或居心不良．

但你建这么一个房子给我看看啊！全地球人为了你那个破房子就要一万年不吃不喝了？建设经济等于建设工程？我真服了你！

经济中谁是水泥？谁是钢筋？你傻站那儿考虑来考虑去，水泥钢筋一万年不会变（也许），人可是早生老病死不知多少代了！

你别装糊涂，我不信你搞建筑工程的时候身边没有经济师指点！你下次搞建筑时先把那个人踢走再说！

经济学最根本的就是有限资源的前提下避免无谓浪费，提高效率．

你去建你的破房子，如果中国１３亿人口，你建２０亿座破房子，那才是标准的白吃！可以搞别的东西的资源都去建那多余的破房子去了！

最后告诉你，谁说只有刷盘子才能读书？读书是天上掉下来的吗？大学是平白搞出来的吗？不需要钱吗？收入增加了，谁说就不能用来读书了？谁说就不能用来搞科研了？

外行人！

--------------------------------------------------------------------------------

[改版]

“可检验可重复”原本是自然科学实验的要求，由于有实验条件、实验结果等非常明确清晰的定义，所以可检验可重复就成为检验自然科学真确性的一项标准。在这种意义下，可重复指实验条件、环境和结果的可再现性；可检验是指每次再现的结果，是可以检测，并保持一致的。 那么愚蠢小猪的“可检验可重复”是否是这个意思？从帖子来看，似乎不是。愚蠢小猪的“可检验可重复”我觉得更多的是指科学态度，愚蠢小猪反复提到了科学和神学，我想“可检验可重复”的标准是指“科学态度”的角度来理解更合适。

所以我是想知道，这个“可检验可重复”到底是指什么？

再说科学态度，在社会科学领域，科学态度应该是什么？是一切从实际出发，坚持实事求是原则，还是“可检验可重复”？愚蠢小猪提出的标准就是“可检验可重复”，并且强调这个标准是无逻辑的先验的！我觉得在这里愚蠢小猪是将自然科学实验的标准扩大化了，认为其适用于所有领域。但是比如在历史学上，谈论“可检验可重复”就没有多少意义。在这一点上，恰恰是愚蠢小猪坚持了静止的观点，从而陷入了形而上学，这才是神学。 不过，《刷盘子系列》确实有道理，并不是纯粹唬人的花架子。我以为，如果这样来表达，是不是要好些：改革开放的实践过程，中国完全忽视了对[基础科学]的研究和提高，导致目前在基础科学领域与发达国家差距越来越大；而基础科学是国家发展的要素，所以改革开放存在着巨大缺陷？ 在对类似这样的问题的理解上，我觉得存在着希望与现实的巨大反差。这一点使我们在认识问题时，总是带着有色眼镜。

--------------------------------------------------------------------------------

[偏微分]

或许是我错了,至少在中国的社会环境中,经济学家所面对的不仅仅是服从利益集团所获得的利益,更存在违抗利益集团所承担的风险.我现在...可能有点站着说话不腰疼的味道.也或许对中国的经济学家保持一定的外界压力是很必要的,某些人甚至会期望有这种压力,只要不大的过分.我先前所期望的每个人都能掌握经济学基础知识,就可以除根的想法,或许太理想化了.....--------------------------------------------------------------------------------

[汉时关]

愚蠢小猪：哲学是博大精深的学问，你不愿意学，我也就不讲了。反正哲学不是随你口说的学问。不过你的回帖仍然很好，终于把你的思路讲清楚了，那我们就有讨论的余地了。

把治理国家经济当作工程，这本身就错了。你的这个思路，以前不是没有过，斯大林就是这个思路。虽然在当时那个历史条件下很有效，但我要告诉你，现在时代变了。现代经济的一个突出特点是分工，产业链极度细化。你在麦当劳里吃顿饭，消费品可以来自全球十几个国家，为你服务的人可以成千上万。经济发展程度越高，计划经济的用武之地就越小。 我们说苏联解体是病急乱投医，主要注意力放在“乱投医”上了。可是它为什么会“病急”呢？这个深层次原因值得严肃讨论。

工程学的模型再精密，用到经济里来，仍然是挂一漏万。什么时候你把个人的各种行为都模型化了，都数据化了，把人脑原理彻底破译了，那才能把经济学发展成工程学。自然科学的研究方法才能用到经济学里来。

北昆仑：谢谢你说看了我许多帖子。我认为，如果你把我发表的观点综合一下，不可能得出我是推崇放任自由主义的。其实你看我的整个思维，都是属于马克 思主义的。当然我不照搬照抄经典著作的经典结论。那是因为照搬照抄本身就是违背马克 思主义的。

我考量问题的整个思路框架，至少是尽量去符合辩证唯物主义哲学的。一个人，他的思维是怎么组织的，一分析问题就看出来了。武术里有句话：行家一出手，就知道有没有。希望你是行家，能看出我“有没有”。

改版，海盗，各位网友：怎么看待我和愚蠢小猪之间的讨论。我们两个到底在讨论什么？

至少在我看来，我们讨论的指导思想是如何把国家建设得更好。目的指向是如何提高我国的科学技术水平。决策范畴是经济政策。归纳起来，就是如何设计出一个比现行经济政策更好的经济政策，更快更好地提高我国的科学技术水平。

如果是讨论这个。我反对回到计划经济的作法，反对照搬照抄其它国家地区、其它历史阶段的经验。如果愚蠢小猪网友确实有好办法，我很愿意讨论。前面绕了这么多口舌，等的就是要听他的办法。

大的结论是显然的，有意义的只是商量具体办法。如果大家以为我们还是在讨论“要不要发展科技”“要刷盘子还是要读书”。那我觉得这种问题未免也太低级了。不符合我这个帖子的水平。

我希望网友们不要沉浸在文字里，跳不出来，抓不住讨论的精髓。

当然了，网络之大，无奇不有。也有许多人是从根本上不爱国，不想国家科技水平提高的。那些人，确实需要用写点文章去教育教育。但是大而化之，盲人摸象，以偏盖全，那就不好了。

要说什么是科学精神，愚蠢小猪自己归纳了一条。我觉得至少还要加上一条：“知之为知之，不知为不知”。毛主席说“不经过调查研究就没有发言权”，就是这个意思。其它还有什么，大家也可以补充。

--------------------------------------------------------------------------------

[叹服]

攻击敌人之前，至少要知道敌人手上的武器是什么

以计量经济学的应用为例

经济计量模型的建立需要经济学提供经济理论框架

（比如货币和财政的政策，利率、收入、汇率、国际储备、税收收入、

预算赤字、经常项帐户赤字、资本的流动以及外债的变化等等），

都可设为参数，、

利用统计学提供经济数据资料

拟合出一个回归方程，，求解，分析所得数据，

这样一个新的定理（模型）就算形成了

也就是说一个新的可能的政策依据就算形成了

基本的经济学理论并不指望能够跟具体的事实有多大程度的吻合

理论结论与事实是否符合很大程度上取决于理论模型的适当建立，

现实的发展到底能否检验经济理论的正误？由于社会科学的特殊性，

它不象自然科学那样可以进行可重复的试验。

这也正是为什么经济学最终走上严重依赖严密推理的根本原因。

但是，这并不意味着经济学应该远离现实。

相反， 它只是经济学更好地解释现实的手段

通过严密推理，在对现实进行预测和判断的过程中

可以知道哪些地方肯定没有错，

如果我预测与事实有偏差，

那一定是因为其他需要进一步寻找的原因所致。

配服汉兄的耐心

------------------------------------------------------------------

[愚蠢小猪]

To[改版]：

科学从根本上来讲，就象你说的，就是“可重复，可检验”的治学态度，在这个意义上，科学也是神学的一种，是一种信仰。你所看到的自然科学能在实践中能很好地满足“可重复，可检验”，是科学家不断用主观“可重复，可检验”去逼近客观的“可重复，可检验”结果。科学只能逼近客观真理，自然科学其实也是根本做不到“可重复，可检验”，因为没有100%重复过程，还是测不准的。你谈到历史学，在自然科学里对应的是天文学，研究的是天体历史，从历史中总结规律，预测天体的演化趋势。历史是不能重复的，所以天文学其实也是不能重复的。但历史是相似的，可以把相似条件定义为重复条件，去逐步逼近历史演化的客观规律。比如说，天文学发现了恒星有诞生消亡的过程，那些星体被人类发现，往往已经过了多少亿年，完全走入了历史。但太阳有与其它恒星的相似性，那么天文学也预测太阳也会最终消亡。科学的本质是通过研究历史去规划未来的，实验一结束就走入历史了，在工程上体现非常明显。从研究类似工程开始，找出内在规律，找出原有工程优点和不足，去规划现在的工程建设。由于是建立在历史的基础上，和现在的实际情况不会完全吻合，所以在工程实施过程中非常要强调检验，研究理论值与实际值的差异，找出新规律，不断修改完善提高现有的理论，甚至舍弃，创立新理论。如果不要检验，那不是施工，是赌博。实事求是和一切从实际出发不是科学的本质特征，神学也讲一切从实际出发和实事求是，我听过高僧讲佛法，佛学也讲一切从实际出发和实事求是。科学的本质特征是“可重复，可检验”，实事求是和一切从实际出发是从这个本质特征派生出来的。

《刷盘子读书》从科学论文的写作角度来说，是非常讲究技巧的，可以说非常狡猾。类似这种科学论文我经常写，就是我在文中说的，数字游戏门出身，专门干坑蒙拐骗的勾当。无非是为了推销自己的工程方案和设想。强烈推销和暗示什么，但什么也不明说，抓不到把柄。把客户搞晕了，下面的黑货就系统的出来了。你那么理解《刷盘子读书》也可以，但我什么也没有说，呵呵。--------------------------------------------------------------------------------

[愚蠢小猪]

To偏微分：

你不要太激动。你说我蠢也好，外行也罢，我以前都已经承认了，而且欣然接受。我的目的是让愚蠢和不称职的人也能够看到新衣服。

“经济学最根本的就是有限资源的前提下避免无谓浪费，提高效率．”这个论断很好，和工程一模一样。工程学最根本的就是在有限的资金、资源、时间，使工程发挥最大的效益。在本质上与经济学有区别吗？我没有看出什么区别，所以我认为经济学是工程学的一种。

当然你还可以说经济学与人打交道。但大型工程也是，比如要大量移民，在施工过程中如何把对人的影响降到最小，完成后如何分配工程产生的效益，使工程的效益最大化。现在大型工程的实施，其实涉及到的工程本身的东西不多，因为理论非常成熟，主要的是进行人文调查和研究。你还提到要读什么XX经济学理论才有发言权和批驳权。我也认为你说的是对的，所以我从开始就没有对XX经济学理论表示过任何疑问和批驳。相反，我还很尊重这套理论，认为它是科学理论。只是要求在中国实施，需要“可重复，可检验”的要件，这是科学实践的起码条件。--------------------------------------------------------------------------------

[愚蠢小猪]

To汉时关：

象你这么死不悔改的人很少见，你说：“把治理国家经济当作工程，这本身就错了。你的这个思路，以前不是没有过，斯大林就是这个思路。虽然在当时那个历史条件下很有效，但我要告诉你，现在时代变了。现代经济的一个突出特点是分工，产业链极度细化。你在麦当劳里吃顿饭，消费品可以来自全球十几个国家，为你服务的人可以成千上万。经济发展程度越高，计划经济的用武之地就越小。”我给偏微分网友关于经济与工程的关系应该看到了吧，这里就不重复了。你说“现代经济的一个突出特点是分工，产业链极度细化。你在麦当劳里吃顿饭，消费品可以来自全球十几个国家，为你服务的人可以成千上万。”我很赞同。但把你的话稍微改一下会怎么样，既“现代工程的一个突出特点是分工，各学科极度细化。完成一个子系统，部品可以来自全球十几个国家，为你服务的人可以成千上万。”对仗还比较工整吧。工程学与经济学本质的区别在何处？在我的理解里，经济学是个超大型工程，是整个国家，工程越大，对检验要求越高。你完全没有搞清工程实践的过程。并不是把什么问题都搞清楚了，才能进行工程实施。现在工程理论应该比较成熟了吧，但离搞清楚客观事物还差得很远，其实大量使用的是近似模型和经验公式。尤其是如果大型工程涉及人民生活时，更是如此。人的活动是随机的，就象你所说的，还没有把人脑原理彻底破译了。怎么办，通过问卷调查，统计，概率论等方式去逼近客观，揭示规律。因为工程上用来指导实践的理论本质上都是近似的，所以在实施的过程中要强调检验。要不断分析实际和理论的差异，不断进行调整，同时也对理论进行完善提高。我觉得你完全没有领会西方经济学的精髓，虽然我没有系统的读过。西方理论的精髓是科学精神。你看到的自由市场经济的模型，是西方研究者把复杂社会问题给抽象简化了，是一个简化模型，当然其它研究者也抽象出了各种其它简化模型。简化模型往往被称为“理想模型”，“理想”并不是说这种模型是楷模，大家需要照着做。而是讨论问题方便，定量计算容易，只是客观现实的近似模型。经济学中各种近似模型非常多，因为各种研究的着眼点不同，相互之间无所谓对错之分，相互之间进行什么逻辑论战是没有必要的。各种近似模型都有各自的优缺点，适用范围。具体实施时要对各种近似模型进行比较综合，根据实际情况进行选择。由于是近似模型，在实施过程中要不断检验调整，同时修改完善近似模型。上面是我一个外行对西方经济学的描述。可能你觉得我描述的完全不对。那么，把上面的“经济”用“工程”替换，会发现什么？整就一个工程学的描述。日本学者的著述，能够清晰体现出这种工程思想，这也是我比较能看懂的原因。而中国主流经济学家呢，完全是从“理想模型”去套现实，不符合“理想模型”的就要去改革，而不是通过检验去逐步完善和提高“理想模型”。你看你的讲座是不是用“理想模型”套现实的。我没有对你的“理想模型”提出任何怀疑。在进行科学争论的时候，是尊重和理解对方的“理想模型”，认为是相对真理。既然是相对真理，必然存在很多不完善的地方，当然自己由于没有研究过对方的“理想模型”，所以根本也找不出什么问题。而是检查“可重复，可检验”的要件，所以我没有对你的理论有什么怀疑，只是要你提供“可重复，可检验”的要件，这个要求应该不过分。至于我的《刷盘子读书》，只是回顾的是历史，没有提出任何自己的“理想模型”。当然我有自己的“理想模型”，以后慢慢贩卖吧。但不管怎么说，科学精神是第一位的。你最后说的科学定义还要加上什么，我很接受，所以一开始就声明自己是外行，对你的理论也不说三道四。而是要求你的理论产生的实际效果，要象我这种愚蠢的，不称职的人能够看得见。

--------------------------------------------------------------------------------

[汉时关]

改版：具体方法不可一概念而论。科学和技术两者又要分开。

基础科学的研究，很难用物质利益来调动和促进。但是也要对工作人员提供基础的物质保障。从这个角度说，高校和部委研究所是非常适合的地方。国家确实要养一批人，让他们没有后顾之忧，一心一意地搞基础研究。

“科学无国界”这句话，很大程度上是正确的。物理化学生物等等研究成果，一般是向学术界公开的。爱丁堡大学搞出克隆羊以后，把基本原理发了好多篇论文，马上各国就都搞出了克隆羊、克隆牛。

但是技术和科学又不一样。汽车的原理谁都知道。但是具体的技术，各个掌握者都是保密的。要说克隆羊，不是克隆你一只羊，几十斤肉出来就算了。克隆羊的意义在于转基因，这个就是技术，英国人不可能公开。

又比如说出国留学，你学空气动力学，那很容易把西方空气动力学基础知识给掌握。但是空中客车的飞机设计技术，是绝对不可能通过留学学到的。所以中国学生到美国去，学得最多的就是基础学科。美国人也不怕你学了基础科学以后，就能在技术上超越它。

那么中国谁来发展技术，我看这一块工作，就要放给企业去做。你让高校和部委研究所的人来，就作不好这个工作。就算硬着头皮做了，也是无头苍蝇。前面我已经提到过，我国各项专利积压闲置达几万项，都不能转化为效益。这个就是科研与市场脱节所致。

民营企业搞不搞得好技术？这个问题不要虚谈。巨大中华四个企业的发展历程，就是最好的证明。当然，我还是不搞“出身论”，无论国企还是民企，有效益就是好企业。也正因为我不搞“出身论”，所以以任何借口打击民营企业，为计划经济招魂的主张，我都是不能同意的，任何借口打击国有企业，为放任自由主义开锣的主张，我也是不能同意的。 愚蠢小猪：我劝你发言之前先思考一下。你真的准备坚持把经济当作工程？你的观点到底是什么？我最后说一声“请明确表达一下”。如果还是计划经济的那一套的话，我觉得没必要再讨论了。

神龙见首不见尾的长篇大论，在许多人看来是精彩绝伦。但你要是把你的真正观点最后明明白白地亮出来，恐怕许多原来为你叫好的网友，都要把他们的掌声收起来了。

--------------------------------------------------------------------------------

[愚蠢小猪]

To汉时关：

我刚来是就表明自己的目的了，是为了推销“可重复，可检验”的科学精神。我之所以不厌其烦，长篇大论，就是推销科学精神。我觉得非常重要，比什么模式方案要重要的多。

科学和工程的关系是科学认识客观世界，工程是改造客观世界。科学和工程是孪生兄弟，一块硬币的两面。我不反对你的自由市场经济理论，但要求有科学精神，工程思想。日本也有很多自由市场经济流派的学者，怎么他们都能尊从科学精神，工程思想。搞自由市场经济信仰科学精神就那么难吗？我没有提到计划经济的事，没有表明自己的观点，你怎么就认为是计划经济那一套？难道科学精神，工程思想就是计划经济？没有科学精神，与贩卖“皇帝的新衣”有什么区别？另外，关于如何发展科学技术问题，你完全是外行。

--------------------------------------------------------------------------------

[恶梦]

看了大段的争论，我觉得焦点问题还在于什么是科学，经济学是不是一种科学？

我想简单定义一下科学。

科学是一种“假说”。在这个假说中存在N条“公理”（或者叫做“信仰”，不证自明），存在M条“逻辑”（或者叫做算子，由假说提出者定义）。由这些公理和逻辑可以推导出该假说中的一切“定理”和“推论”（或者叫做“理论体系”）及对应的“边界条件”。

这个“假说”是不是“真理”呢？这不重要，科学是只是“相对真理”，科学只能被“证伪”。在一个“假说”被证伪之前，它就是所有信仰科学的人们的“真理”。

那么怎么证伪呢？这就必须由不同的人通过两种途径进行可重复的“检验”：理论检验和实践检验。

如何进行理论检验？根据该假说提供的公理和逻辑，推导出至少一个悖论。

如何进行实践检验？根据该假说提供的边界条件，设计一个真实实验或者理想实验，检查实验结果数据是否符合该假说的定理和推论。

证伪了以后怎么办？修改该假说的公理、逻辑和边界条件。使该假说的理论体系再次回到“自恰”状态，并且符合实验结果数据。

最后一个问题，经济学是不是科学？

信仰科学的人说“是”，不信科学的人说“不是”。

唯物主义者说“是”，唯心主义者说“不是”。

--------------------------------------------------------------------------------

[好阿友]

小猪你究竟卖什么？要读书不要刷盘子？还是可重复可检验？两者并不等同。

没学费就刷盘子赚点学费，读书累了或空下来甚至毕业后找不到工作也可以刷刷盘子，毕业后挣大钱了就可以休息休息不必再刷盘子了，如果精力充沛刷刷盘子也无妨既可以调节身心也可以赚点外快，当然，如果读书没有天赋还不如趁早刷盘子。

我主张要多读点书，如果读书后可以作个警察或税务官到时收收保护费或收收税就比较理想，当然如果能开银行也行，但恐怕有点难度，一无关系而无本钱，故想请教一下读什么书比较有钱图？如何刷盘子？如何烧菜？如何开饭店？或者如何生产盘子或刷盘子机？给个建议？ 经济和理工各有其特点，你不会不知道吧？

理工科所研究的对象包括环境、结果均可再现，结果也可以检验，严格讲应该是其结果可以事先预测或推导且必须与实际结果是一致的。可重复是前提，包括所有外界的干扰因数均在可控范围内或误差范围内。

而宏观经济是不可重复的、干扰太多，太过复杂，故根据经济理论推导所得的结果虽然也是可以检验的但与实际结果可能有较大的误差，如果能够再现经济理论中的条件或环境则结果也是应该一致的。但事实上从严格意义上讲环境是无法再现的，即不可重复的，因此也就产生了各种理论，多种流派。否则就没有必要争论了。 另外，我想知道你是否认识你所推崇的日本经济学家？是否有机会与他们探讨过经济学是科学还是神学？结论如何？

--------------------------------------------------------------------------------

[偏微分]

愚蠢小猪：

我不明白为什么独独你就可以说话不讲逻辑？谁赋予你的特权？

你说一切都是假说，一切都会被扫入垃圾堆．那么你看看自己说话，哪次不冒出一堆假说？我看是假说属你说的多，你都＂可重复，可检验＂过了吗？没有吧！那你张嘴说话干什么？拿出来垃圾来浪费别人时间的？

你如果喜欢检验，那么可以跑到菜市场捧本经济书蹲点．蹲上十天半个月，再回来说你的说话．

那非常欢迎

--------------------------------------------------------------------------------

[愚蠢小猪]

To恶梦:

于我心有戚戚焉。但问题是在中国象你这样知道“科学”的人怎么这么少？

To偏微分：

“我不明白为什么独独你就可以说话不讲逻辑？谁赋予你的特权？”我高兴不讲逻辑，这点自由总有吧。如果真讲起逻辑来，讲得过我吗，我是搞科学技术出身的，成天与什么逻辑公式推导打交道，侃起来不把你们绕晕了。虽然我没有系统读过什么经济学的理论，但用脚趾头想就知道，经济学才刚刚向工程学习，搞什么逻辑公式推导，这也是我在《刷盘子读书》里说的只有小学文化程度。没有科学精神，逻辑有用吗？数学发展到现在可以说非常严密完善了吧，就在数学理论体系本身进行严密的逻辑推导，还有许多悖论。问题在何处？数学公理有问题？数学的各种逻辑有问题？都不知道。经济学拿着只有小学文化程度的算术进行什么逻辑推导，还敢说逻辑严密，不需要检验。To好阿友：

《刷盘子读书》只是药引子，真正贩卖的是“可重复，可检验”的科学精神。你关于宏观经济的描述，我把什么“经济”用“工程”替换了，如下：

“而大型工程是不可重复的、干扰太多，太过复杂，故根据工程理论推导所得的结果虽然也是可以检验的但与实际结果可能有较大的误差，如果能够再现工程理论中的条件或环境则结果也是应该一致的。但事实上从严格意义上讲环境是无法再现的，即不可重复的，因此也就产生了各种理论，多种流派。否则就没有必要争论了。”看样子你是工程科班出身的，怎么对工程的描述这么准确，很令人惊叹。是不是你也认为经济学理论需要检验？日本学者百分百是科学经济学出身，信奉自由市场的都是。我认识的几个朋友是经济学教授，劝我到他们那去旁听，说可以优惠。有时一起闲聊，自然喜欢侃经济政治，不要检验，那是做学问吗？


380) 第三章 工业化的轨迹 雄鹰折翼

第一节 前言

《刷盘子读书》揭示了这么一个简单而深刻的道理——“知识就是力量”。对于普通人来说，知识是立身之本。对于民族国家，土地资源钱财是身外之物，知识和技术才是宝贵的财富，民族安身立命之本。技术力先进是先进国家的充分必要条件。当然如果做二奶或狗腿子，则不需要什么知识技术，纯粹取决于主子的需要和可能。但对于中国这样的大国来说，没有做二奶的可能，只能靠自己。在这个章节中，则是从历史的脉络中寻找成为先进国家的模式，详细比较中日两国工业化的轨迹。并试图回答这样的疑惑：日本1955年恢复战前水平，经过约20年的经济高度成长期，平均成长率近10%，成为先进国家，并且人均GDP大体赶上了其它先进国家。而中国从1978年开始改革开放，也经过了20余年的年平均成长率近10%的高度成长，但依然是后进国家，人均收入还处于后进国家的末流。连续20年的高度经济成长是世界经济史上罕见的事，中国不知道还需要几个20年的高度经济成长，才能赶上先进国家。这个系列涉及一些模型和图表，不比《刷盘子读书》通俗易懂，学术气比较重，且可能有些篇幅翻译日文，不够通顺，希望能够谅解。

第二节 工业和农业经济的GDP

一谈到经济，自然就联想到GDP及GDP的成长率。发达国家的人均GDP是多少，中国的是多少，以年均多少成长率，经过四则运算，就能得到多少年能翻几翻，多少年能赶上发达国家。

几年前参加一个纪念首批日本移民登陆秘鲁100周年座谈会。会上一位秘鲁人介绍秘鲁的经济现状：面积是日本的3倍多，人口2千余万（日本约1.3亿），经济以农业矿业为主，有少量的纺织等工业，人均收入2千余US$。近几年的GDP增长率5%左右，但以US$计算，却连年减少。从帐面上看，数据还是不错，但实际的生活却非常贫困，中国人均约1000$，很多家电产品都普及了，在秘鲁却是稀罕物，属于奢侈品，而秘鲁的物价水平并不高。这是件很奇怪的事，帐面上人均不低，物价水平不高，但实际人均消费的产品却很少。我产生了探索GDP数字背后秘密的念头。在日本，有关中国的经济数据和研究很多，但有关拉美的却很少。这个时候，我结识了一个来自巴西的朋友，与我一样，也是政治经济爱好者。他对中国有浓厚兴趣，正在学中文，喜欢研究中国的政治和经济。据他的比对，10年前，中国经济就超过巴西，现在则远超巴西，而且继续急升。反观巴西，仍然贫困，重要的是还看不到希望。拉美国家的经济状况都差不多，以前阿根廷好些，现在也不行了。问题出在何处，巴西一直是自由市场经济对外开放，也有民主宪政。政治上没有什么动乱，经济发展也很顺利，至少在GDP的成长率上，但100年后却是穷国，而日本却是超级发达国家。日本实行市场经济和民主政治是近几十年的事，而且还不那么纯正。

日本的经济成长，55-73年是高度成长期，平均年率不足10%，74以后是稳定增长期，平均年率不足5%，进入90年代则平均年率为1%，是失去的十年，当然数字的出典不同会有区别，增长率也不太高。如果把数字倒推回去，几十年前的日本应该是富裕国家，其实不是，从中老年日本人嘴里，还能听到食品不足和配给制的经历。再往前溯，战前日本也不是富裕国家，还一直向拉美移民，由于太平洋战争爆发才停止。战前日本的人多地少，自然农业也没有什么出产。工业则几乎完全是军事工业，与民生没有太多关系。军事工业是典型的计划经济，自然没有优化配置，成本核算等等。军事工业做出了一些产品，但没有做成而夭折的产品更多，效率是极低的。即使做成了，可能完全落后于时代，如大和战舰，花费了无数金钱和人工，工程方案几经反复修改，做出来的却是“无用长物”。 军事工业像大黑洞，吞噬了日本所有资源，尤其是人力资源。农田没有劳力耕做，农业生产下降，小孩也半工半读的在工厂劳动，做出来的武器不能吃不能喝也不能用，实际完全浪费了。战败后，军事工业被彻底清盘，日本战后再出发。在中国学者通常的认识里，现在日本的经济繁荣源于市场经济和民主改革。而日本学者却认为是战前普遍的国民教育，大量的熟练工人和中层技术和管理人才。战后的市场经济和民主改革并没有被列入日本的大变革，日本历史上有三次大变革，圣得太子、织田信长和明治维新，战后的改革换汤不换药。都叫GDP，即使有一致的定义，一致的核算方法，工业经济和农业经济其实没有任何可比性。工业经济的本质是机器生产，人只是操作和设计机器，可生产的产品数量在生产力上几乎没有上限。工业产品的准备期很长，需要技术和人材准备，所以刚开始产品数量很少，价格昂贵。一旦突破，产品数量会呈指数增长，价格也会成指数下降。算GDP时，即使产品数量翻了几倍，算增长率也只增加几个百分点，甚至倒退。农业经济则不同，不需要技术和人材准备，随着技术改进，土地的出产也会稳步提高，但不会爆炸性增长，因为农业毕竟还是靠天吃饭。农产品的价格是稳定的，产量提高多少，GDP也大致提高多少。在同样的GDP增长率下，工业和农业对产品数量的供应却是截然不同的。国家内统计GDP与国际间不同，能够生产工业品的国家很少，而生产农产品的国家却很多，农产品的需求又缺乏弹性，实际上国际市场上农产品与工业品之间的比价却是稳定的。工业国与农业国即使有一样的人均，一样的GDP增长率，几年下来，人均收入会差很远。战前日本实行的是计划经济，资源和劳动力配置效率是很低的，GDP很低，生活必须品也需要配给的。但有个效率是很高的，即把国家的大部分人口转化成了工业人口，这个很重要，是日本与拉美的最大区别。问题还没有完。农业经济由于引入新技术，由于土地有限，总产量不会有显著增长，却把人工解放出来了，也就是失业，财富向少数人集中。但这笔钱却不会投资于工业，因为市场上已经有大量廉价的工业品。在工业国家，投资办厂就可以出产品，所需投资低。而农业国则不行，因为没有技术工人，技术和管理人员。如果培训，则需要很多时间和资金，由于是生手，刚做出来的产品肯定是质次价高，毫无竞争力，能赚到钱的可能性很小。因此，根据市场经济比较优势论，还不如把钱投向股市和房地产等虚拟经济，GDP也会上涨。由于有大量失业人口，劳动力价格低，用机器还不如用人工，财主大量请看家护院的，端茶送水的，洗衣做饭的，等等。这些人的人数不少，工资还不低，比种地强，也创造了巨大的GDP。就象《红楼梦》中的贾府，算GDP很高，也很光鲜，但只是空壳，人均实物占有率很低，非常贫困。国家中的工业人口才是经济发展的关键。但工业人口不等同城市人口，由上面论述，农业国家也可能多数是城市人口，农业国的三产也可能占6、7成，与工业国家相似，但他们创造的GDP没有任何实际意义。工业人口首先要有文化，即普遍教育。有文化还远不够，需要各种专业技能，即各种岗位培训，甚至需要真刀真枪操练实际项目，哪怕不成功，成为废品。但在后进的农业国家中，靠市场经济的看不见的手完全不能实现农业人口向工业人口转变，只会划出工业化天堑，现在则是数字化天堑。总之，在不同经济结构的国家之间讨论GDP及GDP增长率是毫无意义的。后进国家不可能通过单纯的GDP增长而成为先进国家。先进国家的充分必要条件只有一个，那就是技术力先进。关于技术力的评价标准在《刷盘子读书》中已经给出了。

第三节 工业化的模式

如何从后进的农业国转变为先进的工业国，其中发展的阶段和路径是什么？在世界经济历史中，各个国家由于环境和文化的不同，所走过的路径是不同的，可以用图1的发展轨迹来描述。

图1工业化的路径

这幅图引自《日本型资本主义》（有斐阁2004出版）。技术由纵轴“先端——成熟”表达，越往上越先进，往下则是成熟的低技术。横轴“组立——加工”则反映了技术的性质，“组立”对应的中文意思是组装，越往右则越复杂，需要完整的系统能力，往左只是简单的组装。后进国家的位置处于左下角，技术的蓄积薄弱，只能做一些简单的、劳动密集的组装业。右上角是先进国家，拥有先端技术，能够完成复杂的工程设计与制造。从后进国家到先进国家的路径。有两种类型，一种是“技术技能节约的发展”，对应的是路径A，先从最简单的低技术的组装开始，随着工业化进展，劳动力出现短缺，工资上升，逐步带动产业升级，但还是在“组立”工业范畴内向“先端” 发展。目前，还没有国家通过此路径实现了向先进国家迈进，能够完成复杂的工程设计与制造，所以用“（将来）？”表达；另一种是“技术技能蓄积的发展”，对应的是路径B，先向“加工”方向展开，然后向“先端”迈进。这两种路径，在最初阶段，由于技术蓄积不足，需要从海外积极导入技术和部品，而对于路径A，则所有阶段都需要从海外导入技术和部品。日本的成长轨迹是路径B，“技术技能蓄积的发展”，广泛的国民教育，知识技术积累，基干产业先行。基干产业的发展过程中，逐步培育中小企业和部品工业。这种蓄积的发展轨迹与欧美基本类似。

韩国从1970年开始工业化进程，走的是另一条道路。从日本导入工作机械和部品，不需要技术技能的蓄积实现高度工业化。与日本相比较，被称为“技术技能节约的发展”。由于是“小国”，工业化进展到一定程度，劳动力不足，工资上升，企业不得不进行高附加值产品生产。随着工业高度化，需要高度的生产设备，而自国的技术没有充分蓄积，进一步依赖海外技术和部品。原来的劳动密集产业则逐步向中国和越南转移。中国的工业化的进程，1978年以前，与日本的发展轨迹非常相似，走的是“技术技能蓄积的发展”道路。从1949年前只能仿制汉阳造，经过20余年的技术蓄积，到70年代末，有两弹一星，大型喷气客机，门类齐全的基干产业，拥有先端技术和完成复杂工程的设计与制造能力，属于先进国家。但后来出现了自我定位错误，把自己定位为后进国家，以“四小龙”为师，重走“组立型工业化”补课。由于中国劳动力的无限供应状态，没有发生产业升级，导致原来的自我技术停滞不前，甚至倒退。大量外资涌入，外贸外资依存。经过20余年的高速GDP增长，成了后进国家，人均收入处于后列。1955年的日本并不富裕，刚恢复到战前水平。但日本把自己定位为先进国家，以自我技术发展为主导，经过20年的高度成长，成为超级发达国家，人均收入也大体赶上了先进国家。中国和日本有相似的文化背景和传统，几乎同时被西方打开了大门。日本“西体和魂”，中国“中学为体，西学为用”，开始了各自的工业化的进程。“中学为体，西学为用”和“西体和魂”没有本质区别，但却走上了不同的工业化道路。

第四节 租船不如买船，买船不如造船

日本被打开国门，非常震惊，要向西方学习，富国强兵。但日本是小国，没有什么资源，需要靠比较优势发展经济。当时生丝有比较优势，国内价格只有国际价格的1/10，于是大量的农田变桑田。但很快发觉比较优势此路不通，因为中国有更强的比较优势，只有另想出路。1870年，政府从当时制丝先进国法国导入技术，设立官营富冈制丝厂，转向制丝业。由于官营，连年赤字。但它培训了人员，仿制并改善了制丝机械，使制丝业蓬勃发展起来。同样的方式，以官营工厂为先导，棉纺业也成长起来。随着纺织业的发展，原料和成品的海运成了问题。当时无论远洋运输还是日本各港口间的转运，都由几家外国海运公司经营。由于自由竞争，运输价格低廉合理，以至于没有日本会社能够挤入海运市场。日本政府又一次违反了市场经济原则，1875年免费或低价提供给三菱大量船舶，并每年提供补助金，在政府的保护下三菱开始与英美的海运公司竞争。后来，政府又通过行政手段以三菱为核心，成立了日本邮船会社。那么这个日本邮船会社的经营状况如何呢？，如图2。图2 海运的发展和补助金

日本邮船会社从1886年到1914年一战爆发前，近30年时间，合计的补助金是利润的1.1倍，实际长期赤字经营。日清战争是个转折点，战时的军事运输需要，大量船舶购入。战后作为“日清战后经营”的一环，补助金急剧扩大。根据经济学理论，不符合比较效益，买船还不如租船。随着买船的进行，造船也开始推进。政府又违反市场经济原则，设立官营造船所，现在日本造船业的大企业，如石川岛造船所、三菱长崎造船所、川崎造船所等，都是从官营造船所演变过来的。到1890年代初，国内的造船所主要还只能承担船舶修理业务。

日清战争后，正式推出造船业的育成政策。1896年制订了造船奖励法。1899航海奖励法改正，如果航运业者使用外国船舶，补助金半减。造船奖励法和补助金半减，使造船业蓬勃发展，技术水准也快速提高，1907年三菱建造了当时世界上最大的客船天洋丸和地洋丸。但造船奖励法的经济效益如何呢，根据川崎造船所的1897到1913年的数据，总利润821万元，其中奖励金251万元。如果只考虑民用船舶，利润257万元的中间奖励金有208万元。基本没有赢利，从经济效益角度，造船还不如买船。1911年，日本关税自主权回复，船舶输入税金上升，进一步促进了船舶自给化。日本还强调产业结构的完整性和相互联动效果。作为关键的环节钢铁业，也是以官营制铁所开始。并且在日清战争后设立了官营八幡制铁所，现在新日铁的前身，是日本钢铁业的支柱。这个官营八幡制铁所的经营成绩如何呢？如图3。

图3 八幡制铁所的经营成绩

八幡制铁所的利润大多数年份是负值，即使是一战爆发的1914年，利润率也只有4.9%，而同期国债的利率为5.3%，事实上享受国库的补助金。到1914年，累计补助金达到5600万元，相当于同年一般会计岁出的8.6%。

从造船业和钢铁业的业绩可以得出，无论政府的产业育成政策和民间企业的努力，一战前日本的重工业在国内市场上还不具备国际竞争力。原因有两点，一是生产要素的价格，日本钢铁业的工资只有欧洲的约1/7，而“资本的价格”，日本的利率大约是英国的2倍。这样，日本的低工资，高利率的状态，对资本密集的重工业获得国际竞争力不利。二是没有达到经济规模，八幡制铁所订购的钢材是小批量多品种，造成成本居高不下。1908年，八幡制铁所的钢材产量占日本总产量的71%，占总供给量（含输入钢材）的43%。占有很大市场份额的八幡制铁所仍没有达到经济规模，说明日本的钢材市场还不足够大。关联产业还没有达到具备国际竞争力的规模，还需要对关联产业全体实施育成政策。1914年一战爆发，列强无暇东顾，相反还需要向日本订购武器和军需，日本的重化学工业迎来了黄金时代。但好景不长，随着战争结束，国际竞争再开，又陷入不景气。20年代，日本的重化学工业仍不具备国际竞争力。当时日本的贸易构造有三个环节。第一是对美国生丝出口，获得外货；第二是用外货输入欧洲的机械和金属制品。第三是用输入的机械和金属制品强化重化学工业和军事力，对亚洲殖民地的支配强化和扩大，获得原料和市场。但这种三环节构造在30年代崩溃了。由于大恐慌和化纤的发展，对美国生丝出口减少，对美贸易反而发生巨额赤字，贸易的第一环节崩溃。日本与亚洲各国民族资本的矛盾，如中国印度等抵制日货，使贸易的第三环节崩溃。日本的重化学工业与先进国家相比还有较大的差距，30年代重化学工业的继续推进需要大量从欧美导入先进机械和材料，导致外货严重不足，国际收支恶化。为了克服贸易三环节的崩溃，日本急剧军国主义化，要建立自给自足的“大东亚共荣圈”。日本在战争的轨道上急行，国民经济急剧重化学工业化，而纺织等轻工业则根据“不要不急”原则，强制转废业，成为军需企业的部品下请、协力工厂。这种组织形式也就是战后高度成长期的组织形式。图4 日本的工业化和重化学工业化

日本的重化学工业的建立和成长，完全违背市场经济原理，与价值规律、比较优势、优化资源配置等理论完全背道而驰。这是日本的不幸，土地狭小，资源匮乏，同时还人口众多，随时有地震火山台风的威胁，没有任何比较优势，只好依靠“物作り”的“技”。“一号机输入，二号机国产”是日本的引进原则。由于重化学工业没有经济效益，需要国家大量补助。日本在工业化过程中，民众的生活其实非常困难，大量的人成为天皇的弃民，移民拉美，甚至菲律宾。而在同期，中国的经济是如何发展的呢？

第五节 以经济效益为中心

中国工业化的轨迹完全不同于日本，是以经济效益为中心，奉行“造船不如买船，买船不如租船”。第二次鸦片战争后，中国也开始学习和利用西方先进军事和科学技术，开始了洋务运动，时间上与日本差不多。洋务运动开始以“自强”为主，重在创办使用机器生产的军事工业和训练新式军队。洋务派兴建的第一个兵工厂是安庆军械所，江南制造总局则是当时规模最大的军事工业。左宗棠在福建成立的福州船政局是清政府设备最齐全的船舶制造厂，也极为著名，曾经建造过排水量2千余吨的军舰。不过，很快发现这些现代工业没有经济效益，与其造军舰还不如修后花园。洋务运动在后期又提出“求富”的口号，创办纺织等民用工业。中日甲午战争失败，洋务运动宣告破产，清朝风烛残年，中国走上了政治变革的道路。

辛亥革命后的北京政府制定了一系列经济法律和政策，经济法制急速整备。推进这些政策的中心人物是1913-1915年担任农商务部总长的张謇。他是立宪派的代表人物，1890年代在其家乡南通创办了一系列的纺织工厂。

张謇认为“清末创办的公营事业浪费很多，收益无法与民间企业相比”，他对现存的公营事业强烈不信，提出原则上撤废公营事业，优先振兴民间企业。对外关系上，主张采用开放主义，但对纺织等轻工业进行保护，重工业则吸引外国投资，利润分成，公营事业限制在最小，不与民争利。民国政府初期的经济政策和经济法规的整备，由于军阀混战，并没有什么实际效果，但为2、30年代的民间轻工业的急速发展奠定了基础。这个时期制定的法律和政策，实际是清末光绪新政期政策的充实。值得一提的是由于一战爆发，江南造船厂1919年承建美国“官府”级万吨运输船。但是建造所需的材料，关键部件及设计图纸都由美国提供。自己没有任何技术，只是组装，没有对基干产业产生推动作用。以至于“官府”级建造完成后，再也没有建造类似的船只。

1928年，北京政府倒台，南京国民政府建立。1928-1931年间的实业部长孔祥熙提出了以重化学工业为主导的国营企业发展计划，以国家的国防为目标。但孔祥熙的计划没有资金支持，没有进展就结束了。1931年末，孔祥熙的后任陈公博提出了以民间轻工业为主体，“输出志向工业化”的战略，提出了“保税工厂”等措施，陈公博的经济政策是战后一些国家共通的策略。1928-1933任财政部长的宋子文也积极推进民间轻工业的发展，反对发展国营企业，反对强化国家对经济的管理，反对建立重化学工业。宋子文的主导思想是：1活用民间资本；2抑制政府财政支出；3国际分工协力。为什么重视轻工业发展，陈公博如此解释：作为国家的根本大计来说，毫无疑问应该发展重工业。但为什么着重发展轻工业呢？首先中国缺乏重工业的熟练劳动力；其次重工业需要大量投资和相关产业配合，民间资本很难投资；第三外国政府对本国的重工业有大量的援助金，中国政府没有这个财力。中国需要采用什么样的经济体制，资源委员会的翁文灏有如下论述：现在各国的经济体制，概括的说有三种类型。[甲]完全国营和计划经济，苏联为代表。短时间重整了军备，成为强国，但民众付出了巨大牺牲。但可以参考其计划经济的方法和勇敢前进的精神。[乙]政府完全统治下的全体主义经济，以德意日为代表，同时容忍私人企业。增强国家全体的力量和军备，侵犯其它国家利益。这种体制能够克服自由散漫，在短时间取得成果。但是，中国爱好和平，要为国际和平做贡献。[丙]以自由竞争为主，部分政府控制，以英美为代表。部分政府控制与上述的两类体制不同，是守护和促进市场经济的自由，比较适合中国的国情。但翁文灏是计划经济论者，希望国防优先，政府应该负更多的责任促进国营事业的发展。民国期间以民间轻工业为主，采用自由市场经济体制，抗战时则向计划统治经济倾斜。有意思的是，积极推进民间企业的张謇、宋子文、陈公博等都拥有自己经营的民营企业。

由于采用民营资本为主体的自由市场经济体制，民国的经济发展非常迅速。按Chang　(1969)的记载，工业增长率在1912-20年间高达13.4%, 1921-22年有一短暂萧条，1923-36，为8.7%，1912-42，平均增长率为8.4%，整个1912-1949，平均增长率为5.6%。而在二战前民国时期，尽管连绵战争，工业增长率仍高达8-9%　(Chang 1969, pp20-74)。而在同一时期，日本采用重工业优先的统制经济模式，效益低，增长率低下。一战期间（1915-1918）工业增长率为13.4%，战前工业增长率仅3.8%，20年代的增长率又退回到3.8%。1932-1936由于向战争突入，工业生产又加速，工业增长率达到11.1%。（《工业化的轨迹》P109-110）中国日本在甲午战争后才拉开差距，但中国锐意进行了政治和经济改革，民国期的经济得到了飞速发展，增长率远远高于日本。2、30年代是中国的黄金十年，上海非常繁华，有东方巴黎之称。但这繁荣却是虚壳，918不战而丢东北，抗战时英勇的中国士兵要用大刀向装备精良的鬼子头上砍去，中国面临亡国灭种的危机。抗战期间中国工业不能为前线提供一架飞机，一辆坦克，一门重炮。而日本却可以建造当时世界上最大的战舰“大和”，生产当时世界上最先进的战斗机“零战”。经过高速经济增长，中国远远落后于日本。中国所谓的工业增长实质上是把自己的资源加工好后送到国外，人民生活迅速降低，挣来的钱用于奢侈消费，而没有用来提高民族的知识和技术水准。第六节 战后复兴

1945年日本战败，国民经济崩溃，殖民地丧失，不能从殖民地输入粮食和原料。1945年粮食产量只有战前的2/3，粮食危机一直持续到1948年。人均纤维供給量到1949年不足战前的1/4，只有1kg程度。由于遭受空袭，大量住宅被摧毁，1948年时点，80%东京市民没有自己的住宅。1946年的工业生产指数只有战前的31%（图5）。粗钢产量由43年的765万吨到46年的万吨。棉丝由37年的72万吨到45年的2.3万吨。煤炭由41年的5647万吨到46年的2038万吨。除去武器和军舰，和平国富损失了1/4。

图5 工业生产指数

在一般的印象中，日本从废墟中复兴。实际上，工业设备大体残存，并没有遭受很大的战争破坏。重化学工业基本保持了太平洋战争开始时的水准。纤维等消费品工业损失比较大，主要不是因为战争，而是转向了军需生产。和其它国家相比，日本的工业设备残存率非常高，只是由于外国贸易中止，原料输入事实上停顿，使生产大幅度下降。为了从战后的废墟中重新站立起来，1946年成立了经济安定本部，现在日本经济企画厅（相当于中国的计委）的前身。同年，日本财界的“政府”经济团体连合会（经团连）创立，它是战前的日本经济联盟会及战中的重要产业协议会的延续。

经济安定本部1947年的《经济实相报告》：“基于收集的资料和统计数字，把我国的经济现状向国民传达，想要国民一起考虑和解决问题。每个国民需要像考虑自己的家计一样考虑国家经济”，提出了“国も企業も家計も赤字”著名的口号，意思是无论国家还是企业还是家计都赤字了，号召全体国民团结起来共度难关，争取国民理解和协力。经济安定本部实施了一系列的经济统制措施，具体的是：1基于“临时物资需给调整法”的物资统制；2基于“物价统制令”的物价管制；3基于“金融机关资金融通准则”的资金统制；基于“贸易等临时措置法”的贸易统制。

经济学家有泽广巳（社会主义计划主义派）提倡“倾斜生产方式”。把有限的资源集中于煤炭和钢铁，这两个产业相互循环扩大，再波及到其它产业。为了筹集资金，设立复兴金融金库，向重要产业重点提供资金。有意思的是当时的吉田茂首相却是自由经济论者。

为了经济复兴，采用统制经济体制，资源和资金向煤炭和钢铁行业集中注入。复兴金融金库是政府全额出资的国营银行，向煤炭、钢铁、电力、肥料四部门重点融资。47-48年向煤炭行业的贷款约占同期全国总贷款的1/4。由于没有经济效益，由日银印钞票填补亏损，是47-48年高通货膨胀的主要原因。由于是基干产业先行恢复，消费品生产被押后，国民的生活被压缩到最低，粮食和生活必需品配给，取缔自由市场。1947年10月，东京地方裁判所的34岁法官，由于遵纪守法，拒绝食用黑市的粮食，营养失调死亡。48年的《经济白书》：“配给的实绩，比如火柴1人1天只有4支，肥皂1人1年1个，国民消费的日用品大半来自黑市。”国民节衣缩食，艰难地推动基干产业恢复，日本逐渐从崩溃的深渊中脱离出来。1950年朝鲜战争爆发，美国向日本产业界大量订购军需，形成朝鲜特需，日本经济急速回复。

第七节 历史的遗产

中国经历8年抗战，然后3年内战，1949年中华人民共和国成立。新中国接收的历史遗产，简单的说是“半封建、半殖民地社会”。《财阀和帝国主义——三井物产和中国》，作者是名古屋经济大学经济学部的坂本雅子教授。此书是平成14年度日本学术振兴会科学研究费资助下出版，2003年7月第一次印刷。下面是此书的一些节选。中国实际没有自己的政府，实际统治中国的是英美日同盟的商会。1930年前英国为主导，之后日本为主导，美国则门户开放，利益均沾。918后，由于三国联盟，国联自然倾向日本，且日本还与美国商社提携共同开发东北的资源。

1911年辛亥革命后，继承了所有的不平等条约和债务。袁世凯以非常优厚的条件做抵押，获得多国同盟的善后大借款。其实，孙中山开出的条件不比袁世凯少，但列强经过评估，最终选择了袁世凯。列强还资助各地方实力派，军阀混战。列强的资本运作、武力及投资，使中国的资源大量流向国外。苏俄支持的北伐军，高扬打倒帝国主义的旗帜。英美日同盟想用武力干涉，扑灭中国的革命。3月24日，北伐军攻入南京，侵入日英领事馆和美系大学。英美军舰随后炮击南京市街，约2000中国人伤亡。但日本军舰没有参与炮击，当时日本的币原外相认为，如果列强武力干预，会助长中国民族主义，还不如资助蒋介石，要蒋介石消灭共产党。3月28日，日美英三国代表在北京开会，敦促蒋介石保护外国人的生命财产，对关系者进行处分赔偿。蒋介石对共产党的镇压，不能不考虑列强的软硬两方面的压力。硬的压力，当时中国领水域有列强170余艘军舰，陆战队正逐次上陆。虽然列强没有达成共同派兵协议，但这样的军事压力是蒋介石发起反共政变的重要原因。软的方面以币原外相为代表，如何给蒋介石做工作，如何给钱，如何提携等等，为了维护蒋公和民主国家的光辉形象省去若干字，一系列的转化工作后，反共政变终于开花结果。列强在不污手的情况下，实现了“煮豆燃豆萁”。以上是此书有关南京事件及412政变的相关描述。在这之前及之后还有许多相似事件描述，由于篇幅的原因，以及为了维护民主国家和蒋公形象，也就不介绍了，往事不堪回首。蒋介石是靠列强扶植的，自然继承了所有的不平等条约和债务。他的轻工业资本完全靠列强维持，对外非常软弱。918时不敢抵抗，77时不敢宣战，因为英美日同盟还有效。英美日同盟的商会通过资本运作，各种借贷款，如铁路贷款，电话电报贷款，武器贷款等，中国则用各类资源、各种税收做抵押。中国的资源大量流向国外，但却统统算成了GDP。中国的民族资本虽然与列强有矛盾，但也依赖列强的设备和技术，轻工业实际上是把自己的资源加工好后送到国外，挣来的钱没有用来改善和提高民族的知识和技术，而是十里洋场，灯红酒绿的奢侈消费，当然也都算成了GDP。GDP在高速增长，人民极端贫困，民族在流血。没有重化学工业支撑的所谓经济发展是对民族的犯罪。1949年，中国12岁以上的人口90%是文盲。而1955年的日本，新就职的学历构成为，中学毕业60%，高中毕业31%，大学毕业9%，人力资本方面中国远远落后于日本。

自然条件方面，中国的面积约为日本的26倍。东南部的面积不足40%，却生存了95%的人口，人口密度与日本相当。沙漠、高原、荒芜、干燥、寒冷等环境恶劣的西北部，总面积超过60%，但只有5%的人口。日本是土地狭小的国家，但日本农民的人均耕地却是中国农民的2.4倍，且日本的气候土壤条件比中国好得多。中国农业实际没有多少发展潜力。中国的矿物资源虽然丰富，但人均占有率低，且品位低，埋藏分散。探查技术、采掘设备、运输手段严重不足。中国的近代工业非常薄弱，作为国防自主，经济自立的重化学工业几乎为空白。中国粗钢生产，包括外资工厂，1936年是历史最高水准，才41.1万吨，同样作为殖民地国家的印度同年钢产量为88万吨，不足印度的一半，到1949年时则只有15.8万吨。作为对比，苏联革命前夜的1913年，钢产量为423.1万吨。几乎没有任何重工业技术和人才，而当时的日本则拥有门类齐全重化学工业和大量的专业人才。民国期高速发展的轻工业，早就在战火中烟消云散。1945年的日本保存了完整的工业体系，生产设备基本保留，没有受到很大的战争破坏，只是原材料输入断绝，即使如此，战后复兴经历了约10年时间。而1949年的中国，则一无所有，现代工业技术几乎为零，绝大多数人口是文盲，中国实际落后日本近百年时间。

第八节 高度经济成长的秘密

随着重化学工业的逐步恢复，消费品逐步放松管制，1955年日本的消费生活恢复到战前水准。日本经济进入高度成长的时代。

日本的GDP，从1955年到1973年18年间的实质GDP成长率达到了9.3%，总量近5倍扩大，成为“经济大国”，且人均收入大体赶上了先进国家。约20年的高度经济成长是世界经济史上罕见的事。近10%的高度经济成长，是战前及高度成长期以后的经济成长率2倍以上。

战前有坚固基础的钢铁和造船业；战前已经萌芽并登场的汽车、家电等耐久消费财产业；战后初登场的石油化学、合成纤维、电子产业等，推动日本重化学工业急速成长。1955年以前，与先进国家相比，日本的重化学工业的比重低。55年以后仅5、6年间，在数量上成为世界一流的重工业国，如图6。图6 重工业化率的国际比较

图中从上到下的国家为日本、英国、西德、美国和意大利。日本的重化学工业率急速提高。推进重化学工业的主体是企业集团。50年代中期是三菱、三井、住友，60年代初又形成了富士、第一和三和，共6大企业集团。日本的大银行也是它们办的，三菱银行、三井银行、住友银行、富士银行、第一银行和三和银行。近年由于银行不良债权问题进行了合并重组，剩下4大银行，分别是三菱银行、住友三井银行、瑞惠（富士、第一）银行和UFJ（三和）银行。银行不仅给财阀伞下企业贷款，还给财阀外部企业提供资金。伞下企业贷款大约只有20%前后，而战前主要是给伞下企业提供贷款，形成了更大规模的企业集团。由于现代技术高度复杂，需要很多专业门类协调配合，银行采取一种被称为“系列One set支配”的独特投资政策，对新兴产业在财阀内部施行成龙配套的投资，便于系统地导入外国技术。由于各财阀的技术背景相同，技术垄断的可能性小，促进了财阀间的技术竞争。企业集团内部的企业相互持股，增强集团内部联系的纽带。同集团的经营者结成社长会，如金耀会（三菱）、五日会（三井）、白水会（住友），进行情报交换和恳亲，统一及调整集团意志，具有经营执行委员会的特性。财阀的产权模糊不清，47年财阀家族及财阀系的主要经营者被强制排除在经营阵之外。以大企业为核心，还有大量的部品下请、协力的中小企业群。大企业对伞下的下请企业群择优选择，通过持股、金融援助、人员派遣等进行经营指导，特别进行质量管理等技术指导，并且还把它们编入自己的经营计划。对伞下企业进行选择育成，比较典型的有日产的宝会，丰田的协丰会，三菱和川崎重工的下请协同组合等。高度成长期的日本被称为“企业国家”，即国家整个是一个企业，叫“日本株式会社”。有以下三个特征：

（1） 通过财政投融资等方式，国家机器将巨大的货币集中，是转化为生产资本的中介者和组织者。

（2） 国家机器自身拥有巨大财富，是高度集中的生产经营主体，形成作为大机能资本家出现的国家垄断。

（3） 国家装置对生产、流通、信用、土地、资源利用，贸易、资本输出等诸分野进行规制，也就是国民经济的“组织化”和“计划化”的展开。

高度成长期的“企业国家”的权利构造是政官财复合体。国会的机能低下，实际的权利核心是财界的代表经团连，经团连才是日本真正的政府。首先，政府的各项政策由经团连提出公式意见书，为了制定政策，经团连内设置了各种委员会，与政府的各省、厅、部、局、会对应。其次，经团连向政府的各审议会、调查会、恳谈会派遣委员。对于全体产业经济的审议会，关系省厅必须邀请经团连的委员成为通例。第三，各省厅的担当局与经团连的事务局保持日常接触，进行政策调整。制定新政策法律的省厅，担当官需要事前与经团连的事务局会晤，询问财界的意向，然后做成政策的原案。日本与欧美资本主义相比较，与纯粹的资本主义，即小政府和民间企业几乎相反。所有者支配、阶级区别、贫富差距很小，与欧美相比是社会主义。日本即是资本主义又是社会主义，却又都不象，有种说法叫“会社主义”或“企业主义”。（见《现代日本经济史》[新版]2002）日本就是这么一个党政不分，政企不分，产权不明，以计划经济为主导的僵化保守的政治经济体制。就是这种体制推动日本迅速现代化。首先对国内市场进行严密保护，强制进口替代，限制外资。60年代前期，日本的国产品依然是粗恶品的代名词，但消费者没有选择，洋货的价格极贵。这种极端保护措施进入90年代后，日本被迫签订了一系列开放市场协议才放松。到今天，日本依然是非常封闭的市场。缩小贫富和地域差距，使多数国民都能享受到工业化的成果，市场基盘扩大，反过来推动生产发展。1955年的日本技术是落后的，战时中的技术空白面很多，但潜在的工业技术水准和劳动力素质其实与欧美没有很大差距，拥有吸收消化外国新技术的能力。技术导入，并不是简单的模仿和使用，而是消化吸收提高。技术的引进和提高注重各产业间的关联，逐步把大多数产业卷入技术进步。钢铁业的技术进步，提供优质价廉的素材，促进造船业和汽车业发展。石油化学的出现，促进了合成纤维、合成橡胶、塑料的成长。自动机械的出现使制造工程合理化。这些新技术的相互配合，产生了大量的新制品。国内市场扩大，使得量产和削减成本成为可能。各产业关联的紧密化，产生了相乘的效果。随着技术引进革新，生产扩大，消费一直受到压制，消费带着产业链逐步成熟。日本进入大消费时代已经到了60年代末。日本的大规模城市建设，基础设施建设则到了70年代的田中角荣的日本列岛改造计划，在这之前，日本在外观上还像第三世界国家。

日本的战后追求平等和限制竞争，可能损害了效率，但实际上没有产生大的社会摩擦，构筑了安定的社会，有利于人才和技术的蓄积，实际上达成了非常高的效率。日本的经济基盘是重化学工业，无论战前还是战后都优先发展，成长迅速。由于采用的是僵化保守的计划运营体制，经济效益极其低下，政府背负了巨额国债，重工业银行的不良债权堆积如山。就是这么一个从诞生起就不断赔钱的怪物，却是日本富裕的源泉和动力。中国的主流经济学家还停留在小农经济时代研究自由市场价值规律等价交换，研究种苹果卖苹果，永远也搞不清其中的奥妙。第九节 万吨巨轮的诞生

中国长期以经济效益为中心，出卖资源和劳动力创造的“价值”，要么奢侈消费掉了，要么作为赔款、外资利润流失，要么被通货膨胀吞噬，要么变成金银外汇被席卷一空。生产设备或毁于战火，或被拆迁。几乎一无所有。作为民族安身立命之本的知识和技术，一片空白。国民绝大多数是文盲，知识分子对现代工业社会一无所知，满口仁义道德，之乎者也。发展民族的知识和技术是发展民族经济的重中之重，中国必须走“租船不如买船，买船不如造船” 知识和技术蓄积之路。在一片空白的基础上建造万吨巨轮。首先要有各种钢材，需要一炉炉炼，一炉炉试验，一炉炉失败。有了钢材还不行，还需要锻造成大型锻件，需要研制万吨水压机。有了锻件，还需要用车磨铣刨等机床精加工。万吨轮还需要油漆、各种非金属材料，需要建立化学工业。万吨轮的控制调度通信，则需要电力电子和信息电子技术……第一艘万吨巨轮的诞生是那么艰难，充满了坎坷和失败，就像煤的诞生，当时用大量的木材，结果只是一小块。需要钢铁、机械、化学、电子等基干产业从无到有建立和协调配合，没有任何经济效益和比较优势，但它积累了民族的知识和技术，培养了大量的各门类专业人才和技术工人。随着钢铁、机械、化学、电子等基干产业逐步成型完善，汽车、火车、飞机、建筑、桥梁、家电，及形形色色的新制品都会从这根干上长出枝条，开花结果。新中国并不是传说中那样闭门造车，而是积极谋求从国外导入技术。由于废除一切不平等条约和债务，不依法依契约办事，被民主国家强力封锁。50年代中期，系统地从苏联导入156项重点基干工程，中国开始了发展自主技术力的历程。但是，苏联要把中国纳入以苏联为核心的经济分工体系，1960年中苏经济断交，撤走专家和图纸。中国走上了以自力更生的道路。民族知识和技术的积累之路是那么艰辛坎坷。日本赶上了殖民时代的末班车，可以对外征战掠夺。中国只能依靠全民族的节衣缩食，默默奉献，构筑民族奋飞的翅膀。1964年原子弹实验成功，67年氢弹实验成功，标志着中国迈进技术先进国家的行列。1970年，第一颗人造卫星，71年核潜艇下水和导弹驱逐舰实战配备，中国成为世界大三角的一极。1972年尼克松访华，中国成功突破了国际封锁。1963-65年（契约年），中国绕过美国的阻拦，从西方国家（含日本）导入31个基础项目，主要是石油化学、制刚设备、化纤、船舶等。1972-1974年（契约年），基干项目从日本导入79、美国28、英国41、西德4、法国8、荷兰瑞士意大利各1，共170项。从卫星通信设备、电子设备到化学工业、石油化学工业，门类广泛。这次技术引进的水准、门类广泛程度远超过前两次技术引进。中国的技术积累走的是一学、二用、三赶、四超的自力更生之路，自我技术力迅速提高。学习MIG21，仿制改进成了自己的J7系列，并大量出口，还派生出了J8。学习B707，研制了自己的大型客机Y10。各种工业生产设备也很快从引进到仿制，再到改进提高。中国的第一几乎都诞生在这个年代。从6、70年代中国的经济发展曲线，可以清晰体会到基干产业逐步成型磨合跳动的脉搏，如图7。

图7 6、70年代实质成长率和投资率

中国经济是年轻的经济，与衰老期的经济不同，回复力非常快。经济停滞是由于政治斗争，而不是经济构造上引起的。67、68年激烈武斗，使这两年连续减少，后续两年迅速回复，76年打倒四人帮时也是同样。这种后退与美国的大恐慌和中国大跃进时期不同，不是由于经济构造引起的后退，中国的基干产业正迅速成长。66年到78年，实质成长率6.6%。按照一般的分类基准，0-3%低成长，3-6%正常成长，6-9%高成长，9%以上超高度成长。文革期平均6.6%，属于高度成长。并没有经济大混乱，濒临崩溃。一般很难实现GNP中超过30%的蓄积率。日本经济60年代固定资本形成率超过30%，实现了高度成长。中国65年前虽然有超过30%蓄积率的年份，但没有持续，70年到80年连续11年强蓄积体制。这种强蓄积构造是80年代超高度成长的基础。这种构造被注入大量外资，达成了改革开放年率10%以上的成长。到70年代末，中国已经建成了完整的工业体系，可以独立设计生产现代工业的几乎所有门类的产品。天上有卫星、大型喷气客机，地上有汽车火车，海里有万吨轮核潜艇，此外计算机、微电子、家电……，应有尽有。中国在短短20余年的时间里，从只能仿制汉阳造，一跃成为科技先进国家，走完了日本近百年的知识和技术积累之路，建立了完整的工业体系，扫除了文盲。在民族即将奋飞的前夜，1975年周恩来总理在全国四届人大第一次会议上提出了到本世纪末，实现农业、工业、国防、科技四个现代化的奋斗目标。70年代末的中国就像欲展翅高飞的雄鹰，但是……

第十节 雄鹰折翼——蓄积构造的大转换

1945年日本战败，国民经济崩溃，提出的口号是“国も企業も家計も赤字”，号召国民团结起来，节衣缩食，为民族的未来去拼搏奋斗。而中国，据说文革期的国民经济处于濒临崩溃的边缘，提出的却是“先富论”。

民族的知识和技术蓄积的道路是艰辛漫长的，人民节衣缩食，承受了巨大的牺牲。改革开放使这种蓄积构造迅速向消费构造转换，使生活短时间得到了极大改善。

1979年开始，连年大幅度提高农作物的收购价格。以粮食为例，1978年的粮食收购价格以100为基准，85年的粮食收购价格为202，而同期的物价指数为128。财政倾斜，化肥大规模使用，再加上包产到户使积极性提高，使粮食大幅度增产。

在城市，工资分配率急剧上升，工资分配率是工资占附加值（工资总额、利润、税金）的比重，如图8。

图8 工资分配率的变化

毛泽东时代由于蓄积构造，工资分配率约21%。80年代有三次大幅度提高，一次是80、81年增加到25%，二次是86、87年达到30%，89年以后增加到40-48%，如果算上福利开支，会超过50%。作为对比，日本高度成长期的工资分配率稳定在35-40%之间。中国89年后远高于日本。80年代，急速由蓄积构造向消费构造转换，无论农村还是城市，收入急剧增加，各种耐久消费品的需求急增，中国一夜之间向大消费社会突进，生活得到了极大改善。改革开放能够极大改善生活，发展经济，成为共识。

但是，皆大欢喜的背后却是另一番景象。生产力并没有得到实质增长，由于不顾一切向消费倾斜，政府财政出现巨额赤字，不能负担基础技术的开发和研究，已经起步的项目能砍则砍。国防科研一停就近20年，大型喷气客机、微电子……，凡是不能立即产生效益的项目纷纷下马。天真地想象“市场换技术”，能够和西方建立“和平典范”，重走“造船不如买船，买船不如租船”的清末民国的发展道路。政府财政枯竭，对国营企业实行拨改贷，自负盈亏，作为“企业国家”的政府职能瘫痪。再加上工资分配率急升，企业没有能力进行技术改造和升级，“搞技改找死，不搞技改等死”。89年开始效益急剧下降，随着改革推进，效益越来越低下，如图9。

图9 国营企业的资金利税率的变化

作为政府主要财源的国营企业效益急剧低下，政府没有财力承担教育、医疗、养老、住宅等福利，使毛泽东时代的“准中产阶级”的社会构造崩溃，贫富和地区差距急剧扩大。准中产阶级社会构造的崩溃使购买力急剧弱化，进一步使企业效益下降。

国内蓄积构造的瓦解，只能依靠外资，于是积极引进外资，外资在固定资产中的比重急速上升，如图10。

图10 中国大陆和台湾的粗固定资本中外资比例

作为对比，台湾经济是由于美国援助和60年代中期以后外国资本的直接投资推动发展的，63年进入高度成长期，到74年约13年间，66年除外，粗固定投资8%至11.5%外资依存。大陆86年外资4.4%以上，96年到达12%。如果不算外资，蓄积率93年以后不足25%。现在形成了恶性循环，引进外资，使更多的企业破产，更多的人失业，政府更加没钱，需要引进更多的外资。在农村，由于人民公社解体，使水利、植树、造地等公益事业停顿，农村的基础设施建设陷于停滞。农村的中小学校建设和教育费，合作医疗费等都陷于停顿，农村的蓄积构造瓦解。人民公社制度抑制农民的消费，从而抑制都市劳动者工资的蓄积成长经济，由于农村自然发生的市场经济使政府的压制消费策略崩溃，向城市波及，再加上企业内部分配构造改变，演变成了依靠外资才能实现高度成长的经济。支持中国经济的有三大支柱：自我技术力、市场、大量廉价高素质的劳动力。

中国向消费社会突入时没有像日本一样，用消费对外敲诈技术，消费带着产业链成熟，迫不及待地大量引入外国制品，使自己的产业链崩溃，自我技术趋于消亡。到今天，天上飞的是外国飞机，地上跑的是洋车，地铁是国外的，高速铁道也准备引进外国的新干线，重新提出“国船国造”的口号。自鸣得意的家电、手机业，里面的芯片及关键部件是进口的。钢铁、机械、化学、电子等基干产业技术力停滞不前，生产设备和基干部品依靠进口。自我技术力趋向消亡。准中产阶级社会瓦解，贫富和地区差距急剧扩大，市场结构成金字塔形。高端有高级消费志向，倾向消费外国制品。底边低收入者由于失去教育、医疗、住宅等保障，购买力急降。国内市场低迷，外贸依存。

劳动力无限供应，工资提高缓慢。中国的工资并不低，还有更低的国家和地区，只是中国劳动力素质高，普遍受过初中等教育。改革使中国劳动力的积极性高涨，在流水线上象机器一样每天干十多个小时，即没有岗位培训，也没有闲暇时光，微薄的收入也不能负担子女教育。高素质劳动力也趋向枯竭。中国现在的GDP增长，只有数字意义。作为资源贫乏的国家，大量的资源却被加工后出口，国民并没有实际消费，且利润大多属于外资。换来的花花绿绿的纸片，或压箱底或奢侈消费，丝毫没有想到提高和改善民族的知识和技术。因为根据经济学理论，消费才是“价值”，才有效益，知识和技术的积累纯粹是浪费，效益低下。名义工资上升，但被各种必须的开支盘剥走，也没有落实到实物。这一切都算成GDP增长。随着GDP迅速增长，人民却不能求学、求医、求职，养老金也不知在何处。中国在国际分工体系中向底层急落，出卖资源和劳动力,民族在流血。作为对比，日本从55年开始约20年间超过9%的增长，技术立国，人均GDP赶上发达国家。而中国自1978年开始约20年间超过9%的增长，以经济效益为中心，人均GDP不足1000US$，翻两翻。日本1980年的人均GDP不足1万US$，经过约20年2-3%的低速增长，2000年时人均GDP超过3万US$，也翻了两翻。1997年，中国之所以能够避免亚洲金融危机，主要靠政府强大的控制力和公信力。但现在，政府的财力进一步弱体化，控制力低下，污职和贫富分化使政府公信力下降。如果再爆发类似的危机……

第十一节 民族责任和牛顿三定理

这个系列可以称得上天下文章一大抄，有大段篇幅是抄的。由于翻译水平有限再加上不知道一些专业名词在国内是如何翻译的，也就直接用了，读起来有些不够通顺和难懂。不过，文章的立论和论述是自己的，与《刷盘子读书》一样，知识和技术才是宝贵的财富，民族富强的根，安身立命之本。日本自明治维新以来，走的是知识和技术蓄积的道路，人民的生活其实比较贫困。45年战败，国民经济崩溃，但日本人节衣缩食支持民族知识和技术的再造。55年消费生活恢复到战前水平（当然是低水平的），但有完整的工业体系和技术，国民也受到普遍教育，经过20年高速发展，以技术立国，人均收入赶上了发达国家。中国则不同，从洋务运动开始以经济建设为中心，比较优势，经济发展非常迅速，上海非常繁华，但抗战时却是汉阳造对日本的大和零战，底层的民众异常贫困，绝大多数是文盲，民族处于亡国灭种的危机。49年以后，走的是民族知识和技术蓄积的发展道路，到70年代末建立了完整的工业体系和技术，扫除了文盲，建立了准中产阶级的社会结构，整备了支持中国腾飞的三大支柱：技术、市场和劳动力，与55年的日本非常相似，在短短20余年的时间里走完了日本近百年的知识和技术蓄积之路。但其后的发展却脱离了民族的知识和技术建设，雄鹰折翼，经过20年的GDP高速增长，依然是落后国家。研读日本经济史，发觉历史上日本完全不按经济规律办事，尽干赔本的事。而现在的日本学者对当时先人的业绩仰慕不已，丝毫没有谴责浪费国家和人民财富之意。关于此事询问过一个老学究，得到的答复是：这是民族的责任，当时的中国向殖民地滑落，日本绝不能做殖民地。“民族责任”是日本人深入骨髓的意识。可能是日本国土狭小，火山地震频发，无依无靠，钱财只是身外之物，只能通过“群”去拼。没有比较优势，只有靠自己“物作り”的“技”。中国却是个人主义，可能地大物博，还有一些比较优势。研读中国经济史，却是另外一副光景。以经济效益为中心，什么挣钱做什么。在国难日渐深重的2、30年代，依然莺歌燕舞，以经济效益为中心，没有想到去建立民族的知识和技术。在不断捡芝蔴过程中，却丢了西瓜，最后芝蔴也被抢干净。

历史虽然已经走到了21世纪，但是中国和日本学者其实生活在不同的时代。日本学者生活在现代工业社会，做的学问自然是工业社会的学问。“社会”就是人群，对人群研究需要有大量的统计图表。“工业”其实是机器，而对机器进行研究，则需要有现代工业各门类的专业知识和统计图表，这些门类之间是如何协调配合。从大量的统计图表去认识客观世界的本来面目，它的历史、现状及发展趋势，从而制订相应的政策，在执行过程中不断比对期望与实际的差异，出现问题能及时纠正。日本学者对中国的研究，数据主要来自于《中国统计年鉴》，关于中国的数据我在这里出口转内销了。中国人喜欢根据主观好恶修改数字是有名的，为了克服这个问题，需要进行大量的相关数据的比对，以得到比较客观的认识。日本学者是冷酷无情的，要么是“中国威胁论”，要么是“中国崩溃论”，却没有沁人心脾的“双赢论”，有个代替的词叫“共荣圈”，这可能是日本“武士”的传统。中国学者却生活在小农时代，或在农贸市场卖茶叶蛋，著述中很少看到统计图表，而是引经据典，《中国统计年鉴》好像与他们没有关系。坐而论道：1个苹果卖1元，赚5毛，有利可图吸引更多的人种苹果，价格下降，供需平衡。市场经济能够自动实现公平公正，自动实现资源配给最优化，人有多大胆，地有多大产。但问题是自由市场真的这么神奇，还要经济学家做什么，不知道是会卖苹果还是种苹果。还有些人附庸风雅，邯郸学步，弄一些莫名其妙的数学公式和逻辑，一通所谓的严密推导之后，证明了XX理论。实践中出了问题是实践错了，理论是不会错的，因为有严格的数学推导，不需要实践检验。如果数学逻辑真的很正确，经济学根本就没有存在的必要，因为根据分球理论，资源是无穷的。中国学者其实是中国传统的“文人”出身，不知道现代工业社会是何物，民族责任是什么，满口仁义道德，搞“双赢”，向西方学习的过程中，把西方理论的精髓——“可重复，可检验”的科学精神给阉割了。

没有科学精神的指导，中国的运动符合牛顿三大定理：需要很大的力量才能推动中国，符合第一定理；运动起来后就不会停止，符合第二定理；碰到头破血流才会转变方向，符合第三定理，从一个极端向另一个极端。中国就像一辆飞驰的夜行列车，即看不见前方的陷阱,也意识不到自身的危险，乘客进入了梦乡，憧憬着美好未来……


381) 第四章 从文化革命到工业革命

第一节 前言

并非所有的人都认为物质财富是文明的基础，虔诚的宗教信徒或极端一点的环境保护主义者可能会认为物质是身外之物，精神上的安宁和快乐才是真正的财富。这话当然不错，但他们起码要先穿衣吃饭，享用了物质产品之后才有机会做这种思考。而谈到现代工业社会时，会有更多的人习惯性的从环境保护、自然主义、传统文化等角度进行抵制。但无论如何，现代工业（包括已经工业化的农牧业、服务业）创造的财富满足了绝大多数人的需求，并且已经改变了我们的社会、道德、伦理，与我们的文明密不可分。譬如，崇尚绝对绿色食品的人应当知道，只有在化肥、农药、现代水利工程的支持下，目前的粮食单产才能超过前工业化时代数倍，即使有农民愿意放弃使用化肥和农药，如果不使用制种企业提供的优选种子，除了养活自己和家人，他很难有多少粮食可供他人食用。认为现代生活方式带来了癌症与爱滋病的人有必要去了解一下前工业时代的婴儿死亡率和平均预期寿命。不喜欢现代工业品的单调，偏爱手工制品的质朴的朋友，恐怕在批判工业化摧残传统文化之余，已经忘记了正是工业化带来的闲暇才第一次允许多数平民有意识的用艺术来装饰生活，而现代的手工艺品也多半使用了钢制工具、油漆等工业产品来保证工艺品的质量和制造速度。换个角度说：如果没有现代工业，大部分人类必须从事农牧业，才能保证食物的充足供应，若是没有了现代化的医疗体系，只有靠高达30%的婴儿死亡率，我们才能抵御遗传病的威力，而手工业固然质朴无污染，但随之而来的就是匮乏与单调（超出任何工业产品的单调）.......这里不需要再继续列举前工业化社会的弊端，光是上面这几桩前工业化社会的普遍特征，想必就足以让大多数工业化的批评者重新考虑他们的意见了。事实上，由于人类已经习惯了工业化社会的生活，大部分人都把现代工业的许多成就当成了自然的恩赐，因此，工业化的批评者往往忽视了工业化的力量和必要性，仅仅把目光集中在工业化的弊端上，得出工业化弊大于利的错误结论。而他们的批判的错误之处又恰好从反面证明了工业化与人类文明结合的紧密程度。无论如何，这个星球的绝大部分人口已经生活在一个被工业化改造过的世界里。即便是纯粹的农业国家，如果它不能从外界输入化肥、农药、种子、农膜、农机等工业产品，也将会陷入饥荒与战乱之中。那么，什么是工业社会，它与前工业社会有什么区别？

第二节 现代工业的基本结构

前工业化社会的经济以一家一户的自给自足小生产为特征，个人是生产的主体，使用简单生产工具进行重复性劳动。而现代工业经济以普遍使用先进机械，整个社会互相配合、不断发展变化的大生产为特征。在工业社会中，生产是由人和机器组合而成的工业体系来完成的，机器有远远超过人的体力和精力，能够达到人力远远不及的生产效率。人在生产中只是设计和操作机器。整个现代工业社会其实就像一台机器，具有高度组织化社会结构的，需要各部门协调配合方能运转，图1是现代工业生产的基本结构示意图。图1 现代工业的基本结构（箭头代表物质产品的主要流动方向）

现代工业生产的各种最终产品，如汽车（日文为自动车）、电器电子用品等，需要用各种基本配件（日文为部品）进行组装。生产各种基本配件所需要的原材料，则依赖以材料科学、化学为中心的现代冶金工业和现代化学工业，还要有物理学知识做整个产业的基础。进一步，为冶金工业和化学工业提供原料的上游产业是矿业。矿物的探查、采掘，需要利用高技术和高技术机器设备，所以需要高技术的机械工业提供产业机器。高技术机械工业还为基本配件制造业和组装业提供各种产业机械、工作机械和模具（日文为金型）。在这个现代工业化社会中，最终产品是由整个工业体系提供的，各个部门、工序缺一不可，从表面上看，似乎所有的工作和所有的部门之间是平等的，不存在重要性或地位上的差别。但其实这种情况只存在于市场经济原教旨崇拜者的幻想中，考虑问题必须基于现实的社会、自然、历史条件。简单的说，由于人类之间的相似性和全球化产生的文化交流，人们对无数种最终工业产品有着类似的要求，如：更快、更精确、更清洁等等，这样，生产最终商品的企业就对工业母机的生产企业提出了趋于一致的加工要求，能够满足这些主要要求的部门和企业由此占据了相对重要的地位。同时、因为人类社会发展不平衡、技术集中于少数人口、人口流动受国界限制、技术进步速度超出市场调节速度等原因，各个部门之间的收益也非常不平等。工业中的分层现象非常复杂，涉及到历史学、社会学、组织学等许多学科的问题，详细的推理和分析需要另文陈述。可以把现代工业想象成一棵枝繁叶茂的大树，由钢铁（冶金）、化学、机械、电子（机器的自动化和智能化）等部门组成的基干产业是现代工业这棵大树的根干。与之对应，由科学人才、技术人才、管理人才和用于人才再生产的教育人才组成的生产知识体系则是现代工业国家的脊梁。由于基干产业提供的技术和工业母机满足了绝大部分最终产品生产部门的基本需求，其他工业部门只有依附于基干产业，才可能用工业化的效率产出大多数人愿意接受的最终产品（少数特殊产品除外，如艺术品、特别的文化产品等等），所以相对于基干产业，其他工业部门只是根干上长出的枝条而已。站在基干产业的角度观察，各种纷繁的最终工业产品没有本质区别，只是表现形式不同。比如汽车和坦克就没有本质区别，选择合适的钢材，更换模具，调整机器设备，组装汽车的生产线可以生产出坦克的车体和动力部分，至于电子设备部分，元件与结构的通用化比机械部分更甚。反过来，一个能制造坦克的重工业系统也可以生产出汽车。汽车和飞机也没有本质区别，战后日本被禁止生产飞机，造飞机的转行造汽车，现在日本资本逐步挣脱限制，本田的飞机又造出来了。基干产业不仅体现为民用科技力量，也是国防工业的基础，对于一个完整的工业体系而言，基干产业的水平反映在任何一件最终产品上，无论是汽车还是钢笔，还是步枪或导弹。反过来说，观察单个综合性工业产品的技术水准，就可以反推出这个国家基干产业的技术力，它是先进的工业国家还是落后的农业国家，它的技术力是突飞猛进，还是停滞不前。30年代日本可以造大和战舰，零式战斗机，中国却只能仿制汉阳造步枪，说明了两国当时巨大的工业差距，解释了中国的一溃千里。如果我们把目光投向当今的中国，很不幸，中国的神舟五号载人宇宙飞船还是70年代的技术，中国70年代末可以独立生产大型喷气客机，现在却不能，大量的武器装备依靠进口。诚然，中国的家电、手机等许多轻工业等得到了大发展，但制造他们的工厂使用的是外国的材料、基本配件、机械设备，我们的高速公路修的纵横交错，却不得不应用进口机械修筑，就连设计路面路基所需要的基本技术指标，也必须从国外引进，这种“繁荣”反映的是外国基干产业的技术实力，反映的是中国自主基干产业的堕落与崩溃。基干产业的技术力，必须结合成完整的体系才有意义，现代化产品是各门类技术协调配合的结果，而不是单项技术的指标竞赛。比如40年前日本的新干线开通，被命名为“光”，一般的理解是因速度快而得名。其实不是，而是新干线的诞生地，国立铁道研究所的所在地——光町。到日本光町国立铁道研究所去见学，参观初代新干线，不禁感慨万千。因为即使以当时的标准，单项技术竟是如此粗糙，但钢铁、机械、电子、化学、空气动力等各门类专业人才合力攻关，互相协调，终于化腐朽为神奇，创造了一个新时代，并为继续发展提供了坚实的基础。同样，苏联的米格-25曾是划时代的战斗机，一度被西方看做苏联工业的奇迹，但直到苏联飞行员叛逃日本，整个世界才发现米格25并没有应用任何最前沿的技术，只是通过精密的配合，把已经成熟的的各项技术都发挥到了极限。结果在保证米格25的速度，操控性等指标超出同时代西方战斗机的同时，还做到了降低成本，提高可靠性。日本和苏联能在二战的废墟中崛起，正是靠的这种独立自主的工业体系。与之对比，今天中国的体制改革，给企业松绑放权，逼迫科研机构自负盈亏，对于同属国有的企业还要求产权清晰，分家分个明白彻底。这些措施或许极大调动了个人牟利的积极性，提高了少数优质资产的收益率，但10000条舢板并不等与航空母舰，基干产业的组织性协调性土崩瓦解了，个人的积极性再高，整个国家也不再具有开发高速列车、大型客机的能力，不能为繁荣的轻工业提供成套设备，曾经独立建造大型客机的工厂满足于为美国的波音制造飞机零件，曾经独立开发机车，铁路信号系统的铁路部门则准备引进日本的新干线。到株洲、长春等中国铁路工业的摇篮去见学，大部分的技术突破都诞生在20年前，基干产业已经堕落如此，不全盘引进外国技术又有什么办法？随着“现代”企业制度的建立，中国的基干产业已经不得不被彻底放弃了。基干产业的技术力发展必须循序渐进。新技术是源于旧技术的积累，必须基于现有的产业和技术去创造发明更高性能的新机器、新技术。光靠积极性、激励机制，没有独立的基干产业和技术开发体系，任何先进技术也不会凭空产生。譬如现在使用的P4源于最初的4004芯片，而4004又源于最初的集成电路和晶体管。现代的波音飞机源于最初的707，而707又源于波音为军方生产的战略轰炸机，日本理光公司是半导体产业关键设备步进曝光机的领导企业，它的技术蓄积源于其前身，1917年设立的为海军制造光学瞄准镜的日本光学。理光的竞争者佳能公司，它的前身是1933年设立的从日本光学转移技术的精机光学研究所。这两家公司战败后从事民用照相机生产，也是照相机的领导厂家。独立技术水平是一步一个脚印的积累起来的,其中绝对没有任何取巧的可能，一个把为外国的基干产业做配套加工的国家，一个放弃了独立的基干产业的国家，即使有再大的雄心壮志，给技术人员再高的悬赏，也不可能发明出任何能真正为中国造福的技术。东京旧称江户，江户博物馆是东京历史的见证，其实也是日本历史的缩影。在博物馆的现代部分，展示的是日本第一辆自行车、第一辆黄包车、第一辆摩托、第一辆汽车、第一台电视、第一台洗衣机……。这些粗糙幼稚的展品，记载了日本迈入先进国家的历史，我们的国家曾经在20余年时间内，从手工敲打机器零件，肩拉人扛修建大坝发展到能独立开发数控机床、自主建造大型水利枢纽，这段辉煌的历史还有人记得吗？当然，必须承认，我们那时的工业技术依然很落后，但我们拥有独立的基干产业和研发体系，能够不断攀爬技术的高峰，这是国家的希望所在。1952年中国制造第一台完全国产的蒸汽机车，西方国家和日本大致在同一时间废弃了所有的燃煤机车，我们整整落后了一个时代，但这种“落后”的技术成果，对于整个国家的未来比引进10条高速铁路更有价值。因为开发这种“落后”技术的过程培养了中国第一代工程师和产业工人，给了第一代自主培养的大学生锻炼能力的机会，造就了工业的脊梁。而今，昨日的辉煌被看成愚昧，曾经的自豪变成自卑，在中国不断用外国的机车、外国的钢材、外国的芯片装备自己的工业系统时，我们不禁要问自己，前途何在？现代工业生产的主体是大工业体系，其生产力几乎没有上限，只受制于能够获得的资源和市场。即使农业，也是现代工业的结果，没有现代工业提供的化肥、农药、农机、种子等工业产品，农业的单产会大大降低，不能养活现在这么多人口。下表是日本米生产的能源收支。年分

总投入

劳动力

机械

肥料

农药

燃料

灌溉

其它

产出

收支

1950

9,150

1,120

1,370

2,400

60

80

1,550

2,570

11,600

2,450

1974

47,070

440

15,950

9,820

1,950

1,870

2,720

14,320

17,700

-29,370

表1 日本米生产的能源收支（1950、74年）

（此表由宇田川武俊推计，根据槌田敦的《石油文明の次は何か》P29。统计每公顷的能源投入产出，单位是千卡）。1974年的米生产出现了明显的能源投入产出赤字，劳动力的投入则微不足道。从世界范围看，世界的谷物生产，1950年每吨谷物生产消费的能源，用石油折算是0.44桶，1985年增加到1.14桶（《データ世界经济》P56）。中国的农业问题，实质是源于“世界工厂”导致的资源大量流出。上表说明，即使在最古老的行业——农业中，零散的个人积极性在工业体系这个钢铁怪物面前也是渺小的，至于其他产业，统一的工业体系的效率更是远远超过零散的人力。早期的机器缺乏灵活性，只适合进行规格化大规模生产，但随着计算机控制技术的进展，机器的柔性逐步增强，不断取代人在生产中的位置。目前，由于机器技术的发展，在整个工业生产链中，人工已经被大量取代，只是在最后的组装环节，由于品种多，单次装配批量小，不可能为每种装配单独设计自动生产线，还需要大量的人工。工业社会中的人要么提高知识和技术水准，从事机器不能涉足的智能领域，或者提高积极性，从事简单机械的装配业，与机器的效率竞争，用血肉之躯对抗钢铁。否则就只能被工业时代无情的甩掉，与哀鸿遍野的非洲、硝烟弥漫的中东、遍布游击队的拉丁美洲相比，我们确实有自豪之处，因为我们用廉价的，曾经在完整的工业-义务教育体系中受过训练的劳动力为本钱，挤上了全球工业体系（其实是西方的工业体系）的最后一节车厢，而他们已经被碾到了车轮下面，但随着工业技术的不断进步，其他国家的人口受到简单训练，这个位置也是岌岌可危的。被甩到车轮下面的民族大多转向简单农业养活人口，或是向西方乞求援助，并用宗教麻醉自己，维系生存。在农业社会，人是生产的主体，于是依照价值规律，等价交换，货币是一般等价物，由贵金属体现。而现代工业社会，工业体系是生产的主体。货币脱离了贵金属成为符号，只是物资分配的一种手段，是巨大社会工业机器的润滑剂，与价值规律并不相干。工业时代的经济，归根到底是有没有能力获得资源，有没有能力把资源加工成各种产品，这种能力就是技术力。热战时生产线上开出的是坦克，直接掠夺资源。冷战时生产线上开出的是汽车，“等价”交换大量的资源，在这样一个体系中，中国为所谓自由市场的假象所迷惑，看不到西方世界财阀横行的本质，逐步的走向歧途。为了更好的分析现实，我们先看看历史。现代工业社会是如何建立的呢？

第三节 文化革命和工业革命

简要的说，工业革命在欧洲最先发端，先是圈地运动，羊吃人，大量的剩余人口流向新发现的美洲。随着羊毛产量的大量增加，出现了新式纺织机械。生产能力不断扩大，人力不能够承担，蒸汽机应运而生，工业革命从此发端。工业革命18世纪下半叶首先在英国开始，19世纪到西欧和北美，然后扩展到苏联、日本。但是，在日本之后，虽然技术不断进步，世界贸易指数化扩展，却没有国家完成工业革命，成为现代工业社会。工业革命引发了巨大的社会经济变革，一个根本的原因是“劳动者与生产手段分离”。工业革命出现的使用大型机器的工厂和铁路等生产工具，工人所有则价格太高，家族运营又过于复杂。因此，生产手段由特定的资本家所有，不久则归股份公司、国家和自治体等法人占有。作为占人口绝大多数的劳动者，则成为贩卖劳动力的“自由劳动者”。工业革命使社会结构发生了根本性的变化。“自由劳动者”的土地与人身分离，住在能提供职业的都市。而家族的生产机能迅速丧失，最终分解成核心家庭。一般教育和职业训练社会化。经济货币化，竞争激化。在政治上，国家作为大企业利益的集中体现形式，从皇帝和王室分离，法人化，管理能力和权限大大增强。工业革命改变了农业社会的体制、组织和价值观等各方面，使整个社会组织化，协调化。反过来说，如果没有社会全面的变革，也就不能彻底实现工业革命，不能构筑现代工业社会。欧美在工业化过程中，不断对外争战殖民，军事机器的组织性协调性与商业结合，催生了工业革命。在这之前，中国人和阿拉伯人早已经开始了世界贸易，虽然买卖自由，实行自由市场经济。但由于没有军事机器的组织性协调性的配合，没有上层社会介入提供组织资源，工商业社会依然是一盘散沙，不能组织起来压倒农业社会，没有导致工业革命。即使如此，在鸦片战争的前期，由于拥有庞大而勤勉的人口，中国的商业力量依然压倒早已开始工业革命的欧美，它们只能通过鸦片平衡贸易。日本与其它亚洲国家不同，有与欧洲相似的封建社会，由封建领主（大名）和武士统治，能够顺利接受西方的组织性协调性。日本自明治维新开始，岩仓具视、大久保利通等人到欧美视察，很多学者也随行，考察欧美先进国的各个方面，特别对科学技术、经济等非常关心。视察后，提出了“殖产兴业”的路线，富国强兵，一扫旧有的体制、组织和价值观，以旁观者的身份看清了西方国家的社会本质，先建立了适合现代工业发展的社会结构。作为社会变革的结果，当然也要考虑到日本与西方相距遥远，资源贫乏，受到干涉较少的现实条件，日本在19世纪末实现了工业革命（18世纪末-19世纪初英国为了在远东对抗俄国，压制中国的兴起可能性而扶植日本，也是日本工业化的重要因素）。工业的特点的是规格化大量生产。但建立现代工业的体系非常困难。首先要有巨额的资金，除了大工厂的建设费用以外，相配套的道路、港口、劳动者的住宅和城市设施等基础建设。为了资金蓄积，国民需要勤勉和清贫的精神。同时还需要建立可以信赖的金融制度，能够正确运用资金的组织和知识。其次，对现代工业进行操作和管理，需要大量的中层管理人员和优秀的工程师者。需要大量建立商业学校和工业学校。企业内部也需要进行职业培训。再次，要为大量规格生产的工业品建立全国统一的大市场。船舶和铁道等商品运输设施需要整备。统一度量衡和规格，如交流电的频率，铁道的轨距，道路的构造，建筑的基准等。相应的人才教育也采用整齐画一，抹杀个性的学校教育。而这一切，在工业体系完备以前，是不会有任何回报的。明治以来的日本，对资金自给、技术独立和开发国内市场付出了巨大的努力。对国民进行勤勉和艰苦立国的教育。建立了现代银行，邮政储蓄和人身保险等现代制度。动员了全部的教育、税制和金融财政政策等手段。在“殖产兴业”过程中，当然需要从国外引进资金和技术，但日本政府宁可高利率从国外借款，聘请外国人技师，坚决贯彻排除外国直接投资、事业经营的方针，对于历史遗留的外国商会直接投资合资经营的事业，则采用赎买方式利权回收。这与当时大清国完全相反的国策相比，给予多高的评价都不过分。日本和苏联的工业化道路完全不同于欧美。欧美是先从农业开始进行协调组织，然后轻工业，重工业，逐步的产生对上游产业的需求，最后由工业革命催生整个社会全面变革的文化革命，进而巩固和完成工业革命。日本正好反过来，先进行文化革命，使整个社会组织化协调化，然后“殖产兴业”，市场和资源与西方一样靠军事机器去争夺。军事机器的组织性协调性促进了社会的文化革命，文化革命又促进了重工业飞速发展，强化了军事机器，进一步扩大对殖民地的占领和控制，夺取更多的资源和市场。工业革命产生了强大的机器，机器的巨大力量又使整个世界变得狭小，资源是有限的，在私有制下，市场也很难无限拓展，因此只有少数国家能够完成工业革命，多数国家和地区被迫沦为资源和劳动力的供应地。先进的工业国家获得资源和劳动力的方法，或是通过军事机器的暴力，或是通过垄断技术的“等价交换”。19世纪和20世纪的国际关系由图2表示。图2 19世纪和20世纪的国际关系

19世纪是殖民地时代，宗主国对殖民地占领并进行行政管理，直接掠夺资源和粮食，也通过投资获得利润。20世纪，殖民地相继独立，先进工业国用工业品交换发展中国家的资源和特产。发展中国家的人口激增，传统农业已经不能养活这么多人口，还要从工业国家输入粮食。为了填补贸易赤字，工业国家对农业国家进行贷款和无偿资金援助等形式的“经济协力”。工业国家之间则通过残酷野蛮的战争最终达到妥协平衡，在大致相同的技术水平上进行技术合作，产业分工，相互出口工业品和投资，最终达到利益一致，资本一体。工业国家提供工业品，农业国家提供资源，这种分工关系维持了很长时间，其间人口虽然急剧增长，但工业人口的比率始终维持在1/8左右。后进国家已经没有可能通过自由市场经济迈入先进国家，因为根据比较效益，建立自己的生产知识体系和基干产业，需要大量的人材培训，需要漫长的时间和资金，而且开始时做出的工业品质次价高，还不如把资源和粮食运到工业化国家，然后用空船把外国的汽车运回来。落后国家的资本习惯于做买办获利，虽然从长期来看，建立独立的工业体系可以获得更多的利益，但工业体系必须完整才有效益，建立完整工业体系并磨合良好需要太长的时间，甚至超出了资本和投资者的理性预期（在投资回报时间超出人的平均生命长度以后，投资者的理性假设必须加以修正才能符合现实），因此落后国家的买办资本始终不能发挥出与发达国家的资本类似的作用，乐于通过依附外国来得到稳定分配的残羹冷炙。进入20世纪80年代，情况似乎发生了变化……

第四节 水际制造业的兴起

进入20世纪80年代，先是亚洲四小龙NIES诸国，然后是ASEAN诸国，进入90年代，中国和越南等也相继开始了工业化。但这种工业化的与欧美日的工业化是完全不同的。从表面上看，东亚一片繁荣，似乎要出现新的发达国家了。但情况并非如此。

70年代石油危机，美元与黄金脱钩，美国产生巨额贸易赤字，世界中流通的美元迅速膨胀。80年代，英国和美国的金融管制取消，使得资金跨国境移动迅速扩大。日元升值，压制了日本的直接出口，在这种情况下日本的产业大规模转移，亚洲诸国大力引进外资，从中获得“工业化”的资金。由于计算机技术的进步，这些落后国家可以直接从日本等先进工业国购买计算机控制的生产设备。以前需要长时间培训和经验的精密工作和经理事务，现在只需要短时间的计算机操作训练就能胜任。不需要培训中间管理职和中坚技能者，就能够制造高品质的产品。大力发展以组装工业为主体的来料加工业。因此一时间，整个世界的轻工业都向东南亚转移。这些国家不需要开拓国内市场，生产的制品一律出口，主要目标是北美。这种制造业依赖于外国资金、外国技术、面向外国市场，为了方便外资进出，主要集中在沿海，所以又叫“水际制造业”，是亚洲诸国工业化的模式。中国进入8、90年代，抛弃了原来自力更生的发展道路，设立经济特区，追随亚洲诸国采用“水际制造业”（日本名词），或曰“新型工业化”的发展模式。“水际制造业”使新加坡、香港这样的国家和地区达到很高的经济水准，但这仅仅是因为这两个城市的文化背景接近西方，适合作为外资和物资的集散中心，并不代表“水际制造业”真能带来繁荣和富强，正如上海的繁华与苏州累死的民工没有关系一样。对于巨大的中国，出口主导的“水际制造业”并没有使社会工业化，反而走上了“去工业化”的道路，原来的民族企业、自主开发能力和国内市场逐步丧失。而通过“水际制造业”创造亚洲经济奇迹的亚洲诸国，在经过短时间繁荣后，遇到了挫折，依然被阻在工业化的另一端。“水际制造业”的实质，是工业国家把处于产业链最底端的劳动密集型的组装业转移。原来只掠夺后进国家的资源，现在还掠夺劳动力。21世纪的国际关系由图3表示。

图3 21世纪的国际关系

先进国家给发展中国家提供优质工业材料（不是矿产资源，而是先进的重化工产业的产品）、基本配件和机器设备。发展中国家利用自己丰富的资源和廉价的劳动力，为先进国家提供廉价的工业品（日文为安价品）。如果说在卓别林的电影《摩登时代》里，先进工业国家还有与机器赛跑的产业工人，接受残酷的剥削压迫。那么到今天，现代工业则把第三世界的劳动力转化成了不知疲倦的人肉机器。先进发达国家的普通劳动者中产阶级化，安稳富裕，乐于支持现有秩序，而后进国家则绝对贫困。第五节 “水际制造业”的虚弱体质

亚洲诸国采用的是“水际制造业”出口导向型工业化的发展模式。80年代后期到90年代初，亚洲诸国还维持经常项目下的黑字（出超），然后转换为赤字，并显著扩大。（经常项目收支除了贸易收支外，还包括1运费、保险、旅游等服务业收支；2直接投资和证劵投资的收益、雇佣所得等的收益；3无偿资金援助等。其中前两者占大多数。）贸易赤字的最大原因，是作为亚洲诸国发展战略基础的外资依存型出口导向工业化战略。亚洲诸国积极吸引外资，利用廉价的劳动力，大力发展组装加工业为主体的出口产业。但是基本配件、素材和机械设备等基干产业并没有得到相应发展。结果，所有的国家都演变成了出口增加，进口也伴随着增加的贸易结构。此外，各国竞相发展对基本配件等进口依存度极高的电子产业；并在国内购买力稍有提高后，建设面向国内市场的汽车和家电等工业生产增加；为了维系这种“工业化”进程，还需要对基础设施进行投资；为外资做配套项目。由于这些国家本国没有基础产业，大部分建设物资都需要进口，这些因素导致基本配件、素材和机械设备等进口急剧增长，贸易收支的赤字大幅扩大。最后外资企业的生产逐步走上正轨后，开始向海外汇出利润，最终导致了经常项目下收支恶化。亚洲诸国有很高的储蓄投资率。96年平均约36%，远远超过其它地区。世界平均的储蓄投资率（95年）为21-23%。与亚洲诸国同样是发展中国家的拉美诸国约为20%，印度为中心的南亚诸国也在20%上下。进入90年代，泰国和马来西亚的投资率大约一直在40%以上。印尼96年达到了38%，韩国95年是37%，中国93年后达到40%左右。作为对比，高度成长期的日本，60年代平均32%，70年代平均33%。对比可见，亚洲诸国的投资率非常高，对于基础设施匮乏的亚洲诸国，高水准的投资是维持持续经济增长的不可欠的条件。但亚洲诸国面临两个问题：第一是投资方向，大量的资金涌向不动产，使不动产泡沫化。重复投资，使生产能力严重过剩，投资效率低下。第二是投资资金的构成，国内储蓄不足的部分外资依存，尤其是对短期资金的依存度过高。根本的原因是缺乏技术蓄积，使得投资只能流向泡沫领域或重复建设。换句话说，本国的资金积累在国内不能买到投资所需要的物资，只能投机或搞房地产，要投资工业就必须用外汇向拥有基干产业的国家购买物资和技术。伴随着经济增长，这些国家的外资流入一度急增。外资流入急增的原因是： 1)庞大的投资需要；2)外汇管制放松和外资出资比率上升，及各种吸引外资政策的实施；3)本币与美元挂钩，降低了汇率风险，同时本币提供高利率。外资大量涌入，使本币面临升值的压力，为了维持出口的竞争力和防止外资套现获利，不得不大量增发货币，而新增货币又大量流向奢侈消费及房地产等产业，经济进一步泡沫化，经常项目收支更加恶化。必须靠大量外资的流入或直接贷款来掩盖经常赤字的本质，泰国90-96年间累计的经常赤字636亿美元，资本流入为944亿美元。韩国累计经常赤字488亿美元，资本流入为716亿美元。其它经常赤字国印尼和马来西亚也与之类似。由于外资大量流入，没有必要采取内需抑制等政策改善经常收支，经济空前繁荣。外汇储备急增，剩余的资金又购买美国的国债，成为资金的供给者，“实力”急剧增长。但是，西方资本不是慈善家，外资总是要还的，随着外资流入的减缓及外资企业利润的汇出，经常项目下的赤字往往在瞬间表现出来。随着经济增长速度的减缓（“水际制造业”的门槛低，其他国家迅速加入竞争）和出口增长率低下（西方对低技术产品的需求有限，本国消费者又不能支付外汇），外资流入会发生逆转，国内资本为了规避风险，也一并出逃，经济的崩溃就如雪崩一般，所有的投资者不约而同的挤兑外汇，撤出投资，几十年积累的“财富”一瞬蒸发干净。事实上，本来就没有什么财富，所谓的高技术工厂只是发达国家不屑于搞的组装车间，一度兴旺发达的大学教育不过是为组装工厂配套的技术学校，而帐面上虚涨的财富仅仅体现了外来资本对低技术品出口高增长的一种预期。一旦这种预期撞上了狭小的世界市场的边界（第三世界即使“工业化”，大部分人依然穷困，世界市场始终依赖于西方国家的购买力），泡沫自然会随风而去。海外投资占国内投资总额的比例，96年时的数据是：韩国11%，泰国18%，马来西亚23%，印尼16%，菲律宾50%，中国14%。这种靠海外资本流入支撑的经济，如果面对资本流入减缓和资本流出的增加，就不得不采取抑制投资、削减进口、财政均衡化等措施改善经常项目下的收支。亚洲诸国采用出口导向型工业化的发展模式，成功地提高了产品加工能力。但这种发展方式使各国产业构造趋同，各国的竞争关系非常强。亚洲及世界市场的轻工业品供给过剩，价格下落。而90年代前期的高度成长使电力、道路等基础设施不足，劳动力价格上升，投资的比较优势丧失，一增一减之间，危机只是迟早的事情。

第六节 水际制造业的通货危机

支付能力危机并不是在直接投资停滞后立刻到来的，直接投资开始减少以后，证券和外债形式的外资还在大量流入，经济依然保持繁荣。中国以92年邓小平南巡讲话为标志，全面进入“水际制造业”。94年初人民币并轨贬值33%，出口竞争力增加，廉价的工业品出口增强，导致亚洲诸国的出口急剧下降，经常赤字大幅扩大。于是外国资本对亚洲诸国债务返还能力产生疑问，外资的流入一夜间逆转，汇率急剧下落，金融危机爆发。1997年金融危机从泰国发端，然后迅速波及亚洲诸国，全部资本外逃，“东亚模式”的神话到此破灭。一旦危机开始，国家的具体情况如下：首先汇率大幅下落，进口物价急剧上升，产生剧烈通货膨胀，实际工资水平急降，个人消费能力基本消失。企业在内需不振，汇率高涨，外资债务上升的情况下，被迫削减设备投资和投机性投资，泰国、印尼、马来西亚等国为了减少经常赤字，许多工程中止或延期，建设投资低落，大批的房地产成为烂尾楼，连同被裹胁进投机行动的民众存款一同化为垃圾场。工业企业和投机企业的破产致使这些国家的金融机构的不良债权增加，信用等级下降，储蓄流出和外国银行贷款回收压力增加，资金不足现象频发，反过来又影响了残存的工业企业的运转。此外，在泰国、韩国和印尼等国，为了重建金融系统，对经营恶化的民间银行进行清算和营业停止，短期内又增加了对整个金融系统的不安。就这样，亚洲诸国的经济，随着汇率下跌，内需低迷、企业业绩恶化、金融系统混乱，这些因素又促使汇率进一步下落，形成恶性循环。资本外逃，外汇储备枯竭，公私的外货债务不能返还。实际代表外国债权人的IMF往往在这时伸出“援助”之手，首先不能返还的私人债务要转化成国家债务。然后是强求财政收支/经常收支均衡，金融市场/股票市场自由化，以方便海外投资的进出，增强海外投资者的信心。最后，国民经济进一步依附化殖民化，外资以低价收购了比原来更多的企业，甚至可以取得一贯受国家保护的少数民族产业的优质资产。整个危机结束后，外国投资者取得了更大的控制权，工资水平下跌到工业化以前的水平甚至更低，整个国家数年的动荡只是为西方国家提供了更廉价的劳动力，但是否投资利用这些劳动力，给他们被剥削的权利，还要看是否有其他国家提供更便宜的劳动力。在大多数情况下，这些“工业化”国家只能守着空空的厂房，追忆以往的繁华。经济学中素有雁行战略的说法。亚洲是以日本为头雁提供基本配件、素材和设备，然后按照NIES、ASEAN、中国越南的次序，逐次建立“水际制造业”，雁行发展。亚洲飞雁其实不过是80年代拉美山鹰的翻版。80年代拉美国家由于累计债务问题引发严重经济危机。债务国在IMF主导下构造改革，彻底依附化。94年墨西哥再次爆发金融危机，97年亚洲金融危机又传播到拉美。2001年阿根廷又爆发金融危机。这一系列的事实的具体过程正好印证了上面所说的发展过程。在第三世界的雁行发展队列中，拉美诸国最先发展，得益于当时中国和印度不开放，其它第三世界国家又处在动荡之中。拉美诸国相对稳定，接近西方文化，容易吸引西方投资，经济得到了长足发展。后来东南亚的国家开始稳定开放，人民比拉美诸国更勤勉，愿意接受更低工资，于是拉美诸国的投资比较优势消失，遭遇债务危机，发展中心转向亚洲诸国，创造了亚洲经济奇迹。再后来，中国印度也加入了雁行队列，海量的劳动力且能够接受更低的工资，亚洲诸国的投资优势很快消失，爆发金融危机。从增长率来看，中国目前依然在繁荣之中，这只最大的飞雁的结果会如何呢？

第七节 基干产业是怎样炼成的

现代工业社会，生产的主体是工业体系，工业体系的核心就是钢铁、机械、电子和化学等产业组成的基干产业。有了基干产业才是工业国家，才有机器般的经济效率，而不是依靠调动人的积极性与机器赛跑。

日本比西方晚了近百年才开始工业革命，已经没有可能通过自由市场经济建立自己的基干产业。日本先发展纺织业，出口换取外汇。然后用外汇购买欧洲的机械和金属，用这些机械和金属发展自己的基干产业和重工业。用重工业强化军事机器，占领和支配殖民地，掠夺资源。这些资源又用于发展重工业，强化军事机器，进一步扩大对殖民地的占领和支配，掠夺更多的资源。太平洋战争爆发，纺织业的出口断绝，于是轻工业被强制转产，成为军工厂的配件车间。1945年，日本战败，军事机器瓦解，资源输入断绝，基干产业也受到了很大破坏。战后被迫采取倾斜生产的发展方式，煤炭钢铁先行。先挖煤，再炼钢，钢材又用于挖煤，循环扩大。然后用钢生产工作母机，再用工作母机生产各种产业机械。最后逐步扩大到用于民生的轻工业。在基干产业恢复过程中，国民的消费被尽量压缩，消费品配给，粮食强制收购，取缔自由市场。经过十余年的艰苦奋斗，日本又作为工业国家在废墟中重新站立起来。日本从领主封建社会开始现代化变革，由于原有的上层阶级力量弱小，文化不够强大，所以变革力量能先从文化入手，改造社会，迅速工业化。中国却拥有前工业化时代最优秀的官僚体系，是以没有人身依附关系的自耕农为主体的小生产社会，农业社会能调动强大的资源，工商业社会只能在夹缝中发展，缺乏组织性协调性，是一盘散沙。中国自秦朝以来，人身依附式的封建社会已经瓦解了两千年，也最早开始世界贸易，还在公元1000年后的世界贸易体系中积聚了大量的财富但始终没有发生工业革命，这也许是偶然。但中国在走向近代的过程中，不断向西方学习的，从洋务运动，到百日维新，到辛亥革命，始终一无所成，只能解释为思路不对，看不到现代工业经济的本质。始终是用传统的小农思路，经济效益为中心来解释理解西方的思想，学习和使用西方的科学技术。结果非但没有完成整个社会的组织化和协调化，反而使国家趋向瓦解，人民成为一盘散沙，任人宰割。思路不对，是文化问题，没有文化革命，中国没有建立起基干产业的可能，不能实现工业革命。没有基干产业，国防就不能自立，经济也不能自立。经济不能自立，政治自立自然是空话。辛亥革命后的中国，实际统治者是英美日的商会同盟，包括蒋介石在内的各路实权人物，其实只是外国商业利益的傀儡，或许他们个人不愿意做傀儡，但国内没有基干产业，为了维系政权，必须从外国得到现代化工业资源、管理资源,换取这些资源的代价就是对外国资本言听计从。2、30年代的黄金十年，所谓的工业发展，只是以外国投资为主导，使用外国设备和技术的轻纺业，是殖民地经济。作为黄金十年的结果，中国工业只能仿制简单枪械，抗战时不能为前线提供一架飞机，一辆坦克，一门重炮，买来的德械师一溃千里。中华民族面临亡国灭种的危机。1949年，中国开始了文化革命，社会组织化协调化。以1956年引进苏联156项重点工程为标志，从钢铁业开始，比日本晚了约百年才开始了工业革命。但中国工业革命已经没有当时日本的优越环境，日本赶上了列强争霸大殖民时代的末班车，可以游走于列强的缝隙之间，还可以争夺殖民地，释放下层人口，掠夺发展资源。中国只能采用比日本更加极端的倾斜生产方式，建立自己的基干产业和生产知识体系，完成工业革命。基干产业不是提供最终产品，而是为国民经济各部门提供装备、素材和技术等中间生产物，与市场需求没有太多关联。基干产业追求的是更高、更快、更强，它遵循技术自身的循序渐进的发展规律。对于追赶型的国家来说，有前人的经验做参照，不需要市场的指导，也能够把握工业技术的发展方向。在农业国家，最初只能靠手工造扳手、改锥，然后这些东西加熟练工人就可以造简单的钳工机械和水准尺。有了钳工机械、水准尺才能造车床、游标卡尺等等。然后从车床，精密点的测量仪器再加初等电子控制就能造出更高水平的机床。用机器制造更高水平的机器，不断循环，其间各门类专业人才和技术工人不断培养升级。机器的自动化和智能化，添加逻辑电路、单片机……，最后数控机床诞生。有了高水平工作母机后和技术人员后，就可以为各行各业设计生产量产型的产业机器，整个国家迈入工业时代，并拥有了不断增长提高，跟上甚至领导世界工业技术的步伐的能力。在这个过程中，如果一步把持不住，试图为外国打工，换取技术和物资，就容易被拉入外国的工业体系，从工业基本标准到核心技术研发都走上殖民化道路，为外国打工的工业部门也因为能够从外国更强的基干产业获得资源和利润，形成相对庞大的利益集团，最终主导国家的发展方向，数十年的辛苦会在数年内付之东流。下面引自《中国苏联的工业技术》（牧野升编著、讲谈社），可以看到70年代基干产业的发展概况。

“………根据1971年秋第30回广州交易会的记录：在“机械馆”，展示了北京第一机床厂制的NC（数字控制）工作机械（猜测是计算机控制的CNC工作机械）。NC工作机械是现在汽车基本配件制造不可欠的设备。在“电机动力馆”，展示了陕西省西北机器厂制的大型单晶硅的制造装置。用于半导体器件的硅，需要高纯度的单结晶。在“电子机器馆”，展示了多种用于电子工业的制造机器。在“化学工业馆”展示了多种类的塑料制品......特别是，NC工作机械、单晶硅的制造装置等电子工业用制造机械的出现，说明作为现代工业根干的电子及关联的新素材产业，已不是单纯组装技术水平。当时已经向中间生产物的生产阶段浸透、深化。也就是说，NC工作机械是电子控制驱动的中间生产物（机械），单晶硅的制造装置等电子工业用制造机械则是电子设备制造的中间生产物......电子产业的组装阶段及一定程度的基本配件制造，与包含机械的中间生产物的制造阶段有着本质的区别。后者表示了没有他国企业合作，自我技术力到达的高度。这些生产设备的出现，说明当时中国的生产知识体系及社会的生产系统已经到达了相当的高度，非常值得注意.......中国代表的电子工厂“北京电子管厂”，1956年由苏联的技术援助建立制造电子管，1962年后开始生产晶体管和二极管。北京以外，上海沈阳也开始了半导体生产。1970年，虽然文革的进展（猜测那个时候文革的恶劣影响没有波及到），辽宁省的电子工厂达到了320个，生产量是66年的7倍，哈尔滨市电子工业产量，比65年增加了15倍。后来，随着文革的继续深入，以钢为纲，使半导体产业受到极大冲击，即使如此，就连完全没有电子产业的青海、宁夏、西藏等边远地区，也出现了大量的半导体关联工厂.......表征电子工业技术水准的计算机产业，1959年在苏联援助下制造第一台计算机。1967年制造了最初的晶体管大型计算机。与计算机关系很深的IC，与苏联同年，1968年开始生产。最迟到1971年，一定程度电子工业用制造机器出现后开始量产。LSI也开始进入试制阶段。从各方面考察，中国在70年代末，已经整备了高技术的基盘。……”由于中国觉醒较晚， 1949年方才有崭新的政治力量消灭买办资本家的傀儡政府，这时的西方国家已经拥有控制世界的工业能力，只有战后残破的苏联尚在试图打破这个格局。中国既不能走向外扩张获取资源的路子，也无法在帝国主义的冲突中寻求机会，时间异常紧迫。因此中国工业革命与日本还有些不同。日本的工业革命过程中，每一代工作母机出现，都能够拿出一部分来进行消费品生产，安抚国民，回收利润，让国民感受到工业化的进展。中国则几乎把工作母机全部投入下一代工作母机的开发生产，或用于技术人员技术工人的培训，几乎完全是基干产业内部循环。这种工业革命的方式要求国民更加勤勉清贫，乐于奉献。这样的工业技术高积累，使中国在短短的20年时间里跑完了日本和西方近百年工业化的历程，构筑了中国的生产知识体系。中国从只能仿制汉阳造，一跃成为科技先进国家，能够设计生产几乎所有种类的现代工业产品，成为世界大三角的一极。在中国技术力迅速增长的期间，中国的国民也在进行文化革命。扫除文盲，普及教育，打破原有的社会组织结构，建立新的社区。分工协作，集体劳动，准备迎接社会化机器大生产。建设横贯东西南北的铁路桥梁，统一度量衡，统一语言文字，整备了全国大市场，到了70年代中期，中国具备了全国工业化的物质条件。但是，二三十年年时间或许足够一个国家整备自己的独立工业体系，但对于文化革命来说还是太短了，中国人没有完成文化革命，没有从心底认识和掌握现代工业社会。高积累政策使国民，尤其是农民长时间得不到消费品，不能改善生活，无法认识到社会已经翻天覆地，不能认识到整个国家在奋力追赶，已经极大缩小了与先进工业国家的差距。于是整个文化再次回归小农经济自由市场的传统，走上了去工业化的道路。

第八节 文化革命失败到去工业化

日本的工业革命过程中，完成了文化革命，人的思维和行为方式彻底工业化了，“物作り”深深刻入日本人的骨髓。1945年日本战败，国民经济崩溃，工业基础瓦解。农地改革，平分地主土地。劳动改革，劳动组合（工会）势力强大。财阀解体，财阀家族被强制排除出企业管理，财产税及通货膨胀等使大部分股份集中在政府手里，从业员参加企业管理。日本发生了翻天覆地的变化，但战前积累的知识、技术和组织管理在燃烧的废墟中完整地保留下来。为了从崩溃的深渊中脱离出来，提出了“国も企業も家計も赤字”的口号，号召国民齐心协力共度难关。自由经济派的吉田茂首相推行的是社会主义计划经济派的经济学家有泽广巳的倾斜生产政策，煤炭和钢铁先行，基干产业先行恢复，生活必需品的生产被尽量压缩。科学技术人员被编成新的民用科研机构，重建了生产知识体系，大型企业集团得到了恢复。国民默默忍受1人1天火柴4只，肥皂1人1年1块的配给，耐心等待现代工业国家基盘的再造。十余年后，日本又作为先进工业国家在废墟中重新站立起来。中国的工业革命过程中，没有完成文化革命，仍然是传统的小农思维方式，内心深处还是“造船不如买船，买船不如租船”，以经济效益为中心。70年代末打开国门，看到国外的高楼大厦，光怪陆离的消费品，顿时自惭形秽，却没有看到消费品背后的深层工业实质，没有看到中国在这方面的进展。于是彻底否定自己的工业革命和文化革命，重新拥抱传统，采取清末民国的发展策略，走上了去工业化的道路。这条路虽然不通向希望，但却是最容易走的一条路，加上30年高积累的底子，中国得到了暂时的繁荣。去工业化先从农村开始，分工协作的人民公社解体，包产到户，调动积极性，重新回到传统的小农生产方式，农村的组织资源被浪费了。然后是城市改革，减政放权，自负盈亏，产业结构间的协调配合瓦解，个人发财的积极性得到极大提高，技术水平却停滞不前，中国的工业革命就此夭折。去工业化极大破坏了中国的生产力发展，但是，政府把所有能调动的资源向消费倾斜，如军转民，砍掉大部分科技发展计划，大举内外债引进国外的消费品或消费品生产线，一味提高农产品收购价格和增加工资。工业生产急剧向消费品生产倾斜，国民生活在短时间内得到了极大改善。短期的生活改善掩盖了技术力停滞不前，迷惑了中国人对事物本来面目的认识。中国日本在工业化过程中，都有相似的消费品匮乏的历史，但对这段历史的认识是完全不同的。日本经济企画厅1996年编的《战后日本经济的轨迹》——经济企画厅50年史，这么写到：经过50年的岁月，我们对先人肃然起敬。日本的电视专栏里，那是个清贫，但却又是拼搏奋进的火红年代。询问普通的日本人，为什么倾斜生产，而不是改善生活，回答那是国家的根基。中国则完全相反，正式文件中指责先人犯了错误，走了弯路。学者们不断论证当年如何阻碍了生产力的发展，如果当时消费多些，现在的收入会增加几何。普通人则觉得少吃了几口饭，少穿了几件衣，不堪回首。对“造船不如买船，买船不如租船”的看法，普通日本人会异口同声回答：不行；而中国人则认为符合经济发展规律。造船很长时间不能改善生活怎么办？日本人的回答是：忍耐；中国人则是控诉。这反映了中国日本的文化差异，日本完成了文化革命，而中国却没有，特别是中国的上层阶级没有具备工业化思想。经济结构的不断细分化、原子化，导致了研发能力枯竭，高消费又使政府不能投资于国民的义务教育，也不能投资于民族的新技术新产业。于是大规模成系统的引进外资，利用外资促进中国的改革。一代名相朱熔基主张：应该帮助外资打垮国企，无论国资外资，在自由市场上获胜的就是好资！把邓小平理论推向了前所未有的新高度，由不问姓“社”姓“资”到不问国籍，外资象潮水一样涌入中国，接管和改造中国的工业体系。中国累计利用外资过6800亿美元，其中直接投资过5000亿美元。表2，体现了中国去工业化的进展。表2：90年代中国工业增加值的组成及工业化程度（％）

年份

外资

企业比重

A

采掘及原材料工业比重

B

本国正规

制造业比重

C

非正规

制造业比重

D

工业化程度

E

1992

5.5

26.9

42.1

25.5

18.4

1994

8.5

26.6

40.8

24.1

20.4

1996

9.8

21.5

30.7

38.0

17.4

1998

12.2

20.1

25.9

41.8

16.2

2000

15.4

22.3

26.5

35.8

18.5

数据来源：

本表所使用的工业增加值取自“中国统计年鉴”上国民生产总值构成表。1998年以前外资企业和本国采掘及原材料工业的增加值取自各年“中国统计年鉴”上的“全部独立核算工业企业主要指标”表，1998年以后取自“全部国有及规模以上非国有工业企业主要指标”表。

计算说明：

本国正规制造业增加值＝全部独立核算工业企业或全部国有及规模以上非国有工业企业增加值－外资企业增加值－本国采掘及原材料工业增加值。非正规制造业增加值＝工业增加值－本国正规制造业增加值－外资企业增加值－本国采掘及原材料工业增加值。A、B、C、D各栏百分比分别由外资企业增加值、本国采掘及原材料工业增加值、本国正规制造业增加值和非正规制造业增加值除以工业增加值而得，这四栏的百分比相加为100％。E栏数据由本国正规制造业增加值与外资企业增加值之和除以国内生产总值（GDP）而得。从表2可以看出，90年代中国的工业结构经历了巨大的变化：首先，外资企业比重明显上升；其次，非正规制造业（如长江三角洲、珠江三角洲的血汗工厂）的比重迅速提高，但此类小型简单的工业生产活动不能运用多少现代工业技术，也体现不了现代工业的发展；再次，本国正规制造业（譬如已经破产的沈阳第一机床厂）的比重大幅度下降，从42.1％跌落到26.5％，这说明本国的正规制造业处于明显的相对萎缩之中。大规模引进外资发生了外资替代本国正规制造业的结果。1992年本国正规制造业与外资企业增加值的比例是9比1；而到了2000年本国正规制造业与外资企业增加值的比例变成了6比4。考虑到外资和本国正规制造业合计在工业的比重从1992年的47.6％下降到2000年的41.9％，引进外资并未有效地促进中国的工业化。工业增长中出现了本国的正规制造业被技术简单、规模很小的非正规工业生产活动所替代的“弱质替代强质”现象。工业化过程中，非正规工业生产活动都会呈现蓬勃活跃的局面，但正常情况下这些非正规工业生产活动主要是正规制造业的补充和配角，它不可能独立支撑经济现代化。正规制造业的相对萎缩意味着对制造业各部门熟练技工，技术人员和企业管理人员的需求在相当长的时期内趋于下降，城市失业率急剧上升，而他们却曾经是城市中等收入阶层的主体。其次，外资企业的大部份所从事的是技术简单、劳动密集型的出口导向型生产。即使从事高技术产品生产，虽然进口的产品零部件之技术含量高，但在中国的加工装配工艺的技术含量却并不高。因此外资企业需要的劳动力大部份是低工资的非熟练工。由于把物质刺激作为经济发展的法宝，调动个人积极性成为企业管理的唯一目标，中国的劳动力正转化成与钢铁机器竞争效率的人肉机器。与钢铁机器竞争效率的结果，90年代初以来，广东的打工工资只增长了68元，如果扣除通货膨胀、教育、医疗、住房等，实际所得大大下降。农产品的市场开放，中国农民也以血肉之躯与外国的农业机器竞争。近年来大学毕业生的真正就业率已经跌落到50%，且常常只能就职于秘书等技能简单的白领职位，文科理科学生基本失业，只有工科学生因为可以在流水线上当技术员而谋得一份工作，但工资也与从事简单劳动的日益接近。中等收入阶层整体上趋于被消灭，少数高层人物却能够从外国投资者手中分得丰厚的利润。社会收入两极分化，社会结构与拉美及东亚诸国接近，穷人买不起，富人买够了不想买，消费需求持续萎缩，价格年年走低，越来越依赖外国市场。随着正规制造业萎缩，消费低迷。政府的财政收入日见紧张，需要引进更多的外资弥补，导致更多的正规制造业萎缩，形成恶性循环。为了刺激疲弱的经济，中央政府大量举债，大量投资土木工程项目，以营造需求。地方政府为了筹措资金，也大力推动房地产，大兴土木。大规模的土木工程建设改善了城市的外观，在外资的推动下沿海若干大都市和郊区也形成了局部“繁荣”。掩盖了中国经济实体的虚弱。可是倚重土木工程投资来支撑的增长对整体经济的推动力是偏倚而虚软的。这样的投资主要产生的是对原材料能源的需求，而对制造业的刺激相对微弱，无法带动工业化。更重要的是，这样的投资结构不但不能改善产业结构的现状，反而强化了目前的结构性弊病，在增加城市就业和提高多数人收入等方面几乎无能为力。这种靠透支政府信用的刺激经济增长孕育着巨大的金融风险。经过20年的高速经济增长，到今天，以钢铁、机械、电子和化学为中心的基干产业全线崩溃，钢铁业只能做粗钢，化学也只能生产初级原料，半导体产业早已消失，机械行业行将就木。中国几乎不能够独立设计生产现代化的工业产品，武器装备依赖进口，国民经济所需的各种装备也依赖进口，中国作为工业国家的基础已经瓦解了。没有基干产业的支持，所有的产业要么依附于外国，要么变成炒作者的泡沫。中国经过了百年轮回又走上了清末民国“水际制造业”的发展道路。使用外国资金，外国技术，依赖外国市场的发展模式，使中国的研发能力急速瓦解，贫富差距急剧扩大——“水际制造业”只需要高层管理者、高级官僚，和底层从事简单机械劳动的人肉机器，不需要多少有知识有技术的中间管理者和工程师。人口的再生产也适应这种需求，教育产业化，使人肉机器的下一代还是人肉机器。即使大学毕业，也不能接受独立产业培训，还是人肉机器的候补。而高层官僚子弟和买办资本家的后代留洋镀金，从思想上与西方接轨，自然受外国资本赏识，回国继续作威作福作买办，为外国组织廉价劳动力生产。一个日益两极分化的社会在中国不仅有其政治氛围，而且在整个产业结构方面也已基本成型，因此很难逆转。中国的经济改革路径解决了精英阶层的经济需要，但却未能解决产业发展问题，也就无法改善大多数国民今后的生活状态。靠人肉机器驱动的中国经济，由于暂且拥有无穷无尽的廉价劳动力，可以不用考虑其它国家的人力竞争，当然印度是个问题，不过看来现在还不是中国的对手。中国的未来会如何？

第九节 行将到来的危机

大清曾富甲天下，通过自由贸易集中了世界上大部分白银，但雪花银最终没有抵挡住坚船利炮，贸易的收益还是被抢了回去。民国采取依赖外国资本、外国技术、外国市场的“水际制造业”发展模式，创造了黄金十年的辉煌，却迎来了几乎亡国灭种的战争。采取同样发展模式的拉美国家和东亚诸国，虽然没有战争，却遭遇金融风暴，国家混乱不堪。百年轮回，重新回到“水际制造业”，以经济效益为中心的中国，又会是什么样的命运？随着外资大量流入，中国的经常项目收支变化曲线，与东亚诸国非常接近。外贸以外资系企业为主导，约占进出口总额的60%。出口增加，伴随着进口急剧增加，贸易顺差急剧减少，向赤字方向转换。图4是近20年来中国贸易收支、经常收支的变化曲线。

图4 中国的贸易收支、经常收支的变化

94年后，贸易出现大幅顺差，97年到达最高点，然后顺差逐年减少。2004年1-6月中国进出口总值为5229.7亿美元，其中：出口2580.8亿美元，进口2649.0亿美元，进出口逆差68.2亿美元，实现了贸易赤字。由于外资利润汇出，经常收支顺差在贸易收支顺差的下方，1991年－2002年中国累计货物贸易顺差2863亿美元，累计收益逆差1248亿美元，货物顺差的43.59％用于弥补收益逆差。经常收支呈现加速下滑趋势，由于受世界市场容量限制，中国每年吸收的直接投资增长已经逐渐减速，如果现有曲线继续延伸，到2009年左右，利润汇出会超过直接投资。直接投资趋向停滞还不代表危机立刻开始，由于RMB与美元挂钩，实际上固定汇率，RMB的利率又高于美元，风险小，收益高，于是吸引大量游资涌入，RMB受到升值的压力，外汇储备急剧增长。2004年6月末，国家外汇储备余额已达4706亿美元，外汇储备增加673亿美元，而公布的1-2月实际使用外资金额才83.19亿美元，也就是说，1-6月有约500亿美元的游资通过各种渠道进入中国。中国央行平均每天要用投放30多亿人民币来买进超过4亿的美元。RMB升值的压力，掩盖了经常收支的顺差收窄，甚至赤字的实态。这些新增货币并不满足于在银行里吃利息，又大量流向易于收益的行业，如房地产、各种基建项目、形象工程，及2008年奥运特需。房地产异常火暴，吸引各种民间资本向房地产流动，包括所谓的高新技术企业也积极向房地产投资，因为房地产的风险和收益远比发展高科技优越。房地产又带动其它相关产业，如钢铁、水泥等，又使汽车等高级消费猛升，中国经济欣欣向荣。这一切与危机爆发前的东亚诸国非常相似。房地产的价格已经严重偏离了普通人的购买力，空前的繁荣是靠银行贷款支撑的。截至2004年4月，全国房地产开发已投资约8800亿，其中银行贷款占了7200亿，投资规模上升势头凶猛，不良贷款率日益上升，在广东、上海等省市，住宅空置率达45%到60%，广东省住宅空置面积达4000万平方米，积压资金1000亿以上，前几年通过四大金融管理公司把不良资产、呆坏帐剥离后，现在的四大国有商业银行的坏债率又恢复至30%以上。金融不安显现，宏观调控，收紧信贷。但是，却调控不了外资银行，外资乘机填补真空。外资银行不需要担心金融风险，即使泡沫破裂，可以靠IMF出面追回债权。中国有异常高的储蓄率，达40%以上，即使银行的不良债权比例很高，存款仍然快速增长，使银行能够承受超常的不良债权。这是政府信用和普通民众缺乏社会保险的结果。但现在银行股份制改造，私有化，推向市场，政府滥用信用，在教育产业化、下岗等运动中贪小利，付出的代价是整个国家的信用……，表面上繁荣昌盛的社会，基础已经被侵蚀的差不多了中国经济积蓄了大量的泡沫，只欠导致泡沫破裂的直接诱因。亚洲金融危机的直接诱因是中国加入“水际制造业”的竞争和日元贬值。中国的人肉机器虽然没有国外强有力的竞争，印度虽是候补的竞争者，但劳动力素质低，约一半是文盲。看起来情况不错，但中国自身的劳动力供应却趋向枯竭了，见图5。图5 2010年中国人口构造

由于推行一胎化计划生育政策，导致男女比例失调。而且新生的独生子女一度被称为“小皇帝”，娇生惯养，没有上代人勤勉。到2010年前后，第一批独生子女步入30岁，成为劳动力的主体时，由于廉价而又勤劳的青壮年劳动力减少，中国的国力可能急速衰竭。现在民工荒已经显现，社会保险基金入不敷出，政府被迫酝酿延长退休年龄。“水际制造业”虽然使中国从整体上已经脱离了工业化的轨道，大部分人口被排除于工业化进程之外，没有消费能力，但占人口百分之几的精英，却享受着发达国家的生活水平。但中国有13亿人口，就是这百分之几的人口，绝对数字非常庞大，打破了长期以来的世界工业人口的比例，资源紧张问题越来越突出。为了解决这个问题，美国日本加紧压迫RMB自由浮动，资本项目下自由流动。中国的上层社会也需要把资产向更安全，更有效率的地方转移，金融自由化是大势所趋。1997年，中国凭借中央政府强大的控制力和公信力避免了危机。但现在，中央政府的控制力严重削弱，信用远不如昔。各地方已逐渐与国外资本形成各自独立的经济圈，与中央博弈，地域之间是相互竞争而非合作关系。没有基干产业，犹如无根草木的中国经济在即将来临的金融风暴下，前途会怎样？第十节 历史轮回，建立新型共荣圈

“日本提供大型高级技术和资本，韩国提供中型技术和资本，中国提供劳动力，俄罗斯提供资源”，建立垂直分业优势互补的环日本海经济圈，然后在此基础上推行日本工业标准，最终东亚“共荣”。这是日本的发展战略，符合“先富论”，先富带后富，实现共同富裕。这也是中国现在正在执行的发展战略，发挥劳动力价格低廉，无尽藏的比较优势，融入世界经济，参与世界大循环。图6 2002年中日两国的贸易构造

图6是2002年中日两国的贸易构造。日本对中国出口5万亿日元，进口7.7万亿日元，贸易赤字2.7万亿日元。如果包含香港的转口贸易，贸易大体平衡。日本输出的品目，电气机器（26.8%）、一般机械（20.9%）、化学制品（12.5%）、金属及制品（10.5%），合计占全体的7成。电气机器的约4成是半导体，金属及制品、化学制品等占了很大比重，是中国不能或很难生产的基本配件和材料。机械类的输出比重高，是由于直接投资上升的结果。另一方面，日本的输入产品：机械机器（33.5%）、纤维制品（25.6%）、其它（17.6%）、食品（9.5%），合计86.5%。机械机器的内容是办公机械、音响、电视等，大多是基本配件输出，运到中国组装后重新输入日本的。其它类是家具、旅行用品、手提包等，与纤维制品一样，是传统的劳动密集型产品，同时也是资源密集型产品。中日贸易关系，除了传统的劳动密集和资源密集产品继续增大输入外，机器设备、基本配件和材料等出口，在中国加工成制品，再逆输入。中日贸易是“双赢”的互补关系。即使是食品输入，也是日本提供技术的开发型逆输入。由于这种逆输入，使中日贸易实际上是日本企业间的“日-日”贸易，占全体贸易的约60%。“日-日”贸易也引发了贸易摩擦，2001年中国输入农产品争端，及随后的纺织品争端。都是在中国投资的日本企业与留在日本的本土企业间的问题，最后是依靠协商，自主规制解决，民族主义者不断拿这些贸易纠纷大作文章，却不知道这些争端根本和中国没有关系。

日本提供资金技术，中国提供资源和劳动力，在工业层次上垂直分工，相互间互利互惠，讲求双赢的贸易关系。并不是新生事物，而是30年代大东亚共荣圈的翻版。19世纪末到20世纪初，出现了以电气、化学等为中心的重要发明，资本主义经济世界的大幅扩张。1914年，爆发第一次世界大战，军工产业极大推动了技术进步。从科学技术，举国经济总体战等角度，第一次世界大战应该被称为最初的现代战争。坦克和飞机在这场战争中崭露头角，参战各国则努力对它们进行技术改良和性能提升。这些技术，战后被应用于汽车产业和车辆产业等一般产业，成为资本主义经济成长的要因。第一次世界大战后的世界，与战前相比发生了很大变化。科学技术有了长足进步，美国、日本的生产力显著增强。战后工业国家的原有工业生产能力以前所未有的速度复兴，表面上看当然是大好事，但由于国界的分割和消费能力受限于私有制，从全球来看，生产力扩张酿成了世界性的生产过剩。1929年，纽约的股票市场暴落，大恐慌及30年代的持续的不景气，它的规模和持续时间是从来未有的。以前的经济危机都能通过看不见的手，很快自动的达到供需平衡，自动恢复景气。但这次却不同，西方资本主义已经把世界瓜分的一干二净，世界上已经没有可以释放危机的外部空间。为了从危机中解脱出来，欧洲诸国与各自的殖民地结成区域经济体。自国商品优先销售，殖民地的天然资源和劳动力由宗主国垄断利用，名义上却是共存共容，互利互惠。美国与自己的殖民地和拉美加拿大等结成事实上的区域经济体。德国、意大利等没有殖民地或很少的国家，不能结成有效的区域经济体，而日本虽然拥有朝鲜半岛、台湾、撒哈林南部及南洋诸岛等殖民地，但天然资源不多。于是德意日要结成轴心国重新划分殖民地，德国是“生存空间”，日本是“大东亚共荣圈”，在日本海的对岸，建设事实上的殖民地满州国。当时日本由于劳动保护立法，劳动时间缩短和工资上升，纺织业向工资低廉的中国转移，在中华纺织急速发展，1918年24万锭，1919年33万，1920年达到87万。在中国现地进行棉丝生产的三井物产，一战前就开始了。在华纺大量向美国出口，换取外汇发展重工业，再进一步强化军事机器。英美也向中国大量投资。这些外资与中国的中央和地方政权相结合，划分势力范围，获取垄断利润。2、30年代的中国是英美日三国同盟的共同殖民地，为它们提供丰富的资源和低廉的劳动力，经济非常繁荣，是黄金十年。随着日本的势力增强，想夺取更多的份额，引发了太平洋战争。三个新兴工业国的扩张最终导致了血流漂杵的第二次世界大战，但无论战争结果如何，第三世界还是第三世界，究竟是旧殖民老爷取胜还是新兴的军阀得志，都不能改变被剥削的事实，只是在剥削方式和程度上有微小的调整。要想打破这个规则，指望别人是没有用的——毛主席教导我们说，自力更生，艰苦奋斗，才能建设繁荣富强的国家。中国独立、工业化、去工业化，几十年的历史画了个圈，又回到了提供资源和劳动力的被支配地位。这次与上次不同，上次是被武力胁迫，这次却是心甘情愿。中国人为什么勤劳而不富有？根本原因是中国人正像机器一样把自己的资源加工后送往日本及国外。换回来花花绿绿的印刷品叫做外资，换回来的奢侈消费品供少数人享用。对于全体国民来说，可消费的资源事实上减少了，所以读不起书，看不起病，也住不起房子，没有养老和各种保障。国民的普遍教育没有了，岗位培训没有了，生产知识体系瓦解了，剩下的只是积极性高涨的人肉机器，以血肉之躯对抗钢铁，憧憬着民族的伟大复兴。

第十一节 问世间钱是何物?

中国经济在高速增长，这一点无庸置疑。从南方的广州深圳到长江三角洲的苏州无锡，再到苏北、山东沿海，渤海湾沿岸，处处都在大兴土木，修公路，建厂房，成百平方公里的土地被划为开发区，以异常便宜的价格提供给外来投资者。无数的劳动力从西部和中部涌向这些迅速建立的开发区，再分头流向各个流水线旁的工作岗位。石油、钢材、有色金属的消耗量也越来越高，虽然公路越来越多，但超载现象还是压垮了路基和桥梁......这一切都证明，中国的工厂正在制造越来越多的产品。不过，从另一方面看，我们又很难把许多社会现象同“增长”联系起来，工资确实在缓慢增加，却始终跟不上物价和房屋价格的上涨，大学生们从学校里走出来，却很少有人能找到合适的工作，越来越多的人被医院的高收费剥夺了基本的医疗保障，整个国家不断在外交上让步......增长为什么没有带来幸福？繁荣为何不带来富强？以经济建设为中心，中国取得了举世瞩目的成绩，外汇储备超过4700亿美元，人均GDP达到1000美元，年均增长8%，在世界经济一片低迷中，一枝独秀……。发展是硬道理的内容最后变成了挣钱是硬道理，一切用钱衡量，挣到钱的就是好猫，没有利润的事情就是无谓的浪费。既然挣钱成了唯一的经济指标，我们倒要问问世间钱是何物？是金银财宝吗，那么当年的大清帝国忠实地履行了发展是硬道理，凭借自己无以伦比的商业力量挣到了世界上大多数白银，GDP占到世界总GDP的30%，富甲天下，最后在阵阵炮声中交出了数百年的积蓄。民国战乱不止，出口低技术产品的能力比清朝差了许多，却也是挣钱能手，创造了黄金十年，建设了东方巴黎的上海，当时的钱已经不是足赤真金，金本位银本位，但好歹还有固定含金量。虽然挣了很多钱，民国和清朝的下场差不多，经济成就被现代工业创造的战争机器摧毁。今天，钱已经发生翻天覆地的变化，美元英镑都与黄金脱钩，纯粹是西方政府凭信用发行的符号，RMB从来就与金银无关。各国政府发行的货币总量远远超过实体经济的规模。货币的变化反映了工业社会的实态，机器是生产的主体，强大的工业体系可以创造无穷的生产力，只受限于可以得到的天然资源。至于货币，既然只是产品分配及调整机器运行的手段，自然退化为符号，与财富无关。国家的财富是自然资源和能够创造和使用机器的有知识、有技术有组织的国民。历史轮回，中国又走上了以挣钱为硬道理的发展道路。人均GDP在增长，但国民的生活却每况愈下，三农问题，下岗，教育医疗产业化，环境污染……。改革开放极大调动了积极性，一天干十余小时司空见惯，为什么干的越多得到的越少？原因是把自国的资源和人力往国外运，多运多得，极大调动了积极性，而中国却是人均资源匮乏的国家。GDP的增长对工业国家和落后国家的概念是完全不同的，在工业国家反映的是资源流入，落后国家反映的则是资源流出，人均资源占有量的下降。换来的高级产品，只用来奢侈消费，并没有用来改善民族的知识和技术，反而还破坏了民族的独立性，学生在教育产业化中失学，熟练工人在下岗运动中死于贫病，基干产业彻底瓦解。挣来的钱是自己的吗？如果辛苦挣来的钱必须去购买西方以垄断价格出售的工业物资，才能维持简单再生产，这种钱只是在我们的手中打个转而已，不是自己的财富。如果挣了钱，买房子置了家当却没有力量捍卫，也不是自己的，这个世界远没有大同。历史上的大清和民国不用说了。现在，虽然武力热战的可能性小了很多（台湾是个问题），但斗争却一刻不停，方式更加邪门离谱，轻轻一点鼠标，几十年积攒的货币，可能瞬间灰飞烟灭，还欠上还不清的债。依附型的中国经济，有捍卫国家的力量吗？百余年前，中国日本走上了不同的发展轨道，一个成为殖民地，另一个成为世界强国。现在，日本中国的发展战略又是不同的。《日本制造业复活战略》中这么写到：日本要维持与中国20余倍的收入差距，日本的年青人需要具备创造20余倍附加值的学识和技能。中国的改革方向是教育产业化，改制下岗，进一步调动个人积极性。百年前，义和团的血肉之躯没能够打败钢铁，今天……


382) 第五章 从日本的现状看发达工业国家的政治与经济

第一节 序言

一个平等的世界一直是许多人的梦想，但这个梦想并不符合现实。在这个狭小的星球上，少数几个发达工业国家事实上主导着全球经济体系，并在文化体系中占据了制高点。中国是落后国家，又确定了融入全球化，利用比较优势，在市场经济中争取复兴的基本国策，自然会把这些发达国家作为我们的样板。不过，作为世界的核心地区，这些发达国家乐于看到资本在全球的自由流动并积极的在中国投资，利用当地的廉价劳动力和丰富的自然资源，却不允许同属经济要素的劳动力向它们的国土自由流动。因此，大部分中国人对这些“样板国家”并没有直观印象，只能由少数率先与发达国家“接轨”，接受西式教育的精英转述对这些国家的认识和见闻。就目前而言，发达工业国家基本上被描绘为沐浴在民主政治和自由市场经济下的天堂，西方议会民主保证了人民的权利，自由市场则刺激了经济的发展。两者结合则创造了西方发达国家的美好生活。本文将试图用事实和数字来分析事实的另一面。

本文选择日本作为主要分析对象，是考虑到日本在现存发达国家中最后建立现代工业经济体系和政治结构，明治维新采取了全盘西化的方针，战后又由美国亲自主导民主改革，是一个彻底西化国家。由于走向现代化的历史很短，历史的遗迹非常多，易于把握真实的运行规律及发展脉络。

第二节 日本的经济体制

二战后，日本一片废墟，殖民地纷纷独立，原有的财阀体系被盟国解散，剩余的军舰飞机等军用物资也被收缴一空，几十年的工业积累毁于一旦。整个日本的经济体系必须在这个一穷二白的基础上从头开始，然而，20余年后，日本一跃而成世界第二经济大国，分析这段奇迹般的发展过程，可以帮助我们了解日本的经济现状。战后的日本，百业凋敝，极端缺乏资本，但日本并没有开放市场，吸引投资，指望外国投资者解决问题，而是于1946年成立了经济安定本部。也就是后来的经济企画厅（相当于中国的计委）。关于这个机构的性质，从经济安定本部1947年的《经济实相报告》可以看出个大概：“基于收集的资料和统计数字，把我国的经济现状向国民传达，想要国民一起考虑和解决问题。每个国民需要像考虑自己的家计一样考虑国家经济”，提出了“国も企業も家計も赤字”著名的口号，意思是无论国家、企业还是家庭开支都出现了赤字，以此号召全体国民团结起来共度难关，争取国民理解和协助。经济安定本部迅速宣布了一系列硬性的经济管制措施，主要有四项：1．基于“临时物资需给调整法”的物资管制；

2．基于“物价统制令”的物价管制；

3．基于“金融机关资金融通准则”的资金管制；

4．基于“贸易等临时措置法”的贸易管制。

四项管制，管死了企业的方方面面。而严格的金融管制和币制改革则抹杀了一切贫富区别，无论是皇族、华族、财阀家族，还是平民，在剧烈的通货膨胀中，每人每月只能从银行提取500圆的存款（当时的工资约500圆），所有的存款、国债、社债、股份都在猛烈的通货膨胀中化为废纸。日本的上层能够在经济崩溃时与人民同甘共苦，而不是先富，这是我们值得注意的一个细节。主持复兴计划的是社会主义计划经济派的经济学家有泽广巳，提倡“倾斜生产方式”。所谓倾斜生产方式，就是抛弃利润，产权等如今最热门的概念，把有限的资源集中在煤炭，钢铁两个行业，生产焦碳是为了炼钢，炼出的钢材又优先供给与煤矿生产相关的工厂，煤铁两部门循环扩大，最终恢复基干产业，为下一步发展做准备。在这个循环过程中，资金全部来自复兴金融金库（政府全额出资的国营银行，任务就是向煤炭、钢铁、电力、肥料四部门重点融资）的贷款，由于工业部门没有生产任何最终产品，也就无所谓利润，帐面亏空由国家银行印钞票弥补，因此引发高通货膨胀在所不惜。尽管这个煤铁复合体在狭小的国土上滥采自然资源，不关心任何利润，但经过数年艰苦的努力，日本再次在缺乏外汇的情况下重建了独立自主的核心产业，最终能够做到出口成套设备，进口原材料，在获取长期利润的同时保护了国家的资源。（日本的煤铁复合体不是特例，欧洲战后也有类似的煤钢同盟。）在重工业优先的国策下，整个日本的资源都被集中，服务于体内循环的重工业，消费品工业（轻工业）无法从重工业取得物资，被迫停产。日本人的生活水平被压到最低，只能靠本土残存的农业生存。农地改革，使农民获得土地，使他们能够承受低的粮食收购价格和高的税收。粮食和极少量生活必需品均采取统购统销，按人头配给，自由市场则被取缔，每个日本人每天只有四支火柴的定额，一年才能得到一块肥皂（《日本经济白皮书》：“配给的实绩，比如火柴1人1天只有4支，肥皂1人1年1个”），只有少量来自美军基地的物资及一些隐匿物资能够在黑市上缓解这种极度匮乏。这种匮乏不仅仅限于日本平民，而是基本平均的施加到整个社会，举个例子，1947年10月，东京地方裁判所就有一名34岁的法官，由于遵纪守法，拒绝食用黑市的粮食，营养失调死亡。严重的普遍贫困，并不能阻止日本人继续实施经济管制和政企不分的国策，1946年8月，经济界成立了经济团体联合会（经团连），它是战前的日本经济联盟会及战中的重要产业协议会的延续，这个团体包括了所有的大型工业企业、金融企业和高技术工业。1948年2月，在已经存在的行业协会、地区企业协会基础上，进一步成立了日本经营者团体联盟（日经连），绝大多数的中小企业也被联合。日本的企业从此要受到统一的指导，至于这种联合体更重要的作用，后面谈日本政治结构的时候将会详细论述。2002年5月，大企业团体经团连与中小企业团体日经连合并，组建了新的经团连。会员总数1，623社、团体。其中，日本的主要企业1，306社、行业协会（如日本钢铁联盟，日本自动车会等）性质的全国团体129个，地方性质的经济团体47个。会长是丰田自动车的会长奥田硕，副会长则是新日铁、三菱重工、住友商事、东芝、SONY等日本大公司的会长。以上介绍的是日本战后的应对措施，但在战争带来的冲击过去以后，这些政策并没有作为临时措施受到取缔。而是成为了日本的一贯国策。主要的表现就是日本财阀集团的重建。日本战前，几个财阀家族拥有大部分工业资产，垄断了大部分行业，战后，财阀家族不再拥有股权，也被强制排除在管理阶层之外，并禁止出任公职。但这种变革并不导向一个产权清晰，自由竞争的市场化经济体系，相反，产权集中程度比战前更甚，财阀垄断转向了政府垄断。改革手段也不是采取宏观调控政策，基本以直接行政干预为主。1946年日本政府强行从资本家手中征收了相当于GNP10%的财产税，并通过金融紧急措施、农地改革等，在战后猛烈的通货膨胀中用纸币赎买各种资产，到1947年，日本的财阀及非财阀系的主要企业，大部分股份被集中到持株会社整理委员会、闭锁机关整理委员会、大藏大臣等政府机关的手中。等到重组结束，日本的大企业有国家股，个人股，各企业间也相互高比例持股，纠缠不清，同集团的经营者结成社长会，如金耀会（三菱）、五日会（三井）、白水会（住友），进行情报交换和协调行动，统一及调整集团意志，占有全部的经营权力。在这种体制下，根本不能指望个人通过买卖股权或参与股东会议来影响企业的经营活动。拥有大部分工业资产的财阀家族被赶走了，但由于这些家族下属的企业之间分工配合紧密，股权又多半被收归政府，在短时间内，与原来的财阀企业相对应的大企业集团又纷纷出现，日本的经济又重新被大企业集团所控制，与战前相比，垄断程度变本加厉，而企业股权又多集中在政府或由企业相互持有，经济体系距离理想的自由市场经济越来越远。50年代中期出现了三菱、三井、住友等企业集团，60年代初又形成了富士、第一和三和，共6大集团。日本的大银行也归属各个企业集团，并且一一对应——三菱银行、三井银行、住友银行、富士银行、第一银行和三和银行。近年由于银行不良债权问题进行了合并重组，剩下4大银行，分别是三菱银行、住友三井银行、瑞惠（富士、第一）银行和UFJ（三和）银行。这些大型集团的成立，并非各个组成企业各自的独立选择，而是日本经济部门统一的规划所致。大企业集团本身掌握了日本的核心资产，还能够干预大量集团外企业的活动，进而掌握了整个日本经济的脉搏。它们的主要控制方式有两种：

1．利用金融进行投资控制和利用技术优势进行控制。金融控制是指大企业集团所控制的银行为外部企业提供资金,战前各个财阀银行主要给本集团的企业融资，如今各个大集团银行大约只有20%的贷款是提供给下属企业的（伞下企业），这使大量的中小企业听命于大集团，增强了大集团的控制能力。在高度成长期，日本企业的平均自我资本只有17%，据1993年的统计，企业的总资本中，私人股份仅占23%，个人大股东已经消失，剩下的主要集中在以金融机关为中心的法人手中。政府对金融机关实行“护送船团”的保护，并进行“窗口规制”和“窗口指导”，以统一计划引导贷款的投向。近年由于银行大量的呆坏帐，政府大量购买银行股份或向银行大量注入公的资金，事实上国有化。大企业的会长和社长，基本不拥有股份，而是由从业员逐步提拔上来的管理者，所有权和经营权彻底分离。2．技术优势控制是指以大企业为核心，控制大量的配件工厂、合作工厂等中小企业群。大企业不断挑选中小企业进行间接控制，通过持股、金融援助、人员派遣等进行经营指导，特别进行质量管理等技术指导，还把它们编入自己的经营计划。特别培养，比较典型的有日产的宝会，丰田的协丰会，三菱和川崎重工的下请协同组合等。当然，鉴于金融资本与工业资本结合之紧密，两种控制方式并没有被严格区分，例如大集团的下属银行采取一种被称为“系列One set支配”的独特投资政策，对新兴产业进行成龙配套的投资，便于系统地利用外国技术，中小企业只是在名义上才享有经营上的独立性。

除了内部的垄断（或寡头）经营外，日本对外贸的严格管制一直持续到今天，尤其以技术引进为甚。日本企业引进技术是需要个别申请，由外资审议会后才能获得外汇和引进许可的。主要不是为了节约外汇，而是着眼长远，防止成套技术引进打击国内的自主研发能力，日本制定了如下的审查基准。1．只能促进不能损伤自主技术的发展；

2．技术导入不能使即存的产业秩序发生混乱；

3．技术导入不能使中小企业陷入困境；

4．技术导入的企业有其它相关技术和资金配套，能够灵活使用导入的技术。

这些判断基准是暧昧的，可以有多种解释，具体负责的官员有否决权。

在大企业集团的垄断经营下，日本的工商业和交通运输业基本为少数联系紧密的集团企业垄断，剩下的只有农业。但农业也不是市场经济的天堂，战后日本确实进行了农地改革，土地被无偿平均分配，产生了大量的自耕农，但农民并非单独面对市场，而是加入农业协同组合等组织，农资的购入和农产品卖出主要通过农业协同组合进行。根据2000年的统计：农产品贩卖类农业协同组合在农业相关产品贸易中占的比例为谷物96%、牛奶95%、肉类85%、蔬菜水果92%。农资购入类农业协同组合占的比例为饲料67%、肥料83%、农机具71%。这与中国改革开放以来的政策完全相反。不过日本的农业并不是赚钱的产业，主要还是作为日本这个岛国的一种储备资源，保证在国际市场动荡，粮食进口困难的时候日本人不至于没有东西可吃，这里就不做过多比较了。

第三节 日本的政治体制

高度成长期的日本被称为“企业国家”，即国家整个是一个企业，日本人戏称自己的国家“日本株式会社”。这个企业有以下三个特征：（1）通过财政投融资等方式，国家机器将巨大的货币集中，是转化为生产资本的中介者和组织者。（2）国家机器自身拥有巨大财富，是高度集中的生产经营主体，形成作为大机能资本家出现的国家垄断。（3）国家装置对生产、流通、信用、土地、资源利用，贸易、资本输出等诸分野进行规制，也就是国民经济的“组织化”和“计划化”的展开。日本这个“企业国家”的权利核心是政官财复合体。国会只是装饰品，实际的权利掌握于企业界的联合组织经团连，经团连才是日本真正的政府。经团连对此也不讳言：“我们是政府”，与官僚相对应，经团连工作人员被称为“民僚”。官僚和民僚的人员互通，官僚退了出任经团连的民僚，民僚退了出任官僚。经团连直接干涉政府的日常工作。首先，政府的各项政策由经团连提出方案（意见书），为了制定政策，经团连内设置了各种委员会，与政府的各省、厅、部、局、会对应。其次，经团连向政府的各审议会、调查会、恳谈会派遣委员。对于全体产业经济的审议会，关系省厅必须邀请经团连的委员成为通例。第三，各省厅的担当局与经团连的事务局保持日常接触，进行政策调整。制定新政策法律的省厅，担当官需要事前与经团连的事务局会晤，询问财界的意向，然后做成政策的方案。日本政府毕竟在名义上是议会民主的产物，因此经团连需要控制议会。具体控制过程如下，这一过程充分表现了日本议会民主的本质。在日本，政治家和政党接受经济组织的政治捐款（献金）并不是需要避讳的事情，只要遵守一些很松散的规则即可，如：政治团体的代表或领导人，只有在被证明对该团体财务负责人的选任和监督两个方面都出现失察和失责的情况下才要负刑事责任，相关省厅的大臣或政务官不能接受相应的政治献金等等，这些规则一般都非常容易规避。事实上，如果没有政治献金，日本的绝大部分政治团体都无法生存。唯一拒绝接受政治献金的议会党派就是日本共产党（依靠发行党刊和开办医院等党营事业支付办公经费）1991年苏联解体，冷战结束，长期以来经团连倡导的“政治献金是自由世界的守护神”没有依托，再加上一系列政治献金的丑闻，1993年开始经团连被迫停止有组织的现金。1993年自民党丢失政权，1955年体制崩溃。政治献金断绝后，经团连与自民党的关系意外的紧密化了。自民党丢失政权对经团连是不小的打击。经团连的平岩会长辞职，丰田的丰田章一郎出任会长。丰田最大的使命是修复与自民党的关系。为了推动自民党重新上台，由于不能以献金形式提供资助，而是通过银行贷款，1993年夏的总选举给自民党本部贷款100亿JPY。1996年住宅金融专门会社（住专）不良债权处理法案，由于被国会中的新进党议员阻止，不能通过。连立与党请求经团连，要民间银行能够多承担负担。自民党山崎拓政调会长等连立与党政策责任者到经团连的会馆访问，向银行界的代表末松谦一（樱花银行会长）副会长请求协力。这个事件是自民党与经团连相互新的依存关系形成的起爆剂。作为回报，自民党的紧急金融系统安定化对策本部给经团连提供30兆JPY公的资金。两者的提携，最近涉及养老金制度改革、司法制度改革等广范围分野。经团连经历了政权交代，开始进行政党的全方位外交。不仅仅与自民党接触，还与民主党和自由党提携（现在自由党已经并入民主党）。这样与野党逆转的可能性基本是零。如果只是企业对政界献金，看起来并不太出奇，因为大大小小的党派和政治团体总不能全靠成员交党费运转，政治派别接受社会政治捐款，各国大抵如此。但国内很少提到的一个事实是：日本大部分政治捐款来自经团连，而经团连根据一个早就拟订好的打分制度对各个党派分发捐款，这个过程充分说明了日本政治的本质。（前面曾经谈到日本的大小企业分别结合成经团连和日经联，并在2002年合并成新的经团连。就是这个经团连代表日本的企业界出面给议会各个政党打分。）下面这张表格是2003年10月，日本众议院选举前，经团连给各政党打分的简表。表1 经团连的评分表

从表中可以看到，打分有很严密的评价体系。国家政策的主要方面都单独立项，每一次立法投票都对各个党派的投票倾向按A-E五等打分，每等中还用+-分出三个档次。汇总后经团连就按这个打分表给各个党派发钱。资金来源是经团连下属企业的捐款，经团连根据纯资产把伞下企业分成25个层次，纯资产100亿以下最低要出50-200万，100-150亿的下限是100-300万，3000亿以上起码1000万以上，此外还根据经营规模和营业额等综合测定，协议出资额，2004年计划分发40多亿日圆的政治献金。（数字引自京都新闻2003.11.19）。在与每一次投票挂钩的高额奖金刺激下，各派政治势力无不对精心揣摩经团连的意图，言听计从，经团连的意见书百分之百的变成了具体的法律规章。关于降低法人税，要从现在的实质税率约40%，降到20%台的水平。同时消费税从目前的5%逐步提高到18%。此外还削减养老金和提高养老保险费。经团连的意见书：

「産業力強化の課題と展望―2010年におけるわが国産業社会―」（2003年4月22日）

「『近い将来の税制改革』についての意見－政府税制調査会中期答申取りまとめに向けて－」（2003年5月29日）

「今次年金制度改革についての意見」（2003年9月10日）

这些意见书已经演变成正式法案。经团连关于反对修改独占禁止法的意见书：

「『独占禁止法改正(案)の概要』に対する日本経団連意見」（2004年4月15日）

「『独占禁止法改正（案）の概要』に対するコメント」（2004年6月25日）

日本刚通过可以出口武器的法案，对应的经团连的意见书是：「今後の防衛力整備のあり方について― 防衛生産?技術基盤の強化に向けて―」2004年7月20日

关于修改宪法第九条，2004年5月27日经团连设立了「国の基本問題検討委員会」想必将制订出意见书，然后交国会变成法律。

经如此介绍，读者当可看出，日本议员其实只是大财团的投票机器、政治宠物，各个党派争吵不休，不过是揣摩大企业官僚的心意，吃醋争宠罢了，所谓的议会民主，一张幌子而已。

议会虽然已是经团连的驯服工具，但大企业的官僚们并不希望这个工具索要太高的价码，经团连通过巧妙分配政治献金，始终让议会中的大党之间保持平衡，不使一党独大，防止一党主导议会投票后和经团连讨价还价。如果已经形成了独大的政党，就一定要在党中搞分化，促成各种派别，这也就是日本自民党等大党党内外斗争和不断出现的各种派系的原因。（也是西方民主国家所有议会斗争的本质）举个例子,根据2004年《一次政策评价的发表》， (经团连网页 http://www.keidanren.or.jp/japanese/policy/2004/012.html)，自民党得分85点，民主党得分50点以下，自民党明显比民主党更贴近经团连的主张。2004年，经过11年，经团连的有组织政治献金再开，约40亿日元，如果经团连下属企业自主决定政治献金方式，那么40亿日元基本会给自民党。经团连统一献金，则自民党63%（85/135），民主党37%（50/135），这样就保证了自民党不至于独自控制议会，拥有与经团连博弈的能力。如果一定说日本是个自由市场国家的话，恐怕议会是唯一体现这种竞争原则的地方。关于国会，这里还要说一下，虽然立法活动和内阁决策已经基本为财团掌握，但议员能带来的巨大利益和象征意义还是让各派势力趋之若骛。特别是官僚集团和一些特殊利益集团，更是希望直接掌握投票权而不是通过收买这种间接方式插手政治。这就构成了日本政治中特殊的“族议员”现象。所谓族议员，倒不一定是家族政治（虽然日本议员有相当比例的父子相承，甚至祖孙相承），但肯定是稳定的某一利益集团的代表，如运输族代表汽车修理业的部分小业主和运输省部分官僚反对取消车检，厚生族直接代表医生协会捍卫医师优惠税制等等。这些族议员在服从大财团之余，还利用自己的合法权力及社会地位，千方百计直接为所属的“族集团”牟取利益。这给日本议会政治带来一些争吵和不确定因素，但无论如何，没有任何议员代表所谓的“人民”，他们只是各个大小财团、利益集团的投票机器而已。很显然，日本的政治制度是赤裸裸的垄断企业专政，经团连自己对此也并不讳言，而且公开的摆出一副“事实政府”的样子。下面是摘自经团连网站的一幅图表。

图1 21世纪日本应该成为的国家

这个图表简要说明了经团连对日本未来的规划——日本作为东亚核心国家，提供资本和技术，其他东亚国家提供人力和资源，一起作为一个整体面对世界竞争。这个规划是否会成为现实暂且不论，但制订这个图表的行为本身足以反映经团连对自身的定位。

第四节 经团连与日本平民生活

少数财团和官僚控制了日本的政治和运转，日本平民对此却并没有什么抗议，至少是熟视无睹，只有共产党等少数政治团体不断呼吁取缔政治献金，只是无权无势，在媒体靠金钱运转的今天，基本上没有什么影响。

不过，这不意味着日本平民已经被资本专政外面的民主包装所蒙蔽，普通日本人对社会现实还是有充分认识的。譬如，日本的议员被民间称为“三ばん（bang）”议员，（ “看板”、“皮包”、“基盘”，这三个词汇的最后一个字的日语发音都是ばんbang）。看板就是广告牌，有能力把自己的画像贴到大街小巷。皮包里装的是钱，有钱方能当选，有钱才会投票。基盘则是老子遗留的势力和人脉。日本的议员普遍世袭，老子英雄儿好汉，比如小泉是三世议员，自民党干事长安倍的老子是原首相，田中真纪子的父亲是原首相田中角荣。由秘书承接老议员衣钵的也大有人在。议员既然如此，日本平民自然对政治没有兴趣，车站门口时常有些议员或准议员抱着扩音器演说，但很少有人驻足围观。平时一般人都要工作，没时间搭理，而即使在节假日，也基本没什么人看。除非党魁或派系领袖出场，才能热闹一些，但也不排除事先安排人手做秀的可能。而日本的投票率也逐年下降。如下图。图2 投票率的变化

投票率走低的原因不仅仅因为是日本整体国民参政热情的下降，更重要的原因是年青一代平民对政治了无兴趣。青年人生于这种政治决策于己无关的社会，比父母一代更不愿意投票。30岁以下的人，投票率不足40%。倒是女性的投票率稍高，但在女子普遍以家务为重的日本社会，这多半只是反应了女性的闲暇较多而已。可以预见，未来日本社会的投票率会越来越低。经团连控制下的政府名义上奉行自由主义，不便干涉日本的一般生活秩序，但作为日本的事实主宰，必要时介入平民生活是必要的。事实上，日本还有另外一个地下政府——暴力团。这个名字听起来很可怕，却不是整天杀人越货，谋财害命的组织，暴力只是他们经营事业的保障，主要作为一种威慑，平时还是避免使用。暴力团的财产基本上来自色情、赌博和高利贷等行业的利润或保护费（变相的税收），这些行业或为日本法律所禁止，或者打擦边球，总之是一些边缘行业。新宿的歌舞妓町就是暴力团的财源之一，日本最大的高利贷会社、东证上市企业，武富士也有很深刻的暴力团背景（在日本经营高利贷并不违法，但若无暴力团通过武力威慑确保欠款人还钱，就难以规避伴随高回报带来的高风险）或许是日本主流社会压力太大的缘故，这些行业很是兴旺，暴力团也获益非浅。以日本财团力量之盛，政府议会尚且是经团连的附属品，暴力团也不例外，前面说过的武富士高利贷公司就是经团连的成员。事实上，在经团连面前，暴力团和政府不过是左右手的区别，都是财团控制社会的工具。暴力团虽名为黑社会，和政府间基本上处于一种暧昧的合作关系，在许多政府利用合法手段介入成本太高的社会领域承担了管理职能。举几个例子，东京都政府在新宿，新宿的区政府在歌舞妓町，暴力团的最大财源之一——歌舞妓町就在政府的眼皮底下大搞非法色情事业，却一直无人过问。而新闻里时有暴力团枪战的报道，枪战过后，警方马上就可以报道说暴力团成员某某死伤。说明警察深知暴力团内情，但从不干涉其运行。政府兴建一些公共工程，需要征用土地。日本的土地名义上私有，受法律保护。政府一家一家的去谈价钱，免不了有满天喊价的钉子户，这个时候往往由暴力团出面摆平。政府与暴力团之间的关系是谁也说不清的。

第五节 日本与其他发达国家的比较

前面几节是对当代日本政治经济的一些介绍，与目前国内对日本的一般认识多有冲突之处。但冲突的根源并非在于信息来源，事实上，上述信息都来自公开的媒体或者调查机构，有关经团连依照打分表发放政治献金、控制立法机构的图表和文字部分来自经团连自身的官方网站。之所以国内大部分人依然认为日本是一个经济自由、政治民主的国家，恐怕是因为自由主义思想已经占据了思想界的主流地位。即默认只有自由市场和民主政治能够带来富裕安宁的生活，既然日本是第二大经济大国，在过去的半个世纪中创造了“日本奇迹”，那么，奉自由主义思想为真理的思想界自然倾向于用自由市场的经济理论和分权民主的政治理论去解释这一现象，无视基本事实地把日本名义上的政治民主、经济自由看做是真实规律的体现，甚至动辄以日本作为市场经济、议会民主的成功典范也就不足为奇了。日本是一个把自由经济和民主政治当装饰品的发达国家。但它并非是发达国家中的特例。在日本这个典型样本的参照下，如果我们仔细观察其他发达国家的政治经济事件，详细分析具体的运行过程而不是满足于对表面分析，可以得出许多有意义的结论。当然，正如序言所说“……日本在现存发达国家中最后建立现代工业经济体系和政治结构，明治维新采取了全盘西化的方针，战后又由美国亲自主导民主改革，是一个彻底西化国家。由于走向现代化的历史很短，历史的遗迹非常多，易于把握真实的运行规律及发展脉络。”西欧和北美工业的国家早在１９世纪就占据了对全球的优势地位，并一直保持到今天，能够轻松的向外界轻易转嫁矛盾，它们现存的基本社会结构已经建立了１个多世纪，磨合良好。表面上的经济自由，政治民主和实质上的资本专政。象日本这种由经团连向议会打分发钱的赤裸裸手段，一般不会在英美等国出现。因此观察这些国家的运行规律需要更多的资料和更多的分析。英美等国自立宪以来，选举中基本是两党竞技，随着时间的推移，两个竞争党（无论是哪个党）的纲领越来越接近，甚至随着竞选形势的变化而交换立场。自由主义当然可以把这解释为保持竞争的需要。但两党都没有坚实的基层组织，党的唯一作用就是竞选本身。一定要用社会力量的博弈和竞争来解释党派斗争是很难自圆其说的。事实上，通过与日本的议会选举做对比，我们会发现，两个纲领相近的党派是大财团收买成本最低的政治结构。既不会出现单个党派控制议会（或直选），不听指挥或漫天要价的行为，也没有政治派别太多，乱中出错，交易成本太高的弊端。还能自然的作出激烈的竞争姿态（如前所述，争风吃醋）。从这个角度看去，激烈但基本没有根本性分歧的政治斗争就很好解释了。当然，在总统制国家，行政权相对强大，总统一经当选，任期固定，总统在地位暂时无忧的时候有可能做出与大资本大财团利益相悖的举动。大资本即使控制议会也不能随时倒阁阻止其行为。这时就需要一些非常手段来保证财团利益。譬如刺杀（肯尼迪）、适当的造出一些丑闻（水门事件）并在达到效果以后在适当的时刻让丑闻消失（克林顿）。这些事件看似偶然，且都有正常的解释方式。但如果你把这些偶发事件及最终结果与同时期发生的政治经济变动放在一起观察，就可以发现惊人的相关性，这是不能用“偶然”来解释的。日本有暴力团为大资本利益做一些政府机关不便出手的工作，在其他发达国家也有类似的组织。如意大利的黑手党。但意大利的大财团比较弱小，对其他发达国家的依附性比较强，因此倾向性和与政府的默契程度不如日本暴力团。至于为美国英国政府在世界各地充当打手的私人军事公司，早就走上了前台。从经济角度看，目前还没有任何一个发达工业国是在开放市场，允许外国资本和商品自由进入的政策下进入发达国家行列的。如今的各国政府对本国的大企业一向是不遗余力的扶持，从政策上进行保护，必要的时候则直接进行行政干预，譬如众所周知的美国政府为克莱斯勒汽车公司做贷款担保。另外、西方国家对农业多有高额补贴，这似乎也不能用自由贸易理论来解释。当然，大部分发达国家还是在自己的企业占有优势的行业会很高兴提倡自由贸易，但这显然不能为贸易自由做榜样……….限于篇幅和资料搜集能力，本文对其他国家不再进行系统分析。仅举几个例子供读者参考。但总体上，我们可以发现，目前地球上所有的发达国家与自由主义所描述的理想国家都偏差甚远，甚至完全背道而驰。但正是这样的国家占据了世界的中心地位，向国民提供了更富裕的生活和更好的公共服务。在这种事实下，我们有必要重新考察历史的演变，以便更好的解释现实世界。

第六节 历史的沿革

日本及西方社会是工业革命后高度组织化的社会，个人只是在庞大的大工业生产体系中的一员。组织中的个人觉得压抑，于是高喊民主自由，市场经济。其实整个社会与民主自由市场经济不沾边，至少与中国人理解的民主自由市场经济不沾边。这种体制继承于中世纪时日本和西方的封建制度。而中国自秦统一以来就结束了封建制度，建立了中央集权，官僚体系靠现代文官制度的前身——科举制度产生，经济上以自耕农+全国大市场的自由经济为主。这种差异最终影响了工业革命的结果。用梅棹忠夫的《文明の生态史观》中欧亚大陆示意图可以说明一些问题，如下图。图3 欧亚大陆的示意图

旧世界的主要文明发展可以分为第一和第二地域。旧世界是欧亚大陆及周边地区，可以简化成椭圆形。椭圆的东西两端的日本和西欧是第一地域，进入近代由于工业革命产生了高度发达的现代资本主义。第二地域是椭圆的其它部分，进入近代时没有发生工业革命，逐渐成为殖民地半殖民地社会。第二地域的中心位置，是从东北到西南的广范围干燥地带，古代的高度文明处于干燥地带的边缘，如中国。干燥地带是游牧民族的居住地，对文明有极大的破坏力。为了抵御外族入侵和统一治水，采用中央集权的官僚体制。

第一地域很少受干燥地域的暴力影响。这个地域的西欧和日本，进入中世纪时产生了权利分散型的封建制度。西欧以种植小麦为主，小麦的产量比水稻低，再加上喂养家畜，经常为争夺粮食发生流血冲突，中世纪的欧洲私斗横行。为了保护自己，需要倚赖有力量的封建领主。封建领主间的互相争斗，需要国王拥有权利进行全国平衡协调，形成了国王支配领主，领主再支配农民的封建制度。为了形象直观，以中世纪的日本为例来说明封建制度，如图3。图4 封建制度的构造

中世纪的日本是幕藩体制，天皇是名义中的最高首脑，幕府将军才拥有权利。幕府下面是大大小小半独立的藩，也就是封建领地。藩主对领地内的人进行各种身份限制，谁该种米，谁该种菜，谁做手工，谁做生意等等。藩的内部不存在自由市场，由藩主统一经营管理，如何投资如何修工程水利等。为了保卫或扩展疆土，养了一帮职业武士，武士世袭领奉禄，由于社会运行主要靠经济以外的力量维持，所以统治阶级异常庞大，中国则主要靠自由市场维持，所以统治的文官很少，不足1%，是小政府。藩是命运共同体，藩中的领民对藩主有极强的人身依附关系，不能自由移动，如果脱藩也不可能进入别的藩，成为衣食无着的浪人。（封建制度的基础是人身依附关系）藩之间互相自由交易，存在自由市场经济。但藩与中国传统的大商人不同，中国传统的商人思维是利益优先，要挣钱。藩除了是经济组织外，还是政治和军事组织。交易时不是从纯粹的经济角度考虑问题，还要结合政治及军事问题作出决策，后来的垄断资本就是这种文化沿袭。藩有军队，是仗剑经商。如果赚了，尊重市场规律，如果赔了，剑就出鞘了。比如明朝时的倭寇，就是仗剑经商。藩在必要的时候甚至会与幕府对抗。清朝与西方进行自由贸易，挣到了大部分白银，但英国用坚船利炮抢夺，也是封建的仗剑经商的传统。2、30年代，日本在中国投资，也是这种政军经三位一体，什么手段合适用什么。这种政军经三位一体的传统是封建时代的遗留，看现在的美日英非常明显。当然，日本和西方在理论上探讨政经分离，经济脱离政治完全自由化，但这只是一种理论探讨，绝非西方世界的现实。中国由于过早结束封建制度，政经分离得非常彻底，政府只收税，乐于做裁判员，对发展和保护自己的产业漠不关心，心安理得的看到自己的产业基盘被肢解。幕府虽然是最高权利者，但其实不过是一个相对强大的藩，并没有绝对优势。幕府将军为了维持自己的权威，想办法削弱其它藩的实力，主要办法是改易，减封藩的土地。此外还修建一些工程，大兴土木，费用和人力当然也转嫁到藩上。还要藩定期参勤交替，也是很大的负担。幕府时代的经济可以称为转嫁经济，幕府把负担转嫁到藩上，藩又把负担往下转嫁，如克扣武士的俸禄，要领民分担。随着农业社会缓慢发展，在总体上向中国模式过渡。不过，工业化打断了这个趋势。1853年美国佩里的黑船来航，日本被迫打开国门，被强行纳入世界资本主义的自由贸易体制。在强大的外部压力下，日本开始明治维新，废藩置县，建立中央集权。原来的藩有高度的组织，维新后在此基础上整个国家高度组织化。原来的封建身份制转变成契约制，各种封建规制转化为法规。原来“士农工商”等级序列，变成四民平等，从业自由。资本主义的自由平等法制市场经济都能在封建制度里找到对应物和沿革。但中国2000年前就已经结束了封建制度，资本主义的自由平等法制市场经济等概念传到中国时，引不起共鸣，因为中国早已经是自由平等的市场经济的资本主义社会了。由于农业的发达和社会的稳定，中国过早进入自由资本主义社会，工业革命后的大工业所需要的组织资源必须重新建立。这在理论上是可行的，但由于地球的狭小，西方帝国主义的扩张已经不允许中国从头建设大工业体系了。反观日本，农业社会的落后反成了优势，封建社会的组织资源能够直接转入大工业时代。譬如：当年藩之间和藩内的交易是通过特权商人进行的，随着时间推移这些特权商人积累了很大势力，能够和特定藩的财政相互结合，谋取更大的利益。当时的特权大商人三井就拥有为幕府发行纸币的特权。幕末的经济政治动荡，三井又为幕府提供资金，如1864-1866年镇压长州藩反叛的战争。由于长州战争失败，三井又暗中支持长州倒幕，萨长土肥四藩联合倒幕时，以三井为中心的三都特权商人提供了超过70%的经费。伏见鸟羽之战倒幕势力获胜，三井旗帜鲜明地支持维新政府，维新后转身成为新政府的特权商人，为新政府提供资金和发行纸币。现在经团连操纵政党，在历史中能找到影子。再以三菱为例子，土佐藩1870年（明治3年），以3艘汽船创办名叫“九十九”的海运会社，岩崎弥太郎被任命为经营、监督者，这是三菱的起点。不久“九十九”更名为“三川”，1873年（明治6年）岩崎弥太郎成为社长，更名为“三菱”。1877年（明治10年）日本的最后一场内战西南战争爆发，三菱负责给政府军运送军火和补给，得到了大发展，占据了大财阀的位置。三井三菱等大财阀是亦官亦民，被称为“政商”。他们直接干预、支持政府的运行，并从政府得到特权。这种传统一直延续到现在。

三井等幕府时代的旧商人，产权是不清晰的，是受限的股份所有制，出资人只能把自己的股份传继，不能分割转让，也不能拿取本金，只能根据规定领取经营的利益，投资优先。经营者则由招聘而来，或长期培养选拔，出资人不能随意干预经营。这种受限所有制被称为财阀“总有制”。这种“总有制”演变成今天日本的经营者支配体制，所有权和经营权彻底分离，股东的牟利趋向对企业经营的刺激微乎其微。中世纪的日本与中国一样，以农为本，也引进中国的“士农工商”等级序列。当然“士”不相同。中世纪的中国是中央集权的官僚制度，是靠科举产生的文官支配的社会，统治中国的是“文士”。日本相对落后是封建社会，统治社会的是“武士”，武士们信奉暴力，还没有把自身的统治意识形态化，集中化。日本虽然也从中国引进了儒教，但儒教对武士阶级没有行为规范，日本实际不是儒教国家。中日两国的中坚阶层“士”的差异，导致了中国日本被西方列强打开国门后选择了不同的发展道路。中国文士和日本武士从各自的文化传统，去理解和学习西方。百年前，各自引导中国日本走上了不同的发展道路，日本成为世界强国，中国沦为半殖民地。现在中国的文士又指导中国的改革开放，准备全盘引进西方的经济和政治制度，实现民族的伟大复兴。但是，精英阶层对西方的经济社会制度的现状和变迁完全没有了解。完全凭中国传统的小农-手工业自由市场思想去理解现代工业经济，凭中国传统儒家的仁义道德去接受西方作为装饰品的民主自由。结果改革到现在，南辕北辙，离西方的经济政治体制越来越远，越来越回归中国传统的小农经济和社会结构，基层组织瓦解，重新走上了依附型的发展道路。


383) 第六章 站在历史歧路的文士和武士

第一节 序言：

19世纪中期，以英国为首的欧洲列强向全世界发起了又一次有力的扩张。

在以往的文明冲突中，从来没有哪个文明能够建立全球军事霸权。亚历山大东征一度占领半个旧大陆，马其顿帝国却在他死后立刻解体，蒙古人的铁蹄曾经踏遍欧亚大陆，霸权也不过维系了数十年，17-18世纪的欧洲凭借航海技术优势已经建立了全球商业网络，当面对旧大陆的发达农业文明时也只能满足于建立小小的贸易站，进行公平贸易………但工业革命改变了这一切。

工业革命将前所未有的力量赋予欧洲文明，第一次使军事-经济力量的扩张能够超出各个文明的地理界限，深入影响其他文明的历史进程，因此，这一次扩张不同以往。扩张者不仅能够获得短暂军事胜利，还能够彻底征服最强大的帝国，并在经济上彻底控制对手。在这样的历史大势中，曾经被地理障碍和众多的人口所保护的中国和日本——远东最强大的两个国家，不得不面对军事和经济的双重威胁。中日几乎同时感受到了西方的强大威胁，但在接下来的一个世纪里，两国走上了完全不同的道路。中国不断的挨打、内战，到了21世纪依然身处第三世界；日本虽是小国，却能积极对外扩张，对内提高经济水平，虽然一度在原子弹的威力下战败，到如今却依然是发达国家、世界第二经济大国。两国的差异如何解释？如果归于偶然或是某个领导人的个人影响，恐怕是太粗疏了。为了回答这个问题，本文回溯历史，分析中日两国历史、社会、经济等方面的事实与数据，寻找两国的根本性差异，试图解释为什么两国在大致相同的时间受到同样的外来刺激，却走上了完全不同的道路，希望能得到读者认同。当然，读者多是中国人，肯定对中国历史更熟悉一些，本文侧重分析日本的近代历史。

第二节 日本封建社会的结构

一般说来，日本的封建社会以1192年镰仓幕府的建立为标志，自此日本的政权完全从松散的中央公卿政府转入地方军事贵族手中。到1584年，太阁秀吉（丰臣秀吉）一统日本，实行太阁检地，进一步固化了封建制度，日本进入近代封建社会，这个体制随后被德川家康继承。日本近代封建社会的社会结构是以德川幕府为中心，诸大名（封建领主）在名义上从属的幕藩体制。大名拥有受封的土地及土地上的人民，对领国有独立的支配权。幕府将军名义上统治全国，但其实不过是相对强大的一个大名，只能直接控制1/4的土地，此外还有全国主要都市（三都：江户、大阪、京都）的税收以及部分的矿山作为财源，货币铸造权也归属幕府财政。除此之外，幕府对其它大名可以少量征税，用来支付水利、救灾等临时支出，并要求大名为驿站付出劳役。在政治上，幕府用参勤交替、武家诸法度等制度对其它大名进行统御，对违反制度的大名进行除封、减封和转封等处分。幕府不断试图插手地方政治，但大名们依然是独立的，在自己的土地上有独立的行政、军事、司法权，还可以独立发行纸币。任何试图在政治上统一日本的尝试都会被地方贵族联合反对。从镰仓幕府—足利幕府—德川幕府，确实存在中央集权化的长期趋势，但总的来说，如果农业社会的基本经济结构不变，封建贵族割据的局面还将在日本持续很长时间。为了管理自己的领地，大名拥有家臣（武士）。武士有大名分配的土地—知行地，作为低层贵族，武士不象大名那样具有独立性，他们集中居住在城市，并不实际占有土地，而是领取由领地面积折算的实物俸禄，通常是米。他们更类似于今天的军官和管理人员。大名的领地细分为封建村落，由农民中选拔的村役人和领主派出人员共同管理。城市里也和乡村一样，划分为小单位管理。具体到基层，村落和都市均设立了五人组制度，组之间相互检查扶助，负连带责任。大名通过检地，详细掌握了各部分领地的面积、出产量等数据，并为每一块土地指定了耕作者。然后以检地帐作为征收租贡的基准，全部占有农民除劳动力再生产以外的剩余。领主依靠庞大的武士军队，通过武力收夺农业剩余。为了防止农民造反，军事贵族建立了严格的领主—武士—农民身份制度，贵族处于绝对统治地位。在生产者中，农民的地位最高，依次是工、商等。阶级身份与职业完全对应，任何人都不能改变职业。除此之外，被统治阶级还受到许多其他管制。如农民拥有武器、离开土地、买卖土地都是被禁止的，具体如何耕种、种什么农作物都必须服从规划，衣食住行等方面也有严格的礼制，不可逾越。工商业者同样受严格管制，如不得住在农村，在农村的商业活动方式必须符合规定等。至于对外贸易则实行一贯的锁国政策，只有幕府有权利进行小规模的垄断经营。宗教信仰作为文化力量自然是受严格管制的范畴，只允许神道教和佛教存在，基督教徒遭到逮捕和屠杀。不过，必须指出，虽然幕府把儒教朱子学作为治国的意识形态，虚设的天皇朝廷也是仿照中国模式建立的，但儒教朱子学对占统治地位的武士没有行为规范，所以日本并非儒教国家。农业时代的农民拥有小块耕地、农具，自己经营，交纳领主的租贡。由于生产力低下，单个农民力量弱小，需要组织起来，对公共所有的水利设施、山林、原野进行开发利用和管理，方能维系生产。山林、原野等地区无法划分给个人使用，于是，耕地具体划分到每个农户，但山林、原野等辅助部分则作为公地使用。这种结构与作为欧洲中世纪封建制基础的格鲁曼共同体非常相似。共同体不仅是生产组织，还是共同防卫的自治组织和互助组织。由于战乱不止，天灾不断，村落这种小组织无法自立，民兵也无法与专业武士相对抗，所以小型村落只有合并成更大的组织才能支付专业军队的费用，并在灾害到来时自救，而专业军队又逐步具备了对外和对内的两种职能，最终取得了统治地位，封建制度就此产生。封建时代的农民土地所有权是不完整的，领主对土地有领有权，对农民的耕种经营有很多限制。土地的生产物大部分属于领主，是收益权限制。农民不能自由买卖和继承土地，是处分权限制。农民可以耕作什么不能耕作什么也有限制，即使用权限制。此外，土地的耕作受共同体的约束也很强，如耕作方式，何时播种，何时收获，需要共同体共同行动。由于土地不能自由买卖，农民为了防止土地越分越小，采用长子相继制，即长子继承全部土地，次子被迫自立。封建制度下的手工业和农业紧密结合，没有分化，主要以农户的自给自足的形式存在。但因为领主和武士集中居住在城市，为了满足贵族需要，城市集中了少数专职的工商业者，受领主的保护和统治。与农业类似，虽然德川时代允许手工业者自由营业，但考虑到生产力的水平和经营风险，手工业者同样难以自立，且农民的购买力很低，消费对象仅集中于少数贵族，手工业者结成组织进行稳定生产比较有效率。手工业者组织的结构与农民基层组织类似，同时也是领主管理和支配职人的机构，最终剩余利润也为领主所夺。当时日本农村基本不存在商业。体现为地租的剩余物资由领主和武士消费，在消费过程中，领主间相互交换，互通有无。各大名在江户、大阪等地设置“藏屋敷”，储藏贡租米和从领地内强制收购的特产品等，委托商人经营。随着时代发展，藏屋敷也经营普通百姓的物资。特权商人为了规避风险和对抗幕藩的绝对权利，也结成组织，如大阪的二十四组问屋，进行垄断经营。幕府握有货币的铸造权，各藩也发行本藩通用的纸币—藩札。总而言之，贵族武士和少数特权商人严密控制着生产和交换的所有环节，基本上实行了与近代的计划经济相似的制度。封建制度的基础是简单农业-手工业经济，对于农民而言，农业与家庭手工业相结合成为典型的自给自足的自然经济，少数剩余物资为贵族征收，由于物资数量和种类都很少，统一管制比较符合效率，也符合贵族的利益。随着生产力的发展，剩余物资大量增加，商业开始繁荣，一方面农民可以通过市场进行协作，另一方面，都市人口和商人逐渐脱离封建制度控制，日本封建制度开始解体。

第三节 封建社会的解体

封建时代生产力低下，农村的剩余基本被领主占有，不存在商品经济。但随着生产力的发展，如水利灌溉技术，肥料，及各种作物的改良和移植，产量日趋上升，但租贡却常年维持在固定的水平，于是除租贡外的农业剩余逐步增加。随着剩余增加，商人在农村也开始活跃，农民卷入了市场经济。此外，领主为了增加租贡收入，鼓励开垦新田，对新田施行租贡减免。这样，封建制度的基础开始动摇。农民以独立的个体进入市场，自然不敌大商人和经商的贵族，在脱离封建制度的同时，逐步被商人和高利贷者所统治。虽然土地不可以自由买卖，但农民可以出让实际控制权，江户幕府末期，大量的土地集中于地主，很多农民丧失土地成为小作农，租种地主的土地交纳地租，同时向原来领主的交纳租贡，形成了“寄生地主制”。到了幕府末年，农民已经分化，自营农（拥有自己的土地）占36.3%，自小作农（拥有一部分自己土地，另一部分租种）19.5%，小作农（完全租种土地）44.2%。小作农的总收获量中，租贡占37%，地主的地租占28%，自己仅得35%。随着农民的分化和市场的发达，缺乏共同利益的村落共同体也逐步瓦解，商人的势力和地位得到很大提高。不过由于封建领主的强大，大商人多与幕府和各藩的封建统治者相结合，产生了寄生于领主的巨商，三井、住友等，它们在明治后发展成大财阀。寄生地主制和商品货币经济的发展，导致多数的农民贫困化，还间接使幕府和诸侯的财政收入减少。在繁荣的市场面前，高级贵族追逐奢侈消费，也使开支不断增加。为了摆脱财政困难，领主加强了对农村的统治，增加租贡，由常年不变制的租贡改为按年征收，使农民更加贫困。为了填补赤字，领主还向商人借入高利贷，被迫给商人更多特权。为了独占利润，幕府和诸藩还设立了特权工厂，后期还设立洋式工厂，如造船、兵器、纺织等，推进物品的国（藩）产化，减少对外藩及三都的依赖，（国）藩产物专卖强化，实现经济自立。在财政紧张的情况下，领主克扣武士的俸禄，使武士的生活水平下降，原本不被允许务农经商的武士被迫需要从事商业、手工业等副业维持生活，武士也开始卷入市场经济，与商人结合，如联姻，参加商业机构等。农村的贫困迫使大量的农民抛弃土地，流入三都和其他的都市。都市的人口增长，使都市基础设施的压力增大，物价上扬，贵族的财政状况更加恶化。灾年时，米价高涨，都市的下层居民骚乱，成为比农民动乱更可怕的不稳定因素，需要存储大量救济米钱，进一步加重了幕藩的财政负担。同时，农村的人口减少，土地荒芜，但以村为单位的租贡没有减少（并纳），使更多的人口向都市转移，形成恶性循环。幕藩采用各种措施使都市下层住民减少，发出归农令，回乡务农，都没有显著效果。如1790年，幕府给愿意归农者提供约3两的奖励金，只有4人愿意归乡。随着商品经济深入和农民贫困化，幕府和藩财政日渐困难，逐步腐败。幕府和诸侯随意发行货币，减少货币中的含金量，幕藩政府中贿赂和无尽（老鼠会）盛行。到了幕府末年，逐渐演变成逐层转嫁经济压力的结构，幕府把财政负担转嫁给藩，藩又转嫁给武士，最后全部压到农民身上。生产力提高了，但利益为少数商人和贵族所得，高级贵族消费了更多的奢侈品，农民的生活水平反而下降，农民暴动急剧增加，农民暴动不仅指向藩当局，也袭击身边的村役人、商人、高利贷者。作为领主统治农民的基层单位的村落共同体，也逐步演变成对抗领主的组织。可以推测，如果没有外来压力和工业革命，日本会演变成与中国古代类似的农业资本主义制度——无用、腐败的贵族阶级在动荡中被消灭，取而代之的是不直接干涉经济运行的小型统一政府，社会阶层不断流动变换，农民工商业者自主经营，通过市场交换物资。

第四节 中日近代历史比较

我们经常说中国有数千年封建社会的历史，但如果仔细观察秦始皇一统天下以后的中国，我们会发现此后的历史缺乏封建社会的最根本特征——人身依附和严格的等级制度。当然，封建制有不同的定义，但如果用西欧、日本、西亚等地的贵族割据封建制来定义封建制的基本特征，再用这个词汇来描述同期中国社会显然不太合适，因此本文认为中国自秦朝统一以后的社会为一种早期农业资本主义社会，只是因为农业生产力在15世纪以前无法突破自然上限，导致社会结构固化，无法持续扩张。自秦朝统一以来，中国的封建制度基本解体。秦汉两代还保留了一些封建制遗迹，以至于在两晋南北朝期间会有士族这种封建阶层的出现，但在随后的漫长岁月中，封建的遗迹基本消失了。首先身份制度被打破，虽然有“士农工商”的价值取向，但职业间可以自由流动，王子犯法与庶民同罪，除了作为统治象征的皇帝以外，其他人在人格上是平等的。贵族也被消灭了，朝为田舍郎，暮登天子堂，任何人都可以通过科举进入统治阶层，科举制度成了现代公务员制度的前身。人与人之间的关系主要靠经济-文化力量而不是靠武力维系，所以军队地位低下，数量少，统治权掌握在由科举产生的文官手中，整个统治机构占人口的比例很低。以晚清为例，按官制，全国的官僚大约只有两万名文官和七千名武官。举人共有一万八千名左右，进士二千五百名左右，北京翰林院的翰林六百五十名左右。所有举人以上的官员和知识分子合计不足5万，即使计算上20倍也就是100万的胥吏和100万左右的乡绅秀才，总数不过200万，而当时的总人口约4亿，是名副其实的小政府大社会。另外，乡绅阶层事实上只是一个过渡的阶层，只拥有豁免了劳役等小小的特权，实际上并未侧身于官吏的行列之中。作为对比，明治初年的日本，总人口约3310万人，国家机器其他的部分不算，光作为统治者的武士就有189万之众，这反映了日本的社会主要是靠经济以外的力量维持的，属于大政府小社会（具体到每个地区而言）。按照不同的统计口径，武士的数量是不同的。日本的统治阶层是武士—乡士—村役人。武士一般指居住在都市的，不事农业生产的“城下士”。乡士则介于农民与武士之间的阶层，虽承担兵役，但也从事农业生产，有时也把乡士算作武士。村役人虽然属于农民，苗字（姓）带刀的也不少见，虽然农民被禁止带刀。武士的等级分为一门、家老、中老、番头、物头、徒士头、马廻、平士、徒士、足轻、中间、小者。秩禄处分的时候，从一门到平士算作武士，称士族，共有150余万。以下到足轻被称为卒，后来卒被取消，基本原则是世袭的并入士族，一代的归入平民，这样的士族又有30余万。合起来享受秩禄处分的士族189万。由于武士的俸禄是以家为单位发放的，人数包含家属。幕藩的统治机构中还有大量非世袭临时聘用的奉公人，他们不在秩禄处分的对象之列。豪农商人也可以用钱购买中间、小者等轻辈的地位。幕藩时代的日本，人格是不平等的。上级武士对下级武士，武士对农民、町人有“切捨て御免（斩免责）”的特权，即下级对上级有无礼行为，上级可以斩杀而不承担责任。什么是无礼行为，由武士各自把握，鞠躬不到位都可能被认为无礼。即使没有任何理由斩杀，武士也只承担形式上的处罚。中国传统社会其实更接近于自由资本主义，与现代工商业资本主义社会不同，它是基于农业的资本主义，可以称为农业资本主义。由于贸易发达、社会稳定，小农户既不需要封建军队保护，也不需要大型组织提供物资和管理，长期的稳定使各层组织提供的服务功能基本转由市场提供，于是中层组织逐渐消亡，中国成为高效率的一盘散沙。在这种结构中地主就是资本家，地主与农民之间是自由契约的经济关系，双方都是自由民，人格平等，土地买卖租借自由。而不是封建领主与农民之间是靠身份等级和军队暴力维持经济来往，禁止土地自由买卖。之所以地主不像资本家，对雇工采取集体劳动、分工协作，定期支付工资的现代资本主义的生产方式，而是由于对于传统农业，集体劳动、分工协作并不能有效提高效率，还要付出管理成本和承担风险，收取地租的方法是效率最高管理方式。这种管理方式其实还保留在现在的资本主义中，如出租车行业。传统中国的货币权、土地权和政权相辅相成，而不是封建时代的对立。地主、商人、高利贷是中国古代资本主义社会三大主要榨取集团，官僚是他们的政治代理人。早在唐代，中国最后的封建制度——世袭制和门阀制已经解体，社会各阶层可以自由流动。概括的说，主要有四个流动路径：商人—高利贷—地主，文人—官僚—地主，官僚—地主—商人，地主-文人-官僚。这种社会流动，可以往复循环，没有限制。即使最贫困农民，也有可能通过劳动积累资金，购买土地成为地主。商人、高利贷可以购买土地成为地主，通过科举和献纳制度可以成为官僚，官僚也可以转化为地主并兼营商业。除了科举合格成为官僚的“正途”外，还有“献纳”的“异途”，通过献纳金钱、米等制度成为官僚，如乾隆时代的献纳额：道员16400两，知府13200两，知县4620两，明码标价，童叟无欺。献纳制度打开了地主、商人从政的近道。由于四个流动路径存在，形成了地主、商人、高利贷者、官僚的“四位一体”的统治阶层，保卫中国古代资本主义是他们共同的利益。而日本是严格的阶级制度，有严格的“士农工商”等级区分，武士是封建的支配阶层，本身还分了20多种等级。各等级是世袭的，不能流动。富农、商人、高利贷即使买入土地，在法律上也不承认。即使拥有土地，也不能提高自己的社会地位，从而进入统治阶层。下级武士也不能获得高的官位。日本的封建社会，货币权和土地权对立，被支配阶级和支配阶级的下层，向上流动的道路是闭锁的，是非常严格的等级制社会。中国早已具备了资本主义，自由市场的本质特征，各阶层可以自由流动，可以自由从事各种职业，人格是平等的，人与人之间主要靠自由契约的经济联系，但却没有产生工业革命。这主要是因为三个原因。其一，整个旧大陆的技术水平还不足以引发技术突破。其二、经济长期稳定导致人口过剩，没有提高机械效率的动机。其三，社会缺乏中层组织，不适合大工业时代的复杂管理。事实上，由于中国长期稳定，在社会结构上“早熟“，封建时代的组织资源过早消亡，在大工业－垄断资本主义时代到来之际，竟手足无措。反观日本，虽然也引进了中国的儒教，但大量武士却一直直接管理经济，虽然这种制度在１６世纪后阻碍了自由经济的扩张，却与大工业时代，军事－经济－政治一体化，大批管理人员层次化的特征非常符合，最终在19世纪支持了日本的腾飞。

第五节 开国与维新

1840年鸦片战争失利，中国被打开国门。1853年，美国佩里的黑船攻击日本，日本国门也被打开。《南京条约》的内容无庸赘述，下面着重讲述日本的经历。佩里对日本有三个要求，第一是保护在日本沿海遭难避风的美国船只的乘员生命财产安全；第二是为船只提供补给；第三是促进日美两国贸易。随着美国工业革命的进展，纺织业飞跃发展，需要开拓亚洲市场，日本是绝好的中继站，有丰富的煤炭资源，便于船只的补给。1858年签订的不平等的《日美修好通商条约》，规定了诸如治外法权、不得自订关税、割租界、给予片面最惠国待遇等。但日本的不平等条约和清朝与各国签订的不平等条约相比，稍有些有利内容，如禁止鸦片输入、外商不得在特许地以外贸易等。虽然日本中国签订的条约多少有些差异，但都在战争失利后被强制纳入西方的单方面自由贸易体制。1859年，根据《日美修好通商条约》，横滨、长崎、箱馆开港，世界霸主英帝国迅速成为日本的最大贸易伙伴。横滨从一个小渔村成长为新兴国际大都市，进出口额急剧上升。1865-1868年间，横滨的出口占总出口的8、9成，进口占7、8成。主要的出口货物为生丝、蚕种、茶、海产物等第一产业的生产物，进口是毛织物、棉织物、金属、武器、舰船等工业制品。这体现了显著的内外经济落差。外国商人凭借雄厚的资本、不平等条约的特权以及背后经工业革命改造的生产体系，掌握了贸易的主导权。开港使横滨及关东地区的经济空前繁荣，大量的农田变桑田、茶园。但是，由于生丝大量输出，价格急剧上涨，以生丝为主要原料的绢织物生产地带——关西地区受到了很大的打击。日棉纺物的大量输入，又使棉纺地带受到了很大打击。日本固然从贸易中得到一些利润，但对于前工业化国家而言，没有贸易利润转移支付给受打击的产业与人口的能力。于是富人奢侈消费，物价飞涨，靠固定俸禄生活的下级武士生活更加困难。地域和阶层差距急剧扩大，不满在酝酿。同一时期，中国的上海也由小渔村迅速成长为新兴国际大都市，非常繁荣。但与日本不同的是，中国地大物博，单方面自由贸易的恶果一时并不显著。日本的武士阶层规模巨大，靠出口资源无法维持全体统治阶级的生活。中国则不同，文士－官僚阶层的相对数目很小，无须独立自主，当买办，依靠出口原料和人口的利润就可以活的很好。于是，中日两国的“士”对开国带来的刺激产生了完全不同的反应。日本武士以攘夷为动力，推动建立中央集权，团结一致对抗外压。外压使日本松散的封建制度走向现代化的中央集权。中国文士则没有捍卫国家的动力，主动融入国际社会，参加国际大循环，彻底放弃了工业化的道路，只是依靠各国殖民者的妥协才能维系名义上的统一政权，从八国联军到九国公约，莫不如此。日本开国使少数高级贵族和商人得益，物价上涨，大部分人民生活水平下降。特别是使拿固定俸禄的下级武士，部分手工业主、商人受到很大打击。一些下级武士在豪农豪商的支持下开始了攘夷运动。1863年的萨英战争和1864年的长州攘夷战争，均告失败，英美等国仅以不到１０艘军舰进行炮击，就轻松摧垮了攘夷派的军队，攘夷志士们意识到军事实力的巨大差距，直接攘夷不能成功，从而转向了倒幕，因为幕府是日本的买办势力，代表少数从贸易中受益的高层贵族，要建立统一的日本，用全国的资源来进行贸易。在这种气氛下，萨长土肥四藩联合倒幕，同时打出“尊王”的旗帜，使倒幕派有“大义名分”，于伏见鸟羽一战大败幕府军队，1868建立了新的明治政府。明治维新的核心人物，前期是明治三杰，西乡隆盛（萨摩人），大久保利通（萨摩人），木户孝允（长州人）。后期是伊藤博文（长州人），山县有朋（长州人）。这些维新志士都是下级武士出身。维新首先是废藩置县，藩主的领地被剥夺，打破封建割据，建立中央集权。然后是“士农工商”四民平等，允许自由通婚，自由择业，土地自由买卖。武士的俸禄被剥夺，不再垄断军政职位，平民也可以从政从军。由于政府可以对藩主和上级武士进行赎买，他们能够成为新的特权阶级，如成为商人、地主、资本家等，组成了新的组织结构，但在大工业体系建立之前，下级武士只有破产一途。于是部分武士又造反反对新政府，1877年，西南士族拥戴西乡隆盛反乱，爆发了西南战争。这是日本历史上最后一场内战。维新同志间刀枪相见，最后西乡隆盛兵败自杀，同年木户孝允病死，而获胜的大久保利通在1878年被武士暗杀。值得一提的是，西南战争中，特权商人三井给政府提供物资，三菱为政府军运送军火和给养，得到了很大的发展，奠定了明治后财阀的基础。后来，西乡隆盛被平反，并于1891年在东京上野公园为他立了个铜像，牵着一条狗，西乡隆盛是日本武士的象征。1871年，岩仓具视、大久保利通、木户孝允、伊藤博文等到美欧视察，细致考察了美欧的社会政治经济军事各方面，回国后写下了《米欧回览实记》，其中美英各20卷，最为详细，德国10卷。回国后，大久保利通以英国为蓝本，开始改革，殖产兴业，富国强兵。1850年代，幕藩为了增强军事实力，从外国购买了先进的生产设备和技术，聘请外国技工，创办了一些的枪炮、火药、造船、制铁等现代工业，一部分藩为了增强经济实力，还引进了纺织等轻工业。维新后，这些现代工厂被明治政府接收和重组，设立了东京炮兵工厂、大阪炮兵工厂、海军造兵厂、横须贺海军工厂等，由陆海军省直接经营。1870年，日本设立工部省，致力于铁道建设、矿山的开发、机械制造业等重工业基础，从英国引进高炉技术，设立釜石制铁所，确立了采矿—制铁—机械制造的近代重工业。在政府向重工业投资的同时，华族（原来的公卿、藩主等封建贵族）大量投资现代工业，是日本最初的民营企业。后来政府为了减少财政负担，把大量的官营事业免费或极低的价格交给三井、三菱等特权商人经营，并提供大量的经营补助金。三井、三菱等特权商人反过来为政府提供资金，左右政府的运行。这些亦官亦商的财阀，被称为“政商”。 大久保利通视察美欧回国后设立了内务省，自任省长，致力创建纺织、食品等轻工业。内务省以官业为中心，对民间近代产业进行严格的规划指导。日本在维新以后的殖产兴业，坚决限制外国资本的直接投资和合资，对历史遗留的外国控制事业，不惜高价赎买回收利权。如1872年，高桥—横滨间的日本第一条铁路，是举外债，聘请英国的技术人员自主修建，自主经营，坚决贯彻排除外国的直接投资和直接经营，与同期清国坚持单方面开国的政策成了鲜明对照。1892年，日本的工业企业共2746家，总投资6901.6万元，水陆交通业319家，总投资9474.5万元。两者合计总投资额1亿6376.1万元。作为对比，中国的洋务运动由于镇压太平天国运动，1860年代才开始发展，比日本的起步时间稍晚，且产业投资的规模和系统性完整性远不能与日本相提并论。根据1894年的统计，洋务派设立的工矿业企业数15个，总投资额1545.7万元，交通运输类企业数7个，总投资额1250.9万元。两者合计总投资额2796.6万元。1880年代开始，中国地主、商人也开始投资近代工业，到1894年，设立了160个制造企业，途中破产的很少，总投资额约461.5万元，主要是纺织等轻工业。采掘类企业20个，总投资额约261万元。也出现了小型汽船制造和经营，但投资的规模很小。民间的投资总额约722.5万元。洋务派和民间资本家两者合计，总投资额仅3519.1万元。远远小于日本对近代工业的投资。中日两国走向近代化的时候，指导思想没有多少不同，中国是“中学为体，西学为用”，日本是“和魂西体”，积极导入西方的近代工业，为何差距如此巨大呢？日本原来是封建制度，废藩置县，取消武士俸禄，使原来藩主、高级武士等占有的资源让了出来。明治初年，用于安置藩主、武士的经费只占政府总支出的1/3（秩禄处分）。这样政府就有财力对工业投资。至于农民，租贡负担并没有减少，明治政府早期岁入依然要靠土地税，占总岁入的约85%。农民的生活困苦，各种暴动维新后依然不断。不过，允许农民自由择业，自由经营，在一定程度上缓解了矛盾。武士阶层虽然被取消，但武士的文化知识、管理经验和组织纪律性，为推行义务教育提供了基础，为早期产业工人队伍提供人力资源。幕藩时代，各藩为了经济自立，推进国（藩）产化，一直由政府派武士创办和经营产业，积累了经营和管理现代企业的经验。封建时代亦官亦商的“政商”，与幕藩财政共生，明治后继承了这一传统，各项事业在民营和国营之间来回转换，并没有什么阻力。中国则不同，因为早已经是自由资本主义社会，找不到改革的对象。没有封建贵族可供革命，没有剩余的财源可剥夺，这是中国走向近代化时落后于日本的根本原因。此外，由于割地赔款导致政府的财政非常困难。也不能通过“解放农民”使农民承担更多的租贡，因为中国农民早已自由择业，自由经营，理论上也可以通过勤奋劳动或刻苦读书而进入上层社会，简单的说自由民权没有意义。另外中国传统上政经分离，中央小政府，很少干涉经济，对如何经营管理企业缺乏经验。各商人、地主在人格上是平等的，政府很难采取象日本那样的针对性的扶持和资助特权商人。也没有足够的有组织纪律性的武士可以作为现代工业的产业工人、技术人员、管理者的后备军，缺乏人才现代工业的储备。武士长期要用真刀真枪说话，没有什么明确的意识形态禁区，对新技术新思想来者不拒。中国的文士却已在成熟的管理思想上固化，很难接受新科学思想，不愿意深入实际去查找和解决问题。上面的这些因素，使中国的近代化步履维艰。

第六节 甲午战争

日本资本主义的发展，很快就遇到原料和市场问题。1892年，日本对清朝输出1965万元，占日本总输出额的21.5%，比1884年增长了3倍。但是，对中国贸易由清朝的贸易商人支配。从中国的棉花输入，从1887年82万元增长到600万元，急剧增长了7.5倍。为了节约棉花的输入费，1887年，第一银行的涉泽荣一，计划在上海设立加工厂，但被清朝官员拒绝。后来三井物产只能与英美系商会合资在上海设厂，没有支配权。与英美随意立约设厂相比，日本深刻认识到没有军事胜利做后盾的资本是无本之木。从1887年开始的5年间日本的纺织业，生产规模增长5倍，生产量提高9倍，成本大幅下降，比印度棉丝有价格的竞争力。但是，由于西方与中国有一系列不平等条约，如固定关税等，日本棉丝在上海市场上反而处于不利的地位。日本纺织业的发展并没有提高纺织工人的生活水平，他们的工作时间往往长达12-16小时，大多采用寄宿制，通常第一年没有工资，有些工厂甚至头5年没有工资，低廉的工资仅够购买粗粮维持生活。为了维持低工资，保持竞争力，需要低价粮食供应，从国外获得低价米是日本政府的重要课题。为了获得廉价的米，同时通过殖民的方式释放被大工业淘汰的过剩人口，还需要占领弱国殖民地。最近的弱国显然就是朝鲜，但朝鲜是清的属国，侵略朝鲜必需击败中国。日本虽然已经开始了工业化，但与清国这个近在咫尺的庞然大物开战依然需要冒极大的风险。不过，虽然当时的运输、通信等手段不发达，西方列强暂时不能够对远东进行有效的干涉，但英国、俄国、美国都在拼命向远东发展。如果等准备好了再开战，西方列强也在远东有了一定实力，日本必然无法独占征服中国朝鲜的利益，这促使日本确定了铤而走险，冒死与中国开战、争取生存空间的基本国策。1876年，日本强迫朝鲜签定不平等条约缔结，占有在朝鲜的一系列特权，能够在朝鲜销售工业品和获得原料，使得朝鲜的经济结构受到破坏性影响。1882年，朝鲜的民众和士兵发起反日暴动，杀死日本军事教官、商人，袭击日本公使馆，史称壬午军乱。日本政府作出了强硬反应，立刻派军队干涉。为了应对日本对朝鲜的军事行动，大清国急派三艘军舰和3000陆军入朝。在清国的介入下，日朝缔结了济物浦条约，日本以保护公使馆为名，赢得在朝鲜驻军的权利，在军事上迈出了走向大陆的第一步。而一贯作为政府反对派核心的自由党，比政府更加激进。自由党反对西方列强对日本的不平等条约，要求关税自主和废止领事裁判权，却支持对朝鲜的不平等条约。日本自由民权运动的代表人物福泽谕吉（现在日本1万元纸币上的人物）赞扬日本外交官的机敏不低于世界文明诸国。这次事件也使中国稍有警觉，强化了清朝朝鲜的宗属关系，派出比日本更多的军队常驻朝鲜，并为朝鲜军队提供武器。壬午军乱使日本认识到要支配朝鲜，必须击败清朝。军乱直后的8月15日，陆军长老山县有朋提出意见书，以清朝作为军事计划的假想敌，把作战目标从陆军保卫本土安全改变为赢得大陆上的运动战。（注：山县有朋是甲午战争准备和战斗期间的关键人物，曾经1889和1898年两次组阁，此人喜欢拉帮结派，构筑了“山县阀”，长期霸占日本政坛。此人还贪污成性，曾经贪污和挪用公款达日本岁入的1/10，是日本政坛权钱勾结的鼻祖，伊藤博文死后，作为长老的第一人握有选择首相的决定权。）右大臣岩仓具视痛感日本海军舰艇不足，要求海军当局将3艘/年的造舰计划翻一番，所需要费用由增税解决。岩仓认为非常的增税虽然使人民抱怨，但一时的抱怨不足虑，占领大陆才是长远之计。在军备完成前相对弱小的日本采取了对清朝妥协的外交政策，主政的伊藤博文采取维持现状的策略，反对派自由党则批判政府软弱，比政府更加露骨的主张侵略主义。此时的清朝刚刚在新疆平叛、中法战争中表现了传统农业大国的实力，依然号称亚洲第一大国，1885年，清国北洋舰队增加了定远、镇远两艘战舰，济远巡洋舰。到1890年，清朝有战列舰2艘，装甲巡洋舰6艘，巡洋舰2艘。陆军号称百万，但近代陆军只有李鸿章的北洋陆军3万。俨然对日本有压倒性优势。日本财政相对清朝要紧张的多，海军无法自造大型军舰，购买又无力支付船款，重炮火力与中国相差甚远，被迫针对中国主力战舰采取临时措施。为了拥有能击沉北洋舰队主力定远、镇远等目标的重型火炮，日本发行海军公债1700万元，建造了排水量4200吨的松岛级军舰三艘（松岛、桥立、严岛，以日本三处著名的景点命名，又称三景舰，其中桥立为自建），各搭载一门32cm的巨炮。但由于三景舰是小舰体载巨炮，大炮的回旋必须靠转动船体，瞄准困难，实际海战的效果未知。于是日本又建造小型快速的巡洋舰，搭载15m和12cm的中口径速射炮，发射速度是原来火炮的8倍，企图利用快速和火力快的优势压倒中国炮重甲厚的优势。期待已久的巡洋舰吉野号1893年在英国竣工，自建的3000余吨的秋津洲号1894年3月完成。随着日本战争准备进行，日本海军已经凌驾于北洋舰队之上，1893年，海军军令部制定了作战条例，然后又建立了战时大本营体制，在制度上做好了战争准备。此时的日本军队可以说是一个怪胎，因为所有制度和军械都是为了攻击中国而定，不具有通用性，针对中国军队能发挥的威力远胜对他国的战斗力。为了侵略中国，日本不惜冒险一战。作为后着，军部还秘密制定了10年后对俄罗斯的战争计划，决定一旦朝鲜内乱就发动对清战争，还派出间谍刺探中国的情报，绘制中国地图。1894年，朝鲜爆发农民战争，清朝日本先后介入，日本有备而来，清朝仓促应战，甲午战争爆发。7月25日，日本舰队吉野、秋津洲、速浪号在丰岛冲海域与北洋舰队的巡洋舰济远、炮舰广乙遭遇。日本舰队的总吨位1万1千吨，15cm速射炮8门，12cm速射炮14门，格鲁伯26cm炮2门，格鲁伯15cm炮6门，速度18节以上。北洋舰队合计3300吨，格鲁伯21 cm炮2门，格鲁伯15 cm炮1门，格鲁伯12cm炮3门，速度15-17节。日本舰队占压倒优势，海战结果是济远受伤逃走，广乙弹药库爆炸成为废舰。海战中，由木造炮舰操江号护卫的满载清军的英国高升号运输船接近，浪速号舰长东乡平八郎发出最后通牒，要求投降，清军将兵拒绝，高升号被击沉。浪速号只救援欧洲人高级船员，射杀中国水兵。到第二天，除被法国军舰救助的200人外，1000名兵将死亡。1894年9月16日，中国军队因军官团腐败厌战，在占上风的情况下抛弃良好的防御阵地北逃。平壤陷落，17日世界史上首次现代海战——黄海海战爆发。日本舰队有旗舰松岛以下12艘，北洋舰队有旗舰定远以下14艘参战，总排水量是4万吨对3万5千吨，平均速度16节对14节，总功率7万3千马力对4万6千马力，日本优势。重炮日本11门，清国21门，但速射炮日本67门，清国6门，总战力清国处于劣势。此外，清国舰队是在护送运兵船的途中遭遇日本舰队的，展开队列处离海岸不远，限制了舰队的机动。经过6小时战斗，中方超勇、致远、经远沉没，扬威、广甲座礁。日本舰队获得压倒优势，一艘也没有损失。但旗舰松岛被定远的巨弹击中，113人死伤，比睿、赤城也受到了巨大损坏。但日本舰队船小炮轻对定远和镇远两艘战列舰的主装甲带也无可奈何，退出了战斗。黄海海战清国海军损失了30%的军舰，剩余的舰只也多处受创伤，炮弹基本耗尽，但达成了陆军登陆的战术目标，同时重创日本海军。只是将帅锐气已失，无意出战，日本获得了黄海的制海权。使日本从容修复军舰，在无干扰的情况下实施了多次登陆作战，围歼中国现代陆军主力，并最终消灭清朝舰队。因此，此战为甲午战争的转折点。战后，日本海军总结海战胜利的首要原因是清国的舰队用法有误，没有用来争夺制海权，而是担任运兵船的护送任务。致使舰队的活动区域在海岸不远，限制了机动，丁汝昌也没有采取足够的侦察搜敌活动，导致黄海海战必须在不利的沿岸侧布阵。第二原因是，清国虽然建设了强大的舰队，但没有进行必要的改造、改装。养护不良导致部分军舰达不到设计速度，与主力脱节被歼灭，弹药储备也不充足。日本事实上以新式装备战胜了劣势装备的清国舰队。甲午战争中国最终战败，签定马关条约，割地赔款，赔银2亿两，约合3亿日本元，相当于清国政府三年的岁入。赔偿金成为战后日本军备扩展，产业革命的本钱。这次战争是中日两国的转折点，日本走上了帝国主义道路，中国沦为殖民地半殖民地。

第七节 战后经营

甲午战争后，日本获得了3亿日元的赔偿，制定了十年军备扩张计划。目的是独霸远东，能够打破俄罗斯、英国、法国任何两国的远东联合舰队。尤是以俄罗斯为第一假想敌国。当时1万2000吨以上的军舰不能通过苏伊士运河，只能绕道南非的好望角，沿途的加煤站大多由英国控制，如果英国中立，那么其他欧洲国家派大型军舰增援远东是非常困难的。因此，日本与英国结盟，正好英国为了遏止俄罗斯的扩张，正需要在远东寻找盟友。中国既然衰败不堪，日本是唯一的选择，英日双方一拍既合。在这个条件下，日本海军计划建造攻击力、防御力具有压倒优势的1万5千吨的战列舰舰4艘，加上已经开工的富士级战列舰，勉强能够掌握远东的制海权。此外，海军还计划建造1万吨的装甲巡洋舰6艘进行机动打击。合起来是六六舰队。伊藤内阁的战后十年计划，陆海军军费合计达3亿元。在支出的高峰1897年，军扩经费达8200万元，于甲午战前的国家总岁出相当。除军费，政府还为钢铁企业，铁道、电话等事业投入1亿5千万元。制铁所的设立和铁道建设改良、电话交换的扩张，主要是为了军舰、兵器自给和军事运输，军事色彩浓厚。庞大的岁出虽然有清国的赔偿金支持，但还远远不够。不足部分通过募集公债，增税，烟酒专卖等筹集，每年平均增收3500万元。增税使物价上涨，人民生活困难。但民间舆论比政府更加激进。“一日三餐节约成两餐也要海军扩张”，“文明世界的立国通常在战争中觉醒”等等，政府的战备基本没有遇到阻力。作为军备扩张的结果，1904年日本在日俄战争中惨胜，成功摆脱了殖民地化的危险，进入列强行列。但是，就在1905年9月5日，历时约两年的日俄战争结束，日俄在美国签署和约之际，数万民众聚集在东京日比谷公园，游行示威，反对放弃赔偿金的讲和条约，并进行了破坏活动，史称日比谷烧打事件，这是第一起在首都爆发的民众暴动。第二天，暴动蔓延到横滨和神户。这是因为日本虽然积极扩张，却只能勉强击败俄罗斯，暂时无力追击，索要赔款。日本虽然因胜利成为了一等国家，但扩张本身消耗了巨大资源，国民依旧非常贫困，一旦停止扩张，内部就有压力，可能会暴动，甚至分裂，同其他强国一样，日本的扩张既是欲望，也是内部压力的结果。甲午战争宣告了中国洋务运动的失败，中国开始尝试政治变革。康有为在《日本变政考》中认为应该进行“官制的变革”，应该向日本的明治维新学习，搞君主立宪；经济面则主张奖励民间近代产业；文化教育面则废除科举，开办新式学校。这个维新纲领与日本的明治维新大致相同。但日本变法强国，而中国的维新只进行了百余日即失败。1911年辛亥革命，推翻了清朝建立了民国，民国初年的各种制度建设依然是百日维新的延续。国家的政治变革了，但越来越贫困，继续向殖民地滑落。为什么相同的变革纲领，结果却不同？

第八节 没有变革对象的中国

中日都有“士农工商”的序列，但含意是完全不同的。日本是封建制度，“士农工商”是终身制，出生就决定了身份和职业，阶层之间不能自由流动。土地由封建领主所有，实际掌握和行使权利的是武士。明治维新是资本主义革命，革命对象是封建领主和上层武士。君主立宪使下级武士、甚至平民出身的可以参与国事。废除儒教朱子学，开办新式学校，使下级武士和平民有出仕的机会。还有奖励民间近代产业，因为封建时代特权商人与政权财政共生，容易实施奖励措施，而没有小商人来查问公平问题。此外，四民平等，从业自由，允许土地自由买卖。这些维新措施，相对当时日本的封建社会，都是进步的，释放了封建束缚，使下层人民有出世的机会，赢得了多数人的支持。但中国则早已实现了这些制度，“士农工商”只是儒教的价值取向，不是身份制，职业间可以自由转换，土地也可以自由买卖。实际掌握和行使权利的是靠科举出世的文士，下层可以通过科举进入统治阶级，官僚、地主、商人、高利贷者可以自由转换，是四位一体的资本主义官僚性质的统治阶层。仿照明治维新的百日维新实际上没有变革对象。君主立宪与中国传统的文官制度没有本质区别，下层人民通过科举，都可以参与国事。废除科举，反而导致地方知识分子不能进入上层，引起巨大不满。奖励近代工商业则找不到奖励对象，因为中国早已政经分离，传统的资本家（地主、商人等）是平等的，很难实现公平奖励和重点扶持。百日维新和辛亥革命虽然是资本主义变革，但与中国传统的资本主义相比，没有实质改良，甚至倒退，尤其对下层人民和小知识分子，完全没有任何利益，他们出仕的道路还断绝了。没有人民的支持，这些维新措施最终失败也在情理之中。在经济方面，明治维新废除了封建领主的土地所有制，但领主的土地租贡并没有取消和轻减，而是转换成政府的税收，土地税占明治政府总税入约85%。原来这笔收入主要支付武士的俸碌，由于四民平等，取消武士的特权和俸碌，使明治政府有经费进行殖产兴业，对现代工业和现代军事进行大举投资。甲午战争时日本的岁入约8000万元，而比日本大得多的清国，税入只有约1亿元，与日本大体相当，是名副其实的小政府。除去通常的岁出，既没有多余的经费，也没有哪个社会阶层能让出自己的资源对现代工业和军事进行大量投资。造成甲午战争前，清国对洋务运动的投资远不如日本的殖产兴业运动。甲午战争前日本已经能够建造4千余吨的军舰，并参加了甲午战争，中国只能建造2千余吨的军舰，日本陆军统一装备自产的村田步枪，清军却是万国牌装备，这充分反映了两国近代工业的差距。随着对外战争不断的失败，不平等条约相继签定，割地赔款，出让各种利权，中央政府可供支配的财源越来越少。而各种近代事业都委托外资建设，出让更多利权，形成恶性循环。到1913年，外国资本在近代工业中所的比例如下，制造业42%，矿业50%，铁道95%，航运74%。再考虑到进口的重工业产品，中国基本上没有任何独立的近代产业。特别是作为近代产业灵魂的金融业，完全由外国控制。到了后来，中央政府的收入连维持自身运转都非常困难，辛亥革命后，无论孙中山还是袁世凯，都需要出让利权从外国借款维持中央政府，最后袁世凯胜出，获得善后大借款。1927年，蒋介石的国民政府也需要列强的资助。地方实力派也接受列强资助。列强分赃不均，包括中央政府在内的军阀言听计从，因此内战不断。政府没有社会剩余可供中国工业化，最终导致了中国经济依附化，政治买办化。无论怎么政治改革，政治民主，巧妇难为无米之炊，都无法实现中国国防自立，经济自主，只能沦为殖民地半殖民地社会。武士作为特权阶层被消灭了，但他们有知识和组织，依然是日本社会的主导力量。武士虽然曾经有政治和军事特权，但经济地位并不高，大部分演变成产业工人或全民义务教育的教员，为日本的工业化奠定了人力基础。部分武士地位上升，成为国家的领导者，由于幕藩时代的激烈对抗，武士养成了“国（藩）益优先”的思维习惯，清楚只有组织才产生力量，讲究国家自立自强，推进国产化，即使在野的反对派，虽然强调自由民权，但在对外政策上比政府更加激进野蛮。另外一部分武士成为资本家管理者，由于武士具有身先士卒的武士精神，和相对灵活的意识形态，日本企业的高中级干部能够深入生产第一线，查找和解决问题，“现场主义”使日本的技术力突飞猛进。武士需要真刀真枪争论，养成了认真踏实的学风，容易接受新事物，顺利接受了西方的“可重复、可检验”的科学思想，能够仔细考察西方的做法，直接学习西方的实质优点，不重形式。文士是中国的统治阶层，虽有知识但没有组织。他们大多出身于地主，经济富裕，不大可能成为产业工人或推行全民义务教育，中国工业化缺乏人力基础。文士读的是圣贤书，仁义道德，以天下为己任，以为天下大同，乐于量中华之物力结与国之欢心，对国家没有责任，没有国家自立自强的意识，使国家依附化买办化。文士远离生产，“治大国若烹小鲜”，喜欢在书斋里做学问，不与生产相结合，轻视体力劳动。到了毛泽东时代，知识分子依然把“两参一改三结合”视作极大迫害，导致中国的技术力停滞不前。文士的知识、文化、哲学思想都是在漫长稳定的农业资本主义时代形成的，当时很适用，但在大变革的时代，这些都不适用了。日本资源匮乏，土地狭小，而作为统治者的武士却人数众多。幕末开港，日本被强行纳入世界资本主义贸易体系，导致资源大量外流，物价飞涨，武士生活困苦。断绝了下层武士们在世界大循环中帮助外国资本剥削本国劳动力，获取富裕生活的梦想。武士们认识到日本只是汪洋中的一条船，只能够自力更生，去拼搏去奋斗，自己逃生是不可能的。中国则不同，地大物博，而作为统治者的文士却人数极少。鸦片战争后中国也被强行纳入世界资本主义贸易体系。虽然资源大量外流，但换来的西方高档消费品极大改善和丰富了文士们的生活，使他们更加富裕。于是文士们心甘情愿地参加世界大循环，国际分工。利用中国的比较优势，为国际社会提供资源和廉价的劳动力，实现自己的先富，至于是否能带动后富，就不是这些肉食者关心的事情了。中国有古话“时势造英雄”，中国日本不同的历史道路不是由某个领导人决定的。不同的文化制度传统，不同的自然、人口条件，导致了站在历史歧路的中国文士和日本武士选择了不同的发展道路。日本武士革了自己的命，出让了社会剩余，释放了人力资源，指导日本自立自强，使日本从后进的农业国成为世界资本主义列强。中国文士只革了傀儡皇帝的命，反而占有了更多的社会剩余，用社会剩余去交换西方奢侈的消费品改善生活，实现先富。使中国成为资本主义列强的原料产地和商品倾销地，沦为殖民地半殖民地社会。

第九节 中国的新生和迟暮

1945年日本战败，殖民地独立，本土经济崩溃，多年征战侵略又回到了原点。虽然人才和技术等生产知识体系完整保存下来了，但要把人力和知识体系重新恢复成工业基础，需要大量的资金。于是日本展开农地改革，剥夺了地主的土地，农产品由政府强制收购，农村为日本再次工业化提供了剩余。同时解散财阀，用财产税和猛烈的通货膨胀，剥夺了资本家大部分财产。收夺社会剩余虽然是和平的，但也是靠美军枪杆子强力镇压才没有引起大的社会动荡。社会剩余与生产知识体系相结合，再加上人民艰苦奋斗，20年后，日本重新作为先进国家在废墟上站立起来。1949年中华人民共和国成立。1950年爆发朝鲜战争，出国作战的农民军队用的是20多种万国牌枪支，光步兵枪械口径就有13种，凭着这些杂牌的武器，志愿军顶住了拥有最现代化装备的17国联军。朝鲜战争成为中国现代化的原点，被新生力量组织起来的中国人爆发出了巨大的力量，能够保卫自己不受外敌侵犯，也同样能够推动中国的工业化。巨大的武器差距，使中国人认识到必须建立自己独立的军事工业和基干产业，民族才能自立自强。基干产业是军事工业的基础，也是工业财富的源泉。20世纪50年代，以向苏联引进156个基干项目为标志，中国开始了工业革命。中国的工业化不是平坦的，时常有挫折和动荡，但能很快恢复，向前飞奔。中国就像初生的婴儿，在蹒跚学步时步履艰难，但充满了活力。在短短20余年的时间里，从半殖民地农业国成长为先进的工业国家，能够自行设计制造几乎所有现代工业产品。在绝大多数是文盲的国家里普及了义务教育。这个效率和速度是空前绝后的。日本的战后复兴也不是一帆风顺，也是时有挫折甚至倒退，但都能很快恢复到增长的快车道，经济充满活力。社会剩余的收夺也引发不满，农民的抗议、米骚动、工人运动、学生运动此起彼伏。相比较而言，中国要比日本平稳得多，毛泽东尽量减少工业化的痛苦，虽然要从农业取得剩余作为工业化资本，但同时要求社会上层能够和工农相结合，同甘共苦，共同分担工业化过程中生活的艰辛。全民族节衣缩食，艰苦奋斗，默默构建中华民族奋飞的翅膀，经过百余年的失败、痛苦、屈辱，到了70年代中国作为工业国家再次挺起了脊梁，屹立在世界东方。工业化的过程是漫长和痛苦的，知识分子拒绝和全民族一起承受苦难。中国的工业化影响了他们的幸福生活，随着伟人的逝去，提出了尊重知识、提高知识分子待遇等口号，知识分子需要掌握更大的权利，控制更多的财富，对“两参一改三结合”大肆批判，提出先富论，抢夺中国工业化的果实。知识分子们首先解散工农的组织，使他们没有力量参加争夺果实的战斗。批判自力更生的工业化方式，使中国重新依附化买办化，为外国提供资源和劳动力，换取奢侈消费品，走上了殖民地道路。鉴于统治阶级相对比例很小，毛泽东时代还留下了许多剩余，自由贸易极大改善了知识分子的生活，洋房汽车滚滚而来，使知识分子们沉浸在中国正走在民族复兴的光辉大道的幻觉中，高呼“和平崛起”。而资源的丧失和日益增加的低水平劳动，却使底层民众丧失了教育、医疗甚至住房。20余年的高速经济“增长”，使中国数代人勒紧腰带建设的独立工业体系损失殆尽，从一个充满活力的青年变成迟暮的老人，中国再次走上了了经济殖民地的道路。

第十节 悲剧和闹剧—历史轮回

今天的中国有一个必然令后人惊奇的现象——台上的腐败官僚和台下自命清流的知识分子反对派几乎对经济问题有完全一致的认识。官僚们循序渐进，逐步把国有资产分光卖净，建立市场经济体制；知识分子高喊明晰产权，力图证明私有制的效率是财富的根源。对于最终把中国经济导向以私有产权为基础的自由市场这个长远目标，双方没有任何分歧，双方激烈争论的只是市场化的具体手段应该是稳扎稳打还是雷厉风行，剩余国有财富的分配是侧重公平还是效率，或者是分配者自身的利益。这种大方向上的一致明确指出了中国的近期走向。与其他国家的类似历史阶段相比，中国朝野内外对变革目标的高度认同，变革方向的稳定是不同寻常的，但起码在中国历史上，这并非是第一次。回顾20世纪初的中国历史，我们可以看到非常相似的现象。清朝末年，立宪派、革命派、维新派……诸派林立，争斗不休，但各派都认为中国应该市场化，刺激工商业，建立与这种经济基础相配的宪政体制，然后自立自强，富国强兵。只是在具体如何宪政，宪政速度多快的问题上存在不同意见。始终不能深入认识到大工业时代的立国之本，因此，最后无论是哪一派胜利，终究脱离不了向外国借款求援，建立依附于外国大资本的经济体系的道路。相隔一个世纪，历史的轨迹竟如此相似，本文试图从历史文化和集团利益两个角度来解释这个问题。尽管今天的精英们（官僚和文士）想方设法论证中国自秦朝以来的历史是封建社会，是资本主义和自由市场的敌人，然后用西方历史的模型来论证中国近代以来的落后源于缺乏资本主义和自由市场精神，但所有这些论证都不愿意用数字和调查来证明自己的圆满。事实上，如果与同时代的其他文明地区相比，中国具有更多的自由市场和平等，但这并没有导致中国产生工业革命和繁荣富强。工业革命是一个划时代的事件，在这以前，相对简单的农业-手工业生产方式使自由市场这个看不见的手能够充分发挥作用，只有艰难的交通会限制交换的产生。中国文明独处旧大陆东端，既不至于因无法与其他文明接触而落后，也不至于因为太多的文明冲突而无法稳定，长期滞留在封建军事阶段，因此最早消灭了身份等级制度，产生了高效的中央官僚政府，允许农户和手工业者自由经营。但正是这种长期稳定的社会产生了惰性和固化的制度。而农业时代的生产力限制也使政府对扩张和冒险失去兴趣。儒家士子以“治大国如烹小鲜”为宗旨，远离具体生产，把人伦的“道”作为唯一而又至高无上的目标。当然，无论后人如何评价，当年的儒家官僚不能未卜先知，对于他们和那个农业时代而言，中国的社会是最完美的制度。在19世纪初，旧大陆的技术积累冲破了工业革命的门槛，持续的经济增长成为可能，西欧这个相对落后的世界抓住了这次机遇，成为世界经济的主宰，中亚东欧本来也可能产生工业经济的竞争者，但由于与西欧距离太近，工业革命之火被及时扑灭。只有日本，在与西欧相似的落后体制下走上了工业革命的道路，又在工业革命的早期受到遥远距离的保护而获得发展机遇。最终成为落后国家中唯一的幸运儿。而中国虽然富饶强大，却因为自己的惯性而拒绝了工业化的机遇。从宏观历史角度来说，自1840年以来中国的落后，中国所遭受的侵略和痛苦，不应该由任何个人负责，这是历史的悲剧。马克思曾经用调侃的语气说：历史上的重大事件，总会出现两次，第一次作为悲剧，第二次作为闹剧。回顾鸦片战争以来的中国历史，不得不折服于马克思的洞察力和幽默感。百年风雨，万事轮回，中国这个世界上最大的国家，终于又拣回市场经济和明晰产权的理论当宝贝，又形成了官僚—文士—资本家—商人的紧密同盟，以为只要建立了“健全的市场经济体制”，让所有资产归于能发财的个人，强国就指日可待，财富自然滚滚而来。殊不知这个世界根本没有一个靠自由市场而进步成发达国家的例子。为自由市场摇旗呐喊的精英们以“科学精神”自诩，宣扬自由竞争的经济理论时却只能靠空想的模型和繁琐的推导，举不出一个实例来。这种论证已经丧失了最根本的科学精神——“可重复，可检验”。当然，想必以精英之睿智，自然懂得事实胜于雄辩的道理，只是例子难寻，只好做空头文章。为什么号称精英的知识分子竟如此不讲逻辑？文化上对旧制度的潜在认同自然是最重要原因，但西方大资本在中国进行潜移默化的文化渗透，居心叵测的鼓吹开放，其效果也不可忽视，青年一代就是在这种文化气氛下生长的。正如韩德强最近在欧洲议会的演讲中所说“……记者和编辑都是八十年代成长起来的斯密教条信奉者，很少有人知道美国、德国、法国、日本甚至英国都是靠贸易保护主义发展起来的，他们甚至把贸易保护等同于“闭关锁国……”。由于这种被大资本操纵的思想成为中国的主流，中国一步步心甘情愿的走向经济殖民地，这比起当年清朝在历史传统下渐渐落后更加不堪，闹剧之说不虚。不过，马克思说历史的重演往往是闹剧，那是以旁观者的身份说的，对于用身家性命来承担自由市场后果的13亿人民而言，这场由买办资本、高级官僚与知识分子合力导演的闹剧将是一场最大的悲剧。百年前，中国日本被强行纳入世界资本主义自由贸易体系，站在历史歧路的日本武士把日本引入了战场，成为帝国主义国家，而中国文士则把中国送到了天堂，沦为殖民地半殖民地。百年后，又是全球化，中日两国的“士”再一次处于历史的歧路。日本的“士”依然把全球化当作战场，当然是看不见硝烟的战争，研究和制定日本的战略战术。中国的“士”还是把全球化当作天堂，积极融入国际社会，量中华之物力结与国之欢心。

参考文献

1．桥本寿郎.《20世纪资本主义I》. 東京大学出版会，1995年9月

2．工藤 章.《20世纪资本主义II》. 東京大学出版会，1995年9月

3．日本興業銀行調査部産業調査部. 《中国2001年の産業経済》. 東洋経済新報社，1997年7月

4．Joseph E. Stiglitz. 《Globalization and its discontents》. W.W.Norton & Company, Inc. throught Japan UNI Agency, Inc., Tokyo, 2002

5．Marshall I. Goldman. 《THE PIRATIZATION OF RUSSIA, RUSSIAN REFORM GOES AWRY》. Routledge, a member of the Taylor & Francis Group, 2003

6. 坂本雅子. 《財閥と帝国主義》. ミネルヴァ書房，2003年7月

7. 小島慶三. 《戊辰戦争から西南戦争へ》中央公論社，1996年

8．山室建徳. 《大日本帝国の崩壊》. 吉川弘文館，2004年6月

9．季武嘉也. 《大正社会と改造の潮流》. 吉川弘文館，2004年5月

10．読売新聞中部社会部. 《海を渡る新幹線》. 中央公論新社，2002年9月

11．小野堅，岡本武，溝端佐登史. 《ロシア経済》. 世界思想社，1998年5月

12．小川和男. 《ロシア経済事情》. 岩波書店，1998年11月

13．後藤 晃. 《イノベーションと日本経済》. 岩波書店，2000年8月

14．三和良一. 《概説日本経済史 近現代[第2版]》. 東京大学出版会，2002年11月

15．吉川 洋. 《高度成長——日本を変えた6000日》. 読売新聞社，1997年4月

16．渡辺 治. 《高度成長と企業社会》. 吉川弘文館，2004年8月

17．岡崎哲二. 《工業化の軌跡——経済大国前史》. 読売新聞社，1997年2月

18．中西輝政. 《国民の文明史》. 産経新聞社，2003年11月

19．天児 慧. 《中国とどう付き合うか》. 日本放送出版協会，2003年10月

20．大石 学. 《享保改革と社会変容》. 吉川弘文館，2003年9月

21．金田一郎. 《環日本海経済圏》. 日本放送出版協会，1997年5月

22．平田 潤. 《検証アジア経済》. 東洋経済新報社，1998年6月

23．藤田覚. 《近代の胎動》. 吉川弘文館，2003年10月

24．古賀純一郎. 《経団連　日本を動かす財界シンクタンク》. 新潮社，2000年4月

25．内田公三. 《経団連と日本経済50年》. 日本経済新聞社，1996年10月

26．猪木正道. 《軍国日本の興亡》. 中央公論社，1995年3月

27．高木保興. 《開発経済学の新展開》. 有斐閣，2002年5月

28．井上 勲. 《開国と幕末の動乱》. 吉川弘文館，2004年2月

29．塚瀬 進. 《満州の日本人》. 吉川弘文館，2004年9月

30．野田由美子. 《民営化の戦略と手法》. 日本経済新聞社，2004年8月

31．田中 彰. 《明治維新》. 岩波書店，2000年4月

32．白井久也. 《明治国家と日清戦争》. 社会評論社，1997年1月

33．松尾正人. 《明治維新と文明開化》. 吉川弘文館，2004年2月

34．吕万和.《明治維新と中国》.六興出版，1988年9月

35．荏開津典生. 《農業経済学》. 岩波書店，2003年10月

40．福島清彦. 《ヨーロッパ型資本主義》. 講談社現代新書，2002年10月

41．竹中平蔵. 《強い日本の創り方》. PHP研究所，2001年6月

42．松山 巌. 《群衆——機械のなかの難民》. 読売新聞社，1996年10月

43．S. N. Eisenstadt. JAPANESE CIVIZILATION: A Comparative View. The University of Chicago, 1996

44．大江志乃夫. 《日本の産業革命》. 岩波書店，1981年10月

45．橘木俊詔. 《日本の経済格差》. 岩波書店，1998年11月

46．暉峻衆三. 《日本の農業150年——1850-2000年》. 有斐閣，2003年12月

47．宇田川 勝，橘川武郎，新宅純二郎.《日本の企業間競争》. 有斐閣，2000年10月

48．渡部昇一. 《明解！日本近代史》. 海竜社，2004年6月

49．篠崎彰彦，乾 友彦，野坂博南. 《日本経済のグローバル化》. 東洋経済新報社，1998年1月

50．岩井 洋. 《日本経済への招待》. ミネルヴァ書房，1995年5月

51．三橋規広，内田茂男，池田吉紀. 《ゼミナール日本経済入門2004年度版》. 日本経済新聞社，2004年4月

52．守本順一郎. 《日本経済史》. 未来社，1987年6月

53．七戸長生. 《日本農業の経営問題——その現状と発展理論》. 北海道大学図書刊行会，1988年2月

54．武田晴人. 《日本人の経済観念》. 岩波書店，1999年6月

55．前間孝則. 《日本はなぜ旅客機をつくれないのか》. 草思社，2002年11月

56．宮本又郎等. 《日本型資本主義 どうなるどうする 戦略と組織と人材》. 有斐閣，2003年12月

57．野村総合研究所. 《日本再生への処方箋》. 野村総合研究所，2003年6月

58．日本政策投資銀行産業問題研究会. 《日本製造業復活戦略 made in Chinaとの競争と共存》. ジェトロ（日本貿易振興会），2003年4月

59．星野芳郎. 《日美中三国史》. 文芸春秋，2000年5月

60．藤村道生. 《日清戦争》. 岩波書店，1994年5月

61．马家骏，汤重南. 《日中近代化の比較》. 六興出版，1988年8月

62．中野不二男，五代富文. 《日中宇宙戦争》. 文芸春秋，2004年1月

63．佐野眞一. 《渋沢家三代》. 文芸春秋，1999年1月

64．久留島浩等. 《身分を問い直す》. 吉川弘文館，2000年11月

65．宮崎 勇，田谷禎三. 《世界経済図説》. 岩波書店，2000年2月

66．間宮洋介. 《市場社会の思想史》. 中央公論新社，1999年3月

66．佐和隆光. 《市場主義の終焉》. 岩波書店，2000年10月

67．大庭 健. 《所有という神話》. 岩波書店，2004年7月

68．沈才彬. 《天皇と中国皇帝》. 六興出版，1990年4月

69．正村公宏. 《図説戦後》. 史筑摩書房，1988年3月

70．森谷正規. 《文明の技術史観》. 中央公論社，1998年6月

71．田代洋一，萩原伸次郎，金沢史雄. 《現代の経済政策（新版）》. 有斐閣，2000年11月

72．安忠荣. 《現代東アジア経済》. 岩波書店，2000年2月

73．塩原俊彦. 《現代ロシアの経済政治分析》. 丸善株式会社，1998年10月

74．原 輝史，工藤 章. 《現代ヨーロッパ経済史》. 有斐閣，1996年2月

75．橋本寿郎. 《現代日本経済史》. 岩波書店，2000年10月

76．森 武麿等. 《現代日本経済史[新版]》. 有斐閣，2002年9月

77．小島麗逸. 《現代中国の経済》. 岩波書店，1997年12月

78．聴濤 弘. 《新ロシア紀行 見たこと、聞いたこと、読んだこと》. 新日本出版社，2004年3月

80．原田 泰. 《図解アジア経済》. 東洋経済新報社，1999年3月

81．小風秀雅. 《アジアの帝国国家》. 吉川弘文館，2004年4月

82．塩見治人等. 《移行期の中国自動車産業》. 日本経済評論社，2001年4月

83．五白旗頭 真. 《占領期——首相たちの新日本》. 読売新聞社，1997年12月

84．篠原三代平. 《戦後50年の景気循環》. 日本経済新聞社，1994年10月

85．橋本寿郎. 《戦後の日本経済》. 岩波書店，1995年7月

86．吉田 裕. 《戦後改革と逆コース》. 吉川弘文館，2004年7月

87．中岡哲郎. 《戦後日本の技術形成——模倣か創造か》. 日本経済評論社，2002年2月

88．福永文夫. 《戦後日本の再生——1945-1964年》. 丸善株式会社，2004年9月

89．土志田征一. 《経済白書で読む 戦後日本経済の歩い》. 有斐閣，2001年10月

90．檜山良昭. 《戦艦大和の謎》. 光文社，1996年8月

91．後藤道夫. 《岐路に立つ日本》. 吉川弘文館，2004年9月

92．Mark R. Peattie. 《植民地帝国50年の興亡》. 読売新聞社，1996年12月

93．落合弘樹. 《秩禄処分》. 中央公論新社，1999年12月

94．堺屋太一. 《中国大活用》. NTT出版株式会社，2003年2月

95．狭間直樹等. 《データで見る中国近代史》. 有斐閣，1996年10月

96．河地重蔵，藤本 昭. 《中国経済と東アジア圏》. 世界思想社，1998年8月

97．森谷正規. 《中国経済 真の実力》. 文芸春秋，2003年4月

98．小島朋之. 《中国現代史》. 中央公論新社，1999年7月

99．国分良成. 《中華人民共和国》. 筑摩書房，1999年9月

100．新井勝紘. 《自由民権と近代社会》. 吉川弘文館，2004年3月

101．平田 潤，平塚宏和，重並朋生. 《ネットワーク型発展のアジア》. 東洋経済新報社，2003年4月

102．大前研一. 《China Impact》. 講談社，2002年2月

103．小山和伸. 《救国の戦略》. 展転社，2002年10月

104．経済企画庁. 《戦後日本経済の軌跡経済企画庁年史》. 経済企画庁，1996年12月

105．石原慎太郎. 《宣戦布告“NO”といえる日本経済》. 光文社，1998年9月

106．長尾克子. 《日本機械工業 史量産型機械工業の分業構造》. 社会評論社，1995年2月

107．霍見芳浩. 《大変革》. 早稲田出版，2001年6月

108．植田 信. 《ワシントン陰謀》. 洋泉社，2002年1月


384) 工业经济GDP和农业经济GDP：工业化人口—— 市场经济到计划经济的认识转变

[ 愚蠢小猪 ]

发表时间： 2004-02-10

愚原来崇拜市场经济，现在却转为信奉计划经济，完全是因为偶然。几年前参加一个纪念首批日本移民登陆秘鲁100周年座谈会。会上一个秘鲁人介绍秘鲁的经济现状：面积是日本的3倍多，人口2千余万，经济以农业矿业为主，有少量的纺织等工业，人均收入2千余$。近几年的GDP增长率5%左右，但以$计算，却连年减少。从帐面上看，数据还是不错，但实际的生活却非常贫困，中国人均不足1000$，很多家电产品都普及了，在秘鲁却是稀罕物，属于奢侈品，而秘鲁的物价水平并不高。这是件很奇怪的事，帐面上人均不低，物价水平不高，但实际人均消费的产品却很少。愚产生了探索GDP数字背后秘密的念头。

在日本，有关中国的经济数据和研究很多，但有关拉美的却很少。这个时候，愚结识了一个来自巴西的朋友，与愚一样，也是政治经济爱好者。他对中国有浓厚兴趣，正在学中文，喜欢研究中国的政治和经济。据他的比对，10年前，中国经济就超过巴西，现在则远超巴西，而且继续急升。反观巴西，仍然贫困，重要的是还看不到希望。拉美国家的经济状况都差不多，以前阿根廷好些，现在也不行了。

问题出在何处，巴西一直是自由市场经济，也有民主宪政。政治上没有什么动乱，经济发展也很顺利，至少在GDP的成长率上，但100年后却是穷国，而日本却是超级发达国家。日本实行市场经济和民主政治是近几十年的事，而且还不那么纯正。

日本的经济成长，61-75年是高成长期，平均年率不足10%，76-90是稳定增长期，平均年率不足5%，进入90年代则平均年率为1%，是失去的十年，当然数字的出典不同会有区别，增长率也不太高。如果把数字倒推回去，几十年前的日本应该是富裕国家，其实不是，从中老年日本人嘴里，还能听到食品不足的经历。再往前溯，战前日本也不是富裕国家，还一直向拉美移民。

战前日本的人多地少，自然农业也没有什么出产。工业则几乎完全是军事工业，与民生没有太多关系。军事工业是典型的计划经济，自然没有优化配置，成本核算等等。军事工业做出了一些产品，但没有做成而夭折的产品更多，效率是极低的。即使做成了，可能完全落后于时代，如大和战舰，花费了无数金钱和人工，工程方案几经修改，做出来的却是“无用长物”。军事工业象大黑洞，吞噬了日本所有资源，尤其是人力资源。农田没有劳力耕做，农业生产下降，小孩也半工半读的在工厂劳动，做出来的东西不能吃不能喝也不能用，实际全浪费了。战败后，军事工业被彻底清盘，日本战后重新出发。

在中国学者通常的认识里，现在日本的经济繁荣源于市场经济和民主改革。而日本学者却认为是战前普遍的国民教育，大量的熟练工人和中层技术和管理人才。战后的市场经济和民主改革并没有被列入日本的大变革，明治维新才是。战前日本实行的是计划经济，资源和劳动力配置效率是很低的，GDP很低，生活必须品也需要配给的。但有个效率是很高的，即把国家的大部分人口转化成了工业人口，这个很重要，是日本与拉美的最大区别。

都叫GDP，即使有一致的定义，一致的核算方法，工业经济和农业经济其实没有任何可比性。工业经济的本质是机器生产机器，人只是操作和设计机器，可生产的产品数量在生产力上几乎没有上限。工业产品的准备期很长，需要技术和人材准备，所以刚开始产品数量很少，价格昂贵。一旦突破，产品数量会呈指数增长，价格也会成指数下降。算GDP时，即使产品数量翻了几倍，算增长率也只增加几个百分点，甚至倒退。农业经济则不同，不需要技术和人材准备，随着技术改进，土地的出产也会稳步提高，但不会爆炸性增长，因为农业毕竟还是靠天吃饭。农产品的价格是稳定的，产量提高多少，GDP也大致提高多少。在同样的GDP 增长率下，工业和农业对产品数量的供应却是截然不同的。国家内统计GDP与国际间不同，能够生产工业品的国家很少，而生产农产品的国家却很多，农产品的需求又缺乏弹性，实际上国际市场上农产品与工业品之间的比价却是稳定的。工业国与农业国即使有一样的人均，一样的GDP增长率，几年下来，人均收入会差很远。

问题还没有完。农业经济由于引入新技术，虽然总产量没有什么增长，却把人工解放出来了，也就是失业，财富向少数人集中。但这笔钱却不会投资于工业，因为市场上已经有大量廉价的工业品。在工业国家，投资办厂就可以出产品，所需投资低。而农业国则不行，因为没有技术工人，技术和管理人员。如果培训，则需要很多时间和资金，由于是生手，刚做出来的产品肯定是质次价高，毫无竞争力，能赚到钱的可能性很小。因此，根据市场经济比较优势论，还不如把钱投向股市和房地产等虚拟经济，GDP也会上涨。由于有大量失业人口，劳动力价格低，用机器还不如用人工，财主大量请看家护院的，端茶送水的，洗衣做饭的，等等。这些人的人数不少，工资还不低，比种地强，也创造了巨大的GDP。就象《红楼梦》中的贾府，算GDP很高，也很光鲜，但只是空壳，人均实物占有率很低，非常贫困。

国家中的工业人口才是经济发展的关键。但工业人口不等同城市人口，由上面论述，农业国家也可能多数是城市人口，农业国的三产也可能占6、7成，与工业国家相似，但他们创造的GDP没有任何实际意义。工业人口首先要有文化，即普遍教育。有文化还远不够，需要各种专业技能，即各种岗位培训，甚至需要真刀真枪操练实际项目，哪怕不成功，成为废品。但在后进的农业国家中，按照市场经济的力量完全不能实现农业人口向工业人口转变，只会划出工业化天堑，现在则是数字化天堑。

用工业人口的概念可以很好解释日本和拉美的经济发展，愚作为业余爱好者，也可以用它来解释其它各后进国家的经济发展。那么来解释为什么中国经济会迅猛发展，并尝试说明未来的发展。一个理论首先要自圆其说，能够解释现有的现象，最重要的是能够预测未来。

现在中国经济的中坚力量是6、70年代出生的人口。而这代人的父辈绝大多数是农民，爷爷辈几乎全是农民，大字不识一箩筐。祖上不是农民的，与工业生产也几乎没有关系。而这代人在孩提时代就感受到了工业文明之风，读书认字时陪伴的是《十万个为什么》，近乎免费地完成从小学到大学的教育，还受到了很好的职业培训。这代人的中层技术管理人员在人口中的比例是中国前所未有的，绝对数目在世界中也是首屈一指的。这代人的消费倾向与发达国家没有什么差距，更重要的是有专业技术。国外的新产品，新技术能很快掌握和模仿，很快自己的产品就出炉了，并象潮水一样杀向世界。当我们在讨论要不要新干线时，日本还在讨论卖不卖的问题，怕被中国人模仿了，再出口。

不算GDP，从这些年的工业原料和工业制成品的数目的变化趋势，就能清楚感觉到这工业人口的脉搏。而同期，在别的发展中国家却没有出现，它们可是市场经济的先行者啊。现在在中国创办一个小技术企业很容易，不需要什么投资，有技术的几个人凑在一起，只管技术和销售，生产外包。做软件的就不用说了，硬件的机械电子产品都很容易实现。这是其它发展中国家不敢想象的事，是发达国家的特征。

但是，中国工业化人口却出现了减速趋势。大量的农村被排除在工业化进程之外，沿海企业的高效率，使内陆的工业破产。免费教育没有了，职业培训也没有了。虽然大量的农民进城打工，但多是在生产线上不动脑的活，没有夜校等免费培训手段，也没有时间、精力和金钱接触计算机和网络，被阻在数字文明的另一边。他们的家属子女也没有办法在城市生活，不能实现向工业人口转变。一旦中国人口工业化出现停顿，工业化的进程也就停止了。就会出现两个中国，一个穷，另一个富，按照中国人的传统，是不会稳定的，即中国崩溃论。即使稳定，那个富裕中国也不会是一流工业国，因为有大量的廉价劳动力存在，与其开发新技术，还不如使用人工。

50年前，中国是落后的农业国，但现在却是工业国。根本原因不是改革开放和市场经济，而是建国头20多年从无到有，培养了数目巨大的工业人口。所以愚曾说过，前20多年方向正确。而现在却是方向错误，因为现在中国还是农民占多数的国家，工作重点不是把农业人口转化为工业人口，而是提高效率。提高效率当然能看到GDP在增长，成绩是很显著，但只是以前潜力的显在化。计划经济下，配置资源是低效率的，但改造人口却是高效率的。市场经济则反之。现在已经是市场经济环境了，企业不能承担改造人口的任务，但政府应该承担责任，但政府却不顾一切发展GDP。

政府需要做的是降低市场经济带来的高效率。一是要严格执行8小时工作制和法定节假日，使工人能够有闲暇时间，扩大就业，鼓励企业进行职业培训。政府部门创办免费的网吧等，使工人能够接触数字文明。免费教育，对儿童提供基本的免费医疗，使工人能够在城市养孩子。加强失业和养老保险，使工人能够把微薄的收入用于消费，购买工业产品。逐步提高沿海部企业税收，降低内陆税率，使内陆工业能够维持。为边远地区免费提供电话和网络等。具体做法可以商榷，但方向不能错，政府应该改造人口，而不是提升GDP。

那么，中国政府的政策从GDP改换到改造人口，使中国顺利完成工业化，就万事大吉，天下太平了吗。不是，工业虽然不是靠天吃饭，但最后受基础原料和市场容量限制，即地球只能承载有限工业人口，即出现新问题，中国威胁论，其实也就是世界崩溃论。

未来，是中国崩溃还是世界崩溃！？


385) 发展经济应该降低GDP——新计划经济

[ 愚蠢小猪 ]

发表时间： 2004-02-12

说发展经济就应该谈GDP的增长率。如中国现在GDP为1万多亿$，美国是10万亿$，以什么样的增长率，需要多长时间赶上等。此种议论经常出现在中国的传媒上，大家都认为经济是GDP，GDP增长越快，经济增长越快。说发展经济要减少GDP，岂不是有毛病。

先从GDP的构成说起，GDP有三块，农业工业和服务业。在一般的国家，农业和服务业占GDP的比例会过7成，中国是例外。把中国与日本对比，虽然日本农业的实物产量不值一晒，但论起GDP来，不见得比中国少，卖米与卖金子差不多。日本的房子小不说，价格是中国的N多倍，论起GDP来，应该比中国高多了。就算刷盘子，日本一小时工钱是800JPY，约60元。中国才多少，别看日本刷不了几个盘子，创造的GDP可比中国大多了。

服务业通常不参与国际交换，也没有国际标准价格。农业虽然可以国际交换，但由于能够提供农产品的国家太多，还有很多壁垒，有什么风吹草动，说禁止进口就禁止，实际上国家之间的价格缺乏可比性。实际上参与比较的是工业品，当然美国是例外，印刷美元就可以交换实物。实际上国家的经济实力等同于工业实力，尤其是工业的技术力。

中国与日本很相似，人多地少，没有什么资源，当然日本更极端些。靠发展农业致富是不现实的。多造房子发展服务业也不行，因为没有资源。只有靠发展工业，用工业品去交换农产品和资源才有出路。军事力也是建立在工业的基础上，有了强的军事力，就可以抢或通过印钱获得资源和产品，不劳而获。发展工业是重中之重。

但发展工业是很困难的事，即便中国现在的工业已经具备了一定的国际竞争力，国民经济所需的原料，大部分靠工业换回来的，但还是抱怨工业赔钱，不愿在工业上投资，却投向来钱快的服务业，市场经济优化配置使然。如果世界即中国，中国即世界，市场经济优化配置也没有什么不妥。但国家之间要竞争，争夺有限的资源。那么在市场经济环境下，会使资金从工业流出，使工业失血，减缓工业的发展和技术更新，消弱竞争力。

中国的真实财富绝大多数是工业创造的，但工业却效益很差。问题的根源在于被第三产业盘剥了，美其名曰创造了GDP，为国家做了贡献。第三产业不偷不抢，是如何让工业失血的呢。

帐面上的高收入是罪魁祸首，这是许多第三世界国家的通病，中国情况还算好，才刚市场化嘛。工人收入中除了教育、医疗和住房外的部分才能真正叫收入，可以用来真正改善自己的生活。教育、医疗和住房的费用仅过一道手，就被盘剥走了。在市场经济条件下，由于信息不对称，力量不对称，这三者的消费根本就不是等价交换。从农村来的工人，一个月的收入6、7百，在第三世界算好的，但却负担不起孩子在城市受教育的费用。月收几千的白领要好一些，但也被教育、医疗和住房压弯了腰。没有多少闲钱用于消费工业品。而这部分人却是消费国产工业品的主力，收入不高，不会贪新求洋，自己又是生产者，对国货有天然感情。

市场经济只会摧毁落后国家的工业，这是在第三世界不断上演的戏，而杀手却是中国这个不那么纯正的市场经济国家。但中国却有步这些国家后尘的倾向，向纯市场经济靠拢，抽干中国工业的活力。怎么办，应该用计划经济的办法，恢复工业的活力。即政府面对教育、医疗和住房等供应商，用招标的方式，低价大量采购基本服务，然后免费或很低价格按人头发放。压制实际上毫无意义的三产GDP，压低名义工资，而提高实际工资，让资金流向工业，如果个人想更优质服务，可以另外出钱。具体做法愚想到几条：

比如，在小孩长身体阶段，需要多少营养，是可以计算出来的。国家可以制定一基本营养线，比如说，每天派一杯牛奶，根据各年龄段添加一些其它营养成分。小孩的数目是已知的，牛奶则市场招标，由国家统一购买，然后按人发放。批量购买价格低，需求是根据科学测算，也不容易发生腐败，因为容易监督。当然，如果自己觉得营养不够，可掏钱再买。

小孩的教科书，也可以按此办理，免费按人头发放。参考书就自己掏钱。一个班级配备一台电视，和一台计算机，二手的也可以，也免费按人头发放。如果嫌数量不够，则自己再掏钱。

医疗也一样，可以进行统计，常见什么病，需要什么治疗方法和药物等，到底需要多少费用。这个其实市场经济无法调节，因为患者虽是消费者，但完全不懂，十之八九都被骗，造成医疗费奇贵。那么国家引入计划经济体制，对各种常见病制定标准的治疗方法和药物，药物由政府统一招标采购。那么，医生看病出药，按标准程序，费用由政府出。如果要用非标准药，费用自理。腐败也比较容易监督，医生向政府出具患者的年龄，病名等参数，就可以领钱。但是，所有的数据由计算机汇总统计，如有猫腻，容易自动识别，查出后杀无赦。政府定期向患者邮送政府支付记录，举报有赏。

国家建设住宅公团，人人都可以申请租住，租金便宜。如果人多，采用抽选制，也能抑制腐败。当然面积不大，设备不奢华，不满意的可以自己买房子。来不及排队抽选，也可以租民间的房子。房子的成本价才几百，却卖数千，盘剥人没商量。另外住宅公团中免费提供基本数量的计算机，用于上网和学习，人人都可以免费使用。由于免费，可能使用的人比较多，要排队或限时。觉得不方便的，可以自己上收费网吧，或自己买台计算机。

在这种最基本的需要上，计划经济比市场经济的效率要高得多，腐败要少得多。缺点是帐面的GDP很少，但国民享受到了实惠，享受到了实实在在的物质和服务，而不是虚拟的GDP数字。费用问题，一方面收税，还可以举债。这是对国家未来的投资，不用担心收不回来。


386) 从市场经济到计划经济的转变——兼答谢老吴等网友捧场

[ 愚蠢小猪 ]

发表时间： 2004-02-13

愚写了《工业经济GDP和农业经济GDP：工业化人口》和《中国崩溃还是世界崩溃》等贴子。人气较旺，甚感欣慰。在此感谢诸网友捧场。

愚是搞工程技术的，对政治经济只是业余爱好。改革开放以来，愚的生活一直是改善的，得到的信息也是市场经济如何好，当然认为市场经济好。愚看过一些国内经济学家对市场经济的论述。愚虽没有主见，别人说什么好就信什么好，但有个原则，即有不有标准，能不能贯彻标准，也就是能不能自圆其说。很遗憾，市场经济虽好，愚孤陋寡闻，没有见到国内经济学家自圆其说的论述。引用的事实与数据经不起推敲，或者干脆与论点毫无关系。谁要愚搞工程技术出身，能不能自圆其说是理论的最起码要求。

愚到日本来后，由政治经济的业余爱好者，转化成了专业爱好者。在日本，有关中国的书可谓汗牛充栋。随便进一家稍微大一点的书店，就有出售有关中国书的专柜。有意思的是还分成两边，一边是中国威胁论，另一边是中国崩溃论。愚很想了解第三方是如何看中国的。愚读了不少关于中国研究的书，也读了不少关于日本经济史的书，自然做了不少比对，所以愚称自己为专业的爱好者。很有意思的是，中国学者喜欢比较GDP，而日本学者却不喜欢，而是分得很细，各产业比重，原材料消耗等等，数据很多很详实，给人的印象很严谨，颇让人信服。原来经济学也可以象工程技术一样搞，比较合愚胃口。

愚没有能力实际感受世界各国的经济状况。但日本电视台经常有反映各国庶民生活的专题片。这些专题片多反映第三世界（关于中国的很多）的生活，有穷有富，甚至在同一专题片中直接贫富对比，催人泪下。愚还结识了不少来自第三世界的朋友，谁要日本富裕，引得大家淘金。言谈之中，获得了许多从书本和数字中感受不到的见闻。

愚原来相信市场经济，现在又在市场经济的国家中生活，接触的又是来自市场经济国家的朋友，却演变成信奉计划经济了。这是连自己都觉得很奇怪的事。这可能也是愚到强国的原因。愚自觉得思想另类，所以取了这个笔名。意思是考虑问题很幼稚，漏洞很多，希望各网友能批评指正。尤其是一些信奉市场经济的网友指正。不过批评指正是要有理有据，起码要能够自圆其说，而不是搬出一堆经济学名词狐假虎威。这可能要了一些网友的命，国内专业经济学家都做不到。

愚没有时间，只能写一点贴一点，然后看有不有时间汇总。


387) 市场经济优化配置资源——在国内还是国际：再谈新计划经济

[ 愚蠢小猪 ]

发表时间： 2004-02-17

关于市场经济如何能够优化配置资源，有关论述可谓汗牛充栋，愚没有找到有力的反驳，自然也接受了市场经济能够优化配置资源，使社会财富最大化。

但有个问题，即这个社会是国内还是国际。中国与日本是很相似的国家，面积是日本的26倍，除去沙漠和干旱地区，人均面积与日本差不多。人均的资源也很少。实在没有什么资源可以进行国内最优化配置。即使实现了最优配置（理论上最优是不可能实现的），也不会多产很多粮食和多生产很多工业品。中国必须象日本一样在世界中优化配置资源，其实世界无所谓优化问题，而是中国能够从世界拿到多少资源问题。

这个世界其实就是理想的自由市场经济，政府很小，如果联合国及其它国际组织算的话，各个国家就是市场经济中的经济人。经济人之间既有两相情愿的正常交易，也有坑蒙拐骗，杀人越货的勾当。要想在这个自由市场中过得好，就必须掌握竞争的手段，好好计划计划自己，如果地大物博，就不必了。

竞争手段最高的是美国，印钞票就可以争夺资源。这源于美国的霸权，心神往之，但对目前的中国不现实。次一等的以日本为代表，靠着自己的工业技术争夺资源，也能过得很好。再往下就是靠出卖资源、农产品和风景的国家。中国即没有能力印钞票，也没有卖资源的本钱，只有发展工业一条路，这是中国的宿命，工业也是争夺霸权的本钱。日本很早就认清了自己的宿命，把工业技术发展起来了，还尝试过争夺霸权。而中国长期还沉浸在地大物博上，迟迟没有工业化。现在，中国虽然已经是工业国，但还有巨大的农业人口，工业化还没有彻底完成。却又玩起资源优化配置来了，使中国工业化进程出现了严重减速化倾向。

工业化的基础是初、中等教育，但现在大不如从前，许多人又上不起学，不能转化为工业人口。高等教育也不如从前，这里的高等教育不是指大学教育，而是要不断有新项目，新课题去训练和提高已有的工业人口。工业技术是个积累的过程，不能指望刚从农民转化过来的工人，能够做出质优价廉的产品。但目前的政策却奉行造不如买，买不如租。比如，中国新建的地铁好象都是国外进口的。国产的就不行吗，国产地铁却在国外承建，这难道不奇怪吗？

中国工业刚度过了积累期，具备一定的国际竞争力。却又积极忙忙搞医疗和住宅商品化。医疗和住宅会吞噬原本不多的可以用来购买国货的可支配收入。医疗和住宅的比较高效益，会使资源从工业流出，实现优化配置，但这只是局部优化，而不是全局优化。

原来计划经济时代，大方向是正确的，在短短20余年时间里，从农业国转变成工业国。而现在方向却出了偏差。以为市场经济了，任何市场化都是好的。这方面日本是个很好的借鉴，它的义务教育和国民健康保险制度很值得学。另外，还有住宅公团制度，政府兴建住宅，以较低的价格租出。住宅公团一方面抑制房地产的价格，提高劳动者的实际收入，另一方面也促进了劳动者的自由流动。

对于中国来说，住宅公团制度尤其重要。中国还是一个农业人口向工业人口转型的国家。大量的农民进城打工，但城里没有自己的家，无法把子女放在城市接收教育，每年春运紧张不说，不能完全实现向工业人口转变。

后记：写这贴子时，正在研读一本新书《日本制造业复活的战略》，发现不少观点和措施英雄所见略同。研读完后，写心得，望网友捧场。


388) 新计划经济: 发展经济应该降低效率——再谈工业化人口

[ 愚蠢小猪 ]

发表时间： 2004-02-19

以前写了篇发展经济应该降低GDP，现在又要降低效率，这不完全与主流经济观点背道而驰了吗。发展经济就要提高效率，降低效率岂不是有毛病。

这里的效率是个体效率，而不是群体效率。即个体的效率最高化可能会导致群体效率的恶化。比如有个村子，绝大多数人种地，极少数人做工，为了形象记，就做桌子吧。于是调动大家的积极性，种地的拼命种地多产粮食，做桌子的就多做桌子，他们之间自由交换，用看不见的手实现效率最优化。

种地的由于受土地面积和气候限制，无论怎么加大投入，产量增加缓慢。而做桌子的就不同，受到的硬限制比较少，改进技术和工艺就能使产量大增长。当然如果仅在一个村子内交换，没有什么问题，产量大了价格自然会下落。另外还会有一部分人转向做桌子，但做桌子的门坎高，需要很多工具不说，还要很多专业技术，刚开始做的桌子肯定质次价高，导致破产。因此种地的和做桌子的比例会维持稳定，他们之间的收入差距也不会很大。

但问题是，世界上不只一个村子，这个村子还会和别的村子进行交换。毕竟能够做桌子的村子很少，毕竟门坎太高了嘛。虽然做桌子有巨大增产潜力，但需求的潜力也很大，导致桌子的价格居高不下。做桌子的就会暴富，种地的就会变穷。想拼命种地，积累资金，转行做桌子，实际上不可能。

那么使一个农业村变富裕，靠调动积极性，提高个体效率是完全不行的。正确的做法是得学会做桌子，而不是提高效率。比如村里面有个木匠，偏不让他积极做桌子，而是让它领一帮学徒做，当然开始学徒们做不好桌子，做废了都有可能，对村子的贡献可能为零，甚至为负，消耗了原材料。然后让学徒再带学徒，使村子里的人尽可能地转化成木匠，而不是去努力种地。当然种地也需要留一点人口，反正土地在那，减少一点投入，产量也不会下降太多。这种做法，很长一段时间工业没有出产，农业发展也不好，比起周围完全农业的村，经济上当然要差些。当然，如果能够打造一些弓箭长矛，从别的村抢些财富来，也可以很幸福地渡过这漫长的积累期。渡过这漫长的积累期后，经济的发展就会极速，远不是帐面上GDP增长率所表达的。

结合当前中国的实际，中国现在的效率太高了。体现为人均劳动生产率的增长竟然超过经济增长，造成大量失业，许多从农村来的人找不到工作，减缓了向工业人口转变的过程。解决的办法是降低这种效率，严格限制血汗工厂，压缩工时，给更多的人让出就业机会。当然这样会降低名义工资，但可以通过免费教育，医疗保险和住宅公团等措施，提高实际工资，创造有效需求。增加沿海地区的税收，使投资能流向内地。当然具体的措施可以商量，但在中国人口转化为工业人口之前，应该努力降低市场经济带来的高效率。

中国农村也是提高效率的受害者，包产到户是提高了积极性，多产了一些粮食。但这些增长完全赶不上，教育、医疗及其它工业品的效率增长，导致严重的三农问题。其实中国农民还是幸运的，老弱病残在家里伺候农田，青壮年可以出外打工。而在其它第三世界国家，则是青壮年干农活，因为没有农机具，且还没有教育，根本看不到希望，虽然土地是私有的，产权是明晰的。工不工业化，差很远。


389) 从《日本制造业复活的战略》看计划经济与市场经济

[ 愚蠢小猪 ]

发表时间： 2004-02-24

前些时扯了些闲天，现在继续贩卖黑货。别门别派都是宣传真理，数字游戏门则专卖黑货。最近研读了《日本制造业复活的战略》，是日本政策投资银行，产业问题研究会编著的。

日本制造业受到中国的挑战，一方面制造业向中国流出，另一方面中国现地企业抬头，与日本企业竞争。如果现状继续的话，日本制造业会溃灭。日本制造业只占日本名目GDP的22%，给人的印象是重要度不高。但日本是资源匮乏的国家，购买原料和食品的外汇，8成以上来源于制造业的出口，剩下的部分来自专利和海外投资的利息收入。其它能够来钱的产业，如金融业，日本很弱，需要很长的时间才能具备竞争力。制造业溃灭了，日本经济也就崩溃了。

要制定战略，首先要研究现实。此书把日本制造业分成17个门类，逐一与中国制造业比较，使用的大量数字和图表，现状、历史和发展趋势。所用的数字产量居多，产值较少。除了这些客观数据，还走拜访了208家公司的社长或经营干部，进行调查。又得到了许多反映主观指标的数字和图表。由于数字和图表太多，也就略去不谈。日本没有出大思想家和大经济学家，但日本却从后进国变为先进国，与日本知识分子严谨细致的学风分不开。

经过细致调查，得到几条战略。(1)建立好的制造业投资环境，如引进优良低价外籍劳动者，削减保险等负担，税制优惠，土地、电力、通信、运输等价格销减，基础设施整备等。(2)人才育成，中日之间有20余倍的收入差，在相同资本装备率下，需要有20倍的劳动时间或拥有20倍的技能。技术者再教育，需要建立社会人教育场所。(3)研究开发促进和新市场创造，应该采取官民一体的研究开发体制（注：愚经常参加一些研讨会，经常会提到中国的官产学研体制），对新产业和新需求，国家要投入资金并采取投资优惠政策。(4)促进制造业竞争，和雇佣流动化。

以上几点战略，除了最后一条是市场经济外，其它全是计划经济主导的。市场经济有很多好处，但市场经济所必须的两个要素，即人才和市场，市场经济本身却不能自发产生，并且还会把已有的人才和市场给吞噬掉。人才和市场必须由计划经济创造出来。这是愚的一个假说，也是愚想贩卖的黑货。

假说能成立，首先要能解释历史上的经济现象，并且对未来能够预计。美英是市场经济的典范，但起家的却是战争，直到现在都战争不断。战争及支持战争的军事工业，是典型的计划经济。美英强的产业也就是军事工业关联及派生的产业，计算机和网络是典型的军事派生产业。军事建立的霸权，使金融业能够大吃四方。日本是另一种代表，虽然日本也靠战争起家，但不能与美英相提并论，并且还战败了，军事工业被剥夺。但战后，日本的计划经济色彩极浓，基础的教育、医疗和住宅不说，政府与产业界的互动也是有名的。直到现在，日本市场也是很封闭的。苏联也是一种代表，几乎完全摒弃了市场经济，当然这是个问题，但也从落后国成长为超级大国。即使现在解体了，俄罗斯也还是继承了人才和市场，依然是强国，但激进的市场经济改革，使人才和市场受到极大损害，经济也就一泻千里。普金往回倒倒，经济也就有所好转。

拉美也是一种代表，是市场经济的模范生，当然混得最差，并且毫无希望，因为没有人才和市场。市场会使用人才，但不能创造人才，因为创造人才吃力不讨好。拉美也没有市场，这里的市场是指国货工业品市场。拉美的人均名目GDP还可以，但多数人的收入，除去基本的教育、医疗、住房外，基本没有剩余。少数的有钱人的品位高，购买高级的外国商品。国内基本没有国货市场，当然也实际上没有市场经济。现在拉美政坛向左转，以查维斯和卡多佐为代表，引入计划经济的策略，但仍然解决不了根本问题，既工业化。虽然使财富有所平均，穷人能够消费，但却被廉价的中国商品充斥了，依然没有国货的市场。激进的且是唯一的改革措施是使货币对中国大幅贬值，并建立关税壁垒，人为的创造出市场。但现实是完全行不通的，一方面高收入者不允许，原来可以消费高级品的，只能买中国商品了，另一方面，低收入者原来可以享受中国商品，只能买质次价高的国货，生活水平也会下降。拉美已经完全错过工业化的机会，只能等待中国的产业转移。

中国是一种代表，主流观点中国发展的起点是改革开放。但改革开放前的时点，中国却具备其它第三世界国家没有的两个要素，人才和市场。人才自不必说，具有大量的受过初中级教育的工人及各种专业技术人才。当时收入不高，也就几十元，但几乎全是净收入，可以用来购买工业品，用几年的积蓄买个大件是很平常的事。由于原来没有开放，使本币大幅贬值，提高关税并没有招致不满。这样创造出了市场经济赖以存在的市场，现在中国富有竞争力的产业和品牌，几乎都是 80年代创造的。而城市的经济体制改革，80年代中期才通过决议，真正起作用却要到80年代末90年代了。

中国经济依然飞速前行，但已经钝化了，即所谓的遭遇瓶颈。由于把功劳全归结于改革开放，速度钝化了是因为改革不彻底，所以进行要深化改革，各种彻底市场化的方案纷纷出台。但就现在而言，中国更象市场经济国家，而日本更象计划经济国家。如果说80年代的市场经济改革是中国经济成长的动力，那么现在的市场经济改革则是中国经济成长的阻力。因为市场经济的基础，人才和市场受到了极大损害。

人才的成长已经钝化了，许多人读不起书上不起学，技术人员的再教育也大不如从前。市场逐步消失了，以农村为例，现在的农民几乎没有闲钱，粮食增收赶不上农资及教育费上涨，现金收入主要靠进城打工，农村几乎没有市场。城市普通劳动者也没有闲钱，名义工资比改革前涨了10余倍，但扣除通货膨胀，教育、医疗、住宅和保险等，还比过去少。现在只能花1-2个月的工资买个手机，如果按照80年代的标准，普通劳动者应该可以买汽车了。

由于没有普通劳动者的市场支持，中国不能向先进工业国跃进。以汽车为例，现在的汽车业几乎都是组装洋品牌，因为高收入者的品位高，不可能倾向国产品牌。如果现在还象80年代，有巨大的普通劳动者市场，即使没有什么关税保护，中国的汽车工业也能建立起具有竞争力的产业。日本总结中国家电业的成功经验，有两条，一条是完善的售后服务，另一个是适合中国国情的特色设计。这两条帮助中国家电业渡过幼稚期，不被外国企业绞杀。但这两条的基础是广大的普通劳动者的消费市场，因为普通劳动者的闲钱不多，不能讲究品位，而要实用，国货有切入点，售后服务和特色设计是外国企业很难学的。

中国经济借助原来计划经济积蓄的动力，已经到达了其它第三世界国家前所未有的高度。当然有人想拿人均GDP来驳斥。但愚前不久看了一篇新闻，介绍一些国家的“三大神器”，三大神器是日本词汇，对应中文的意思就是三大件。这些国家中人均GDP，中国最少，但那些国家现在还在玩彩电、冰箱和洗衣机等，中国在80年代就已经玩过了。中国的新三大神器，汽车赫然在目，其它比中国人均GDP高得多的发展中国家，是不敢想象的。而彻底的市场经济改革，只会使中国永远是第三世界的一员。如论起纯正的市场经济来，第三世界国家应该是典范。


390) 贩卖黑货：计划经济是市场经济的基础——抛玉引砖

[ 愚蠢小猪 ]

发表时间： 2004-02-24

前些时扯了些闲天，现在继续贩卖黑货。别门别派都是宣传真理，数字游戏门则专卖黑货。最近研读了《日本制造业复活的战略》，是日本政策投资银行，产业问题研究会编著的。

日本制造业受到中国的挑战，一方面制造业向中国流出，另一方面中国现地企业抬头，与日本企业竞争。如果现状继续的话，日本制造业会溃灭。日本制造业只占日本名目GDP的22%，给人的印象是重要度不高。但日本是资源匮乏的国家，购买原料和食品的外汇，8成以上来源于制造业的出口，剩下的部分来自专利和海外投资的利息收入。其它能够来钱的产业，如金融业，日本很弱，需要很长的时间才能具备竞争力。制造业溃灭了，日本经济也就崩溃了。

要制定战略，首先要研究现实。此书把日本制造业分成17个门类，逐一与中国制造业比较，使用的大量数字和图表，现状、历史和发展趋势。所用的数字产量居多，产值较少。除了这些客观数据，还走拜访了208家公司的社长或经营干部，进行调查。又得到了许多反映主观指标的数字和图表。由于数字和图表太多，也就略去不谈。日本没有出大思想家和大经济学家，但日本却从后进国变为先进国，与日本知识分子严谨细致的学风分不开。

经过细致调查，得到几条战略。(1)建立好的制造业投资环境，如引进优良低价外籍劳动者，削减保险等负担，税制优惠，土地、电力、通信、运输等价格销减，基础设施整备等。(2)人才育成，中日之间有20余倍的收入差，在相同资本装备率下，需要有20倍的劳动时间或拥有20倍的技能。技术者再教育，需要建立社会人教育场所。(3)研究开发促进和新市场创造，应该采取官民一体的研究开发体制（注：愚经常参加一些研讨会，经常会提到中国的官产学研体制），对新产业和新需求，国家要投入资金并采取投资优惠政策。(4)促进制造业竞争，和雇佣流动化。

以上几点战略，除了最后一条是市场经济外，其它全是计划经济主导的。市场经济有很多好处，但市场经济所必须的两个要素，即人才和市场，市场经济本身却不能自发产生，并且还会把已有的人才和市场给吞噬掉。人才和市场必须由计划经济创造出来。这是愚的一个假说，也是愚想贩卖的黑货。

假说能成立，首先要能解释历史上的经济现象，并且对未来能够预计。美英是市场经济的典范，但起家的却是战争，直到现在都战争不断。战争及支持战争的军事工业，是典型的计划经济。美英强的产业也就是军事工业关联及派生的产业，计算机和网络是典型的军事派生产业。军事建立的霸权，使金融业能够大吃四方。日本是另一种代表，虽然日本也靠战争起家，但不能与美英相提并论，并且还战败了，军事工业被剥夺。但战后，日本的计划经济色彩极浓，基础的教育、医疗和住宅不说，政府与产业界的互动也是有名的。直到现在，日本市场也是很封闭的。苏联也是一种代表，几乎完全摒弃了市场经济，当然这是个问题，但也从落后国成长为超级大国。即使现在解体了，俄罗斯也还是继承了人才和市场，依然是强国，但激进的市场经济改革，使人才和市场受到极大损害，经济也就一泻千里。普金往回倒倒，经济也就有所好转。

拉美也是一种代表，是市场经济的模范生，当然混得最差，并且毫无希望，因为没有人才和市场。市场会使用人才，但不能创造人才，因为创造人才吃力不讨好。拉美也没有市场，这里的市场是指国货工业品市场。拉美的人均名目GDP还可以，但多数人的收入，除去基本的教育、医疗、住房外，基本没有剩余。少数的有钱人的品位高，购买高级的外国商品。国内基本没有国货市场，当然也实际上没有市场经济。现在拉美政坛向左转，以查维斯和卡多佐为代表，引入计划经济的策略，但仍然解决不了根本问题，既工业化。虽然使财富有所平均，穷人能够消费，但却被廉价的中国商品充斥了，依然没有国货的市场。激进的且是唯一的改革措施是使货币对中国大幅贬值，并建立关税壁垒，人为的创造出市场。但现实是完全行不通的，一方面高收入者不允许，原来可以消费高级品的，只能买中国商品了，另一方面，低收入者原来可以享受中国商品，只能买质次价高的国货，生活水平也会下降。拉美已经完全错过工业化的机会，只能等待中国的产业转移。

中国是一种代表，主流观点中国发展的起点是改革开放。但改革开放前的时点，中国却具备其它第三世界国家没有的两个要素，人才和市场。人才自不必说，具有大量的受过初中级教育的工人及各种专业技术人才。当时收入不高，也就几十元，但几乎全是净收入，可以用来购买工业品，用几年的积蓄买个大件是很平常的事。由于原来没有开放，使本币大幅贬值，提高关税并没有招致不满。这样创造出了市场经济赖以存在的市场，现在中国富有竞争力的产业和品牌，几乎都是 80年代创造的。而城市的经济体制改革，80年代中期才通过决议，真正起作用却要到80年代末90年代了。

中国经济依然飞速前行，但已经钝化了，即所谓的遭遇瓶颈。由于把功劳全归结于改革开放，速度钝化了是因为改革不彻底，所以进行要深化改革，各种彻底市场化的方案纷纷出台。但就现在而言，中国更象市场经济国家，而日本更象计划经济国家。如果说80年代的市场经济改革是中国经济成长的动力，那么现在的市场经济改革则是中国经济成长的阻力。因为市场经济的基础，人才和市场受到了极大损害。

人才的成长已经钝化了，许多人读不起书上不起学，技术人员的再教育也大不如从前。市场逐步消失了，以农村为例，现在的农民几乎没有闲钱，粮食增收赶不上农资及教育费上涨，现金收入主要靠进城打工，农村几乎没有市场。城市普通劳动者也没有闲钱，名义工资比改革前涨了10余倍，但扣除通货膨胀，教育、医疗、住宅和保险等，还比过去少。现在只能花1-2个月的工资买个手机，如果按照80年代的标准，普通劳动者应该可以买汽车了。

由于没有普通劳动者的市场支持，中国不能向先进工业国跃进。以汽车为例，现在的汽车业几乎都是组装洋品牌，因为高收入者的品位高，不可能倾向国产品牌。如果现在还象80年代，有巨大的普通劳动者市场，即使没有什么关税保护，中国的汽车工业也能建立起具有竞争力的产业。日本总结中国家电业的成功经验，有两条，一条是完善的售后服务，另一个是适合中国国情的特色设计。这两条帮助中国家电业渡过幼稚期，不被外国企业绞杀。但这两条的基础是广大的普通劳动者的消费市场，因为普通劳动者的闲钱不多，不能讲究品位，而要实用，国货有切入点，售后服务和特色设计是外国企业很难学的。

中国经济借助原来计划经济积蓄的动力，已经到达了其它第三世界国家前所未有的高度。当然有人想拿人均GDP来驳斥。但愚前不久看了一篇新闻，介绍一些国家的“三大神器”，三大神器是日本词汇，对应中文的意思就是三大件。这些国家中人均GDP，中国最少，但那些国家现在还在玩彩电、冰箱和洗衣机等，中国在80年代就已经玩过了。中国的新三大神器，汽车赫然在目，其它比中国人均GDP高得多的发展中国家，是不敢想象的。而彻底的市场经济改革，只会使中国永远是第三世界的一员。如论起纯正的市场经济来，第三世界国家应该是典范。


391) 回[好年华]：我是如何用科学精神思考“自由主义市场经济”，并简单回答计划经济的缺陷

[ 愚蠢小猪 ]

发表时间： 2004-04-28

说实话，我原来没有注意[好年华]君及其贴子，只是在与左ye讨论“三级管放大”问题时，插了进来，所以我仔细拜读了他的文章及他的一些跟贴。看样子[好年华]君是经济学科班出身的，因为很多名词太专业，不太懂。不管怎么说，我觉得[好年华]君的行文应该通俗易懂，比如日本的竹中平藏财相，原来是经济学教授，写过《大家的经济学》和《主妇经济学》等通俗易懂，图文并茂的书，家庭主妇都看得懂。不管怎么说，用科学精神去读[好年华]君的文章没有读通，就象他读不通我的文章一样。

这是[好年华]君评价我的文章的一段话：“你的“经济学”为什么XX不通？就是因为你没有实践自己的原则，没有“用手趾、脚趾去思考”。你的那些所谓“考察”只会看到皮毛，根本不会看到什么本质。因为这和真正意义的经济实践活动还差得远。”

我大体同意[好年华]君的判断，只是我确实用脚趾头去思考的，实践了自己的原则。只是因为脚趾头有限，只会看到皮毛，根本不会看到什么本质。作为科学来说，是不可能看到本质的，只能去逼近它。但我却不理解什么是“真正意义”的经济实践活动，不知道[好年华]君能不能解释。

于是我翻阅[好年华]君的三篇理论文章，发现了这么一段话“最后说一点题外话：西方科学的一个优点是善于从微观入手，善于量化分析、善于总结数学规律。这是东方文化需要学习的地方。对于经济学而言，我不认为忽视对微观的深入了解和分析，只研究宏观会得出正确的结论。”

我觉得[好年华]君对西方科学的理解出现了偏差，科学是从西方传到日本，由日本翻译成汉字词汇，然后中国从日本逆输入。科学是“可重复，可检验”。即可以从宏观入手，也可以从微观入手，或其它，只要遵从“可重复，可检验”的科学精神就是科学。

我用科学精神去读[好年华]君的“自由主义市场经济”，却没有读通。有个关键概念，即什么是“自由”。读了半天，好象是指在一定规则下选择的自由，即规范的市场可以提供这种“自由”。但从我的实践看，从来没有感到我在市场中有选择的自由，无论在国内还是国外。我要采购的东西，能够提供的厂家很少，总觉得价格不合适（因为我的拿货价与竞争对手不同），但还是得认。这个东西还不太合用，如果让厂家为我修改，代价太高，不合用也认了。总之，没有感到自由，是被迫，只能从几只烂苹果中选相对不烂的。当然[好年华]君可能认为这就是自由，那么我也认可。但问题是[好年华]君要提供一个简单易操作的如何判断是否“自由”的标准，这样就不用凡事问[好年华]君某个行为是不是“自由”了，无论什么人都可以准确判断是否“自由”了。

判断“自由”的可操作标准很重要，涉及到实施“自由”后，如何判断和检测这套理论，在实践中运行得是好是坏。比如说，[好年华]君“所以我们看到，为什么中国的企业爱搞一窝蜂，产品、技术同质化的问题严重。这就是计划经济模式遗留的问题之一。”，把板子全打到计划经济上了，自由市场经济不担一点责任。不是说[好年华]君的判断不对，而是说按照通常理解，以前计划经济的时候不一窝蜂，现在市场经济了，才出现的。所以要[好年华]君提供“自由”的标准，及如何评价检测的标准。这样谁都可以用这标准去评估“自由主义市场经济”的运行情况，不用[好年华]君事必恭亲去判断。

说了这么多，实际上就是“可重复，可检验”的科学精神问题。那么现在我回答[好年华]君关于计划经济的缺陷，只是简单回复，详细在新作《中国50年经济增长曲线》系列中回复。

计划经济的主体是政府，目的是为本民族从世界上争夺更多的资源，实现这一点，计划经济的目的是提高本民族的技术力，考核政府是好是坏，考察技术力就可以了。作为一个国家来说，货币是政府靠信用印的花花纸，对政府来说没有任何价值，只是调整经济运行的手段。在货币上，计划经济无所谓赚和赔，肉烂了都在锅里，只要不跑到锅外去。对国家整体来说，所谓的积累应该是技术力的积累，货币不是。

计划经济还是市场经济更能推动闯新，我读了[好年华]君的说词，头头是道。但问题是，如果按照我在《刷盘子读书》中的技术力衡量，现实情况是计划经济时代创新比现在的市场经济好。日本情况更是如此，日本的计划经济那一块的创新能力远强于中国目前的市场经济。是事实错了，还是其它。为什么计划经济的创新能力强，日本有一套说词，这里从略。

其它问题以后详细说。另外，我注意到[好年华]君非常重视名词的概念是否准确，其实对于科学研究来讲，名词的概念是不重要的，因为自然语言是不能准确刻画事物的，允许和鼓励研究者创造新名词，或对旧名词赋予新内涵，重要的是表达思想。具体怎么做，可以参考我与左ye君关于“三极管放大”的讨论，其中“直流”这一个名词在讨论中有N种内涵，左ye君还自我定义了一个“直流”概念，这些都对。科学鼓励这种创新。

如果[好年华]君把“自由主义市场经济”当作神学来研究，那么我的这个贴子就当没有。


392) 新技术在计划经济下是如何诞生的，从“雄型期”到“雌型期”

[ 愚蠢小猪 ]

发表时间： 2004-05-30 21:45:28

《新技术在计划经济下是如何诞生的，从“雄型期”到“雌型期”》

[左ye]很推崇自由市场经济能够产生新技术，新产业。比如，某个人发觉租车业务能够挣钱，于是筹集一笔资金，买几辆捷达汽车，于是租车公司开张了，社会上诞生了一个新行业。

计划经济是如何产生新技术的，以我的经历说明。我读小学的时候。当时是计划经济，小学有很多集体活动，如春游，去少年宫，与其它兄弟学校一起活动等。组织这些活动，自然需要汽车，但小学自己却没有汽车，于是到附近厂矿联系，由于条件所限，借的多是卡车。当然也是要付钱的，至少要出油钱。在自由市场产生租车业之前几十年，计划经济已经产生了租车业。

在我很小的时候，还是文革，就接触到计算机了。当时的计算机使用磁芯存储器和纸带，还经常出故障，记得父亲经常回家很晚。就是这么一台还处于初级阶段计算机，当时就对外出租，给其它用户提供服务。在社会上产生租计算机行业之前，计划经济已经产生租计算机业几十年了。

后来，我参加工作，虽然已经进行了很多市场经济改革，但计划经济还保留了一些。我从事的课题分三类。一类是纵向的，是国家下达的任务，这一块越来越少了。第二类是自己瞎想，觉得某种技术可能有用，但要自己投资去做，一是没钱二是风险太大，于是向上面申请，骗得经费，这个项目自然也就变成了计划项目。第三类是横向课题，某个企业要解决某个问题，但市场上找不到相应的技术，企业也没有能力开发，于是与大学合作，经费也有问题，企业无法承担风险也太大，于是故伎重演，又向上申请，骗钱立项。

市场经济理论是建立在一个假想的“市场”上，这个假想的“市场”有无穷的供应者和无穷的消费者。但假想“市场”与真实市场存在差距，真实市场没有无穷的供应者和无穷的消费者。但对于农贸市场来说，比较接近这个理论上的假想“市场”，所以市场经济理论经常举农贸市场的例子，如卖苹果或桔子什么的，如果苹果需求上升，则价格上涨，促使更多的生产者生产，于是大量供应，价格下降。翻翻市场经济理论的书，都是做农贸的。

但对于现代新技术来说，至少在其初始阶段，却不存在这种假想“市场”。能够提供的非常少，或暂时没有，消费者也非常少，甚至暂时也没有。既然不存在市场，就不能指望市场能够产生新技术，只能靠计划经济。比如我们用的计算机和网络，就不是市场产生的。计算机的发明源于计算大炮的弹道，计算机也非常复杂，也不是个人凭积极性可以造出来的。能不能造出来，造出来能不能挣到钱，都是未知数，私人资本不可能投资。费了很大的力气把计算机发明后，用户很少，于是就以很低的价格（相对于成本）出租，吸引潜在的用户使用，逐步扩大用户群。就这么逐步推广，真正形成市场已经是几十年后了。网络也一样，为了防原子弹，建立国防网络，过了几十年才形成市场。

现代技术的产生有两个阶段。第一个阶段是“雄型期”，在这个阶段是由于理工系人才的爱好，或国家需要，如国防等，用户非常有限，且用户大多是男性，所以称为“雄型期”。在这个阶段，实际是没有经济效益的，但却是技术产生到成熟的关键阶段。随着技术逐步成熟，被社会普遍接受，开始进入家庭，家庭计划主要是由家庭主妇做的，这个阶段又被称为“雌型期”。由于女性的感性思维，使商品进入多样化，但技术早已成熟了。

梦想市场经济能够产生新技术，对应了一句俗语：“女人天生爱做梦”。


393) 再论《新技术在计划经济下是如何诞生的，从“雄型期”到“雌型期”》

[ 愚蠢小猪 ]

发表时间： 2004-05-31

再论《新技术在计划经济下是如何诞生的，从“雄型期”到“雌型期”》

谢谢周晓周晓先生捧场，就象加星加肉一般。当然也感谢左ye，他也给我加星加肉。这段时间读了不少书，正在想办法招摇撞骗。希望众网友能加星加肉。

周晓周晓先生提到“市场经济是什么？就是按照需求决定生产，也就是先有“需”后有“供”，而你说的这些，都是先有“需”后有“供””。而计划经济则反过来，即“计划经济其实是先有“产”，然后是根据情况进行分配（比如按需分配和按劳分配）”。

我没有看到过中国“计划经济”的理论论述。我只能通过我的实践来体会“计划经济”是如何运做的。计划经济也是按照先有“需”后有“供”进行的，并不是靠领导的天才拍脑壳决定该如何“供”。计划实际是下面做的，然后申请上去，上面进行平衡。我比较喜欢上级是外行，外行的好处是比较虚心，也没有利益冲突，善于搞平衡。

但计划经济的“需”与市场经济的“需”是不同的，是“特需”。这个需要不是市场的需要，因为还不存在市场，所谓的市场应该是有足够的供应者和需要者。要不然，市场经济理论为什么总是讨论农贸市场。

这种“特需”一方面是自己的心理需要，更高、更快、更强。当然也希望它能够最后成为商品卖钱。但实际上，对于现代技术来说，多数还走不到商品阶段，即使走到商品阶段往往要过几十年。另一方面是政府特需，如国防或进口代替等，国防就不用说了。对于进口代替来说，虽然有市场，但却不是国货市场。从研制出来，到批生产，再到品质/价格比具有竞争力，需要很长时间。就我的经历来看，在样机阶段往往就被市场给摧毁了。

回到计划经济时代租车和租计算机。关于租车，周晓周晓先生认为当时不是产业。理论上的市场在实际中是不存在的，由于农贸市场比较接近理论市场，所以对农贸市场不会有什么争议。但对于很多行业来说，特别在初始阶段，远不能满足理论市场所定义的条件，行为也远不是价值规律所描述的。这里为了避免争议，换一个词，叫产业萌芽。

关于租计算机。公有财产当然可以出租，在我的经历中，公有财产的出租行为非常普遍，也合理合法。当然需要领导批准，实际上私有财产也一样，要老板批准。还是以租计算机为例，当时父亲单位对外出租计算机，是算钱的，一小时多少。同时，自己单位的计算机性能有限，很多题目做不了，于是全国查找计算机。租用其它单位的计算机，一样也要付钱。

当然，当时的租车和租计算机算不算产业，取决于如何“切线”。至少应该算萌芽。

雄型期、雌型期的分法，是我现炒现卖。因为刚读到了一本书，就这么提的。那本书提到日本几种主要耐用消费品的普及速度，普及度从10%到50%经历的时间。在10%之前，是男性主导的，由于兴趣或特需，这是技术诞生和成熟期，称为“雄型期”。10%之后，由于大量进入家庭，主要由女性主导（日本是女主内），称为“雌型期”。雄型期、雌型期的技术开发销售的策略是不同的。

—————————————

关于[愚蠢小猪]《新技术在计划经济下是如何诞生的，从“雄型期”到“雌型期”》一文

[ 周晓周晓 ]

发表时间： 2004-05-31 09:42:43 [ 发短信 ] [ 回复 ] [ 树状 ]

你的“租车”的例子有点不太合适，因为这并不构成一个产业，更别说商业化了（一般租车业都是商业化的）

所谓产业，就是以生产为目的的（当然，这里的“生产”是广义的，服务业可以认为是在生产“服务”）

但“租车”的例子中仅仅是临时行为——就好像，自己家里没米了，和邻居借（或买）了一些米，这不等于产生了租米业，因为它不构成一个持续的为生产而生产的过程

而计算机外租也有类似情况，因为那台计算机并非专职出租的，只不过是发挥余热而已

（不过，恕我直言，这个可以出租吗？在我概念中，这类公有资产不能随便乱出租的，除非领导同意）

而且，像这类情况，其实可说是计划经济中的市场经济成分——市场本身是无处不在的，一个农贸市场就是市场经济的缩影（反之，计划也是如此）

市场经济是什么？就是按照需求决定生产，也就是先有“需”后有“供”，而你说的这些，都是先有“需”后有“供”

计划经济其实是先有“产”，然后是根据情况进行分配（比如按需分配和按劳分配）

比如说，政府部门发现小学出游有可能存在困难（注意，还没发生），于是下指令组织相关运输部门专门解决这一问题，这就是属于计划

或者，上级发现计算机利用率不足，于是下达指令，“如果其他单位有需要，可以出借”（还没发生“有需要”），这也属于计划

计划的本质就是资源或指令先于需求出现

既然已经说到这里，顺便提一下这里涉及的计划和市场各自的优缺点

还是以小学出游为例

假设按照计划运作，主要缺点有3个

1、上级能否事先发现的问题（也就是能否预测“需求”产生的问题）

2、所组织的相关部门是否会发生闲置过久的问题（也就是能否预测“需求”何时产生的问题）

3、供求是否对口的问题（也就是能否预测“需求”产生多少的问题）

假设按照市场运作，主要缺点有3个

1、有没有车的问题（也就是“供应”能否到位的问题）

2、出游是否来得及的问题（也就是“供应”时间能否到位的问题）

1、车够不够的问题（也就是“供应”量能否到位的问题）

（优点基本上就是反过来）

在这里我们可以发现，供求先后问题是造成计划和市场各自的优缺点的主要原因

（当然，涉及具体问题的话，都有各自改良方案，比如现在的MRP、ERP等等就是基于两者结合的思想）

而你说的“现代新技术”，实际上就是近代国家资本主义兴起的重要原因

国家资本主义本质上就是计划经济，当然，他除了新技术以外，还有基础设施、军工业等等——其实可以这么说，大多能够（且必须）产业化但难以商业化的产品（包括技术、服务），后资本主义国家中大都是依靠国家资本主义实现的

而早期资本主义国家中，这些绝大多数依附于企业，以至于结构很不合理

另外，如果要追述的话，教育业，特别是基础教育，就是计划的雏形

（甚至于可以说，“养儿防老”也是一种计划经济，而且绝对是长远计划，只不过因为基于人的本能而不被人重视而已）

至于雄型期、雌型期的分法，个人不是非常赞同

当然，本身的含义我是认同的——也就是技术型和产业型的差别，或者说理论和现实的差别，也可以按照马克思的说法，科学技术和生产力的差别

而且，不可否认，女性更追求现实，或者说提倡实际意义，而男性对于理论上、技术上的突破就足以感到满足

不过，在现实中却不是这样，毕竟女性并没有在社会中起主导作用——或者说，女性的本能并没有在社会中起主导作用

基本上，在社会中必须要追求现实主义，否则就会被淘汰——对于这点，男性的适应能力更强

另外，“女人天生爱做梦”，按照心理学上来说，主要是基于对现实的不满——正因为女性更现实主义，所以更容易导致对现实不满

而男性，由于不过分追求现实主义、容易满足，因此即使有不满，也大多局限于现实主义的不满，而不会渴望超现实主义（客观上表现为忍耐力）

第2楼 你们的文章，怎么都----这么好

[ 亦无名 ]

发表时间： 2004-05-31 10:39:19 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

你们的文章，怎么都----这么好

第3楼 ＊　他的文章常带点调侃的味道，但关键意思表达的是很明确的

[ 听光 ]

发表时间： 2004-05-31 11:30:45 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

＊　他的文章常带点调侃的味道，但关键意思表达的是很明确的

第4楼 我主要是对他的某些说法发表不同意见而已，并不反对他的主旨思想

[ 周晓周晓 ]

发表时间： 2004-05-31 12:36:34 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

我主要是对他的某些说法发表不同意见而已，并不反对他的主旨思想

第5楼 补充两个问题

[ 川流 ]

发表时间： 2004-05-31 15:08:38 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

第一，计划的前期预测问题与市场的滞后反应是不能并列的。在大规模的经济实体中，把所有微观经济信息集中到一个中央控制器所需付出的代价必然超过这种信息集中可能带来的好处。麦克斯韦曾假设一个违反热力学第二定律的理想实验，假设一个密闭的空气容器被分为两部分，在隔离板上开一个小空，只允许一个分子通过，并在小空上安装一扇效率非常高的机械门，这扇门由一个小型智能机器人（麦克斯韦小妖）掌控；当小妖发现A部分的高速运动分子试图通过小空到达B部分，就立即把门打开，反之亦然。这样，经过一段时间，A部分与B部分的温差将非常大，由于小门的机械效率极高，就有可能出现温差现象减少的熵多于小门机械运动增加的熵的情况。这个理想实验曾经动摇过热力学第二定律的基础，但很快有物理学家指出，小妖（中央控制系统）无论采用什么方法获取分子（微观主体）的信息都会产生多余的熵，并且大于实验中温差增大体现的熵的减少量。这个解释等于对无所不知的中央控制系统判了死刑，在较弱意义上，凡是大量无规则微观活动（无论是分子运动还是经济运动）存在的地方，中央微观控制系统的工作都是无效率的，只有在宏观上，对这些微观活动的干扰才可能被合理运用。

第二，计划主体没有市场规则那么不食人间烟火。也就是说，在信息充足的情况下，计划主体也可能做出不利于经济交往的决定，比如利用掌握的资源和信息寻租。

结论，必须让市场成为配置资源的主要途径。

第6楼 回复

[ 周晓周晓 ]

发表时间： 2004-05-31 21:35:07 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

关于第一

我没把计划的前期预测问题与市场的滞后反应并列啊，只是为了文法上的工整，按并列写出来而已

实际上，两者是一对矛盾——滞后反应就其本质而言，是由于前期预测没做好；而前期预测做好了，滞后反应的危害也会降低

另外，我承认我说的只是理想的情况，现实中计划和市场必然是并存的——比如我就提到欧美的教育也属于一种计划

至于我整篇文章的本质，其实就是在说，当初我们国家实行的并非完整意义上的计划经济——或者说，并非科学的计划经济，这是导致计划经济弊端突显的一大原因

至于你说的麦克斯韦试验，我不是很清楚你想证明什么

不过总体感觉是你想证明“人为分割计划和市场并不会带来经济效益”——假如这是你的意思的话，实际上和麦克斯韦试验有很大本质区别的

因为热力学第二定律阐明的是能量流向趋势的问题，而非能量限定装置的问题——计划和市场只是工具而已（虽然是柔性的），相当于能量限定装置，经济运行才是能量流向趋势

分割计划和市场的过程中，并没有分割经济运行方式，经济运行方式依然是按照计划或市场进行的

另外还有一个问题就是内耗——计划和市场的作用很大程度上是为了消灭人类社会的内耗（这个我前面也说过了，比如产业闲置、供求不对口等等）

还有就是关于麦克斯韦试验的问题

麦克斯韦的试验模型怎么看都是不成立的啊——因为“麦克斯韦小妖”和“门”都要消耗能量啊（这个没必要涉及到“熵”的问题吧）

关于第二

对于“计划主体也可能做出不利于经济交往”这一点，我并没有否认——实际上，现实中也不可能存在绝对的“信息充足”

而且，计划主体实际上也是“信息”的一部分，但只要还以人为主体，计划主体“信息”和计划受体“信息”或多或少存在着矛盾——这也是计划的实际操作过程中的弊端之一

其实，我说的完全是纯理论上的，也就是说，是一个方向——可近而不可及

对于这一点，市场和计划的道理是一样的——假设市场不存在非理论的弊端（比如纯利益化、垄断等等），那么市场也可以完美地运作

我之所以同时提到市场和计划的缺点，意图是很明确的，就是证明，由于很多客观原因的存在市场和计划必然要进行合理结合才能促进经济运作（MRP、ERP系统就是很好的例子）

至于“市场成为配置资源的主要途径”这话，其实当初提出时本身就是矫枉过正的，是针对单纯且不科学的计划所提出的（就和“黑猫白猫”的道理一样）

第7楼 回：

[ 川流 ]

发表时间： 2004-06-01 13:04:34 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

“麦克斯韦的试验模型怎么看都是不成立的啊——因为“麦克斯韦小妖”和“门”都要消耗能量啊（这个没必要涉及到“熵”的问题吧。” 请对比原文：“经过一段时间，A部分与B部分的温差将非常大，由于小门的机械效率极高，就有可能出现温差现象减少的熵多于小门机械运动增加的熵的情况”

“不是很清楚你想证明什么”原文：“小妖（中央控制系统）无论采用什么方法获取分子（微观主体）的信息都会产生多余的熵，并且大于实验中温差增大体现的熵的减少量。这个解释等于对无所不知的中央控制系统判了死刑，在较弱意义上，凡是大量无规则微观活动（无论是分子运动还是经济运动）存在的地方，中央微观控制系统的工作都是无效率的，只有在宏观上，对这些微观活动的干扰才可能被合理运用。”强调，传统的计划经济试图在中央层面实现对微观主体的控制，这是无效的。而所谓计划经济，就是要在中央层面实现对微观主体的控制；在企业层面的计划调节资本主义国家也能实现，假如这也叫计划经济，那就没有市场经济了。

同意其他说法。

第8楼 回复

[ 周晓周晓 ]

发表时间： 2004-06-03 18:26:13 [ 发短信 ] [ 回复 ] [ 投诉 ] [ 树状 ]

就算如此，那还有“麦克斯韦小妖”啊——它也是要消耗能量的

即使把“麦克斯韦小妖”简化成一个传感器，传感器本身也是要消耗能量的啊

不过，你对计划经济的比喻我了解了，其实意思就是说——了解信息付出的代价>公平分配所补足的价差，没错吧

但是，人类社会不是纯数学的

假如，你我面前有一块大饼，分给你9／10，分给我1／10，我当然会有意见，说不定还要打起来

现在，采用一种很复杂的数学方法进行分割后，分给你7／10，分给我2／10（因为方法太复杂有1／10损耗掉了），但是，我毕竟多了，当然没意见，你虽然少了，但觉得少了我这个麻烦也挺合算的，所以也没意见

——这就是一个很简单的人类社会模型


394) 共产主义、计划经济、市场经济类型论坛的区别和联系

[ 愚蠢小猪 ]

发表时间： 2005-05-20

《共产主义、计划经济、市场经济类型论坛的区别和联系，版主也请进（与工资奖金有关）》

[川流]网友提出了如何在强国论坛上实行计划经济建议。文人的习惯就是想当然，不做调查研究，还歪曲别人的观点，然后批判一通。

首先要搞清楚，目前强国论坛采取什么样的管理模式。目前，主要采用“各尽所能，各取所需”共产主义的管理方法。上贴自由，不用付什么费用，不图报酬(当然不排除有人拿钱)；读贴的根据自己的需要自由点击，也不付什么费用。

但强国论坛的版主要控制舆论导向，于是还有什么审查删贴什么的。最近背运，我被删了好几篇。由于还存在这些管理等措施，“共产主义”不那么纯粹，可以称为“准共产主义”模式的论坛。

那么，计划经济模式的论坛是什么样的呢？中国已经实行过了，那就是大字报。当然大字报的媒介是纸，现在的论坛用的是网络。这没有本质区别，只反应了不同时代技术背景不同，那个时候美国也没有网络。在计划经济论坛上，没有版主管理（任何人都可以管），发贴自由，门坎低，不需要买计算机和上网的费用。读贴也自由，也是“各尽所能，各取所需”。但和前面的共产主义模式的论坛有什么区别呢？区别非常大，计划经济论坛上的言论非常管用，贴谁一张大字报都会追查。据说武汉军区司令王任重的老婆私拿几瓶油回家，被大字报揭了出来，即清退又道歉什么的。而现在的网络论坛基本是茶话会，清谈，比如揭厉股份不义之财，厉股份依然逍遥自在。

那么，市场经济的论坛是什么样的呢。这种网站有很多，什么黄赌毒就不说了，什么音像制品，一些专业经济论坛等。收费方式五花八门，有年会费制，看一个单独收钱制等等。

那么，在市场化成潮流的今天，强国论坛也应该向市场经济转型。版主们的工资奖金不会很高，肯定没有多少积极性，我想能挣钱的事肯定愿意干，我就很喜欢挣钱。我设想了一个市场化运行方案。

上贴还是自由上，由上贴人标出这个贴子看一次需要多少钱，钱由看贴人支付。发贴越多，阅读越多的作者收入越高，能充分调动积极性，对热点问题深入追踪分析。当然，还应该设立讨价还价机制，比如我先说这贴子看一次10元，看贴的说你的贴子顶多值5元，好吧，5元就5元，成交。

强国论坛作为一个大交易市场，当然不能白学雷锋。可以收税及各种管理费，比如按营业额收税。按照目前强国论坛的质量和人气，应该能收不少税，版主们能发笔小财，看在钱的份上，删贴也就不那么很了。

[川流]网友现在就可以自己实施市场经济方案了，虽然目前强国论坛还不能提供相关的技术支持，如付款后才能阅读。但可以只发版权信息，要按照什么方式收费，给出文章摘要。如果顾客觉得内容价格合适，可以通过短信或EMAIL获得正文。如果嫌麻烦，也可以把正文放在版权信息下面，注明如果没有付费，谢绝往下观瞧，防君子不防小人。[川流]网友请放心，我是小人，经济人，有便宜不占天诛地灭。

当然，刚开始自觉实施的人不会很多，但市场的潮流是不可阻挡的，希望[川流]网友能耐住开始的寂寞，前途是光明的，发财是肯定的。


395) 说计划经济时代商品短缺的都是什么人？

文章作者：[山林] 2002-11-05, 11:39:19

说计划经济时代商品短缺的都是什么人？

现在一些人经常批评新中国前30年在计划经济时期商品短缺，我认为说那时候商品短缺是走资派的说法，因为在总量不足的情况下，平均分配，老百姓得到的总比贫富分化得到的多。

而总量不足，是与人民的需求来比较的，与解放前相比仍然是大幅度上升的。造成这样的局面的根本原因是因为生产力落后。为了保障最多人口能够吃上饭，人人有工作，最大限度的体现社会主义的优越性：人人有饭吃，人人有活干。必须将全国的东西计算出来，然后按人均水平，平均分批必需品。

这已经被现在的人广泛的夸赞为：大锅饭，属于中国最公平的时期。

有人说：“由于工矿企业从农村大量招工，1960年城市人口比1957年增加了3124万人。为了维持城镇商品粮的供应，在粮食大幅度减产的情况下，仍不得不采取高征购的办法。1958年至1960年的年征购量都在1000亿斤以上，然而仍不能保证城市人口的最低需要。”

持这种观点的人犯了两个错误，一是指责中国人口多解决不了，当你解决就业问题就指责加重农民负担，造成商品短缺。

一些人抱怨中国人口太多，城市安排不了，放在农村就会引起农民的不满，说失业和我国人多是分不开的，也是无法解决的。而事实却是：从1949年到1957 年单就工资劳动者来说，我国新的就业人员就有一千多万人。不但原有的失业人员基本上获得了就业的机会，而且安排了大量新成长起来的劳动力。同时，和那些 “新”“旧”人口论者的观点相反，在1957年到1958年春，我国城市的职工就有数百万人下放农村参加劳动锻炼，受到农民的夹道欢迎，并且在短期内，很有成效地参加了农业生产。

毛泽东(一九五七年二月二十七日) 《关于正确处理人民内部矛盾的问题》中说：“以粮食为例，一九四九年全国产粮只有二千一百几十亿斤，到一九五六年产粮达到三千六百几十亿斤，增加了将近一千五百亿斤。国家征收的农业税并不算重，每年只有三百多亿斤。每年以正常价格从农民那里购粮也只有五百多亿斤。两项共八百几十亿斤。这些粮食销售在农村和农村附近的集镇的，占了一半以上。由此看来，不能说农民生活没有改善。我们准备在几年内，把征粮和购粮的数量大体上稳定在八百几十亿斤的水平上，使农业得到发展，使合作社得到巩固，使现在还存在的农村中一小部分缺粮户不再缺粮，除了专门经营经济作物的某些农户以外，统统变为余粮户或者自给户，使农村中没有了贫农，使全体农民达到中农和中农以上的生活水平。”

大家看看上面的话就知道，思闻笼统的说“1958年至1960年的年征购量都在1000亿斤以上”，其目的就是有问题。

"1958年至1960年，施工的大中型建设项目均在1300个以上，1960年达到1815个，而建成投产项目的比重却大幅度下降，1960年仅为9.8％。"这是由于重工业的特点决定的，建设周期长，投资大，见效慢。

这是与轻工业的最根本的差别。如果没有这个阶段的重工业投入，后来的轻工业就是无源之水，没有基础。“基础”从字面上就知道，打基础是根基，后来的人看不到，不如搞装修的张扬。如修三峡，工期接近20年，很多准备工程修的过程中就拆了，见不着了，但是耗费的人力物力也是很可观的。

中国完整的工业体系建设，一直到文革结束基本建成，给后来的改革开放奠定了基础。

思闻的法宝就是拿着一个当年被毛主席批评走资本主义道路的人的一些回忆录作为判断历史的标准。而真实的历史是这样的：

当时我国每人平均的耕地，只有二点六一亩。而且由于旧社会长期封建剥削所造成的耕作技术落后，亩产量也很低，粮食平均亩产量不过一百九十多斤，棉花亩产量不过叁十多斤。全国每人平均的粮食产量不过六百多斤，棉花不过五斤左右。这种情况，对于我国大规模建设和人民生活的改善，当然是有一定的困难的。

我国人民的生活在不断地改善。我国第一个五年计划期间，职工的工资总额增长了131.4％，职工每人的平均工资增长了42.7％。我国职工生活I改善的具体情况从职工的实物消费量的变化来看，也是很明显的。根据典型调查，在1929年1930年间，上海工人每年每人平均的实物消费量，粮食只有二百七十二点六斤，棉布只有十九点二尺，而当时上海工人的生活，从全国范围来看，还是比较高的。现在再来看一下1956年全国二十七个大中城市工人生活的调查吧！这一年，工人每年每人的平均消费量，粮食达叁百叁十一点八九斤，棉布达叁十五点零六尺。

在第一个五年计划期间，我国农民的消费基金增长31.5％，农民每人平均实际消费水平增长22％。根据十六个省市叁十四万多个农业社的统计，有四分之一的合作社的社员的生产和收入超过了当地富裕中农的水平。从农民的实物消费量的变化来看：1949年农民每人平均消费的粮食是叁百九十六点叁斤、棉布是十尺，而到1956年，农民每人平均消费的粮食量达四百八十七点五斤，棉布达十八点叁尺。

如前所说，我国工人和农民消费水平这样的提高，还是在人口每年平均增殖2％以上，并且是在积累率不断提高的基础上获得的。

老百姓对计划经济时代的总结是这样的：

以前，“计划体制时代”，一度是计委——“少数的人”代表多数的群众在那里制定经济计划，大体上是从改善群众物质生活和增强国力两方面去运行经济，因为那时国家很弱，所以在相当长的时间里，“少数的人”牺牲了群众物质生活的提高而集中几乎全部群众创造的财富，用以提高国力，而且也确实做到了——六、七十年代的中国和四九年的那个中国在综合国力上有着天壤之别。那时，国家是群众的而不是官僚的（那时的干部和群众一起吃苦，一同创造），因为国家利益和群众的根本利益一致，大多数群众并不特别抱怨自己生活的匮乏，而是高度热情地投入艰苦劳动（你不信，可以去问“虽死犹生的国企人”网友，他就是那时的普通干部）。因为如此，那时没有花式繁多的衣服、没有多得可以扔进泔水筒的白面馒头、没有多情的越轨欲望、没有“休闲”、没有“泰坦尼克号”、没有夜总会、没有歌星、没有“小自由”、没有“白日梦”--没有更多可以支付以上种种开销的收入。但是，那时候的群众是理解的——尽管他们和我们一样，并不喜欢个人在物质上的贫困——因为他们被告知并且也相信这样的事实：有了那些，就不会有抗美援朝、抗美援越的胜利，就不会有原子弹、氢弹、导弹、卫星，就不会有治黄、治淮、农田水利，就不会有贯通全国的铁路、公路的交通大动脉，就不会有完整的工业体系，就不会有中国——他们自己的国家——在国际上的独立与尊严。那时的群众认为，这些与他们眼前利益不太沾边儿的东西对他们很重要——因为那时的中国是他们的。

参考文章：我国人口和就业问题（1958年6月6日“人民日报”）


396) 公平与效率：如何兼得

  程恩富教授9月18日在吉林大学的讲演（节选）

上海文汇报10月5日

“公平与效率”是人类经济生活中的一对基本矛盾。如同爱情是文学作品永恒的主题一样，公平与效率始终是经济学论争的主题，甚至被称作经济学说史上的“哥德巴赫猜想”。这是因为：社会经济资源的配置效率是人类经济活动追求的目标，而经济主体在社会生产中的起点、机会、过程和结果的公平，也是人类经济活动追求的目标，这两大目标之间的内在关联和制度安排，就成为各派经济学解答不尽的两难选择。我们海派经济学主张“公平与效率的交互正向说”。我作以下三方面的解析：

公平的理论与现实是什么

人类的任何活动均有人与人之间的公平问题。经济公平，是指有关经济活动的制度、权利、机会和结果等方面的平等和合理。经济公平具有客观性、历史性和相对性。中外有的论著把经济公平纯粹视为心理现象，否认其客观属性和客观标准，这是含有唯心主义分析方法的思维表现。因为，在人类的所有现实操作性活动和行为中，都会产生感觉、认知、审美等心理活动，并在一定程度上受各种心理因素和伦理观的支配，但无论是财富或收入分配、财产占有，还是就业、税收、投资等，人们在客观经济活动和经济调控过程中，总是具有一种最客观的经济公平标准，至于在一定时点上所推行的经济法律、经济政策和经济规则是否完全合乎经济公平内生的客观标准，则是另一回事。

也有的论著把经济公平视为一般的永恒范畴，否认在不同的经济制度和历史发展阶段有特定的内涵，这是含有历史唯心论分析方法的思维表现。例如，有人认为，黄世仁与杨白老只是债权人与债务人的经济关系，而不存在剥削与被剥削的经济关系；黄世仁委托代理人让白毛女到他家里干活，是债权人用劳务（地租）替代实物地租的灵活措施，债务人想不通而喝盐卤自杀，这完全属于债务人的心理承受能力很差，根本没有不公平的经济问题。其实，这一观点属于地主阶级和封建主义的经济公平观。从封建经济制度及其理念来说，黄世仁出租土地而使农民能种地养家，执行租地契约坚决而又灵活，可杨白老欠债不还，避而不见，拒不接受变通方式而思想僵死，确实不存在什么不公平；若真要说有不公平的话，倒是黄世仁最终承担了投资土地无收益的风险和后果。可见，经济公平具有历史性，在有阶级社会里是可以表现为阶级性的，但观察立场和方法不对，认识就难以到位。

还有的论著把经济公平视为无需前提的绝对概念，否认公平与否的辩证关系和转化条件，这是含形而上学分析方法的思想表现。以按资分配为例，在无私有制和市场经济的传统体制条件下，它是不可能存在的，也是不公平的；而在初级社会主义市场经济体制的条件下，从合法性和市场等价交换的意义上看，它是公平或合理的；但从只有活劳动才能创造新价值的经济本质上说，它又是不公平的，或者说形式上或表面上公平，实质上则不公平。

必须指出，在理论上有一个重要区别：就是公平或平等不等于收入均等或收入平均，经济公平的内涵大大超过收入平均的概念。从经济活动的结果来界定收入分配是否公平，只是经济公平的涵义之一。即便是我们平时讲结果公平，至少也有财富分配和收入分配两个观察角度，财富分配的角度更为重要。况且，收入分配平均与收入分配公平属于不同层面的问题，不应混淆。包括阿瑟·奥肯和勒纳在内的国际学术界流行思潮，把经济公平和结果平等视为收入均等化或收入平均化，是明显含有严重逻辑错误的！

实证资料表明，美国等资本主义国家存在严重的不公平。据美国联邦储备委员会和国内税务局等发表的调查报告披露，1989年以来10年间全国家庭净资产，包括住宅、其他不动产、股票、债券、汽车和银行存款等，其分配大体比例是：1％的最富家庭占37％，另外9％的富有家庭占31％，其余90％的家庭仅占 32％；布鲁金斯研究所经济学家柏特里斯的研究发现，1995年美国最富有的5％的人收入是最贫困的5％的25倍，而1969年的差距为11.7倍。全国最富裕的20％的人口的收入占总收入比重的49.7％，收入最低的20％人口的收入占总收入的3.6％。美国联合争取公平经济研究所日前公布的一项报告表明，从1990年到2000年11年间，美国企业总裁的工资增长幅度高达571％，而普通工人工资的增长水平只有37％，扣除10年来的通货膨胀幅度 32％，工人实际平均工资增长无几。另据美国《时代周刊》报道，目前美国老板的平均薪水是一般工人平均薪水的531倍！据计算，如果工人的工资从1990 年开始也像企业领导那样增长，今天工人的平均年薪就应该是120491美元，而不是目前可怜的24668美元。1990年，美国法定最低工资为每小时 3.80美元，目前才提高到5.15美元，如果最低工资界限也以老板工资增长的速度那样上涨，今天工人的最低工资界限应该是每小时25.50美元。 2000年，美国生活在贫困线以下的人口3110万人，贫困人口占人口比重11.3％。其中黑人贫困率22.1％，白人贫困率7.5％。

此外，上个世纪中期，虽然大多数工业化国家贫富差距有所缩小，但在近几年，贫富间的悬殊又进一步拉开了。1979年全球富人的总收入是特贫阶层总收入的9 倍，到1997年，已上升到了15倍。可见，尽管西方私有制主体型国家居民的生活水平渐渐有所增长，但社会财富占有和收入分配上的贫富两极始终存在，其数百年繁多的分化演变和高低起伏，并没有根本消除贫富两极的现象。一些西方媒体近年也惊呼：“中产阶级”正在不断缩小！

倘若囿于西方关于机会平等和结果平等的肤浅之说，那便认识不到即使在号称机会最平等的美国，由于财产占有反差巨大、市场机制经常失灵、接受教育环境不同、生活质量高低悬殊、种族性别多方歧视等缘故，因而人们进入市场之前和参与市场竞争的过程中，机会和权利也存有许许多多的不平等性。萨缪尔森《经济学》在分析贫穷的原因时也承认：“收入的差别最主要是由拥有财富的多寡造成的。……和财产差别相比，工资和个人能力的差别是微不足道的。……这种阶级差别也还没有消失：今天，较低层的或工人阶层的父母常常无法负担把他们的子女送进商学院或医学院所需要的费用——这些子女就被排除在整个高薪职业之外。”

效率的理论和现实是什么

人类的任何活动也都有效率问题。经济效率，是指经济资源的配置和产出状态。对于一个企业或社会来说，最高效率意味着资源处于最优配置状态，从而使特定范围内的需要得到最大满足，或福利得到最大增进，或财富得到最大增加。经济效率涉及到生产、分配、交换和消费各个领域，涉及到经济力、经济关系和经济体制各个方面。

即使在传统体制和国际环境有利于私有制大国的条件下，中国的发展整体业绩和效率也超过了绝大多数西方国家，我国的综合国力，1949年排名世界第13位， 1962年列第10位，1988年进入世界第6位；改革前26年国内生产总值的年均增长率达到6.1％（与日本战后的年均增长率也差不多）。

美国费希尔和唐布什合著的《经济学》教科书也确认公有制国家的较高效率：“计划体制运行得如何？在第二次世界大战后的大部分时期内，苏联的增长虽然没有日本快，但比美国快。”可见，那种认为资本主义国家均属高效率、社会主义国家均属低效率的论点，与本世纪各国经济发展的实证分析结论和科学精神格格不入。还是美国凯斯和费尔在90年代颇为流行的《经济学》教科书中阐述较为客观：“关于私有制和竞争市场是有效率的结论在很大程度上基于一系列非常严格的假设。……但就效率而言，主流派经济理论也并没有得出自由放任的资本主义是完全成功的结论。”其中存在的一个重要事实是，被联合国确认的49个最不发达的国家全都是私有制国家。可见，我们根本没有理由为了宣传改革的必要性，而自我抹杀新中国前期的绩效，这种做法会留下思想混乱的后遗症。

在耶鲁大学教授迈斯纳和我看来，计划经济是功成身退，市场经济是继往开来，若操作得法，市场经济的绩效可以超过传统计划经济。改革的目的，就是要进入高效率的最佳状态。法律意义上的社会主义资产公有制，只是为微观和宏观经济的高效率以及比私有制更多的机会均等开辟了客观可能性，而要将这种可能性变为现实，须以科学的经济体制与经济机制为中介。效率是实行公有制和体制改革的基本动因。

事实上，我国的社会主义市场化改革已取得了明显的成效。我国现行的社会主义市场经济的理念，是建立在大量可靠的经验比较基础之上的，代表着先进生产力和生产关系的发展要求，代表着先进文化等上层建筑的前进方向，代表着最广大人民的根本利益。而张五常关于“私产制是经济发展的独步单方”的简单化庸俗理论，即使在斯蒂格利茨的眼里，也不过是一种“私有产权的神话”。

公平与效率的关联是什么

收入和财富的差距并不都是效率提高的结果，其刺激效应达到一定程度后便具有递减的趋势，甚至出现负面的效应。例如，世界各国普遍存在的“地下经济”、“寻租”活动、权钱交易等形成的巨大黑色收入和灰色收入，与效率的提高没有内在联系，有时反而是资源配置效率下降和损失的结果。再如，一部分高收入者的工作效率已达顶点，继续加大分配差距不会增高效率；也有一部分低收入者已不可能改变内外条件来增加收入，进而导致沮丧心态的产生和效率的降低。当前我国就也存在这种状况。换句话说，“自私的经济人”接受高收入刺激的效率有着生理和社会限制，不会轻易进行没有新增收益的效率改进活动，过大的收入和财富差距必然损失社会总效率。演艺界时常出现的“假唱”，美国会计系列丑闻中的“高管”高薪和股票期权制，个别行业奇高的收入所产生的普遍心态失衡等等，都有力地证明了这一点。

其实，高效率是无法脱离以合理的公有制经济体制为基础的公平分配的。在制度成本最低和相对最公平的状态中实现高效率，是改革的终极目标。我的看法是：公平与效率具有正反同向的交促互补关系，当代公平与效率最优结合的载体是市场型按劳分配。按劳分配显示的经济公平，具体表现为含有差别性的劳动的平等和产品分配的平等。这种在起点、机会、过程和结果方面既有差别，又是平等的分配制度，相对于按资分配，客观上是最公平的，也不存在公平与效率哪个占支配地位的问题。

同时，只要不把这种公平曲解为收入和财富上的“平均”或“均等”，通过有效的市场竞争和国家政策调节，按劳分配不论从微观或宏观角度来看，都必然直接和间接地促进效率达到极大化。这是因为，市场竞争所形成的按劳取酬的合理收入差距，已经能最大限度地发挥人的潜力，使劳动资源在社会规模上得到优化配置。国内外日趋增多的研究表明，公平与效率具有正相关联系，二者呈此长彼长、此消彼消的正反同向的交促关系和互补关系。这些具有一般的普遍意义和科学性，而非指某个特定阶段。

市场型按劳分配，详细一点讲，一是按劳分配市场化，也就是说，由劳动力市场形成的劳动力价格的转化形式——工资或者叫收入，是劳动者与企业在市场上通过双向选择签订劳动合同的基础，因而是实现按劳分配的前提条件和方式；二是按劳分配企业化，换句话说，等量劳动得到等量报酬的原则只能在一个公有企业的范围内实现，不同企业的劳动者消耗同量劳动，其报酬不一定相等。如果我国的社会主义市场经济不想重蹈为不少资本主义国家所走过，又为美国库兹涅茨所描述的“倒U 型道路”，那么，就需要逐步建立一种公平与效率兼得的良性循环机制，来推进全社会的共同富裕和经济、政治、文化的可持续发展。

谁说鱼和熊掌不可兼得？！关键在于制度创新和操作技艺。

讲演者小传：

程恩富

1950年生于上海。1987年获复旦大学经济学硕士学位。现任上海财经大学经济学院院长、海派经济学研究中心主任、博士生导师。兼任中国《资本论》研究会、中华外国经济学说研究会、中国经济规律系统研究会和上海市经济学会4个学会的副会长，中国海派经济论坛主席，以及彼得堡大学、北京师大、复旦大学等兼职教授和研究员。


397) 计划经济的成功经验对抑制假帐之风有借鉴意义

文章作者：[国语] 2002-11-20, 21:39:47

计划经济的成功经验对抑制假帐之风有借鉴意义

最近，中国总理朱镕基在香港举行的第十六届世界会计师大会开幕式上发表演讲。

朱镕基说：诚信是市场经济的基石。近几年来，一些国家发生的大公司财务欺诈案，使会计行业面临着“诚信危机”的挑战。朱镕基说，中国政府特别重视会计职业道德建设，要求所有会计人员必须做到“诚信为本，操守为重，坚持准则，不做假账”，不屈从和迎合任何压力与不合理要求，不以职务之便谋取一己私利，不提供虚假会计信息。

他又说：“我国会计师行业的现状和我刚才讲的要求，还有不小的差距。我们永远不可能完全做到这一点，但是我们决心一定要按照这个标准去做。”

他还说“最近几年，中国建立了三个国家会计学院……。我很少题词，因为我的字写得不好，但是我为三个国家会计学院亲自写下四个大字--‘不做假帐’。”

从朱镕基的这番话可以看出，当今假帐之风蔓延之广、危害之烈，已经到了使管理高层十分不安的地步。而包括劳动知识分子、外企受雇员工在内的中国最广大劳动人民，对于一些国企的管理人员和几乎所有的私企的资本家大做假帐，祸国殃民的现象更是深恶痛绝。

要治理假帐现象，仅对会计从业人员加强职业道德教育，让他们自律，以及出台一些惩罚性的法律措施，是不够的。还必须从经济制度的深层次上找原因。而仅仅为假帐现象归咎于市场经济体系不完善也是不够的。美国、日本是公认的市场经济体系完备的国家，但美国大半年来揭出了多少假帐？日本也是丑闻不断。

十六大强调我们要吸收历史上一切文明进步的成果。而我国在计划经济时期所取得的一些成功经验，无疑也是人类文明进步的成果的一部分。计划经济的成功经验对抑制假帐之风仍有借鉴意义。

我家几个亲戚都是搞会计、统计出身。据他们介绍，在计划经济时代会计统计制度极严格，执行极严厉，连设计的报表也很严密。计划经济时候的报表，比现在西方的那种报表是复杂很多的，想搞鬼不容易。而且当时的人比较敬业，因此如果搞错了，相互之间很容易发现。

后来他们中的一个退了休，被人聘请到一家石油公司（还是国企呢）去作会计师，可见这个时候有经验的会计人才已经缺乏。但是后来他陷入巨大的苦恼之中，因为人家要迫他造假帐。于是辞职在家画画算了。并不是不会造，而是觉得不道德，实在也是不敢。几十年兢兢业业做真帐习惯了。

计划经济是与公有制相联系的。从原理上说，这个体制下做假帐与市场经济相比几乎没可能。

首先，在这个体制下，做假帐对个人没有任何好处，并不能多挣一分钱（个人贪污除外，那是另一个问题，而且计划经济下贪污也少），而查出则是受处分。如果虚构成绩，领导或许会受表扬？但他并不敢对会计下这样的命令。因为在这个问题上他与会计利益是对立的，会计并不因此能升工资得奖金和提拨，而责任则要承担。领导逼迫会计的手段也是有限的，并不能降工资和开除。当时还可以贴大字报，这个领导也是十分害怕的。欺骗组织不是一般的错误。相反，会计做真帐是符合全民也包括会计师本人的一致的根本利益的。

另一方面，在这个体制下，必然相应地产生一套严密的制约机制，也做不成假帐。比如一间钢板工厂，它的原材料是上级调拨的，进多少钢锭、重油人家知道一清二楚。它的产品是由上级拨入另一间工厂的，拨出多少，卖多少钱人家也知道，都有帐的。而水电用量则是也有记录的。医疗费在医院里有帐。工资是按人数和级别上级有备案的。也就是说成本也是明确的。这还怎么做假？

既没有必要性也没有可能性的事，就不会构成现实性。可以说计划经济抑制假帐，是由其先进的生产资料所有制和科学严密的计划体系所决定的。它自资本主义产生以来，第一次为杜绝假提供了一种可能的前景。

有的人可能会举出局部地区曾宣传“亩产万斤”作为例证反驳我的观点。但是应当看到，宣传“亩产万斤”的时候，是我国刚刚完成生产资料的社会主义改造才两三年的时间内，农村的人民公社才成立不久，人们首次经受计划经济的考验，普遍没有经验。一些非社会主义的思想影响不可能一下消除，而这种影响与新生事物难免存在的不成熟的地方相互结合作用的结果，产生一些不良的现在是不足为怪的。这应当算是体制转型时期的某种代价。八届十中全会通过了《农村人民公社工作条例修正草案》（即“六十条”）条之后，再也没出现这种现象。而除了在刚刚开始全面计划经济的五八年的数字有所浮夸（后来数字也很快被纠正过来）之外，在二十年的计划经济时期，确实很难找到做假帐的例子。

据邓小平回忆，毛泽东同志在安排刘伯承、邓小平率军千里跃进大别山的时候，曾经分析了这个重大的战略决策三种可能前途：一种是付出了代价，站稳了脚根；第二种是付出了代价，站不稳，在大别山周围打游击；第三种是付出了代价，被打了回来。当时刘伯承、邓小平坚决执行毛主席的战略部署，揭开了人民解放战争全面反攻的序幕，付出了代价，站稳了脚根，为推翻国民党的反动统治，缩短解放战争的进程，早日建立新民主主义、社会主义而作出了重大的历史贡献。如果当年的战区指挥员被进至大别山后的困难所吓倒，把部队轻易又拉了回来，就不可能完成这一光荣的壮举。

重大的社会进步，总是要付出相应的代价，重要的是付出了代价要能站稳脚根，不要被困难彻底打回原形，而是应当有所收获。十六大报告指出：“我们新中国成立后，我们党创造性地完成由新民主主义到社会主义的过渡，实现中国历史上最伟大最深刻的社会变革，开始了在社会主义道路上实现中华民族伟大复兴的历史征程。”因此，我们在社会主义道路上曾经创造的许多成功的经验，可以也应当用来帮助我们搞好今天的各项工作，而绝不能弃如弊履。

计划经济的成功经验对抑制假帐之风仍有借鉴意义。


398) 那些右派关于计划经济的说法就跟当年“共产共妻”的说法一样可笑

[ 山林 ] 发表时间： 2003-03-02 16:47:18

那些右派关于计划经济的说法就跟当年“共产共妻”的说法一样可笑

当然，有可能可笑的是我们自己，当有人对老是把时间花在“回忆”上的努力颇不以为然的时候，或许再过一段时间，后一辈人对共产主义的认识又会重新回到“共产共妻”的理解也不是不可能的。

其实从共产主义运动一来，类似这样的可笑说法一直是不绝于耳，从“共产共妻”，到杜勒斯们的人民公社是“集中营”，到这几天对计划经济的说法，都是一脉相承的，右派如果不这样做，那才真叫奇怪了，这是本性所决定了的。

唉，没办法，俺水平有限，也只能做一些“回忆”的事情，找出一篇当年探讨计划经济的文章给大家见识见识，也算一整视听吧。

咦，那个对引用不注明出处都不放过的人，对这种如此歪曲计划经济的行为怎么没见什么反应呢？

附文：

关于社会主义国民经济有计划、按比例的发展

许滌新

一

在社会主义制度下，国民经济有计划、按比例发展的规律，要求国民经济各部门之间和各部门内部必须保持一定的比例关系，按比例地分配生产资料和劳动力，要求国民经济各部门的发展必须服从国家的统一计划。

在资本主义制度下，国民经济各部门之间，客观上也存在着一定的比例关系。但是，由于生产资料为资本家所占有，社会生产是无政府状态的，比例关系只能通过周期性经济危机去强制地实现。列宁说：“资本主义必须经过危机来建立经常被破坏的平衡”。社会主义消灭了生产资料私有制和生产的无政府状态，因而，人们就能够自觉地通过国家的计划，正确地安排国民经济各部门之间的比例。恩格斯说：“无产阶级夺取社会权力，并用这个权力把从资产阶级手里取来的社会生产资料变为整个社会的财产。这么一来，无产阶级就使生产资料解脱了一向为它所固有的作为资本的那种性质，而使它们的社会性能有完全的发展自由。从此，按照预定计划来进行的社会生产，成为可能了。”

国民经济发展中最重要的比例关系，是生产资料地生产和消费资料的生产之间的比例关系。消费资料主要是由农业和轻工业部门生产的，生产资料主要是由重工业部门生产的。因此，消费资料的生产和生产资料的生产之间的比例关系，一般是通过农业、轻工业和重工业之间的比例关系反映出来的。农业和工业之间的比例关系，是国民经济发展中的一个重要的比例关系。农业是发展国民经济的基础，工业的发展必须依靠农业的发展。就是说，工业的发展不能不受到农业的制约，工业发展的规模和速度，不能超越农业提供商品粮、工业原料和其他农副产品的可能性，也不能挤掉农业所需要的劳动力。目前我国农业还未脱离以人力操作为主、畜力耕作为主和使用自然肥料为主的情况，农业的生产力水平还很低，农业对于工业发展规模和速度的制约，就更为显著。当然，农业的发展也不能离开工业的发展。农业所需要的农具、农业机械、化学肥料、水利建设的设备、电力建设的设备、运输工具、燃料以及建筑材料，等等，都是要从工业方面取得的。农业如果离开工业，就不能实现技术改造，就不能实现农业现代化，因而，也就不能充分地发展农业生产。工业，特别是重工业的主导作用，主要表现在这里。党的以农业为基础，以工业为主导，优先发展重工业和迅速发展农业相结合的方针，正确地反映了农业和工业在国民经济发展中的地位和相互关系。

在工业内部，重工业和轻工业之间也需要保持一定的比例关系。轻工业的发展不能离开重工业的发展，重工业为轻工业制造设备和提供一部分原料、材料，如果没有这些，轻工业的发展就成为不可能。同时，重工业的发展也不能离开轻工业的发展，轻工业为重工业积累资金和提供消费资料，如果离开轻工业的支授，重工业的发展也是不可能的。我们党的重工业和轻工业同时并举的方针，就是要求正确地处理重工业和轻工业之间的比例关系。

在重工业内部，采掘工业、冶炼工业和加工工业之间，也存在着一定的比例关系。以钢铁工业为例，发展钢铁工业，不但要增加钢铁的冶炼能力，而且要相应地增加采矿能力、选矿能力和轧钢能力。如果采矿和选矿能力小于冶炼能力，那末，冶炼能力就难于充分发挥作用。如果轧钢能力小于冶炼能力，炼出来的一部分钢锭就不能及时轧成钢材，供应加工工业的需要。在发展钢铁业时，还要相应地发展煤炭、木材、有色金属和机器制造等部门。这些部门，如果没有按比例地相应地发展，钢铁工业的发展就会遇到困难。此外，上述这些部门，在进行基本建设和生产时，还需要农业和轻工业部门供应消费资料。

由此可见，任何一个重工业部门的发展，都不能孤立地进行，它只能在同有关部门保持一定比例的条件下，才能顺利地发展。如果把某一部门过分突出而不照顾到左邻右舍，如果这个重点部门对生产资料和劳动力占得太多，就全削弱其他有关部门的生产，而那些受到削弱的有关部门又会反过来影响这个重点部门的生产。

基本建设和生产，也必须保持一定的比例关系。如果基本建设搞得太少，从长远来看，生产的发展就会受到影响；反之，如果基本建设搞得太多，就会削弱当年的生产，就会分散人力、物力和财力，使物资供应呈现紧张，而投入生产的项目反而不多。基本建设工程有很多是不能在当年投入生产的，规模越大的基本建设单位，从开始建设到投入生产的过程就越长。在这个过程中，不仅需要投入大量的材料和设备，还需要投入大量的劳动力。在基本建设方面支出的工资，很快转入市场购买生活资料。特别是农民变成工人之后，他们的购买力会迅速上升。这样，不仅减少了农业生产中的劳动力，而且由于职工人数的增加，增加了对生活资料的需求。基本建设的规模过大，就会影响到劳动力在农业、轻工业和重工业之间的比例关系，就会影响到日用品的供应和居民的货币收入之间的比例关系。所以我们在处理基本建设的规模和速度问题的时候，不仅要考虑到重工业能够提供的原料、材料和设备能力，而且要考虑到农业能够提供的商品粮和劳动力；不仅要考虑到生产上长远的要求和建设上的需要，而且要考虑到当前农业和工业的生产力发展水平。

在社会主义制度下，国民经济有计划、按比例发展的规律是客观存在的。社会主义国家依据这个规律，就有可能正确地安排国民经济各部门之间的比例关系，实现计划生产。但是，可能性并不是现实。要把这种可能性变成现实，必须通过人们的主观努力，必经在实践中不断地总结经验，逐步认识这个规律，学会掌握和运用这个规律。只有这样，我们的国民经济计划，才能正确地反映这个规律的要求。

二

在社会主义国民经济发展的过程中，可以通过计划工作，自觉地安排平衡，但是，不平衡的现象仍然会不断出现。毛泽东同志说：“所谓平衡，就是矛盾的暂时的相对的统一。过了一年，就整个说来，这种平衡就被矛盾的斗争所打破了，这种统一就变化了，平衡成为不平衡，统一成为不统一，又需要作第二年的平衡和统一。”

在国民经济的发展过程中，产生不平衡的原因很多。例如：(一)任何一个部门、一个单位的技术革新，都会在不同程度上打破旧的平衡。例如，由于技术革新，冶炼一吨铁所需要的焦炭平均消耗量，比过去减少了，那末，钢铁部门对于焦炭的总需要量就会减少，从而，冶金工业和煤炭工业之间的比例关系就不能不发生变化。(二)新的工业部门的建立，也会在生产上引起新的不平衡。每逢一个新的工业部门出现以后，它为有关部门提供产品，就会推动这些部门生产的发展；同时，也要求很多部门为它服务，要求得到必要的生产资料、生活资料和劳动力。这样，原来的平衡和统一就被打破了。我国建立汽车工业、农业机械工业和其他新工业部门的情况，就证明了这一点。(三)工业的发展是受到农业的制约的。在现在的条件下，农业生产的丰收，在很大程度上决定于自然情况。风调雨顺的时候，用同等数量的劳动，能够获得更多的农产品，使我们有可能获得更多的粮食、工业原料和其他农副产品去发展工业。在农业生产遇到严重自然灾害的时候，粮食和其他农副产品的产量减少，就会影响工业生产和基本建设的进行。农业丰收或歉收，都会使国民经济各部门之间的比例发生变化。(四)某一部门生产关系的变化，促进了生产力的发展，从而，就引起这个部门同其他部门之间的比例关系的变化。例如，当个体手工业改造成为手工业生产合作社的时候，就出现过这种情况。

上述情况说明，国民经济各部门之间的平衡不是凝固不变的，而是随着生产力的发展而不断变化的。生产力的发展，经常冲破旧的平衡，出现新的不平衡。但是，也有一些不平衡，不是由于生产力的发展，而是由于人们在主观安排上的错误所造成的。当人们的认识不符合客观实际的时候，经济计划就会违背国民经济有计划、按比例发展规律的要求，就会使国民经济各部门之间出现不协调的现象。毛泽东同志说：“有时因为主观安排不符合客观情况，发生矛盾，破坏平衡，这就叫做犯错误。”客观规律是能够被人们认识和掌握的。但是，人们正确地认识和掌握客观规律，需要有一个实践的过程，而且在实践的过程中，有可能要犯一些错误。有一些问题，由于人们缺乏经验，没有充分认识和掌握客观规律，发生错误是艰以避免的。也有一些问题，只要我们认真走群众路线，加强调查研究，善于同专家、技术人员、工人和农民商量，是可以避免发生错误的。因此，我们应当经常总结经验，不断提高认识，克服片面的、主观的观点，使我们的经济计划工作更加符合于客观实际。

社会主义国民经济发展过程中出现的不平衡，同资本主义国民经济发展过程中的不平衡，在性质上是根本不同的。在资本主义制度下，国民经济各部门之间的不平衡是生产资料私人占有和生产社会化的基本矛盾的一种反映，是对抗性的矛盾。资本主义国民经济各部门之向的不平衡，只有通过周期性的经济危机才能达到平衡。在社会主义制度下，国民经济各部门之间出现的不平衡，并不是对抗性的矛盾，因为社会主义制度消灭了生产资料私有制和社会生产的无政府状态。国民经济各部门之间的不平衡，能够通过国家的自觉调节而转化为新的平衡，这正是社会主义制度的优越性。

在国民经济的发展中，从平衡到不平衡，再到新的平衡，这是矛盾不断出现，又不断解决的客观过程。认识国民经济发展过程中的不平衡，是为了正确地解决矛盾，使其达到相对的平衡。列宁说：“经常的、自觉地保持的平衡，实际上就是计划性”。根据社会主义国民经济有计划、按此例发展规律的要求，经常进行综合平衡工作，使国民经济各部门之间保持相对的平衡，正是社会主义国家计划工作的任务。

正确地处理薄弱环节同先进环节之间的关系，是综合平衡工作的一个重要任务。从发展上来看，应当改进薄弱环节使其适应于先进环节的要求，以解决它们之间存在的不平衡。但是，改进薄弱环节，需要有一定的条件，需要有一个过程，要我们去做一系列的艰苦细致的工作。如果看不到这一点，勉强使薄弱环节来适应先进环节的要求，从表面上看来，似乎是一种积极的方法，事实上是一种不切实际的方法。因为采取这种方法并不能消除薄弱环节，反而会扩大薄弱环节同先进环节之间的不平衡。正确地处理薄弱环节同先进环节之间的矛盾，一方面，要通过一系列的艰苦细致的工作，逐步地去改进薄弱环节；另一方面，在薄弱环节没有得到改进以前，需要适当地放慢先进环节的发展速度，这样做并不是消极的平衡方法，因为如果不这样做，改进薄弱环节所需要的生产资料和劳动力，就难于得到保证。在一定的时候适当地放慢先进环节的发展速度，不但可以保证薄弱环节的改进，有利于切实地解决薄弱环节同先进环节之间的矛盾，而且有利于先进环节本身的充实、巩固和提高。

在进行综合平衡的时候，必须从国民经济各部门、各方面的实际情况出发，既要看到需要，又要看到可能。从实际出发，就是不但要赖根据当时工业已经达到的设备能力，而且要根据当时的粮食、燃料和其他重要原料、材料的供应能力，安排国民经济各部门的生产指标、基本建设指标和它们之间的比例关系。粮食、燃科和其他重要原料、材料，是在国民经济各部门之间进行综合平衡的物质基础，对国民经济各部门之间进行综合平衡，是不应当超越当时物资供应的可能性，而单凭人们的主观需要去安排的。如果离开客观的可能性而片面强调需要，就不可能达到平衡。

在进行综合平衡的时候，必须贯彻执行“全国一盘棋”的方针。这就是要把一切应当办和可能办的事情，纳入国家计划，并且在制订计划的时候要考虑到各地方和各部门的积极性。国家的综合平衡同各部门的专业平衡和各地方的地区平衡，是整体和局部的关系。综合平衡是以专业平衡和地区平衡为基础的；专业平衡和地区平衡，必须以综合平衡为前提。各部门、各地区，如果不遵守国家的统一计划，各自为政地去安排平衡，必然会分散力量，使应当快办的事情推迟，使应当推迟的事情反而提前，这样，社会主义国民经济的计划性就会受到严重的损害。没有统一性，也就没有计划性。分散主义同综合平衡是不相容的，同国民经济有计划、按比例发展规律的要求是不相容的，同生产资料的社会主义公有制的性质是不相容的。刘少奇同志说：“我们所提倡的地方工业和中小企业的发展，是在集中领导、全面规划、分工协作的条件下的发展，而不是盲目的、自由竞争的发展。为了防止和减少可能的资源资金的浪费和产品的积压，中央和地方各级都必须认真地加强协作和平衡的工作，必须坚决反对资本主义的经营思想和地方主义、本位主义的倾向。”反对分散主义，贯彻执行“全国一盘棋”的方针，是加强计划性，做好综合平衡工作的必要条件。只有这样，才能分别主次、先后、轻重、缓急，集中力量先办那些应当办、可能办的事情，推迟那些应当缓办、可以缓办的事情，才能收到经济上应有的效果。在这里，部门之间、地区之间，部门和地区之间、局部和整体之间，在某些方面是会存在着矛盾的。当综合平衡同某些专业平衡或地区平衡发生矛盾的时候，综合平衡在可能条件下要照顾专业平衡或地区平衡；但是，更重要的是专业平衡或地区平衡必须服从综合平衡，局部必须服从整体。

在进行综合平衡的时候，对于国民收入的积累部分，必须保留一部分作为必要的后备和储备，而不应“满打满算”，把全部的积累都用到生产或基本建设上去。留有必要的后备，我们就掌握了主动权，能够灵活地调度各种物资，能够从容地应付自然灾害的突然袭击和其他意外事件，能够及时地调整国民经济发展过程中出现的新的不平衡，保证社会主义再生产的不断扩大。

三

国民经济有计划、按比例发展的规律，要求我们在国民经济各部门之间合理地分配生产资料和劳动力，正确处理全民所有制同集体所有制之间的相互关系，正确处理国家、集体和个人之间的相互关系。

(一)农业、轻工业和重工业之间的比例关系，反映着全民所有制同集体所有制之间的关系。在我国，现代工业主要是由全民所有制的国营企业经营的，农业主要是由集体所有制的农村人民公社经营的。农业、轻工业和重工业之间的比例关系如果安排得好，农业能够得到必要的劳动力和生产资料，农业生产就有可能得到充分的发展，就有可能以大量的粮食、工业原料和其他农副产品去支援工业，使重工业和轻工业得到顺利发展。这样，全民所有制的工业和集体所有制的农业之间的经济联系，就更加密切，它们的发展就更加迅速，无产阶级领导下的工农联盟就更加巩固。农业、轻工业和重工业之间的比例关系，如果安排得不好，农业得不到必要的劳动力和生产资料，农业生产就会受到削弱，农村人民公社的发展就会受到影响，从而，工业生产和基本建设也就不能顺利发展。在这种情况下，全民所有制的工业和集体所有制的农业之间，就会出现矛盾。这种矛盾如果处理得不好，就不利于社会主义国民经济的高速度发展，就不利于全民所有制的国营企业和集体所有制的农村人民公社的壮大，也不利于工农联盟的进一步巩固。可见，正确地处理农业、轻工业和重工业之间的比例关系，是关系到巩固和发展社会主义的全民所有制和集体所有制的重要问题。

(二)在进行综合平衡的时候，要正确处理现代工业和手工业之间的比例关系。现代工业主要是全民所有制的企业，手工业主要是集体所有制的企业。在安排劳动力和分配生产资料时，必须适当地照顾手工业企业。这样手工业生产合作社才能为社会提供丰富多采的手工业产品，也才能保证手工业生产合作社社员的收入。

(三)国民收入中的积累和消费的比例关系，反映着国家、集体和个人之间的相互关系。在社会主义制度下，正确地处理积累和消费之间的比例，就能保证社会主义扩大再生产的不断发展和生产资料生产的优先发展，同时，又能保证人民群众的物质生活和文化生活的逐步改善。但是，积累和消费之间也存在着矛盾，如果积累的比重占得过多，就会使人民的眼前利益，使他们的物质生活和文化生活的改善受到影响；反之，如果积累的比重占得过少，就会使社会主义的扩大再生产受到影响，从而，就会使人民的长远利益受到影响。因此，正确地处理积累和消费之间的比例关系，是正确地处理国家、集体和个人之间的相互关系的必要条件。毛泽东同志说：“在分配问题上，我们必须兼顾国家利益、集体利益和个人利益。对于国家的税收、合作社的积累、农民的个人收入这三方面的关系，必须处理适当，经常注意调节其中的矛盾。”

(四)在进行综合平衡的时候，还要特别注意国内市场的安排。农业、轻工业和重工业之间的矛盾，积累基金和消费基金之间的矛盾，即是说，生产方面和分配方面的问题，都会集中地反映在国内市场问题上。国内市场问题是一个极其重要的问题。要做好综合平衡工作，必须把生产过程同流通过程统一起来考虑，必须把社会生产同人民生活统一起来考虑，必经把国内市场的问题。放在安排生产的视线之内。在安排市场问题的时候，必须注意居民日益增加的购买力同日用消费品可供量之间的平衡。只有这样，才能体现社会主义基本经济规律和国民经济有计划、按比例发展规律的要求，才能为贯彻执行按劳分配的原则提供有利的条件，才能正确地处理国家、集体和个人之间的相互关系。

《红旗》一九六二年十一期


399) 计划经济就是“申请-服务”结构

[ 数学 ] 发表时间： 2003-03-03 17:01:54

计划经济就是“申请-服务”结构

我是在计划经济年代工作过的，因此大致知道一些。我以为计划经济并不象某些人讲的，是由国家的某些头儿想干什么就干什么，而是一种“申请-服务”结构。如果我们要批判计划经济，不能够先歪曲，再批判，如果这样我们也得不到真理。我们必须搞清楚计划经济实际是怎样运作的。

计划经济首先是一个将各方面的意见用申请的办法提出，并向中集中的过程。我当时才是一个测量工人，不是什么官。我的一个工作是要保护测量标志，因此我想在测量标志周围都围上栏杆，这些栏标由钢筋混凝土和钢条构成，我就翻了一些书计算了一下，需要多少水泥，多少钢筋，多少工人，写了一个申请报告交给上面。然后上面就批下来了，我就去领料，要民工，组织劳动，将这些栏杆建好。

实际上，计划经济的第一步就是从下而上的，是下面直到普通工人都往上面提计划，自己需要什么东西，要多少，要做什么事情，然后一级一级地汇总，上报，直到中央。否则的话，单凭中央哪能知道下面要什么？都是需要通过这样的民主过程将计划汇拢到中央的。这叫民主过程。

然后就是集中过程，就是中央也不可能下面的要求都批准，因为当时国家的财力有限，因此就搞平衡。我的经验就是，通常你的申请都要被打折扣。

因此，计划经济实际上就是一种“申请-服务”的机构。实际上，我们平时的110报警和120的叫急救车也都是“申请-服务”结构。只不过那都是即时的要求服务。而计划经济的申请是应当比服务来得更早的。

实际上，现在的国家自然科学基金的申请，就可以认为是计划经济的。因为也都是由各位公民们申请，上报，然后由专家组评审，最后批准，这样的模式。

而已经存在过的计划经济，因为当时根本就没有计算机和互联网出现，人的计算达不到，所以在向上逐步汇总的过程中，就进行了一些归类的工作，这就使得计划经济不够详细，而中央的人也是因为计算能力不够，汇总的能力也就差，因此，在缺少计算机的情况下的计划经济，属于粗放型的计划。

下面我设想一个以计算机和互联网为依托的精致的计划经济模型，当然不是希望它马上能够实现，但是，趁着现在正搞市场经济，所以可以做一些理论上的准备工作。

当然还是“申请-服务”模式。

每一个公民都要申请，每一个工作人员，包括中级干部，都要申请。还是先说公民的申请吧，公民的申请属于生活资料的申请，这是以前计划经济没有的。

每个公民都在互联网上搞一个计划的申请，在下个月我要什么，明年我要什么，后年我要什么，五年之内要什么。可以同时搞五到六个级别的申请，从最简单到最豪华。比如说住房，最简单我明年要一个床位，复杂一些就要一个单间，再好一些申请一个二室一厅的单元，再好一些的要一套别墅，或者一栋大楼什么的。象其它的家电什么的也都这样。也可以申请旅游，比如说去黄山，还是去美国，等等。也可以申请就学，希望学习什么专业。此外，每个公民对社会的贡献情况，能力情况也都记录在数据库中。

这样的生活资料申请到中央数据库汇总之后，由中央数据库根据统筹的安排，按照一个固定的计算办法，进行调节。比如说汇总的结果明年有一亿中国人申请巨大屏幕的彩电，则检查生产能力，看看够不够，如果不够，则降低一个级别的要求，看看还够不够。也可以给生产能力强对社会贡献多的公民优先考虑豪华的服务。当然，中央数据库的统筹算法，是经人民代表大会批准通过的，一经定死，如无人民代表大会的干涉，就不能够随意乱改。

将生活资料的申请送到中央数据库是第一步，然后中央数据库分派任务给各生产单位，这样各生产单位也就了解到了行情，知道全国人民有多少人更喜欢彩电，多少人更喜欢计算机，多少人喜欢化妆，等等。然后各生产单位也就根据这些消费申请向中央数据库提申请，我如果一年生产一亿台彩电或者手机需要哪些哪些东西，必须有怎样的服务，等等。

中央数据库根据生产单位的申请计算能不能满足这些生产单位的服务，如果不能满足，就只好调低消费申请，再将调低的消费申请下发生产单位，再由生产单位决定新的生产申请。各生产单位也可以在数据库中进行快速地竞争，如果某个生产单位申请的东西少而应承生产出来的东西多，则它更容易获得生产指令，并扩大生产规模。

所有的申请都是可以随时更改的，但是，预测的时间越长的，对于申请的项目容易达到一个全民的平均值的那些单位和个人，应当受到奖励。

不会造成浪费吗？当然还是会造成浪费的。但是不会有经济危机这样的事情了。因为，如果中央数据库发现生产能力大于公民的消费申请情况时，就自动扩大科学研究和基础建设项目的计划。东西当然永远是不够用的，不会出现过剩。

总是会有短缺的，则短缺值也被送入数据库进行计划的统一安排，采取弥补短缺的行动。

其实，虽然我的上面的计划经济的设想是不可能现在就在中国实行的，也还是需要完善模型。但是，现在也可以做一些事情，国家不妨建立一个大型数据库，然后让所有的网民们都在上面建立一个虚拟的个人申请，自己在今年几年内希望得到什么，当然不可能所有的网民都在这上面申请。但是已经申请的人，就构成了一个统计，对于市场行情侦测和预告，是很有好处的，可供各个生产单位参考。


400) 计划经济里没有“需求不足”的麻烦

[ 郑小民 ] 发表时间： 2003-03-06 16:33:15

经济形式有三种：自给自足、商品经济、计划经济。

前两种都是人类自然产生的，所以都可叫自然经济。计划经济则是用武力强制实行的，所以计划经济只能叫非自然经济。

计划经济在历史上只是昙花一现，经济学上关于计划经济的理论很少，99.99%以上的都是商品经济理论。现在谈论计划经济就更不时髦了，而商品经济则红得发紫。

但商品经济却有它的致命弊病。它能引起贫富分化，倒不算什么，谁穷谁倒霉。我说是在生产上，商品经济有它的致命弊病——经济危机。怎么会产生经济危机的呢？

商品经济是靠商品交换来分配社会财富的。每个生产者，都要靠交换来获得其他各种消费品。但因为在交换时，存在着严重的不按照等劳动时间交换的现象，所以有一些生产者的产品，只换到少量的消费品后，就光了。例如农民吧，余粮只够换柴米油盐、锅碗瓢勺、针头线脑、衣服鞋袜的，再换几片退热片，再换一辆自行车，就基本上没有了。对于那些一辆就要几十万斤粮食的轿车、一幢就要几十万斤粮食的楼房，一台就要几万斤粮食的空调，只能摸摸见底的粮囤而望洋兴叹了。所以就出现了一边几代人挤在一间破屋里，一边高楼住麻雀；一边营养不良，一边牛奶往沟里倒的等等见怪不怪的现象。国内学者称为需求不足。所以生产就无法进行下去，要么减、要么停、要么转。这样下去，穷人的楼房、穷人的轿车、穷人的空调、穷人的牛奶面包在哪里？

哎！我一个大子不拿，管穷人那么多干什么。还是回过头来看看需求不足吧！这是让朱总理最头疼的事，因此拉动内需成了政府的重中之重的任务。

其实，中国人这都是脱了裤子放屁——自找麻烦。中国现成的一条计划经济的金光大道不走，却偏偏岔到羊肠小道上去。不过，计划经济的名声实在不好。懒散、大锅饭、保守、过死、效率低、泯灭人性、违背历史规律等等的屎盆子都扣到了它的头上。它就象一个被不明真相的人痛骂的地下党员一样，只能把眼泪往肚里咽。我今天就为它平反昭雪。

计划经济的分配方式是供给，不是交换，所以就没有需求不足的事。举个例子来说，现在中国有很多人缺少住房，国家就可以建造出标准的住房送给每个家庭，只要你劳动，就有你的，没有买不起的现象。当然，如果钢筋水泥不够，世界第一高楼、磁悬浮列车、奥运村等等花虚就都要让贤，一切先为人民的需要，这才能说代表广大人民的利益。我想，如果这样，不需几年，中国每一家就都能住上标准的漂亮的房子了，华西村也就没有可炫耀的了。而如果在商品经济下，五十年、一百年能实现吗？这样的效率是商品经济能比的吗？这样能说是泯灭人性吗？能说违背历史规律吗？

有人可能要质问了：“既然计划经济那么好，为什么以前计划经济的国家都那么穷呢？”这是因为社会主义国家都是在落后贫穷的基础上建立起来的。就拿中国来说，刚建国时，一穷二白，没有一个象样的工厂，没有一个象样的矿，一切都得从0开始。起步是最困难的。飞机在刚起步时，不能追上狂奔的自行车。而就在我们的飞机刚滑行几步时，就有人过来干涉了：“这是什么玩艺？从来没见过，又大又笨，能跑快吗？你看人家骑自行车的，已经看不到影子了。还是骑自行车吧，咱熟。”于是中国人就骑自行车了。不过也还不慢，据说一年能达到7个、8个的呢？

好了，空说不算。请大家看看下面的文章，看看计划经济的前景是多么美好吧！

中国的金光大道——《经济学正义》之附文三

只要是商品经济，就一定有经济危机。不能不承认，目前中国正处在经济危机当中，光讳病忌医，遮遮掩掩，坑来坑去，坑的都是国家，坑的都是俺老百姓。难道那么巧，别人吃的都是有毒河豚，偏偏我们吃的是无毒河豚？

要想彻底摆脱经济危机，使经济稳定地发展，唯一的办法就是再回到公有制，再回到计划经济，怕羞也不行。

一提到计划经济，肯定有不少人马上就要来气，他们必然要大声质问："事实证明，而且我们改革开放伟大的总设计师邓小平同志也教导我们，计划经济纯粹是瞎胡闹，你小子安的是什么心，还想让我们回头吃二茬苦，还嫌中国不穷、不乱？"这些人都冤枉计划经济了，或者说他们都被蒙蔽了。改革之前，我国确实很穷，但是那另有原因（另有专文论述），不是计划经济的错。我们都有分析能力，决不能因为平生第一次坐汽车恰遇到司机喝醉酒或坏人捣乱，汽车翻到沟里去了，从此就认定坐汽车危险，一听到坐汽车就栗毛懔色吧！话再反过来说，若仅凭改革后几年的"繁荣"就认为改革好的话，我们就都应该提倡吸毒才对。

对于计划经济的好处，已在第七节中的"社会主义的优越性"里讲过了，在此我不想重复，再说空口说白话也没意思，还是让我们一起来看一看实行计划经济后的美好前景吧！那么，实行计划经济后，应采取哪些措施呢，有多美好呢？

㈠ 把企业收归国营后，可以允许少数的个体手工业存在，农业上仍继续实行联产承包责任制，因为这个政策是对的。

㈡ 根据我国目前的生产力水平和人民的思想水平，国家可以在下面与人民生活关系较大且又不易浪费的六个方面实行免费，即按需分配，既可节省国家开支，又可使人民获得幸福。

⒈ 医疗防疫。进口的、名贵的药物除外。

⒉　教育。

⒊　通讯。

⒋　公共交通。

⒌　养老。在自愿的前提下，孤寡老人可在55岁左右进入养老院，非孤寡老人可在65岁左右进入养老院，使人人都无后顾之忧。

⒍ 住房。估计目前城市居民还缺标准住房几千万套，农村居民还缺一两亿套。争取在二十年内建造完毕，使家家都有好房子住。

明明上面都是免费的，为什么还说国家节省了开支呢？单拿通讯这一项来说，不管免费还是不免费，国家都要耗电和机械设备，但是，如果免费，国家就不必制造计费和收费设备，这样岂不节省了一大笔开支？可能有人要说，如果通讯免费，不管有事无事，很多人肯定都要拼命地打电话，这样开支岂不又增大许多？不会的。在刚一开始免费的时候，可能会有这种情况，但时间一长，就不会有了；再说，电话系统一天二十四小时都是开着的，不管有没有人打电话，耗电量和设备的磨损程度都是差不多的，这就好比一辆汽车，拉两个人和拉一个人的耗油量几乎是相等的。

㈢ 为了实现上述目标，应对生产作以下调整：

⒈总的指导方针是：合情合理地尽快生产原材料，适当减少消费品的种类及产量。也就是说，只需保证吃、穿、住及必需的日用品，而且要多生产中低档的，少生产或不生产高档的。

⒉ 停止大到轿车、小到纯净水等奢侈品的生产及大部分烟酒等非必需品的生产。

⒊ 停止高楼大厦及旅游景点的建设。

⒋ 近几年道路的修铺太疯狂，既太超前又多重复，应禁止或改变地域。上面几项省下来的原材料应用于下几项去：

⒌ 多建民居。我个人认为，吃得可以清淡一些，穿得可以朴素一些，但住得不可不宽敞明亮，不知大家是否赞同？

⒍ 多造公共交通工具，大力发展公共交通。家庭小汽车目前中国还造不起。

⒎ 多造大型农用机械，为实现农业的全面机械化作准备。

㈣ 关于就业。这个问题第八节中已谈过，可以参考。

以后中国如能按上面去做，只要没有意外（大的战争、灾害），不出二十年，中国定能实现人人"安其居而乐其业，老有所养，幼有所爱，没有剥削，没有压迫"的大同社会，这是商品经济能办到的吗？我们只要按照我们的生产力、我们的资源、我们的需要默默地发展就行了，而不必刻意去追求国民生产总值要翻几番、要在世界排老几，也不必刻意让中国人与外国资本家去比穷斗富。我想，等到将来那一天到来的时候，即使中国没有一幢摩天大楼，我们也不会觉得羞愧；即使中国没有一个百万富豪，我们也不会觉得贫穷；即使中国没有一座别墅，没有一辆轿车，我们也不会觉得寒酸，不是吗？

但是，我们却不能就此而满足，不管到什么时候，我们都不要忘了我们的目标是世界第一。不过，这个目标却是不能强求的，不能为了追求而刻意去追求国民生产总值要翻几番、要在世界排老几，而是应当按照我国的生产力、按照我国人民的生活需要自然而然地生产，最后能步入世界先进行列则更好，不能步入世界先进行列也没多大关系，只要中国人民觉得幸福就行。当年秦始皇建造万里长城是因为需要，也不是想图个什么世界第一。当然，这种情况下，明智的做法就是不要把外国资本家的豪华生活展示给中国人民，让中国的普通老百姓与外国的资本家去比富斗穷。穷人买不起巧克力就不要让自己的孩子知道世界上有巧克力这种东西，更不要把巧克力诱人的广告拿给自己的孩子看，该"愚民"的时候还是得"愚民"的。

虽然在生活水平上我们可能甘拜下风，但是在武装上却绝对不能输给它们，宁为饿犀，不做肥猪。当然，这都是关起门来说的自家话，不可与外人道也！

——摘自《经济学正义》《经济学正义》发表在士柏咨询网http://210.77.146.175的第一期网友擂台赛上。


401) 我看市场经济和计划经济

[ 阿提拉 ] 发表时间： 2003-03-07 20:49:20

比如说，我看到有个人整天大吃大喝，山珍海味，鸡鸭鱼肉。我就十分羡慕，决定也和他一样每天大吃大喝。可是这个人，是个大胖子，患有胃病，高血压，心脏病好几种毛病。我就说了，“我只学他的大吃大喝，不学他生毛病。”可是大吃大喝就是这些毛病的病根，怎么可能逃的过？天下没有这么好的事。

我是坚决反对市场经济的。而且我认为在国家这种级别的经济体系中，根本就不存在市场经济这种东西，完全是骗人的。

市场经济也是一样，你走上这条路，看上去风光，可贪污腐败，贫富分化，资源浪费，经济危机，这些毛病你也逃不过！市场经济就是这些问题的病根。天下没有这么好的事！

我坚决支持计划经济，同时我也不认为计划经济是完美。任何政策都是有毛病的，有一利必有一害。如果有什么完美的东西，也早该圆满了，天地本不全。但是计划经济的毛病，还远远小于它的好处，我认为是可以接受的。至少比市场经济的毛病强。市场经济搞的再好，也不过是一个美国，一样有贫民窟。

对于个人来说，计划经济也远好于市场经济。这对于有实际社会经验的人来说是很好理解的。但是对于那些知识粪子，是无法理解的。在知识粪子的眼里，中国革命的胜利是完全不能理解的东西。因为每一个共产党，如果投靠国民党反动派，都可以得到比在共产党干时强千倍的个人利益。“你如果不给高水平人才以高报酬，他们就都被挖走了”，有些经济学叫售面对这个问题可能都会发疯：当时的中国，有4亿毫无“人性”的家伙，4亿毫不利己的家伙。

但其实，即使是用市场经济的理论，也可以推导出当时革命先烈行为的合理性。因为他们考虑的不止是自己，还有整个中国的利益，还有整个中国未来的利益。他们为之奋斗的，是一个人人平等，没有剥削，没有压迫的共和国。这个国家里人人有饭吃，有衣穿，有房住，有学上，有工作，病了有医疗。这些革命先烈考虑的，正是我们这些后人的利益。

有人会说：这不是大锅饭么？大锅饭有什么不好？在福利制度上搞大锅饭有什么不好？广厦千间，夜眠七尺。我就是要“均贫富”。

有人会说：这不利于人的创造力，不利于生产力的发展。这还是市场经济的歪理邪说。决定生产力发展的是整体的劳动者，而不是少数几个“天才”。只要人人有工作，生产力就能最快的发展。

计划经济的一个优点就是能最大限度的照顾到所有人的利益。

我的标准很简单，人人有饭吃，有衣穿，有房住，有学上，有工作，病了有医疗。达到了我就支持，达不到我就反对。


402) 计划经济与目前经济形态的区别

西蓝

一、计划经济和半计划经济依然主导我国经济

我不是经济学家，因此，也就很难用微积分或数学模型来说明经济的种类与构成。我只是一个普通的百姓，我只能用普通百姓的目光来说明计划经济与现在经济的不同。

计划经济强调社会细化分工，强调专职，强调协作，强调价格的不变性，你是干什么的就干什么，企业生产出产品，由批发商包销，然后卖给用户使用。计划经济还强调多为社会和人民服务。当然，分工与服务也互相有穿插。

现在的经济强调首长的作用，强调多角色，强调兼职，强调价格的多元化，强调各种竞争。广大人民可以任意兼职。企业生产出产品要自销自产。而政府首长一句话，就可以决定一个项目的成败，一批项目的死亡，例如国企，政府首长制定一个税收政策就可以导致成片国企破产。

但是，要看到，现在主导我们经济发展和前进的依然还是计划。例如，计划生育。有人或许反驳说，计划生育和计划经济有什么关系？关系简直太大了。计划生育是计划经济的引申，是从计划经济那里来的。

1950年代到1978年代以前，全国无论城市还是农村大概有80%的家庭可以供养5个以上的孩子上到中学毕业。今天，这样的比例还有多少？

因此，可以看到计划生育的巨大作用。周总理生前曾经说，你连计划生育都搞不好，怎么搞计划经济？1978年代以前，全国城市人均最低月生活标准为9元，现在是300元。而且，9元的标准并不是天天喝凉水吃咸菜，这个收入可以供养一个孩子吃饭直到读完高中。而现在300元的概念几乎不能使城市的孩子读完小学。

而类似卷烟、基本建设这样的行业，依然还在实行计划经济，或半计划经济。与以前不同的是放开了物价。但是，以卷烟业为例，这个行业依然不允许改革开放，依然不许引进外资，依然不允许超产，依然不许扩大再生产，国家烟草专卖局比计划经济时代还要牢牢地控制着这个行业的一切。过去烟草行业是地方的，地方政府有下达指标的欲望和要求，现在则完全是条条的，烟草行业可以不理睬地方政府的要求。为什么？因为全国30多个卷烟厂几十万职工所产生的税收达到每年1000多亿人民币。而中国有几个1000多亿的税收？答案是不到10个。超过10个以上的部分，是各种财政收费。

我之所以把目前的经济形态称之为首长经济，是因为，目前的情况，完全还是首长决定一切，首长决定开放什么就开放什么，首长决定关闭什么就关闭什么。例如城市的公交，上午忽而发一个文件要求放开，理由是服务群众；下午忽而发一个文件要求关闭，理由是危害交通，影响市容。

而放开的想搞活的企业类似电信等，早已变成首长经济下的怪胎，是典型的垄断寡头。今天邮电部一个文件要收取初装费，明天信息产业部决定手机单向收费，如此等等，都是政府首长在起作用，和市场没有任何关联。

而控制民航机票、铁路车票价格的更是和市场无干。

因此，计划经济下没有破产，国家控制整个社会资源。是不是说计划经济条件下没有经济发展？看看文革10年的经济发展史就知道，经济发展比例一点也不压于今天。值得说明的是，那时侯，没有敢于做假的，除非他想受到批判和非人的待遇；那时侯，也没有任何通涨，因为国家控制着整个价格体系。

二、破产与铁饭碗

即使是资本主义也是把企业破产作为耻辱对待的。资本主义同样有国企，资本主义的国企却几乎没有破产的。即使是私有企业发生困难，政府也采取保护性措施，能救活的则想法救活。私营企业破产的代价是巨大的，老板终生不得再以个人的名义创办公司，也不得担任任何一个公司的法定代表人。在中国，随着破产法的实施，企业破产成为一个抽逃资金逃避债务的最佳手段，并且成为光荣致富的手段。破产风刮遍了中国的大街小巷。

而铁饭碗更是资本主义目前发展经济，统御国家的手段之一。资本主义学习使用这个手段是由于社会主义的竞争结果。发明这个专利的社会主义却基本丢掉了这些概念。

然而，正如外汇券是1980年的产物一样，很多不明就里或装作糊涂的人，硬是把把类似外汇券这样的事情安到了计划经济的头上。

三、能打倒计划吗？

计划似乎已经成为一个令人不畅的文字，在很多很多人的眼里，计划似乎已经成为邪恶的词汇。

因此，有人提出，有必要从汉语词典里消灭计划这个词汇。

不仅应该从中国的文字里取消计划，还应该把计划从一切文字里剔除，取消和计划有关的一切。例如，部队也应该取消计划，特别是建议美军取消军事计划，取消作战计划，取消训练计划，取消战备计划等。在美军中广泛实行“市场军事”；例如，建议欧洲取消尤里卡计划，取而代之为尤里卡“市场”；例如，建议德国奔驰公司取消生产计划，取而代之为生产“市场”。如果这样，世界将可能提前实现大同。对人类的发展尤其是好事。

显而易见的是，这样的可能是不存在的。美国也不会把已经部署攻打伊拉克的军事计划，变成没有头绪和混乱的“市场”的。因此，取消计划或计划什么的纯粹是庸人自扰的。

同时，我们也应该看到，计划是个手段，既然是手段，就存在谁掌握的问题。正如白痴掌握一杆枪，永远也打不过正常人掌握一杆抢那样。

即使按照唯心主义学说所批判的那样，文革是灾难性的。但是，由于中国共产党人掌握并运用好了计划这个手段，文革的经济发展不仅有了质还有量的巨大提高。形成鲜明对比的是，1958年，由于当时的书记处不懂经济，与瞎指挥，而最终导致了经济发展出现困局。并导致直到1989年的若干年里，使用大量的票证制度。

因此，计划经济也不会真正退出历史舞台。估计最多10年，因为巨额的债务危机，因为压倒性的能源危机等，将导致计划经济再一次统领世界经济的发展。


403) 对《非典证明了计划经济优越性？》一文中关于计划经济与市场经济的某些观点的反驳

[ 湘乡人 ] 发表时间： 2003-05-21 11:22:41

非典的确不能证明计划经济的优越性，但对于渴望实现民族伟大复兴的发展中的社会主义国家而言，计划经济的优越性是显而易见的。

１、计划经济并不排除利用市场规律来发展市场经济，正如市场经济并不否定计划（战略规划、战术要求）的指导作用一样。对于中国来说，如果没有发展计划经济所奠定的基础，要实行改革开放是不现实的；如果经济学家们能勇敢地对计划经济进行继承与发展、创新与突破，那么计划经济绝对不会蜕变成为指令性经济，更不会逐渐僵化严重阻碍生产力的发展。

２、市场经济的优越性是客观的被动的，计划经济的优越性是主观的能动的。市场经济强调“弱肉强食，优胜劣汰”，主要依靠本能发展生产力；计划经济主张“四两拨千斤，变被动为主动”，主要靠智慧发展生产力。市场经济对任何人的素质要求都不是很高，比较适合于选择走自然发展道路的国家和地区；计划经济对政策制定者要求高而对其他劳动者并没有太高的要求，比较适合于希望走跨越发展道路的国家和地区。由于政策制定者往往垄断着各种信息与资源，具有天然的高素质潜能，只要有决心有毅力完全可以将各级各层教研力量集中起来切实地解决发展计划经济过程中存在的各种理论问题实际问题。

３、凯恩斯主义实质上计划经济的一个重要组成部分，凯恩斯主义必将演化成为真正的社会主义计划经济。资本主义的市场经济有一个不断发展不断完善的过程，其优越性是相对的。当市场失灵的时候，资本主义国家就要进行国家干预，就等于要肯定计划经济之于市场经济的地位和作用。当资本主义市场经济完全走向成熟的时候，人类必定要在一体化可持续发展与一体化集体灭亡之间做出自己的抉择。由于资产阶级不可能主动放弃自己的既得利益退出实施阶级统治的历史舞台，必定会有计划地利用市场控制市场进而试图操纵无产阶级（所谓无产阶级就是主张一切资产资本属于人类属于地球甚至于属于宇宙的阶级）的生死。如果发展中国家过分强调市场的作用，过度依赖市场经济，必定摆脱不了霸权主义和强权政治的威逼利诱。所以，发展中国家只有以计划经济为核心不断发展市场经济，才能闯出一条真正把握自己前途与命运的跨越发展道路来。

毫无疑问，人类的未来取决于资本主义全球化的未来，取决于社会主义的计划经济能不能及时走上历史舞台。所以，在２１世界的中国，任何否定计划经济的思想和行为都是要犯错误的。11:20 2003-5-21


404) 建议国资委把恢复国企之间的计划经济作为一项重要的工作

[林怡言]发表时间：2003-06-1115:44:45

建议国资委把恢复国企之间的计划经济作为一项重要的工作

又有几个城市宣布要卖掉一大批国企，不知有多少工人将要下岗，生活无着落。改革二十多年来，大量国企长期搞不好是众所周知的。是否应该深刻反思一下，国企长期搞不好是因为社会主义太多了还是封建主义、资本主义太多了？卖掉企业是这些国企唯一的出路吗？我认为，这些国企长期搞不好的根本原因有三条，一条是内部原因，即企业内部一些人大搞腐败。一条是外部原因，即国企间的计划经济、分工协作被消灭。最后一条是思想认识原因，即幻想用资本主义的一套办法解决社会主义的国企问题。其它的原因，如企业社会负担重、产业结构不合理、人员素质差等等都不是本质和主要的。

先看国企搞不好的内部原因。腐败搞垮一个国有企业，国家当然受到损失，但最直接最严重受到损害的是企业的大多数干部群众。由于认为企业是国家的，一部份企业干部群众很难认识到反腐败是在保护自身的切身利益，对腐败现象虽然痛恨，但不坚决斗争，少数人甚至也想从中捞取好处。企业领导不是由企业全体干部群众来决定，发现了腐败现象只有向上级纪检部门报告，无权及时准确地撤换搞腐败的领导者，也就无法及时有效地制止腐败现象。不将企业的产权真正放在创造企业的干部群众手上，不将反腐败和广大干部群众自身利益直接联系起来，不依靠广大干部群众去直接选拔、监督和撤换企业领导者，只靠纪检部门少数人绕大圈搞反腐败，就无法从制度上、从源头上减少和消灭国企腐败现象。

再看国企长期搞不好的外部原因。在市场经济条件下，国企也同私企一样，产品在市场上往往不好卖，甚至根本卖不出去，造成所谓的产品过剩、生产过剩和劳动力过剩。这些生产过剩的企业，包括那些棉纺服装、水泥建材、钢铁机械等传统行业的企业。劳动力过剩，则主要是那些技术、文化水平不高的上千万的下岗工人。应当看到，绝大多数卖不出去的过剩产品，功能、质量并不比那些卖出去的产品差很多。其中消费类产品，如彩电、服装、建材，是广大人民群众、特别是农村、西部人民群众迫切需要的。其中生产类产品，如机械设备、生产原料，是许多国企、特别是东北、西部国企迫切需要的。由于片面将国企推向市场，这些功能、质量并不差的产品无法进行交换。这就带来了两个恶果。一是这些国企没有资金购买继续生产所需的原料、设备和水电等生产资料，无法为企业职工发工资，面临倒闭和破产。为了拯救这些国企，国家银行不得不向这些国企大量贷款。由于国企只能在市场上买卖产品，大量贷款并不能解决国企之间的过剩产品交换问题。通俗地讲，贷款又被拿到市场上买更好的产品，而不是在国企之间交换那些功能、质量并不差的过剩产品。从局部、短期看，这样做对单个企业有利。而从全局、长期看，因为解决不了产品过剩、生产过剩和劳动力过剩，这样做不仅拯救不了这些国企，反而带来了第二个恶果，造成国家银行不良资产、也就是坏账数目越来越大。

国企与其它国企有共同的公有制性质，有密不可分的共同经济利益。国企间的这种共同性质和共同经济利益，决定了国企间不能象私有制企业那样只有你死我活的市场竞争，国企间还必须有相互合作、相互支持和有计划的生产和产品交换。换句话讲，国企产权拥有者不仅要维护本企业的利益，在还有维护其它国企利益的义务。从这个意义上讲，国企不仅归企业全体工人、干部共同所有，也是国家社会主义市场经济体系的一个组成部分。在鼓励发展大泛围的市场经济同时，恢复和发展国企与国企之间的计划经济，而不是将效益不好的国企一脚踢开，贱卖给资本家或干脆破产倒闭，是拯救这些国企的当务之急。我个人建议，新的国资委应把恢复和发展国企与国企之间的计划经济体制，特别是在国企之间交换那些功能、质量并不差的过剩产品，作为一项重要的工作来做。

由此可见，国企长期搞不好的内外原因都不是社会主义太多，而是封建主义、资本主义太多。其内部原因，即腐败现象，主要由生产关系的社会主义改造不彻底，企业的产权同企业的广大干部群众结合得不紧密所造成的。而外部原因，即国企间的计划经济和分工协作被消灭，主要由于片面将国企推向市场，消灭了社会主义的计划经济所造成的。一些领导，包括一些号称懂经济的领导人，不相信社会主义，抓不住国企长期搞不好的本质，脱离工人群众，不深入实际，迷信专家教授和书本，迷信洋教条洋理论，幻想用资本主义的一套办法解决社会主义的国企问题，国企当然越搞越糟。要拯救国企，只有走社会主义道路。只有社会主义才能救国企，只有社会主义才能救中国。

参见《谈社会主义市场经济与资本主义市场经济的重要区别》


405) 建议中国共产党全面启动计划经济理论创立工程

[ 湘乡人 ] 发表时间： 2003-07-01 20:14:31

根据马克思主义关于“经济基础决定上层建筑，上层建筑反作用于经济基础”的论断，结合资本主义向社会主义自然过渡的某些特征，建议中国共产党全面启动计划经济理论创立工程。

１、市场经济理论属于资本主义社会的核心经济理论。主要强调最大限度地解放社会生产力和发展社会生产力。具体表现为无止境的欲望产生无止境的索取，无止境的索取催生无止境的科学与技术。结果社会生产力的发展速度越快，市场经济的全球化程度越高，人与人、企业与企业、国与国之间的两极分化现象就会严重，人与人、人与自然之间的矛盾就越尖锐。虽然人们已经深刻地意识到了破坏社会生态系统、自然生态环境的灾难性后果，可这种破坏还是一如既往地在不断深入。一方面是弱者、落伍者不得不使用相对成熟的保障机制和科学技术，并在尽可能减少或者避免显而易见的破坏中付出沉重代价；一方面是强者、先行者通过发展新的保障机制和科学技术可以理直气壮地规避风险并继续从事若隐若现的深度破坏活动。

２、计划经济理论属于社会主义社会的核心经济理论。主要主张卓有成效地调控、积极主动地引导社会生产力的发展。具体表现为把一个国家或地区的市场体系当作全球市场体系的一个有机组成部分，把全球市场体系当作人类社会生态系统的一个有机组成部分，把人类社会生态系统当作自然生态系统的一个有机组成部分，从而全面系统地探索与实践人本主义驾驭资本主义发展社会主义的方式、方法和途径。只有从这一角度考虑问题，计划经济特有的优势才有机会展露出来。也只有这样，资本主义社会所遇到的各种问题才可能迎刃而解。显然，这就是始终坚持走社会主义发展道路的中国最迫切需要明确的关于社会主义市场经济理论的创新方向。如果中国共产党不能突破资本主义市场经济理论框架的束缚，大胆地将计划经济理论构架在市场经济理论基础上，社会主义的市场经济理论就根本没有机会焕发出旺盛的生机与青春的活力。

３、在资本主义社会，一个国家成长成为主宰全球市场的巨无霸是历史的必然。由于资本主义片面追求自由主义，主张“弱肉强食，优胜劣汰”，资本主义国家间的较量永远不可能停止。由于资本主义国家普遍推行市场经济体制，国家与国家之间较量不可能通过市场经济体系的相互渗透分出胜负，这种较量最终往往会表现为战争形式。第二次世界大战后，美国成为了资本主义世界的主宰，可由于社会主义苏联和中国的相继崛起，世界在得到均衡发展机会的同时成功地延缓了美国称霸全球的历史进程。世界进入了一种资本主义与社会主义相生相克的全新发展状态。然而，由于社会主义国家早产的计划经济理论主观主义成分太多，在与资本主义的较量中很快就陷入了困境，苏联分裂了、华约瓦解了。于是，欧洲、日本相继复苏，北约不断东扩，俄罗斯有意加入北约。虽然美国称霸世界的梦想有破灭的可能，但中国的处境却因此而变得危险起来了。

４、在国家还没有消亡之前，任何国家的上层建筑要维持正常的运作要完成神圣的使命都必须站在国与国较量的高度看本国应该选择何种经济体制。由于市场竞争是一个个国家经济实体之间的较量。这些国家经济实体表面上看是一个个市场经济体系，但更多地应该表现为一个个具有独立意识的计划经济体系。否则，市场经济与市场竞争最终只能沦为霸权主义者称霸全球的御用工具。世界头号强国美国之所以能够轻而易举地通过上层建筑反作用于全球市场，并利用全球化的市场体系控制其它国家的经济基础决定其它国家的上层建筑，就是因为这些国家无一例外地忽视计划经济迷信市场经济。事实上，少数国家的上层建筑已经名存实亡，被彻底架空了。显然，由欧美尤其是美国主导的全球市场缺乏一体化的基本条件。因为国与国在ＷＴＯ框架内较量不可能解决夯实各国经济基础的根本性问题。如果世界各国不能进行及时的经济体制调整，很可能会继续加剧世界的两极分化并导致严重的虎头蛇尾现象。这就是说，当今世界，资本主义国家的上层建筑已经越来越不适应社会生产力发展的实际需要了。主要原因是霸权主义国家凭借雄厚的资本对世界政治经济施加了过渡影响，一方面是别有用心地将一些处于战略要地的国家妖魔化，一方面是居心叵测地将计划经济打入十八层地狱。

所以，中国共产党审时度势全面启动计划经济理论创立工程是完全必要的。只有这样，中华复兴才有希望，世界未来才可能持续发展。20:00 2003-7-1


406) 计划经济是指能从根本上解决所谓市场经济矛盾之经济手段

[ 寻根问底 ] 发表时间： 2003-09-19 21:25:38

计划经济以市场经济之存在而存在。我想99。99—%之人一提到计划经济想到‘人为之’‘行政之’。这是对计划经济根本之误解。计划经济相对于市场经济是一种更高效之经济手段。因其解决了市场经济之众多弊端，计划经济相对于市场经济是一种进步，一种发展。中国传统之计划经济不具有计划经济之本质特征。1。计划经济应当是社会供给能力远胜于社会之需求能力，2。计划应当是经济行为，而不是行政行为，3。计划经济应当解决了市场经济之众多缺陷；比如：信息之不对称，不完全；尽可能之全面之公平，公正，由于社会供给能力远胜于社会需求能力而造成的经济危机，4。以A为内容之计划经济同社会主义也即是同公有制之结合远优于A同资本主义也即是同私有制之结合，因为。A只有为全体人民服务才能发挥其效能。5.市场经济之流通特别是私有制环境之流通是产生过剩经济特别是泡沫经济之重要因素。由于生产与流通脱节；由于信息之不完全不对称；由于生产者获取信息之滞后性；由于私有制条件下资本之过度逐利性；由于市场经济之不公平性：决胜市场并不全取决于产品优，现状是流通往往比生产更重要；经营者对消费者之虚假宣传与欺骗；更重要之是经营者靠势力建立之强大流通渠道之排他性。而拥有了A之市场经济，特别是拥有了A之社会主义市场经济能有效解决这些问题。社会大生产之流程：生产→流通→交换→消费。理所应当，计划经济首先在流通环节得以实现，而流通是连接生产与消费之桥梁。由于计划经济（A）控制了国民经济大部分之流通量，使其有能力支持在生产环节建立更大规模之计划经济也就是公有制。因此有了A之支持，社会主义就有了优势，社会主义就可以在地球上取得胜势。相反，而尽可能私有化之社会主义市场经济劣于资本主义，因为社会主义同私有制是无法克服之矛盾。即使中国抛弃社会主义，中国也不过是在走曾经资本主义老路，中国同样也无法取胜。

E_mail:zxy.401@163.com


407) 再说说计划经济

[ 知猪侠 ] 发表时间： 2003-11-14 17:52:44

虽然计划经济如今被强势声音“证明”已经彻底失败，为当今经济社会所淘汰，属于被扫进历史垃圾堆之列。但既然作为难言之“瘾”的性服务行业，在烟消云散N年之后，仍然顽强的以发廊、夜总会等新形式发扬光大，服务于广大人民大众。我想作为一种曾经为我们国家所倚重的，为奠定工业基础、国家积累、保障绝大多数公民基本生活作出了贡献的，除了眼睛残疾的人都能看得见这些作用的经济制度，在这稍微谈论一下也无妨。当然，把这俩放在一块打比方并不恰当，实际上它们是水火不相容的，只是想说明，谈论计划经济不违反国家大法，至少不比操持或宣传性服务业更违法。事实上，计划经济并没有从我们眼前消失。

从计划经济的定义出发，从本质上说，它是社会主义的基本特征之一。自然，谈论姓资、社的问题与国家旗帜冲突，探讨这个问题有悖于国家宣传方针，而且在这上面纠缠也没有意义。但是为便于理解经济和政治并不是相互孤立，有必要提一下政治经济学中关于经济政治关系的论述：经济基础决定上层建筑，上层建筑服务于经济基础。其实这个表述理解起来也很复杂，可以简单一点说经济和政治之间有相互作用的关系。比方说计划经济建立在生产资料公有的基础之上，计划经济又进一步巩固加强生产资料的公有以及相应的生产关系，而生产资料的所有制形式也是可以通过政治手段进行转化的。

我们知道市场经济推崇自由竞争、市场调节，也就是有平时所说“丛林法则”的意味，适者生存、自然淘汰，这对于维护生态平衡至关重要。但是不能规定或试图规定我是狮子、他是大灰狼、你是小绵羊，因为这违反人类的文明，特别是被现代文明所禁止，除非全地球人民公决回到原始社会。所以丛林法则不是在人类社会的所有领域都屡试不爽、至高无上，它在类似于狮子、狼、羊等各自不同层次发挥作用比较恰当一些。也就是说市场经济对国民经济的调节并不是万能的，而管理也是被省略的，至少在普通人目光所及的保障和维持底层民众的基本生活、教育、养老、医疗方面非常软弱无能，或者说这不是它的职能所在，因为在市场规律的作用下，他们属于被“淘汰”之列。当然从纯粹的市场角度来说，这不是市场经济本身的错。而底层民众之所以沦落为“底层”，也不全是因为天生缺乏竞争力，有更深层次的原因，有前面说的被人为规定为绵羊的原因，当然这个“规定”不是简单下一个定义，它与不合理的政策法规、缺乏公正的竞争等等因素有关。要保障这些“绵羊”的基本权利，一方面要修改制定惠及下层人民的政策法规，另方面要对国民经济各部门的发展进行管理和协调，防止一部分过度发展、暴利，另一部分发展受阻、衣食不保，因为一定时期的社会生产力、社会资源总是有限的，此消彼长，必然造成失衡。即便对于自然界的物种，如今也不能任其自生自灭，而是有计划的进行限制、保护、培育。

那么，上面提到的对经济发展的管理协调，算不算计划经济？我们知道计划经济一是以社会化大生产为前提，二是以生产资料公有为基础，由国家通过指令性和指导性计划管理和调节国民经济，这是对计划经济的一贯定义，它并没有说明国家必须干涉企业生产经营等微观经济行为。对现代社会来说，社会化的生产方式是毫无疑问的，而生产资料的所有制则比较复杂，推行私有制的西方国家有一部分国防、航空航天等尖端行业归国家所有，对此我们无法将其归为私有，能否称为公有则看各位如何定义。而我们国家明确定义所有制形式为公有制为主体多种所有制并存，这是货真价实的公有，至少目前如此。因此，对这些以公有制为主体的国民经济进行干预和协调的行为，就是计划经济。这里绕来绕去，说白了是文字游戏，纠缠概念。其实，有意识的规划和调节国民经济，不论这种行为比重的多少，宏观上、微观上，都是一种有计划的经济行为，广义上说就是计划经济，都是一种手段、制度。当然，为了和某个时代摆脱干系、顺应新思维，可以称做“有计划特色的”或“有计划特征的”经济，但这实在是脱裤子放屁。

计划经济最为主流声音所诟病的是它的指令性部分，被斥为独断专横、粗暴专制，违反客观规律。这问题可以这么看，战场军令，必有发布者，也有执行者，后者只有绝对服从而没有反对抗议的道理，否则仗没法打了。同理，事关国家安全、存亡、人民性命的经济命脉，必须“独断粗暴”、说一不二，不能任其自由发展、相互打架，这自然有可能限制某些部门、团体的发展和利益膨胀，但是确保国家独立、普通群众生存。不过话说回来，既然是计划，就有修订和回旋的余地，可以根据客观经济规律作出调整和完善。这里，有人会置疑制定计划的主体，当然不可能人人直接参与这项活动，如同不能将每个士兵提拔为司令，这涉及到代表的选举，那是另一个领域的问题。显然，计划经济对人的素质提出更高要求，人们习惯于攻击某一项体制本身，而不愿更多从人自身探询问题的根源。从技术角度看，人有没有可能掌握客观经济规律，并对经济活动作出合理安排，对社会资源进行优化配置？根据目前科技的发展，特别是计算机、互联网技术的发展，至少在一定程度上可以实现。过去信息堵塞、失真的问题，如今得益于信息技术的成就，信息通道大为扩展，大量信息的采集、处理均成为可能，投资、需求的数据可以通过技术手段分析、预算，甚至某一领域的经济运行状况都可以建立数学模型进行模拟验证。这无疑要求一个高素质、高效率的政府与之相适应。即便目前政府官员的普遍道德水平、文化素质不能完全达到这个要求，仍可以将它作为一种理智、高效的经济干预行为存于未来的理想当中。

生活中的道理很简单，有计划、有条理的事情，我们干起来会更顺畅些。


408) 利用现代计算机网络技术克服计划经济弊端之具体设想

作者: 李宪源

中国自由主义新右派崇尚“人不为己、天诛地灭”的所谓“个人物质利益原则”动力，并在此基础上引进整套“市场原教旨主义”理论。然而，追随这一理论之俄国、东欧、拉美诸国经济和中国之“转轨变型”尝试无不陷入巨大困境的事实，以及震撼动摇市场经济楷模之美国经济运作根基的“企业经济犯罪”，却把“自由市场之手”可以自动达到“最佳资源配置”的神话，无情地打得粉碎29。　　　　面对世界资本主义经济“风雨飘摇”的处境30，新右派只能把社会达尔文主义“物竞天择、适者生存”的“丛林原则”和“性恶论”，作为证明资本主义市场经济天然合理的依据。他们抹煞人类具有超越动物“兽心”一面的、以思想文化承继为主要特征的、把追求“真、善、美”作为不懈奋斗目标的社会理性。而理性，恰恰是人类思想文化发展到特定阶段之后，必然试图用常识和理性规划社会经济发展的思想基础。

中国有些人只要一提到“计划”，就会条件反射性地立即联想到令人憎厌的“官僚”。在代表人民整体利益的传统“计划经济”模式中，制订和推动计划落实的各级党政官员，对计划经济运行确实具有举足轻重的作用。从“大跃进”起中国计划经济所出的一切乱子，固然有高层指导思想上的偏差，也有“经济规模越大，计划就越不灵光”的客观因素。但决定性的因素，还是作为各级计划制订者和执行者的中共官僚阶层素质，无法满足确保社会主义计划经济有效运行的客观要求。

这种困扰和阻碍社会主义经济建康发展的矛盾和差距，越来越尖锐地集中表现为：掌管“计划经济”操作运行的中共官僚阶层，到底是遵循推动人类社会进步的理性，把个人所掌管部分的经济活动，立足和服从于广大人民的整体利益，还是听从“兽心”的摆布，追求个人名利或小团体的利益，甚至私欲膨胀，一有空子就“化公为私”、转“公有制”为“官有制”。

制约传统型计划经济正常运行的主要矛盾和弊端还反映为：人工制订或修改计划无法适应瞬息万变市场需求变化；企业领导为防治“鞭打快牛”而隐瞒生产实绩与能力的动机，和为求升官提职而虚报生产完成指标的利益冲动，两者同时并存；各种统计测算误差加上本位主义和“长官意志”干扰，造成计划失真、失灵和失控；计划与实际生产需求关系脱节，国家计划调控难以克服“一收就死、一放就乱”的锢疾；投资滞后短缺所形成的“瓶颈制约”和重复性无效投资两者并存，导致巨大浪费和产品积压。这些矛盾和弊病的存在，是推动中国走上“自由主义市场经济”道路的客观动力之一。而现代大型计算机突飞猛进的网络技术，为改进计划经济运作方式以克服根除这些矛盾和弊病，提高了极为便利的条件。

除了无产阶级国家机器的传统职能之外，新毛主义重建方案所关注的国家行政重要职能之一，就是运用现代大型电脑网络技术，对传统社会主义计划经济运作方式进行革命性改造。同时需要强调的，还有以下几个方面：

1、根据“人大”提出的社会经济发展总体目标和近期与长远要求，按照优先发展教育卫生事业和科技、国防与环保产业的总方针，制定相应社会发展战略、国民经济发展实施规划和财政预算方案。新毛主义重建方案的重要内容之一，就是恢复和不断发展完善农村人民公社集体经济制度。各级人大要把加强工农联盟、扶助乡村集体企业、整修水利、科技下乡和提高农民收入方面的成果，作为考核各级政府是否称职的指标。

2、各级政府机构在全国“人大”和同级“人大”的指导监督下，根据“人大”决议和立法规定，独立实施国家行政管理、司法执法，以及贯彻落实经济发展计划。城乡各企事业单位和人民公社接受上级政府计划经济统一管理和指导；但在组织关系上接受同级“人代会”的职务任命、工作审议和民主监督。

3、政府部门在贯彻实施国民经济发展计划过程中，可根据下级单位行政领导的执行计划能力和工作表现提出相关任免建议。下级单位“人代会”否决上级政府部门这方面建议时，必须提出充分理由，并取得该单位全体会员叁分之二无记名投票的表决支持。

4、政府制定社会发展战略、国民经济发展规划和财政预算方案时，必须遵循“坚持社会主义公有制性质、缩小‘叁大差别’、确保人权基本权利之一的就业权（即‘铁饭碗’）”等宪法纲领，以不断促进“人与人和谐、人与自然和谐”之社会发展根本目标。必须强调：作为社会主义重要标志的“铁饭碗”制度，不仅是确保低收入社会成员生活稳定的重要福利保障措施，而且通过使人们享有免于忧惧的自由和获得“归属感”，成为管理成本其实是最低的社会保险方式。它对于形成稳定预期保证、促使人们行为长期化、提高社会凝聚力等，都具有关键性的正面作用。对于某级“人大”通过的具有“违宪”性质的社会经济发展目标和施政要求，该级政府有责任向上级“人大”、或宪法审议庭乃至最高宪法裁决庭提出抗诉。“人大”对违反宪法规定制定和实施国民经济发展规划的行政长官，行使撤职罢免乃至向宪法庭提出刑事起诉的权力。

5、政府根据“人大”各项立法规定，执行“有法必依、违法必究”的司法权。各级党组织、人代会、军、政部门和媒介组织都必须在法律框架范围内行事；以此形成党、政、人大和媒界相互监督、分权制衡的局面。

6、组建由党、政、军、媒界代表组成国家安全联席委员会，由国家主席主持日常运作，并向全国人大常委会负责；以此加强“分权制衡”情况下必要的集中，确保国家安全决策的迅速、及时和有效。

7、国家主席、总理和国防部长由全国人大代表以差额选举方式获叁分之二多数票直接产生。除国防部长外，总理全权任命部长人选，以平衡“分权制衡”制度下的权力分散，提高行政效率。

国家行政计划部门的重要任务之一，就是从国民经济体系宏观运行和满足市场个体消费需求微观领域两方面着手，利用现代大型计算机网络技术，革命性地改变和提高计划经济的运作效率与可靠程度。

在满足个体消费者市场需求方面，可以通过建立大批装备计算机销售扫描终端的超级市场，经过大型计算机网络的即时处理，使市场需求信息在24小时之内自动输入生产计划部门。依托同样的计算机联网技术，生产厂家能够按设定程序和指令，迅速作出投产、限产或停产的决定。与人工制订和修改投入产出计划的传统做法相异，国营超级市场计算机销售扫描终端可以根据电脑程序设定，当A商品超过最低存量警戒线时，就能向所属地区计经委大型电脑中心自动发送定购信号。该中心则通过预定软件程序的人工或自动搜索和优化处理，在本地生产A类商品的厂家中，按各生产要素配置状况等因素，选择最佳供货厂家自动发出投产指令。如果本地相关厂家因超负荷运转或其它原因无法接受投产指令时，该指令就自动转发到省计经委电脑中心在全省范围寻找最佳供货厂家。如省级范围求购落空，相关指令即自动转送到邻省或国家计经委信息中心，以求在更大范围落实合适供货厂家。如果由国家级信息中心发出的求购指令仍然无法落实生产厂家，国家级电脑中心将按预设电脑程序，自动编发警示报告或报表，发送到国家计委有关部门提示A类商品出现生产能力短缺情况。有关部门依靠同一家或另一个计算机中心的特殊编程功能，从国民经济体系宏观配置领域，在全国范围进行相关信息的追踪和汇总处理，并根据汇总结果和对宏观经济规划方面因素的综合平衡与考量，作出是否新增A类商品生产厂家或在某一厂家扩充生产能力的决定。

以上用传统计划经济方法可能耗时数周数月才能落实的订货投产的过程，运用现代计算机信息网络处理技术，短则24小时之内就能完成。用传统方法需要数月甚至数年才能落实的A类商品扩建生产能力的决策过程，长则一周之内也可完成。而在两个性质不同的计划经济实施过程中，一律以规范化的电脑预设程序，进行可行性评估和经济效益分析研究，从而完全排除了“长官意志”的人为加入和干扰。生产企业接受或拒绝订单的过程，也由相关电脑中心根据数据库所储存的该厂相应数据，自动分析处理作出决定，从而有效杜绝了企业领导有意隐瞒或夸大A类商品生产能力导致计划失灵、经济失控的弊病。

需要强调的是，上述电脑化计划经济决策过程的可靠性和有效性，取决于中央和地方各级政府按照国民经济运行要求，建立全面配套的、反映灵敏、信息高度完备的全国性电脑化数据库管理系统。例如，中央计划经济决策部门必须通过这类数据库配套系统，确切完整地掌握某地乃至全国所有A类商品生产企业的生产规模能力几相关情况，才能在在增加A商品投资方向和规模方面作出最优决策。反之当市场出现“供过于求”信息返馈时，同样依靠上述信息积累和处理流程及时作出减产和调整决策。这就需要利用“互联网”（INTERNET）等现代信息传递技术，从中央到地方设立设立覆盖全国所有大中型国营集体企业状况和农村人民公社主要经济资料的信息输入网络网点。为保证电脑化计划管理系统的配置质量和运行效率，全国人大要根据计划经济运行规律和专家意见，制定有关电脑化计划经济信息管理的专门立法。要考虑在大学设置相应专业，揉宏观微观经济学、统计学、计算机软件编程与数据库管理、计划经济信息管理法规以及市场调研、企业管理等为一体，培养高素质的电脑化计划经济管理系统分析师（SystemAnalyst）、软件工程师（Programmer）以及信息输入员（DataSpecialist）。经过上述专业训练并通过职称考试之信息输入员的职责，就是严格按照有关经济信息立法规定和规范化程序要求，及时输入跟宏观微观经济运行有关的各类重要信息和数据。地方政府经济主管部门的责任，很大程度上，就是依法核查企业所报信息和数据的可靠程度，以防信息输入失真导致计划经济决策失误。以上经济信息输入经各地计算机处理中心汇总、分析、加工后，分送各级计经委作为组织、领导和协调本地生产过程的重要参考资料；并按照上述经济信息立法规定，有选择地通过计算机网络自动送报中央计划经济部门信息中心汇总处理。中央计划经济部门根据“人大”提出的社会经济发展目标，通过对全国各地计经委电脑信息中心所报送的资料进行规范化、程序化的分析处理，外加必要的实地复核和调查，编制短期、中期和长期国民经济发展规划，决定投资项目，并对闲置生产能力和企业随时进行“关、停、并、转”的宏观调控。传统计划经济由中央少数人制订、修改和平衡全国各地经济发展安排的繁复工作，绝大部分将由预先设定的计算机程序所承担。由于经济部门和专家误判经济情况而作出错误决策的可能，将会降低到最小程度。跟资本主义市场经济“无形之手”所决定的“先天性”周期经济危机和巨大浪费31相比，自由派所竭力贬否的社会主义“理性建构”，无疑将比盲目性极大的所谓“自然演进”显示出无比的优越性。－－摘自《新毛主义重建中国方案》第五节、重整社会主义计划经济，改进国家行政管理


409) 让“中国著名的经济学家”知道什么是真正的、全民经济民主的计划经济

[ 反反反反反反反砻断 ] 发表时间： 2003-12-17 08:21:58

计划经济不是建立在大公无私上的，是建立在人人自私上的，试矛湿先生无知，无耻的捍卫着一小撮人的资本自私建立在别人不自私的基础上。试问全民的需求凭什么由一小撮资方去看到。 全民不会自己看到自己的需求吗？？？？？？ 是真正的计划经济如下：

计划经济不是少数人个人闷在家里计划，因为是全民所有制，全民是企业的主人，所谓的国企所有人缺失的说法是不成立的。所以当然要由全民计划生产什么。。这样就不会出现全民都需求钢铁的情况。。就不会出现大跃进中几个人制定的计划与全民的需求脱节，计划同实际脱离的情况。

全民资方，全民计划，全民提出需求，实行经济民主，这可以实现吗？，它的实现形式是怎么样的？。。下面我给大家描述一个真正的计划经济的实行过程。

全民需求的提出，全民决策的方法：分包决策（如银行和投资基金会）。间接决策（股东会董事长） 直接决策（按需生产按需分）：

前两者就像资本主义国家的投资基金，股东会一样。第一种全民是债权资方。给银行，基金会，国债等做分包决策。。就是全民的决策权由以上的机构所承包了。。两者定下一个承包合同。这也是全民资方的第一种运营方式。

第二种是全民是股东会股东。。授权给股东会董事长（51%股权）做决策，全民就是通过董事长做了间接的决策。以上两种都是当前全民可以实行的经济民主的方式方法。。当前我们的国企做到了吗。没有。无耻啊，无耻。。没有做到就大叫什么国企所有人缺失。。这也是全民资方的第二种一种运营方式。

重点说的是最后一种，全民直接决策（按全民需求生产按需分）：有可行性吗。。当然。答案是肯定的，在当今的网络时代，远程控制，信息化生产个完全做得到。。。全民，每一个人的需求都不尽相同，每个人个性需求更是千差万别。。。全民资方需求什么，上电脑终端，一个人只需在网上看到一件东西，就下定单，网络就自动化的组织几千几万台精密数字机床，以最快的速度生产出来，并用自动货的物流公司送到这个人的面前。这就是未来的远程控制生产。。

可是这个人凭什么下定单，自动化工厂是资本家的，如果这个人是无资本的，就无权决定自动化的工厂生产什么，他只能出卖劳动力，收入工资来换取这个下定单的权力，，于是矛盾出现了。机器全部自动化生产了，己经取代了人类的工作了，工厂己已经不召收员工了。所以这个人没有地方出卖劳动力，他只能饿死，于是他把机器看成他的死对头，是机器抢走了他的工作。。

这个结论显然是错误，如果全民资方，就是说他有工厂的股份，他就有权向自动化工厂下定单，所以全民所有制这个自动化生产的工厂才是最好的解决办法，如果这个自动化生产的工厂的所有权是一小撮资本家砻断的，那广大人民群众只能饿死。一人一分资本权利，，一人一分经济权利。。是人类的最终生产关系模式。。

你也许会问，直接决策生产什么，，一个人在电脑终端前，定购的东西太多，行吗，当然不是，，社会自动化生产不是为一个人的，是为全民的，一人一份平均，大家的按红利分下价值量是相等的，你会说那是均对平均主义，，我说不对，是全民红利平均，不是劳动平均。。想比别人多，你去赚工资去，去搞高新科技，搞发明，然后同全民资方合作，，在中间收专利费（劳动的报酬）同时，你还可以同全民股东一样，平均的分取一份红利。。

你也许会说：全民直接决策，是全球产品自动化网络生产下才行的，现在不行。。。错。。当然现在可行。。那只是最高的形式。。当前电脑的数据库，分散计算能力，，完全能在一秒钟之内完成全民参与的全民计划。。把全民的需求，用列队的形式进行统计，超过信用的，（信用是当前生产力下全民红利平均的价值量），这个人的超支将不会被列入当前生产的计划当中。。只有列入下一个阶段计划中。当然，价值量相同的，在当前计划列表中可以动态的变换。。比如定面包退了，变成定粥。就这样，，计委只是一个统计全民需求的部门。不是决策部门。。 这是全民资方的第三种运营方式。

所以结论，真正的计划经济是完全可行的。他同当前资本主义的最本质分别就是，社会红利全民平分：我用一段对话来表达：

旭日中升：资本家的利润为什么这么大。

反砻断：因为项目好。

旭日中升：为什么项目好。

反砻断：资方有眼光。

旭日中升：为什么资方有眼光。眼光在哪。

反砻断：资方看到了全民的最迫切需求。

旭日中升：全民的需求凭什么由一小撮资方去看到。

反砻断：因为这一小撮资方有资本。

旭日中升：凭什么这一小撮人有资本。全民资方不好吗。

反砻断：这一撮人的命好。。全民资方好啊。

旭日中升：全民资方好，那如何实现。

反砻断：两种，一种暴力革命，一步到位全民资本平均。一种用税收建立全民所有的人民企业。

让少数人的资方企业失去全民市场。

旭日中升：是吗！！！！！！！！


410) 再谈计划经济和市场经济的区别

[ 数学 ] 发表时间： 2003-12-18 10:21:48

再谈计划经济和市场经济的区别

我们现在实行的是市场经济，这我是支持的。但是对于人类历史上已经产生过的计划经济，进行一下研究仍然是很有必要的。我以为，现在的经济学家一提到计划经济，说的就很不对，不是当年计划经济的那个样子，没有把当年计划经济的真实的运行图象给描述出来，这是无助于进行研究的。

这是中国文科学术界研究的恶习，就是如果一件事情已经被定义成“坏”的，则怎么攻击怎么造谣污蔑怎么丑化都是对头的。而理工科的思维，则是不去管它的“好”与“坏”，只是研究一个系统结构的运行机制是怎样的。

比如说吧，现在的一些上层的经济学家，甚至能够在中央电视台就这样污蔑计划经济，说计划经济是连你一天抽几根烟都安排好了的。但这明明不符合事实。比如说，我当兵的时候就有津贴费，那津贴费买什么，是我可以自作主张的。当时班里的战士主要是将津贴用在抽烟上了，而我则不抽烟，到现在也不会抽烟。而抽烟的人也有抽得凶的和抽得不太凶的人，在这方面，当年的计划经济并没有去设计每一个人每天要抽多少烟的。

当然，这些经济学家可能认为，反正现在搞的是市场经济，计划经济反正是被否定了的，既然否定了，那么怎么污蔑丑化都是正确的。而我认为，一个严格的搞学术的人，是不应当如此的。事实的真相是怎样就是怎样。比如一个人如果只杀了一个人，那么就实在地描述他只杀了一个人，没有必要将他污蔑为杀了一百个人。“这有什么区别吗？反正他是要被判死刑的”，搞文科的人就这样天真地睁大了眼睛这样问。当然有区别，区别就在于了解事实真相如何，建立严谨的学术作风。如果是实事求是地指出了计划经济的弊病所在，则也就更增强了对市场经济的信心。否则的话，人家看到你在造谣污蔑，反而会导致怀疑市场经济。

计划经济就是一个“申请-批准”的机制，也就是说，下面的人申请，上面的人汇总，汇总之后安排计划，将各款项下拨。

比如我当年在军队是雷达修理工，雷达的部件坏了，比如磁控管坏了，这是很贵的东西，因此从仓库里领，因此就要申请，就要领导批准，一个领料单有三个人签字后，就从仓库里领到新的磁控管给雷达装上。在这个过程中，事先是没有办法计划磁控管是什么时候坏的。

而仓库里发现磁控管的库存少了，就向上级打报告，要一笔经费，去厂家把磁控管买回来。而厂家也向上级打报告，要经费生产磁控管。

和计划经济相比，市场经济是更加灵活的，是“投资-回报”的机制。即投资者发现什么东西有市场，就自行决定投资生产，生产后的产品投放市场，获得利润。

打一个比方。假设一个地区缺少澡堂，如果按计划经济的办法，就是那个地区的头儿注意到了这一点，或者群众向头儿反映了洗澡难的情况，因此头儿就向上级打报告，说要申请多少多少钱建一个新澡堂，获得上级批准后，就实施施工。

但这里面有一个问题在于，那个头儿是个官僚，注意不到这一点怎么办？如果这样，那个地区的洗澡难就总也解决不了。那么，头儿也要洗澡，如果头儿的洗澡是在专门的特殊的澡堂，他就有可能关注不到群众洗不上澡的问题。苏联就是这样的毛病，那些当官的都属于特权阶层之后，当然就不关心下层人物有什么需求了。而毛泽东的解决办法就是干部要和群众打成一片，要和群众的生活基本一样，没有专门的干部使用的澡堂，如果这样，当官的自然洗澡也难，他也无权专门解决自己洗澡的问题不解决群众洗澡的问题。不过这里有一个“等不及”的问题，即当官的生活要和群众的同步地上升，当官的受不了，等不及，因为经济的发展年增也就是百分之几，而人家好容易当上了一个官，总是想要享受一些特殊的生活。

而市场经济解决这个问题就简单得多，某投资者注意到办澡堂能够挣钱，于是就自行投资办了澡堂，这完全是他的自作主张，不需要向上级申请。

市场经济有许多事情都是无须向上级申请的，比如饭店打算炒什么菜，工厂打算开发什么产品，都是自作主张的，根据市场的行情进行生产的，因此就灵活得多。但是一个大公司的内部，“申请-批准”的机制也还是存在的，所有的下层的申请，最终需要上层的投资者或者投资者集团所研究和批准。

讲到这里，市场经济的好处已经很明显了，而计划经济的弊端也很清楚了。但是，还没有研究完。下面我要讲讲计划经济的“好处”和市场经济的“危险”了。

市场经济的潜在危险，就是经济危机，就是市场的突然性的崩溃。而计划经济则不会有这个问题，计划经济能够做到“永远发展”。为了说明这一点，我也还是来打一个比方。

就说住房这件事情。我们知道人的住房可是一件大事情，花的钱也很多。许多人留学到美国，也要花很大的力气，通过按揭来分期付款地买房。可以说人这一辈子如果有房子住，那是很幸福的事情。

那么，如果按市场经济的办法来，则仍然是“投资-回报”机制，即投资者注意到了房地产的行情，因此投资盖房，然后出售给消费者。而行情则是根据有多少人有钱购买房子而确定的。但是，完全有可能是这样，就是所有人都是需要房子的，缺少的只是买房子的钱，在这种情况下就有可能一方面社会上的穷人缺钱根本就没有房子住，而另一方面则是房地产的行情不好，大量的房子卖不出去，形成经济危机。

而如果按计划经济的办法来，则是“申请-批准”机制，即领导注意到了群众没有房子，就向上级打报告申请建设房子，上级批准后，款项拨下来，房子就建成，群众就入住。

但计划经济是这样，上级批准的，通常总是比下级申请的要少。比如下级申请每个人四十平米的住房，而上级只批准二十平米的住房。这在原理上也很简单，就是生产能力不够，物质并不能够都用在住房上，而要统筹安排，其它方面也要用钱。

从这个例子我们已经可以看出，计划经济是“永远短缺”的经济，即永远是什么东西都不够的。就说现在，如果想象中把中国现在的社会改成计划经济的社会，那么下级给所有人民每人申请一百平米的现代化住宅？那建筑公司忙死也干不完。这个例子就可以看出计划经济是永远有活干，因此工人永远不失业，物质也永远短缺。就算生产力的发展真的到了每个人有一百平米的现代化住房，可是下一步每个人要申请五百平米的住房呢？建筑公司不还是要忙死吗？

另一方面，我以为计划经济在未来的时代，有可能发挥作用的是，未来的时代有可能有超长远的投资。超长远的投资是市场经济不可能通过反馈来实现的。

比如说，制定一个跨度达三百年的工程，从远处的一个星球引来大量能量，有任何资本家会想到干这样的事情吗？当然不可能，除非他能够活一千岁，如果他只能活一百岁，就不会对三百年以后才可能开始挣钱的工程感兴趣。

其实，现在也有超长远的投资，比如说航天工程，一开始是根本不挣钱的，发展到一定程度后才开始挣钱，这也没有办法用市场经济来进行调节。

还有就是公共投资，比如说建立一个地球的空气净化工程，使得地球上的空气都很干净，但这么一来所有人不论穷富都能够享受得到，这也没有办法通过市场调节，使富人吸好空气穷人吸差空气。

再谈上面的“申请-批准”程序中的官僚主义弊端问题，即负责申请的官员和负责批准的官员们偷懒的问题。我以为有可能通过计算机网络的发展来解决问题。已经存在过的计划经济，是没有计算机应用的计划经济，因此全靠人脑计算，是忙不过来的。而计算机是没有什么官僚主义的问题，每个人要想获得住房，服装，食物，等等任何物质，在网络上直接申请即可，计算机程序编制好了就不会偷懒，按即定的程序进行汇总和统筹安排，发出生产指令。

也就是说，我以为遥远的未来的计划经济有可能通过计算机及网络进行全面的实现和管理。即那个时候是没有官僚的，计算机完全取代了官僚，因此没有特权阶层。在社会上的所有人，都能够向计算机发出自己需要什么物质什么服务的申请，计算机按即定程序通过统筹安排来应对申请，或者批准，或者拒绝，或者部分批准。而代价就是，计算机向每个人发出“劳动”的指令，任何人的上班，也是按计算机的指令来进行，而计算机根据你的劳动效果，来决定你对于自己的生活上的申请批准到什么程序，即“按劳分配”。

那么，人类受计算机控制是不是很可怕？其实也不会可怕，计算机的程序是人类智慧的结晶，还是人类的产物，人脑的延伸，有什么可怕的呢？

上面的设计中要每个人服从计算机的指令，这专制的味道过大。那么修改成这样，就是每个人可以从计算机中“寻找”劳动指令，以挣取自己的“分数”，这样一来劳动就成了网络游戏。比如说其中有一个选项是到大西北的山区去工作两年，但是获得的分值则是在普通大城市花上十年也搞不到的，则也还是有人会去。这种“分值”不是由交换获得的，而是由计算机根据总的系统工程的计划来设定的。

也就是说，未来的人类社会是一个“游戏社会”，劳动就是游戏，通过游戏挣取分值，但是提出的申请和分值有关，却不是特别紧密的关系，一个人就是没有分值或者负值，也是可以提出申请的，一般的生活用品计算机都是可以满足的。人类的游戏天性一旦被开发，则劳动就真的成了“生活第一需要”了，就如现在的一些上网迷们不玩游戏就活不成一样。

劳动一旦成了游戏，你就不必担心人会不会偷懒了。见过玩游戏的人偷懒吗？打起麻将来几天几夜都可以不睡觉的。


411) 春节旅游南京杭州普陀三岛，有感于计划经济与人民民主的必要

[ 银川骑 ] 发表时间： 2004-01-31 21:06:00

春节旅游南京杭州普陀三岛，有感于计划经济与人民民主的必要

春节长假七天，在南京的大学同学发起联谊旅游，即有杭州、舟山同学响应，遂成三地游计划，我亦加入。旅游好啊，联谊加了解社会，一定会有收获。

南京一游，仅一天。下午汽车过的长江大桥。看大桥宏伟，感人事变迁。南京长江大桥建成于1968年文革浩“劫”时期，是长江上第一座由我国自行设计建造、工人干劲冲天提前完工的双层式铁路、公路两用桥，曾以“最长的公铁两用桥”被载入《吉尼斯世界记录大全》。上层的公路桥四车道，两侧还有人行道，观赏长江别有风味；下层的铁路桥为双车道，两列火车可同时对开。公路引桥采用富有中国特色的双孔双曲拱桥形式。南北两端各有两座高70米的桥头堡，堡前还各有一座高10余米的工农兵雕塑。全桥甚为壮观，富有历史意义。可惜桥栏有一处破损，竟没有修理。甚有特色的工农兵雕塑前，竟盖了一个破烂的柯尼卡胶卷相机亭。我想，如果法国人对于他们的骄傲与旅游景点艾菲尔铁塔，必不至于此。

晚上同学聚会，去逛夫子庙。夫子庙区是流光溢彩，华灯处处。进夫子庙，内有皇帝特批的八座俑像，封建等级莞然。出庙，庙前那一座巍峨俨然的“天下文枢”牌坊，正对着华舫歌妓的秦淮河，也许是隐讽着一切老右文人的德行。秦淮风光带是南京最繁华的地方之一，美称"十里珠帘"。我正欲发出“六朝金粉焉在”的感慨时，一个少女挨了过来，说是她那里小姐便宜，十几岁二十几岁的都有，令我吃惊得合不上口来，在这繁华闹市区里。南京同学说，这又不算什么，有嫖客市场，就有卖肉供货的，犯荣娼盛全国到处不都一样？我不禁黯然，想起一首《泊秦淮》：

煙籠寒水月籠沙 夜泊秦淮近酒家.

商女不知忙國恨 隔江猶唱後庭花.

第二天上午去紫金山天文台。先上最高处一平顶看南京全貌，只觉得烟雾莽苍苍，看不请远景，疑似大气污染。就下楼去看露天陈列的古天象仪。看到 3000年以前殷周之际制造的“圭表”，就想霉国“勇气号”、“机遇号”火星探测车上也有类似的仪器。我们祖先的聪明才智绝不低于外国人。还有明朝正统年间用青铜制造的精美的浑仪，四龙托举，雕铸生动；元朝制造的简仪，都曾经被八国联军抢去，后来才归还，而不是出重金“买”回来的。

中午到李香君的故居“媚香樓”就餐，李香君是明末清初秦淮河著名歌妓，与反清公子侯君域有一段“爱情”故事。孔尚任的“桃花扇”就是写此事。一般妓女而有爱情也有可能，名门公子爱妓女我就觉得可疑。高干子弟玩玩是会有的，不过文人就会编造历史，这些年我们也都领教了。“媚香樓”门口为一卖工艺品的商铺，二进才是李香君史迹展览，二进与三进间的天井的几根翠竹里有李香君的塑像，高鬟长裙，甚是柔美。右转入一圆洞门，迎面有一丛两丈余高的芭蕉，冬日里居然青翠不凋。再左转即只能放两张圆台面的客厅。客厅的木地板下有暗道，可直通楼后秦淮河。上的东西都是南京精细小吃，品样极多，滋味极美，联想起《红楼梦》贾府的精细美肴原来也是有出处的。

下午离南京赴杭州。可惜时间太紧，太平天国历史博物馆、天王府都没有来得及去看。车过苏州时，有人说这里的寒山寺非常有名，我却想起我们强国论坛上的网友“月落猪蹄”来了。唉，一天不来强坛，就想念啊！！

杭州。入住西湖边的青年旅舍，价廉方便。我建议强国论坛的网友去杭州，一定要预定青年旅舍住，四五十元一天，省不少钱。

第三天一早，杭州同学做地陪，坐船游新开拓的杨公堤景区。起初是，水鸟飞翔，天水一色；穿过一拱桥后，又是一派田园水乡风光，河曲弯弯，树茂林密，苇花悠悠，芳草遍地。煞是好看！！然而杀风景的是，听说湖边几处纪念性建筑物多是纪念资本家什么的，想是劳动人民不值钱了。

下午登吴山。穿过城区，小时候的印象一点都没有了。那些白蛇娘娘居住过的有寮延板的门板房子，那些花魁娘子探首过的有木阑干的二楼窗口，马二先生踱步过的两面墙门高高的青石板小巷，……到哪里去了？上的吴山，俯瞰杭州，全是新楼。听杭州同学娓娓道来，才知道以前杭州出过一个小地方来的领导，为了出政绩，大搞旧城改造，用两条很宽的西湖大道和延安南路交叉一冲，加上吴山广场等工程，硬是把杭州市的建筑历史文化精华所在的上城区一扫而光了。城市的文化历史积淀，很大程度是由那些独特的蕴含着许多故事的建筑物来表达的。建筑是史书，建筑是诗歌，建筑是人文。一个城市，没有了旧建筑旧城区，就没有了个性，没有了自己的历史。这是多么令人悲哀的文化浩劫啊！交通干线穿城而过，也是一个县级长官最喜欢做的事。殊不知对大中城市来说，干线穿城，就等于是把汽车尾气污染引进城市！！一个城市的商业区旅游区，是应该保证空气清新、严格限制车流进入的区域；主城区里必须是公共交通为主、无污染交通方式为主。吴山城隍阁的体量也太大，削去三分之二才好，现在看去，好像吴山象个土堆了，失去了“立马吴山第一峰”的气概。有趣的是，听说杭州老百姓给这位深受房地产商爱戴的领导取了个绰号叫“旧包新”，也不知他自己知道不知道？

晚饭后，偕学友去六吊桥散步。不禁叹服杭州同学的福气，如此湖光山色，日日享受，岂不慕杀全国人民也，难怪毛主席也喜欢住在杭州！！然而，夕阳西下，风景如画，如有长箫短笛，必然更有韵味。杭州何不标定个十几个地点，全国招标，允许卖艺？吉他、二胡、小提琴等等，同等艺术水平的情况，残疾人可以优先。又打的去武林广场（原名：红太阳广场），沿延安路、湖滨公园逛回去。议论道，作为旅游城市，杭州可以在闹市区定点搞人体雕塑表演。人体雕塑表演是舒解城市紧张氛围的好办法，一定要在商业区的空阔处搞。在冷僻处是没有效果的。又议论道，湖滨的音乐喷泉应该作为游览的背景来处理，一般15分钟放一曲。现在太当自己是一回事了，搞得象是放露天电影一样，一个小时放一次，四个曲子。让游客在冷风里哆嗦等待近一个小时也太不象话了。

第四天一早，我们长途奔袭“海天佛国”普陀岛。中间两次轮渡，终于在中午前登录。进得普济寺。普济寺又叫前寺，坐落在白华山南，灵鹫峰下，是供奉观音的主刹。其前身为不肯去观音院，创建于唐咸通年间，现建筑为清康熙、雍正年间所建。殿宇间古木参天，宝鼎飞烟。依次参观御碑殿、天王殿、大圆通殿、藏经楼、方丈殿、灵鹫楼。同学们左参右拜，独我东逛西游。或问，何不烧香，这里观音菩萨很灵的！我答：菩萨若真大慈大悲，必见苦救苦、见难帮难，决不会“不给香火不办事”的。全心全意为人民服务是做一个菩萨最基本的条件。香客们听了皆有所思。

盒饭吃过，大家又奔南海观音广场看铜像。南海观音广场建成于1997年10月，气势恢宏，雕刻精美，一尊巨型露天南海观音仿金铜像平地拔起，左手托法轮，右手结施无畏印。耗资共叁仟伍佰万元，加上后来巨大的香火钱，可以救助多少失学儿童啊。现在全国又造了多少个观音或其它菩萨的巨型塑像？难道宗教迷信真的可以强国富民吗？？

又看了几个景点就回到沈家门东部开发区住。晚上逛沈家门没有什么可玩可看的，只留下了洗头店小姐招徕过客的印象。

第五天我们去桃花岛。快艇破浪飞驶，不一会儿就抵达了“碧海金沙桃花岛”。码头上没有黄药师郭靖蓉儿的塑像欢迎，感到有点不爽。我们一路玩了弹指峰、桃花山庄、东海神珠、临安古街等景点。弹指峰一如宝剑倒插在海边，孤峰矗立、刀削斧劈。从峰前碑刻上有600多年前元朝文学家吴莱对奇峰异岩美景的赞美。桃花山庄绿树成荫，清溪曲桥，环境幽静，是休闲憩息佳处。如果此处有一位白裙飘飘的少女来演奏古琴洞箫，必可发思古之幽思、慕侠士之纯情。“东海神珠”被誉为中华一绝。它是一颗直径80厘米的石球，卡在硖石缝里。大浪一来，就翻滚磨撞，奇特无比，我觉得是否是黄药师遗留下的奇门兵器也说不定。临安古街则是按金庸武侠小说的意境构筑的武侠村。古街建设得非常好，可是我觉得如果有武术表演可看、有古代服装饰物武器风光明信片可买、有围棋象棋投壶射箭等参与性游戏可玩、有大碗酒和蓉儿菜肴可吃，就会更受游客欢迎。要扩大桃花岛的知名度，还可以对金庸先生的“碧海金沙桃花岛”一联，征求下联。凡对得可以的即奖20元参与奖，凡很好的即给100元鼓励奖，凡极好的可以勒石留名并给予大奖，如果能有与金庸比美的下联则可以在临安古街进口立石牌坊记之，免其本次旅游费用等等。还可以辟出石壁，欢迎各地游客对联或题诗。

下午我们去了朱家尖。由于时间紧迫，我们只好飞车过桥，走马看花了。朱家尖岛风光秀丽迷人。我们登上最高峰，眺望了海天一线的风景。当地导游告诉我们，山下那个朱家尖飞机场的基础就是原来下乡知青的填海造地搞起来的。我默默在心里向他们、向千千万万听毛主席的话为祖国建设做出了贡献的知识青年致敬。山上有个“一线天”，胖人可挤不过去。强坛胖网友务必注意，卡在中间可麻烦啦。朱家尖的沙雕、海滩是顶好的，可是没有时间去玩了。

第六天大家就回去了。这次旅游我的收获很大，总的感受发展旅游也必须有计划，有规划，有发挥人民民主的必要。一个社会主义社会的经济，不能象资本主义社会的经济那样由市场或者说由资本家来计划规划，而应该直接依靠劳动人民，培育劳动人民的民主权力，要发挥人民政府的统筹作用，在民主的基础上集中计划，改善计划，发展经济，包括旅游经济。感受太多，难以一下子说清。


412) 他们诬陷和诽谤计划经济的过程其实是对原先计划经济过程的恐惧

[ 酒半仙 ] 发表时间： 2004-03-14 21:56:26

他们诬陷和诽谤计划经济的过程其实是对原先计划经济过程的恐惧——与兰博先生探讨

兰博先生关于过去计划经济的情况说得非常有道理，但是我想您的回答对于那些否定过去计划经济过程的人来说，没有一点用。你说那些否定原先共和国计划经济过程的人是不了解计划经济，我认为恰恰是共和国的敌人太了解了，而且具有极端的恐惧心里，因为是共和国的国家计划经济过程的现实使得他们产生了恐惧。

现在，把原先的计划经济过程说得一塌糊涂有两种人，一种是明明知道计划经济非常强大但是因为需要而口是心非的大张旗鼓通过各种方式进行胡说八道的人，一种是自己没有头脑分析人云亦云的人。要说共和国建立后的国家经济行为，就是现在现在各种舆论媒体一致批判的所谓“丑恶愚昧”无比的国家计划经济行为。

为什么原先共和国的国家经济行为使得我们内外的敌人如此恐惧呢，就是因为过去的现实结果使得他们的利益受到了伤害和剥夺，另外使得他们想在经济上颠覆共和国变得不可能。

颠覆一个国家可以从两个方面，一个是国家思想政治上，一个就是国家经济上。而共和国的经济行为，使得我们内外的敌人永远没有这个可能，而且这个国家经济行为是非常厉害和有效的。

共和国刚成立的时候，内外的敌人认为中国一个如此乱的摊子，不用政治和军事上的行为，就是一个经济行为就可以重新把共产党打倒。我们现在岁数不是非常大，但是我们有头脑，大家可以看看上海刚解放的时候我们的敌人是怎么对待共和国的。那个时候的敌人想通过经济手段让共和国政府难堪，让他们沮丧，可是当时的共产党人在残酷的经济斗争失败了吗？没有，而且让那些搞经济斗争的敌人败得非常惨。一个简短的经济斗争，使得内外的敌人看清了共产党不但在政治军事上强大，在经济上一样使得他们的企图照样失败。这就是后来朝鲜战争和越南战争等过程中内外敌人不得不采取的方法。

共和国面对的是一个经济及文化都极其落后和贫乏的国家，如何尽快地摆脱这种艰难地困境，共和国在经济上就是使用了国家计划经济行为。通过二十多年的奋斗，共和国基本建立起从来没有的重工业基础，装备了让帝国主义也恐惧的战略武器，另外在一系列的经济过程中改变了中国人的经济面貌。面对如此成绩，我们的敌人不恐惧吗？

同样，这种经济过程，也使得国内的敌人想发财变得永远不可能，也使得他们想做人上人的梦想变得不可能。

在后来，国家忘记了自己的巨大能力，忘记了自己行为的伟大性，也就使得否定计划经济变成了时尚。

我们的内外敌人怎么叫嚣和鼓噪，那是他们本性决定的，与他们说什么那是对牛弹琴。就如同说是无产阶级专政好还是资产阶级专政好，这本身就没有讨论的价值，因为资产阶级最需要的就是资产阶级专政及对应的国家政权，而广大的民众需要的是人民民主专政和他对应的政权机构，这还需要争论出一个好与坏吗？

我们的敌人非常狡猾，在现在时机对他们不成熟的时候，他们不是首先否定这个国家，而是先否定原先执行方向是正确的国家经济过程。

当时，共和国诞生才二十多年，在国家的经济过程中不可能不出现一些失误和错误，但是这种失误和错误并不能证明共和国的整个国家经济过程是方向性错误的。我们的内外敌人，正是通过这种国家经济过程中确实存在的失误和错误，不加任何条件的进行诬陷和否定。

国家的经济过程，其实根本就是国家的政治过程，国家政治上的根本性错误，必然使得国家的经济过程是失败的。同样，国家的经济过程中的失败，也可以诱导和促使国家政治受到挫折和失败。但是对于一个国家来说，国家的政治大方向永远是第一性的，这是这些年来共和国在许多问题上出现失误的一个重要原因。

我们共和国的伟人曾经说过：凡是敌人反对的，我们一定要拥护。现在对于我们这新的一代共和国人来说，这句话还是非常正确的。

当我们的敌人在运用各种方式否定一个我们过去国家所使用的国家经济过程的时候，我们难道就傻呼呼地也跟着进行否定吗？

每当我在各种媒体、单位大会小会及一些普通人看到一些人没有头脑大谈计划经济是如何糟糕的时候，我就觉得非常可笑，也感到无比的吃惊。共和国如此麻木，国家媒体宣传是如此糊涂，无法再用语言去形容他们。

以己昏昏，鄢能使人昭昭。

我想，一个人应该清醒，同样，一个国家难道不应该在如此重大的政治上表示出来一种客观冷静的态度吗？

前一段时间各地都在大谈什么要重点大力发展私营经济成分，目的是什么？如此来自于地方党政人物的宣传，难道就不觉得诧异吗？

国家之间最终还是要较量的，只是一个时间早晚的问题。

只有社会主义才能救中国，难道就是我们共和国开创者的一个简单念头吗？没有痛苦的民族经历，他们能说这样的话吗？

现在的现实是，日子好过一点点，有的人就摆不住了。

政治上的虚荣，最后倒霉的是国家，是这个国家的大多数民众，还有自己。


413) 计划经济的最大好处是闲在

[ 长石 ] 发表时间： 2004-03-23 22:52:48

本来很多东西是不好比较的，就如同鸡与鸭辩论尖嘴扁嘴的优缺点。以前我们经常讲立场问题，现在人们不讲了，笼统的谈优点缺点，却不说对谁是优点对谁是缺点，能扯明白吗？论坛上左Y一类的人物，不断的鼓吹私有经济，攻击计划经济，竟然还提出了说国有企业一个优点也找不出来，我这里就找到一个。在国家宪法确立了公有制占主导，不断的为搞好国有企业努力的时候，论坛推荐一个全面否定国有企业的帖子，合适吗？

计划经济的最大好处是闲在

我认为，商品经济的特点是让人积极起来，让人忙，拼命地想办法，而且使经济发展速度快，科技发展快，产品更新快。而计划经济的特点是人比较闲，轻松，经济发展速度也还可以，但人的生活提高不快，产品更新也不快，但确实非常地环保。

我在作这种比较的时候，并不专门说中国的计划经济，也并不专门地说美国的商品经济。而且在比较时假设去除了非正常因素，比如商品经济也有决策错误，计划经济也有决策错误。但比较两种经济制度是否好坏时，就必须假设这两种制度都在正常运行的情况下比较。比如说现在中国再搞计划经济，恐怕就不会再犯大跃进的错误，吃一暂长一智嘛。

首先让我们比较一下当生产力发展的情况下计划经济和商品经济有什么不同。

所谓生产力发展，也就是人均产值的提高，就是说一个人原来需要一天劳动八个小时才能养活自己，但由于采用了新技术，现在只需每天劳动一个小时即可活得很好，就是说营养充足，身体健康，冻不着饿不着。

那么，商品经济在这时就遇到麻烦，因为这时老板们不会雇工人一天只干一个小时，他们还是会雇工人一天干八个小时，那么全社会只须有八分之一的人干活就行，其余的八分之七的人就只好失业。而这失业又给那没有失业的人带来潜在的压力，由于没有失业的人害怕失业，就更加努力的干活，于是更加辛苦。

为了解决这个矛盾，商品经济社会就被迫地要创造其它的内需，就是说光吃好穿好还不行，还需要发明出一系列的瞎折腾，让你给我服务，我给你服务。其实，本来一个人吃好穿好就不错，但这下子就被诱惑得又是想买汽车，又是想旅游，又是不断地消耗衣服，又是搞联赛，又是追歌星。

因此，每当生产力向前发展一步，商品经济社会就被迫着要继续地发明出更多的内需出来，不然经济就要崩溃了。因此，这些特别多的需求就不断地破坏自然生态，把个地球搞得污七八糟。

而且，每个人在社会中活得都很累，非常地紧张，整天地忙活。我到香港看过，那里的每个人都是匆匆赶路的。当然钱肯定挣得多。但人这一辈子总是要死的，你挣得再多，一辈子就这么成天忙不闲地搞下来，最后死了，这钱也还是白挣。

而相比之下，如果计划经济时生产力发展了会怎么办呢？比如说新技术使每人每天也只需工作一小时就能够吃得好穿得好。那么，计划经济就会让大家休息，就真的让大家每天只工作一小时，其它时间休息。比方说，生产电视机的厂生产多了电视机，估计这三年也卖不完，那么国家就下指令让工厂停产，但工资仍然还是由国家照发的，但工人们休息。直到三年后，库存的电视机卖完了，这才再恢复生产。

因此，计划经济社会里的人一定没有商品经济社会里的人那么有钱，但作为弥补，他有闲。

那么，究竟是有钱好还是有闲好呢？当然两者都有才好。但经常是鱼与熊掌不能兼得。

其实，文化大革命中，我就觉得当时的中国人很有闲，说明当时的生产力已经发展到了一定的水平。因为，文化大革命中确实没有饿死人的事。先说最差的地方，就是农村，农村社员也是很有闲的。为什么这样说呢？举一个例子，当时安徽在改革开放时，有一个生产队长，因为队里的生产总也上不去，于是决心搞承包。结果一承包，产量上升了十倍不止。这说明了什么呢？说明承包以前的社员卖的力只有承包后的十分之一，也就是说他们非常地闲在，因为，那个生产队长也不是坏人，也是想把生产搞上去的，想必在生产的指挥上也不会瞎指挥，不然他也不会想到承包这个主意。但如果不承包生产就是搞不上去，就已经说明大家都在磨洋工，也就说明磨洋工也是一种享受。因此，要么是磨洋工，非常地闲在，要么是承包，累得半死产量大幅度上升，腰包鼓了。这就是鱼与熊掌不可兼得。

这是说的下层农村。而上层就更加闲在。当时的工厂工人并没有花很多时间在劳动，而是花了大量的时间来搞政治学习，大批判，支农运动，搞文艺宣传队，搞各种政治运动。但这些其实都是非常闲在的。有人大骂文革时期是专制。其实，这和日本鬼子统治时期的专制是不一样的，那时候日本鬼子真抓你的劳工，用枪逼着你干活直到累死。

而政治学习就不同了，是非常闲在的事儿。我记得当时领导一招呼，学习啦学习啦，于是工人们仨仨俩俩地拿着茶杯，带着学习材料，聚到一起。先是听领导讲话，这就已经能够闭目养神了。或者不闭目养神，作出认真听讲状也并非难事。然后就是小组讨论，大家伙儿围到一起，你一言我一语，也就是聊天，只要有一两个能侃的人，扯着扯着就不知道扯到什么闲湿的事情上去了。或者不是排文艺节目，就是去打扫卫生，要么大家一起去抗旱，或者去收割，其实那都挺有意思的，非常好玩。

因此计划经济是一定不会有经济危机的，产品多了大家就休息嘛。而且指挥得当，就一定是最环保的。比如说要禁止一次性筷子，国家下个指令就行。好的计划经济应当不关心总产值，而应当关心社会的总财富，总财富和总产值的概念是不一样的。比如说每年虽然生产少了一亿元，但由于生活节省，消耗少了两亿元，那么总财富就增加了一亿元，这就是好的，鼓励节约的。

其实我最近几年混得最后想通了，认为人生最重要的，就是要有闲，有闲比有钱要好得多。所以我才舍一万元的月薪干我现在的三千元的活儿。这样一来我就非常地闲在，我喜欢闲在胜过喜欢有钱。有闲是人生最高的享受，思考是人生最高的享受，而成天忙东忙西的人这辈子真的是浪费了。


414) 计划经济年代的确没有马加爵：小江不是马家爵

[ 决战 ] 发表时间： 2004-03-24 11:06:35

计划经济年代的确没有马加爵：小江不是马家爵

马加爵有五重含义，第一重，特定历史特定环境下的马加爵，具体的人，马加爵自身，任何人不可替代；

第二重，马加爵符号，如果根本不存在一个叫做马加爵的人，自然没有马加爵；

第三重，马加爵是个凶犯，假设计划经济条件下有一个叫马加爵的好公民，那么他也不是杀人犯马加爵；

第四重，类马加爵，即黄勇张君扬连海等市场经济条件下的一类凶犯；

第五重，泛马加爵，即马加爵用于表征犯罪分子。

按照这几重含义看计划经济时代有马加爵吗？没有。

按第一重含义看铁定没有，计划经济时怎么会有市场经济条件下的马加爵呢？按第二重也没有，计划经济条件下中国人的名字都花、菊、红、军、东、革、强什么的，哪会有什么加官进爵呢？事实上我以为马加爵变成凶犯的直接原因之一就是他的名字“马加嚼”！！！马加爵的父母本来顺应潮流，想起个发达的名字，但没想到在学校里变成了“马加嚼”，从“希望”变成一个意象非常不好的名字，马加爵的同学经常拿这个来玩耍马加爵，马加爵怀恨在心，于是成为直接原因之一。但问题是计划经济时代很少有“马加爵”这种很功利的名字，即使有了，同学之间也不会想“市场竞争”年代这么喜欢互相贬低，也不会成为诱因。

按照第三重仍然没有，为什么呢？马加爵是特定环境下犯下特殊罪行的凶犯，即使计划经济条件下有一个叫马加爵的好公民，那么他也不是罪犯马加爵，否则就是诡辩。按照第四重含义呢？计划经济条件下还是没有马加爵类，马加爵类的特点是凶狠狡猾沉着，杀人的起因都是经济倒霉地位低下心理不平，也就是说类马加爵或者是“市场经济”中优胜劣汰原则下的被淘汰一族，或者其家庭贫困孤寡受强势的欺负，这一类罪犯有着明显的共性，即都是市场经济这种经济形态的产物。并且这种现象是普遍到所有市场经济国家的，不单中国有，美国也有，非洲南美俄罗斯都有。为什么呢？因为市场经济本身就是竞争和斗争的经济，就是一种大鱼吃小鱼的经济。有些小鱼没有希望，心中充满仇恨，于是打破规则，以暴力来对抗。这种因分化而出现的类马加爵是计划经济条件下没有的，计划经济是合作互助的，是均衡和心理基本平衡的。

按照第五重含义看呢？计划经济时代就是没有马加爵！！！呵呵，这么说有些强辩了，但用〈计划经济时代的“马加爵”〉来证明〈计划经济时代也有马加爵〉本身就是狡辩。哪个社会里都有犯罪，比马加爵罪行更大的还有，为什么偏偏用马加爵来作“犯罪分子的代表”，而不是“特定经济形态下犯罪分子的代表”？很简单，就是为了掩盖“犯罪分子的社会原因”。既然用马加爵泛指一切罪犯，那么必然是“一切社会里都有马加爵”，这时候“犯罪分子的社会原因”便被掩盖了。所以〈计划经济时代的“马加爵”〉与其是说努力解决“马加爵问题”的，不如说是掩盖右派分子“一切均靠市场”这种经济观念的失败的，但掩盖能解决问题吗？不能，马加爵不会因掩盖而消失，只会因掩盖而恶化，马加爵是罪犯没错，但被马加爵杀害的学生以及马加爵本人都是“完全市场化”的牺牲品，真正的凶手是左Y思闻一类走资暴徒。

计划经济有没有犯罪？有，这些犯罪有没有社会原因？也有，但这些犯罪绝对不是马加爵，反倒是这样一些人，比如自己是剥削阶级或其子孙，财产被劳动人民剥夺了。比如是这样诲淫诲盗之徒，他们要看A片抽大烟做老言，结果丧失制度基础了。他们也恨啊，也心理不平衡呀，本来万贯家产三妻四妾数十个佣人，现在成了一介平民，心理能平衡吗？于是要偷、要盗、要破坏、要杀人、要同归于尽，这当然是犯罪了。

比如〈尘刼--知青诗话〉里的“武装排十八九岁的哈尔滨知青小江”就是这么一个心理不平衡者，为什么这么说？因为“小江留下了一本残破不全的〈普希金诗集〉”，普希金诗集是毒草吗？难说，普希金在他那个时代是进步的，但是拿到社会主义社会普希金的确是没落的腐朽的，尽管其诗句仍然可能是优美的，但问题是怎么阅读，如果吸取精华去其糟粕，自然不错，如果吸取糟粕呢？在毛泽东看来〈红楼梦〉是一部封建社会阶级斗争史，而有些人却拿〈红楼梦〉当淫书看，专门吸取糟粕。〈普希金诗集〉有没有糟粕？有！普希金的贵族生活就是，普希金怎么死的？跟人抢老婆抢死的，决斗时打不过他人被打死的。你说这普希金是什么好人吗？

小江恰恰是吸收了普希金的糟粕，于是才有“看上了17岁的女知青小黄，找机会塞给了小黄一封表示爱慕的信”，其实这也没大错，顶多也就违反了纪律，教育教育也就可以了。但问题是丁晓禾的〈尘刼--知青诗话〉明显有这文学的色彩和主观主义，马加爵的情况大家比较清楚了，而小江的事全在于“诗话”。诗话这东西往往是作者的“心语”，作者要表达什么意思什么倾向完全可以自由发挥，谁知道真实呢？也许全部是虚构的，也许虚构了新的情节呢？比如，如果小江流里流气，人家小黄根本就不同意，而小江死皮赖脸的缠着？比如信的语言肮脏，完全是性骚扰。人家小黄17岁，而小江多大呢？如果长的歪七扭八人家小黄不喜欢呢？

凭什么相信“诗话”的“小黄正在积极要求入团，认为男女之爱是肮脏的，谈情说爱是资产阶级思想，只有同志间的情谊才是最可贵的”？计划经济年代认为男女之爱是肮脏呢？谁说的？所以反对“生产建设兵团里”恋爱完全是管理的需要，负责的体现。毕竟人家小黄才17岁，你小江耍什么流氓呢？有“谈情说爱是资产阶级思想”吗？如果这样为什么组织上还经常关心大龄青年的婚事呢？公开了你的信你就爆炸了？如果你小黄的信里没有什么过分的话为什么如此恼羞成怒？我以为公开读信是不妥的，但毕竟还是要教育。可是，指导员为什么把信直接拿出来念？在此之前有没有教育？是否有效？这完全取决于丁晓禾的“诗话”，“诗话” 的故事有待验证，但诗话有一点是明确的“小黄有普希金诗集”，丁晓禾不但没有交代清楚故事情节，甚至连〈普希金诗集〉与小黄的行为有什么关系也简单地否定掉了，“一本残破不全的《普希金诗集》”必定是常看的。但是“人们认为是《普希金诗集》这种大毒草害死了小江”这句话表明《普希金诗集》是私藏的，社会并没有用《普希金诗集》毒害小江，小江不是马家爵。


415) 计划经济好――前提、出发点和实施的环境

作者：振羽

计划经济好 ――前提、出发点和实施的环境

强国论坛这几天好象讨论计划经济，焦点集中在运作方面。这些讨论挺有意思，数学等人的描述读起来也挺真实有趣。

个人感觉，在运作方面，计划和市场除了有无中间市场这个东西之外，并无根本的不同。是不是可以延伸讨论，计划经济和市场经济的根本区别何在？为何我国在建国以后的前30年里所选择的是计划经济、而非市场经济呢？

个人意见是，计划和市场的根本区别在于：前提、出发点以及实施的环境条件。了解了这个根本的不同，就不难理解两者在其它次要方面的区别。

市场经济的前提，认为人总是自私的，人的一切经济活动以及经济决策的出发点都不过是为了两个字：赚钱。这里，人异化成为金钱的奴隶，市场经济是这种异化的制度保证，它反映出人性中形而下的那一部分。

市场经济能不能成功，需要有一定的环境和条件，那就是富人要相对地富、而穷人只是相对地穷。如果不是这样，富人是绝对地富，那么市场必然会富人所垄断，而被垄断断了的市场和没有市场是等价的。另一方面，如果穷人不是相对地穷而是绝对地穷，那只能证明这个国家的市场经济彻底失败，象巴西，印度、非律宾这样的资本主义“民主”国家，市场经济都是失败的。

那么，计划经济怎样呢？

计划经济的前提，认为人并不总是自私的，人性中存在着公益精神，计划经济就是想办法来弘扬这种精神而不得抑制这种精神。公益精神，就是急公见义、大公无私、毫不利己专门利人，是人性中形而上的那一部分。按照一般的认识，这部分是高尚和善良的。根据这个前提，计划经济就不是一个帮助资本家、地主和大商人的制度，而是一个“劫富济贫”的制度，市场经济则相反，它基本上是一个“劫贫济富”的制度。

实施计划经济也需要一定的环境和条件，比方说，富人绝对富，穷人绝对穷；另外，国家基本上是一个落后的穷国。我国在建国初期就是这样的一个国家，毛泽东主席决定搞计划经济，相信就是基于这样的基本国情。1949年，共产党人接手政权的时候，山河破碎、一穷二白、民不聊生，全国人口中有80％的人生活在贫困、疾病以及饥饿和半饥饿之中。面对这样的国情，可以概括得出毛泽东搞计划经济的出发点是两个，一曰救国，一曰救民。

单从结果来分析，市场经济不仅不能担负起救国救民的大任，相反，它是旧中国民不聊生的罪魁祸首之一。旧中国搞市场经济，竟然搞到了山河破碎、民不聊生，农民起义蜂起的地步，资本被集中到了少数资本家、地主和大商人手中，无产阶级沦为赤贫。另外，大家也都知道直到建国之前，我国的农业和工业是小生产方式，小生产也是市场经济。小生产搞了几千年怎么样？搞到1949年，钢铁产量才16万吨，人均粮食产量才400斤，全国有80％人口陷于饥饿和半饥饿状态，国家被弄得一穷二白，最后，政府连政权也不保，干脆把国库黄金一虐而空，逃到海上的一个孤岛去了。

显然，不论是为了救民还是为了救国，都不能再沿用旧中国的所谓市场经济方式，不能再沿用几千年来的自私自利的小生产方式，历史证明，这些方式不成功，对于绝大多数人民来说是灾难。

“小生产搞了几千年结果怎么样？”毛泽东一句话便说服了全党，一致决心走组织起来的社会主义计划经济之路。

救国救民，是共产党人一贯的宗旨。至于如何救，党选择了计划经济。因为按前提，人是具有公益精神的，引导得好，可以少花钱多办事。事实上国家一时也拿不出多少的钱出来，1950年，国家的财政总收入仅有65.2亿元，分给全国人民每人也不过12元，完全是杯水车薪。

党于是选择了计划经济的道路，党想出了两个办法，一是请过去的剥削阶级帮忙，二是组织生产自救。

共产党人相信，即使是从旧社会过来的地主和资本家们，具有根深底固的贪得无厌的剥削思想，但这些人并不是不可改变的，他们也并非毫无公益精神，只要方法得当，是可以使这些人发挥其人性善良的一面，把财富拿出来解救广大劳苦大众于水深火热之中。这样，我国计划经济的建立，首先是在农村中实行了土地改革，对粮食实行了统购统销的政策，以打击不法粮食投机商人（1953年我国遭受自然灾害、春荒人口4000万，而从事粮食投机的商人一时究达上百万人之多）。在城市，实行了“三反五反”和资本主义工商业的社会主义改造（公私合营等）。对于这些运动，总的来说，地主和资本家与国家配合得是好的，三大改造的顺利展开表明，大多数地主、资本家、大商人能够明大义，是愿意改造旧思想来为社会主义和劳苦大众服务的。经过这一系列运动，人民生活得到了一定程度的改善，自然在这同时，地主资本家们的利益受到了一定的损失。

“一化三改造”，是导向社会主义计划经济体制的强有力的两翼。

可以说，计划经济通过启发地主、资本家和大商人发扬他们的公益精神，取得了成功。这说明计划经济的选择是正确的。现在，有人拿资本主义的所谓产权概念来否定我国的计划经济，正好说明了这些人根本不懂什么叫做大多数的利益，不懂什么叫大义名分，和这些人相比，当年的许多进步的地主资本家倒是高尚多了。

“三大改造”也包括对资产阶级知识分子的思想改造。这是因为，资产阶级知识分子向来就是地主资产阶级的附庸，他们只知道为资产阶级唱赞歌，从资产阶级那里拿钱，而从不会为无产阶级唱赞歌，因为无产阶级没有钱。资产阶级知识分子对于土地改革和工商业的社会主义改造是心怀不满的。什么阶级说什么话。思想改造的目的，也就是希望资产阶级知识分子转变过来，多为劳动人民说点话，唱点赞歌。这些人当中，一些人终究没能改造过来，如张爱玲之类甩手去了香港，有的则从此不再坑声，如张恨水，而大多数人转变了过来，成了劳动人民的代言人。

当然，要彻底改善人民的生活状况和国力水平，单单依靠地主资本家是远远不够的，主要必须依靠人民自己，组织起来搞生产自救。过去是一盘散沙，现在组织起来，同样需要公益精神，需要牺牲某些个人方面利益，需要局部利益服从于整体利益，个人利益服从于集体和国家的利益。这些都是计划经济的基本原则。组织起来，在市场经济下可能吗？不可能。总路线、大跃进、人民公社化，都是人民自己搞起来的，充分体现了人民群众的首创精神和公益精神，特别是在大跃进运动中，亿万人民所唤发出来的对国家的忠诚和献身精神以及对社会主义建设的热情，更是惊天地、泣鬼神！

－－　计划经济的30年，全国的贫困人口，从建国当初的80％（4.3亿）降低到了1978年的26％（2.5亿）。

这30年中，人口增长了4.2亿，新增加的人口主要来自原本就十分贫困的农村，不可能立即形成劳动生产力，注意到这一点，便能理解建国前30年中脱贫的困难程度。经过前30年的艰苦奋斗，我国的脱贫速度年均达到1.86％，与世界各国相比，这简直是一个奇迹！按照这个速度来估计，从1978年的 26％出发到达0％，我国完全可以在1993年左右实现全国脱贫、也就是贫困人口等于0的战略目标。顺便提一下，到2001年底，我国的贫困人口仍有 5000万人左右（农村特困线即活命线为250元，温饱线即贫穷线为350元，发展线即脱贫线为600元），占总人口的4％。

现在，有人一提到前30年，就直喊穷，这是不懂得历史和现状，不懂得事情如何发展过来的唯心主义。

－－　计划经济的30年，我国结束了“饥荒之国”的历史。

从1912年民国元年到1949年中华人民共和国成立的38年间，我国除战争外非正常死亡的人口大致估计如下：1912年人口已达4.43亿， 1949年人口5.4亿，此38年间因战争死亡的人口据统计约6千万人，平均每年死亡160万人左右。在人口的自然增长方面，这38年间当不低于每年 1000万人，因为1950年代每年增长约1300万，而民国期间的生育率大于建国初期。这样，民国期间除去战争原因，每年净增长的人口当不下于840万人，1912年到1949年的38年间就是3.2亿人。也就是说，除去战争死亡，如果不存在非正常死亡的话，到中华人民共和国成立的1949年，我国总人口应不低于7.6亿人，但是实际上只达到了5.4亿，也就是说，民国38年间，除去战争原因，估计有2亿人以上非正常死亡，原因是恶劣的生活条件。仅 1942年一年，河南省由于遭受大旱和蝗灾而饿死的人口便达300万人，频于死亡边缘等待救济的灾民有1500万人。恶劣的生活条件主要是由自然灾害所引起的，因为我国是一个农业国家，自然条件十分恶劣。

计划经济的30年中，我国实行了人民公社化制度，人民公社化制度的前提便是人的公益精神，这在市场经济环境下是不可能的。开运河，在全国建设 50％以上的旱涝保收的高产稳产农田，没有人民公社，国家靠分散的小农来干，需要花费多少钱？需要多少年？国家有这个财力吗？当然没有，不要说过去没有，现在也没有！如果没有农田基本建设方面与农业生产条件的质的飞跃，民国38年间非正常死亡2亿以上人的悲剧能不重演吗？

我们不能过河拆桥。

结束了“饥荒之国”的历史，是计划经济的一个大功劳。

－－　计划经济的30年，我国没有性病，没有妓女，没有假药，也没有贪污腐败。

这在计划经济下是必然的，因为计划经济的前提就是公益精神。除四害、消灭性病是公益的环境保证。那种为了赚钱就什么都做的事情，在计划经济下是没有市场的。但在市场经济条件下，性病、妓女、假药、贪污腐败则是必然，因为人们已经耻谈集体和公益精神，只要能够赚钱，什么都可以做。

有人说什么，计划经济下没有贪污腐败是因为物品短缺。计划经济物品短缺吗？这些人需要了解一些基本数字，比如主要工农业主要产品产量并与旧中国作对比，中国数千年来物品是不是都比新中国的前30年丰富？是不是数千来也象计划经济时代一样从无贪污腐败？

计划经济是杜绝性病、妓女、假药和贪污腐败的制度保证。

－－　计划经济的30年，供需关系基本上是平衡的。

这个论断我是从汪晖先生的一篇文章中读到的，具体还需要数字论证。供需平衡即意味着没有浪费。没有浪费即是最大地照顾到了民生，是商品生产的最佳化结果。产品再多没有人买，便是浪费，结果造成人民收入的实质下降，影响民生。同样，产品少了，供不应求，引起通货膨张，结果还是造成人民收入的实质下降，影响民生。市场经济便是浪费的典型，大家都知道在市场经济下是很难做到供需平衡的，不是供大于求引起通货紧缩，就是供小于求引起通货膨张。日本80年代的泡沫经济破灭以来的这十年，被称为＂浪费掉的十年”，就是明证。

－－　计划经济的30年，提供了无数免费的公共品。

这方面不举例子了。不花钱上大学和上一年一万块的大学，你愿意上哪一个？现在，说到计划经济便喊收入低，你也不想一想，那时候父母的收入养活上有 2～4个老人、下有2～4个小孩或更多。2001年我国城镇人均“可支配收入”是6600元，农村只有2000多元，能够养活几口人？

关于计划经济现在还有没有用，我想只要前述的计划经济的前提（即人是具有公益精神的动物）还在，它必然有用；反之则无用。其实，邓小平先生提出的 “让一部分人先富起来”的主意，也不过是建立在计划经济的前提之上的一个主意，因为容忍别人先富起来，只有在计划经济下才可能实现。在市场经济环境下，这个主意是没法成立的。

振羽2002.11.8


416) 质疑思闻所谓“计划经济时代的……”一文的真实性

[ 亚当 ] 发表时间： 2004-04-04 21:44:31

质疑思闻所谓“计划经济时代的……”一文的真实性

老早前读思闻的帖子“计划经济时代的‘XXX”时，就对该文提供的事实很有疑问，无奈当时工作较忙，没有来得及提出。现在旧事重提，觉得有必要说一说。尤其这个帖子被斑竹加了星星还丢给一块猪肉，而且，尽管还有很多提出异议的跟帖，但竟没有一个说到点子上，因此更有必要澄清。只要这篇文章的主要事实根据为假，那么，他的所谓的论点、结论就不攻自破，纯属痴人说梦。

这个帖子所谓的70年代的XXX案，大概是这样的：

知青上山下乡时期生产建设兵团武装排十八九岁的哈尔滨知青小江，看上了17岁的女知青小黄，找机会塞给了小黄一封表示爱慕的信。当时兵团禁止谈恋爱，小黄认为小江这是资产阶级思想，就把信交给了指导员。

指导员马上召开全连大会，当众宣读了这封信。小江很生气，当场与指导员争吵起来。为了镇住局面，指导员立即命令两个知青手持冲锋枪把小江看押起来。那两个知青挖了一天土方，熬到半夜便支持不住睡着了。小江便偷了武器出来，准备先杀小黄出气。谁知走错了宿舍。他见杀小黄已不可能，索性把一梭子弹向这间屋里扫去。 屋里6人，2死2伤。小江随即冲到晒场，爬上豆秧大垜，拉响了揣在怀里的手榴弹。火光冲天，尸体烧成黑木炭一般。

我的疑问是：

第一，像这样的大案要案，为什么不能提供案发具体地址和具体的人名，而用哈尔滨和小江、小黄这样泛泛的称谓带过呢？

第二，开大会时指导员宣读这封信，小江很生气，但就他一个人，何能“镇不住局面”？难道参加大会的位全连青年知青，奈何不得一个的生气、吵架小青年？而且非得用两个人用冲锋枪看押起来？这不是十分荒谬、可笑吗？他们为什么不把他绑起来，关在房间里，上个锁，然后睡之大觉，这样不省事吗？还有：

第三，当时生产建设兵团一般知青能有冲锋枪？我看每人有一条长枪就不错了。

第四，那两个看管小江的知青，应该是经过指导员挑选的，奈何他们挖了一天土方，熬到半夜便支持不住睡着了，而小江竟然在挖了一天土方、还与全连知青在会上天翻地覆闹了一通以后，还能熬到半夜没睡？通常，一个人又累又气，又在别人端枪看管、绝望的情况下，一般一倒头就睡了。

第五，如果说我分析的不对，网民思闻说的是事实，那这件事情就太多的巧合和偶然了：1，为杀小黄出气，但竟然走错了宿舍（偶然），并竟此而索性杀其他人（不太合常理）；2，那位小江性格古怪、凶狠、粗野，尽管他看普希金的诗，但却是个彪形大汉而不是文弱书生，开会吵架全连人都镇不住他一个人；2，那个知识青年连队特殊，在部队解放军战士都配备长枪的情况下，他们竟配备冲锋枪，一般青年也能使用；3，那个连队指导员是个傻瓜，不懂得把闹事的小江绑住锁起来，偏偏要小事大作，要人拿枪看起来；4，那两个知青也都是笨蛋，竟然在看管犯人时端着上膛的枪睡觉，而不懂得要在睡觉前把犯人给绑起来；5，小江患失眠症，尽管指导员从全连队挑出两个最不累、最易打瞌睡、警惕性最高的人看管他，但他仍然能比别人晚睡，尽管比别人劳累（除了像别人一样劳累了一天意外，他还大吵了一顿）；6，尽管这是件重大事件，但亲历此事件的作者记忆力不好，竟然把事发具体地点（比如县、公社、农场名字等），和小江、小黄等的真名给忘了，等等，试想那么多巧合、偶然情况能都发生在一件事上吗？

第六，更大的一个疑点是，小江拿的冲锋枪是看守他的的冲锋枪，但他又那里弄来了手榴弹？！扫射人后，竟然还最后“拉响了揣在怀里的手榴弹”？为什么不交代清楚，他那个手榴弹是如何弄来的？大约是那两个人拿冲锋枪加手榴弹来看守他的吧？

因此，我认为所谓计划经济时代的‘xxx’完全是捏造！

从思闻这个帖子事件上可以看出，确实有人处心积虑刻意捏造事实，我们读帖子时一定要注意分辨。回帖子或写帖子，不仅要有好的文字表达，更重要的是要有思想深度！


417) 关于“计划经济时代的马××”造假言犹未尽

[ 亚当 ] 发表时间： 2004-04-05 09:05:03

关于“计划经济时代的马××”造假言犹未尽

我在前一个帖子里指出，关于“计划经济时代的×××”为思闻造的假，尽管他罩上“中共党史出版社1998年出版的某某诗话”的光环，仍然掩盖不住造假的事实。我在那个帖子中提出的疑问主要有：为何全连的人就镇不住一位吵闹的小青年？假定镇不住，为什么不把他绑住关起来，而非要在极其疲惫的情况下让两个人拿冲锋枪整夜看守？那位所谓的小江要杀的是小黄或者最多是当众宣读他情书让他出丑的指导员，怎会在走错宿舍后（这又是一种不太可能的偶然），“索起性”来忽然拿冲锋枪扫射与他无任何仇怨的其他人？小江的冲锋枪是从瞌睡的看守知青中手中偷拿走的，那么他的用于自杀的手榴弹是从何而来的呢？为何在扫杀了人后能立即怀揣着手榴弹引火自杀？对这样的重大案件，为何连事发的具体地点、人名都无法交代清楚？等等，在该帖子中我总共提出了十个左右的重大疑问。除此以外，言犹未尽，今天我再提出两个新的疑问，让大家认识他造假的疯狂和无所顾忌。

第一， 思闻帖中交代，小江爱看普希金的诗，因此可以说这是一位十分热爱生活、热爱生命的青年，而不是一般的鲁莽性急的文盲。这样的性格和心理特征人怎么能一下子“索起性”来滥杀与他无冤无仇其他人呢？

第二，思闻帖中交代，案发时间是七十年代，如果大家认真的话，回去查查过去的资料，一定会发现，普希金的诗集在那个时代一定早是禁书，当时的人们早就把这类书看作是毒草，因此，所谓“（杀人后）在他跑过的雪地上，偏偏留下了一本残破不全的《普希金诗集》，于是人们认为是《普希金诗集》这种大毒草害死了小江”，与事实不符。那时小江得不到这本诗集，更不能日日看——以致使该书“残破不全”；人们也不要等到事情发生后，才认为《普希金诗集》是大毒草。

—————————

严重造假、重大发现——再论思闻“计划经济时代的‘马加爵’”的造假[ 亚当 ] 发表时间： 2004-04-15 12:11:21

严重造假、重大发现——再论思闻“计划经济时代的‘马加爵’”的造假

思闻在贴子“计划经济时代的‘马加爵’”中是这样说：

“但对于马加爵案……属于特殊性的个案，而没有太多的普遍性和社会性。然而有的网友不这么认为。他们一口咬定这是市场经济的必然产物，是改革开放的必然产物，而在以前的计划经济时代，是不可能有“马加爵”的。我觉得这种看法是不符合事实的。

这些天正在看中共党史出版社1998年出版的丁晓禾的《尘刼——知青诗话》，里面就有70年代的“马加爵”。案件大概情况是这样的：

这是发生在知青上山下乡时期生产建设兵团里的一件事。武装排十八九岁的哈尔滨知青小江，看上了17岁的女知青小黄，找机会塞给了小黄一封表示爱慕的信。当时兵团领导三令五申：兵团战士不许谈恋爱，男女不许单独说话。小黄正在积极要求入团，认为男女之爱是肮脏的，谈情说爱是资产阶级思想，只有同志间的情谊才是最可贵的，就在完全没有考虑后果的情况下，把信交给了指导员。

指导员马上召开全连大会，当众宣读了这封信。小江很生气，当场与指导员争吵起来。为了镇住局面，指导员立即命令两个知青手持冲锋枪把小江看押起来。那两个知青挖了一天土方，熬到半夜便支持不住睡着了。小江便偷了武器出来，准备先杀小黄出气。谁知走错了宿舍。他见杀小黄已不可能，索性把一梭子弹向这间屋里扫去。

屋里6人，2死2伤。小江随即冲到晒场，爬上豆秧大垜，拉响了揣在怀里的手榴弹。火光冲天，尸体烧成黑木炭一般。在他跑过的雪地上，偏偏留下了一本残破不全的《普希金诗集》，于是人们认为是《普希金诗集》这种大毒草害死了小江。 ”

我前已指出，思闻提供的这个故事，尽管冠上“中共党史出版社”的光环，但也掩盖不住他造假的事实。我总共列出近十项认定理由。这次重读他的贴子，又言犹未尽。

一个人在全连会上闹事，全连知青竟镇不住，非要让两个人用冲锋枪（普通知青哪来那么多冲锋枪？当时能用长枪就不错了）连夜看着，致使他得以乘看守瞌睡之时偷走冲锋枪，凶案由此发生。凶犯使用的冲锋是从瞌睡的看守知青手中偷来的，那么用于自杀的手榴弹呢？偷？从哪里偷？还是看守知青手中？什么时候偷？扫射别人之前，还是扫射别人之后？解释不清。

如果说手榴弹是在射杀人之前他偷来的，那么，按常理分析，他实在没有必要，在拿到了冲锋枪以后，还要冒着很大的风险（如被人发现就前功尽弃了）去偷手榴弹，目的就只为了在射杀人之后能用手榴弹自杀。要自杀，手中的冲锋枪就很容易解决。

而且，如果说在他射杀人之前手中既有手榴弹也有冲锋枪，那么按常理分析，罪犯首先选择拉响手榴弹，把宿舍的人全炸了，然后才开枪自杀，而不会用枪射杀别人，而后炸死自己。因为这样杀伤力更大，更能杀死更多人，更能解恨。

如果说手榴弹是在射杀人之后偷来的，那也不符合常理，因为枪声一响，大家全都起来了，他何能偷得到？

再有，以下更是荒唐！这段话：“小江随即冲到晒场，爬上豆秧大垜，拉响了拉响了揣在怀里的手榴弹。火光冲天，尸体烧成黑木炭一般。在他跑过的雪地上，偏偏留下了一本残破不全的《普希金诗集》，于是人们认为是《普希金诗集》这种大毒草害死了小江。 ”

第一，突发事态，小江是从看守他的知青手中偷跑出来的，而且射杀别人、冲去晒场自杀都是紧急着接连发生的，何能来“在他跑过的雪地上，偏偏留下了一本残破不全的《普希金诗集》”？！难道他在射杀人之后，还要跑回宿舍去，把这本诗集带上，然后跑去自杀？这符合常理吗？而且，枪声一响，人人都惊醒了，他能有时间、有机会和有必要回去拿那本破书？哈哈。

第二，一个手榴弹爆炸，且是“揣在怀里的”，这能引起大火，以致“火光冲天，尸体烧成黑木炭一般”？

————————

关于思闻“计划经济时代的马家爵”造假意犹未尽[ 亚当 ] 发表时间： 2004-04-16 18:39:24

关于思闻“计划经济时代的马家爵”造假意犹未尽

手榴弹一爆炸，怀揣着的人不是已经被炸得血肉横飞，残骨断腿不知道飞到哪里去了，哪里还有尸体？那里还有“尸体烧成黑木炭一般”？

而且枪杀人之后，他何还能从容地回到宿舍，找出东躲西藏的禁书，然后从容地再去偷个手榴弹，然后从容地往雪地上跑，从容地到草垛上去自杀？就没人干涉？那本书对他那么重要，连杀人后都要特意冒着生死风险跑回来带上，他能随意丢在路上？合理的解释应该是，他怀揣着那本书和手榴弹一起自杀，书也就跟着大火烧掉了。但是要是如此，这句话就没办法有表达的机会了：“他跑过的雪地上，偏偏留下了一本残破不全的《普希金诗集》，于是人们认为是《普希金诗集》这种大毒草害死了小江”！这是一句话点睛之一，作者列这个故事的目的就是要告诉人们这个的。个中深远意义，大家回去慢慢体会吧。

网友疯癫更是离谱：“当时男知青追求女性被连干部公开羞辱，这种事许多连队都发生过，大家—般笑笑，起哄什么的”，既是如此，只是一般事情，大家也都笑笑、起哄什么的，那何要两个人拿冲锋枪看守？何能引起狂杀数人？如果当时那个小江那么凶狠，一般就把他绑住丢到房间里幽闭了事，为何节外生枝，硬要人拿枪看守？而且是两个人拿着冲锋枪一同看守？看守这么凶狠的人，而又都瞌睡得这么厉害，就不懂得轮岗吗？

而且最要命的是这段句话：“小江便偷了武器出来，准备先杀小黄出气。谁知走错了宿舍。他见杀小黄已不可能，索性把一梭子弹向这间屋里扫去。屋里6 人，2死2伤。小江随即冲到晒场，爬上豆秧大垜，拉响了揣在怀里的手榴弹。火光冲天，尸体烧成黑木炭一般。在他跑过的雪地上，偏偏留下了一本残破不全的《普希金诗集》，于是人们认为是《普希金诗集》这种大毒草害死了小江。 ”

请大家严重注意“随即”这个词语，它的意思就是说，小江杀了人后，立即冲到晒场去，爬上草垛自杀！

呵呵，好呀，采取什么样的自杀方式，在各人是不同的，这位小江偏偏喜欢到谷场自杀也无何厚非，但问题的关键是以下这个怎么解释呢：“在他跑过的雪地上，偏偏留下了一本残破不全的《普希金诗集》”？

照以上的“随即”词语，小江是杀了人后是立即跑往晒场自杀的——而不是先从容回到宿舍拿书，但问题是，如果不从容回来到宿舍，从容地把书找到带上，自杀的路上怎么会留有一本破旧的诗集？这不是先后互相矛盾吗？难道书是从天上掉下来的？如果是从天上掉下来的，怎么能就认定与小江有关联，以至“认为是《普希金诗集》这种大毒草害死了小江”？

实际上，小江杀人自杀，都乘着夜色，一个人进行，自己没有留下活口，他具体怎么想、怎么实施杀人，谁知？可思闻怎么就偏偏有神眼，知道天上地下，知道人家首先想“杀小黄出气”，还知道人家“走错了宿舍”，还洞察到人家的思想动机——“见杀小黄已不可能，索性把”；还详细知道人家的自杀过程——“小江随即冲到晒场，爬上豆秧大垜，拉响了揣在怀里的手榴弹”。事发当时，思闻先生或该文作者，一定至少就站在旁面，眼瞪瞪着看人家实施杀人和自杀，而且不管当时是深夜不见五指，他都能睁开那双骨碌碌的猫眼看得清清楚楚。

第2楼 请不要把我的话抽半句出来，我再贴上来让你看仔细了

[ 疯疯癫癫僧 ]

发表时间： 2004-04-16 18:54:08

看到有批驳思闻的帖子。说兵团当年的事，亚当认为是造谣，根据自已的认识批驳思闻的帖子，为此，我作为当年的建设兵团知青，我来说上几句。以释亚当网友之怀疑。

1。思闻说的那件事是发生过，我们传达过，我记不得是哪个团的事了，这种事在当时并不是什么了不起的大事。当时知青用冲锋枪手榴弹刺刀动武并非个别，在知青回城前的一年尤其为甚，我们团里就有多起，我本人就劝戒过此种事发生。2。当时男知青追求女性被连干部公开羞辱，这种事许多连队都发生过，大家—般笑笑，起哄什么的，不会去支持连干部们去大批判同命运的知青，没有强迫命令不会去主动压制另外的知青。得不到知青支持反而恼羞成怒的往往是干部们，于是下令看管禁闭知青。知青管知青往往很松，我团一知青用刀捅穿—敲诈的连长的大腿，在团拘留所里天天有知青送酒菜，吃得比外面的好。头们不敢干涉过度，弄不好怕引火上身，没多久就放了。3。知青有冲锋枪很正常的，我们连就有近60支，是苏联二战时用的那种，还有一些国产半自动的。管理很松的。我连几个木的枪柜仅一小锁，一掌就可把三合板打破柜门。4。枪一响，当屋可以听见，其它屋里根本听不见，一是东北双层门窗隔音很好，二是白天累垮睡死了，紧急集合时放炮（一种响声很大的土制炸药）多来几下也不一定醒得了。连长得进屋掀被子，本人就有睡得很香听不见放炮声被掀过被子的事。5。一个手榴弹爆炸能引起豆秸大火吗？我们没试过。但我认为是可以的，因为我连曾发生过扔手榴弹点燃枯叶造成小树林火灾的事。豆秸富含油性，比麦秸及枯叶更易燃，并且火焰特别强，我们焚烧枪杀患鼻炭疽病的马都可以成炭。“火光冲天，尸体烧成黑木炭一般”没有什么可奇怪的。

第3楼 温故而知新[ 开个玩笑别生气 ] 发表时间： 2004-04-16 20:40:20

区思澄：你现在知道你说谎话不会得罪疯和尚，只会欺骗你自已的道理了吗？[疯疯癫癫僧] 于 2004-04-16 18:54:08上贴

看到有批驳思闻的帖子。说兵团当年的事，亚当认为是造谣，根据自已的认识批驳思闻的帖子，为此，我作为当年的建设兵团知青，我来说上几句。以释亚当网友之怀疑。

1。思闻说的那件事是发生过，我们传达过，我记不得是哪个团的事了，这种事在当时并不是什么了不起的大事。当时知青用冲锋枪手榴弹刺刀动武并非个别，在知青回城前的一年尤其为甚，我们团里就有多起，我本人就劝戒过此种事发生。2。当时男知青追求女性被连干部公开羞辱，这种事许多连队都发生过，大家—般笑笑，起哄什么的，不会去支持连干部们去大批判同命运的知青，没有强迫命令不会去主动压制另外的知青。得不到知青支持反而恼羞成怒的往往是干部们，于是下令看管禁闭知青。知青管知青往往很松，我团一知青用刀捅穿—敲诈的连长的大腿，在团拘留所里天天有知青送酒菜，吃得比外面的好。头们不敢干涉过度，弄不好怕引火上身，没多久就放了。3。知青有冲锋枪很正常的，我们连就有近60支，是苏联二战时用的那种，还有一些国产半自动的。管理很松的。我连几个木的枪柜仅一小锁，一掌就可把三合板打破柜门。4。枪一响，当屋可以听见，其它屋里根本听不见，一是东北双层门窗隔音很好，二是白天累垮睡死了，紧急集合时放炮（一种响声很大的土制炸药）多来几下也不一定醒得了。连长得进屋掀被子，本人就有睡得很香听不见放炮声被掀过被子的事。5。一个手榴弹爆炸能引起豆秸大火吗？我们没试过。但我认为是可以的，因为我连曾发生过扔手榴弹点燃枯叶造成小树林火灾的事。豆秸富含油性，比麦秸及枯叶更易燃，并且火焰特别强，我们焚烧枪杀患鼻炭疽病的马都可以成炭。“火光冲天，尸体烧成黑木炭一般”没有什么可奇怪的。

=====================================================================下面这些知识，你父母爷爷奶奶没有告诉过你，但不等于不存在。我在黑龙江兵团工作了九年多。你既然没去过黑龙江，你怎么可能对黑龙江“豆秸大垛”和“雪后”是什么样子肯定比我了解呢？说这话你不脸红？

======================================================================刚才看了区思澄网友质疑疯僧网友的帖子，有几句话要说：

区思澄网友说：

下雪后湿漉漉的“豆秸大垛”是否还可能如您所愿的那样易燃并且要燃起“冲天大火”？

“计划经济时代”，这真是一个让人向往的超科学时代啊！或者是那个时代的这个“知青点”已经开发出了一种控制气象的技术，以至于他们可以在下雪的时候独独得让晒场或者豆秸大垛这一小块一点雪都没有，所以才会出现到处白雪皑皑，唯独一个豆秸大垛非常干燥非常易燃的矗立在那里的奇观。农村每年的麦收和秋收后，都有大量的麦草、稻草、豆秸、玉米秸。。。。。这在过去可是农民的宝贝啊，是牲口的饲料，是农民一年的柴火。农村没有储藏这些宝贝的仓库，也不需要，呵呵。农民自有农民的智慧，把这些宝贝垛起来（怎么堆垛子，也有点技术），堆的很高，顶上用掺合了麦草和糠的泥煽上，是不会漏雨的，下再大的雨里面也不湿，何况是下雪呢？这和草房子的道理差不多，呵呵。

所以“在下雪的时候独独得让晒场或者豆秸大垛这一小块一点雪都没有，所以才会出现到处白雪皑皑，唯独一个豆秸大垛非常干燥非常易燃的矗立在那里的奇观。”在农村一点都不奇怪，大雪过后， 到处白雪皑皑，一个个草垛顶着白雪，也确实好看。

另外说到：“那个时代的这个‘知青点’已经开发出了一种控制气象的技术”这不是知青的发明是中国农民的世代相传的生活智慧，这方面的技术多着呢，比如农民的淹菜、泡菜、酱豆子。。。那是农民过冬的菜，农民关于粮草、蔬菜的储存、加工的技术多的很。。。。。农民不仅有技术上的生存智慧，也有科学，也有哲学，也有艺术，信不？扯远了，呵呵。

争论是好事，但要有起码的尊重，尊重事实，尊重经验，当然还有尊重人，好象有个网友说过：每个马甲后面都是一个活生生的人。

对自己不熟悉的领域，不具备的生活经验和经历，应该本着谦虚的态度，不能想当然，呵呵。

比如你没在部队呆过，可能就对某些经验、经历不理解；没在农村呆过，就对农民的生活经验有疑问，不理解，有疑问，要有虚心请教的态度，这样才能在讨论中得到成长。

-------------------------------------------------------------------------一、“美军3月23日证实，当日凌晨1时30分，驻扎在科威特北部沙漠的美军第101空中突击师‘宾夕法尼亚营地’的三座帐篷遭到三枚手榴弹的袭击，造成13人受伤，其中1人因伤势过重抢救无效死亡。”“这两座军帐里面的人基本上都是101师的高层指挥人员。爆炸声响过后，他看到一个人趁着混乱跑离事发地点，迅速融入凌晨的黑暗中。手榴弹爆炸导致这两座帐篷起火”。（隋艳霞：《美军手榴弹为何炸向自己人》，http: //past.people.com.cn/GB/guoji/209/10482/10489/20030324/951645.html）

二、“4月8日凌晨，圣殿毗临的一座本堂建筑遭以色列军队投掷手榴弹而起火，一名26岁的巴勒斯坦青年奋勇扑灭烈火之际，被以色列军队开枪击毙。”（http://www.vaticanradio.org/cinesegb/notiziari/notiz2002/notiz02- 04/not04-09.html）

三、“范·克劳德直起身子，扬手投出一枚手榴弹。手榴弹碰到木板房上，掉到海里爆炸了。日本射手一楞，艾伦和另一个士兵的手榴弹也出了手。木板房子被炸起火。”（宋宜昌：《燃烧的岛群》，http://www.war-man.com/lz02.htm）

四、“在我们耳畔，还夹杂着隆隆的炮声和砰砰的枪响，那无疑是敌军突入部队在展开了攻击，大地归于黝黯，官兵心忧如焚，一时之间竟不知如何还手抵抗，在撤退行列中造成了令人悚目惊心的重大伤亡，一转瞬间又有手榴弹接二连三地爆炸，马路旁边的电线竿，一根接一根地起火燃烧，那该是举世皆无最离奇的路灯了。”（郭歧：《陷都血泪录》，http: //greatcn.org/doc/sjwar/article_2003_04_28_3652.html）

最后一例中提到的电线竿，当然不是现在的不能燃烧的水泥电线竿。过去的电线竿是木制的，这也是能查证的：“千龙网讯台湾一位男子程惠德巧手创作，化朽木为神奇，让台电公司弃置的杉木老电杆变成了能弹奏出美丽音色的古琴。”（《电线杆也能变古琴？台男子巧手让朽木再春》，http://china.qianlong.com/4352/2004/03/19/1040@1951288.htm）

希望网友们也能养成用事实来说明真相的习惯，而不要只凭主观臆想来描绘历史。

===============================================================================严重造假、重大发现——再论思闻“计划经济时代的‘马加爵’”的造假亚当: 2004-04-15 12:11:21)3147B (1/250/25

思闻在贴子“计划经济时代的‘马加爵’”中是这样说：

“但对于马加爵案……属于特殊性的个案，而没有太多的普遍性和社会性。然而有的网友不这么认为。他们一口咬定这是市场经济的必然产物，是改革开放的必然产物，而在以前的计划经济时代，是不可能有“马加爵”的。我觉得这种看法是不符合事实的。

这些天正在看中共党史出版社1998年出版的丁晓禾的《尘刼——知青诗话》，里面就有70年代的“马加爵”。案件大概情况是这样的：

这是发生在知青上山下乡时期生产建设兵团里的一件事。武装排十八九岁的哈尔滨知青小江，看上了17岁的女知青小黄，找机会塞给了小黄一封表示爱慕的信。当时兵团领导三令五申：兵团战士不许谈恋爱，男女不许单独说话。小黄正在积极要求入团，认为男女之爱是肮脏的，谈情说爱是资产阶级思想，只有同志间的情谊才是最可贵的，就在完全没有考虑后果的情况下，把信交给了指导员。

指导员马上召开全连大会，当众宣读了这封信。小江很生气，当场与指导员争吵起来。为了镇住局面，指导员立即命令两个知青手持冲锋枪把小江看押起来。那两个知青挖了一天土方，熬到半夜便支持不住睡着了。小江便偷了武器出来，准备先杀小黄出气。谁知走错了宿舍。他见杀小黄已不可能，索性把一梭子弹向这间屋里扫去。

屋里6人，2死2伤。小江随即冲到晒场，爬上豆秧大垜，拉响了揣在怀里的手榴弹。火光冲天，尸体烧成黑木炭一般。在他跑过的雪地上，偏偏留下了一本残破不全的《普希金诗集》，于是人们认为是《普希金诗集》这种大毒草害死了小江。 ”

我前已指出，思闻提供的这个故事，尽管冠上“中共党史出版社”的光环，但也掩盖不住他造假的事实。我总共列出近十项认定理由。这次重读他的贴子，又言犹未尽。

一个人在全连会上闹事，全连知青竟镇不住，非要让两个人用冲锋枪（普通知青哪来那么多冲锋枪？当时能用长枪就不错了）连夜看着，致使他得以乘看守瞌睡之时偷走冲锋枪，凶案由此发生。凶犯使用的冲锋是从瞌睡的看守知青手中偷来的，那么用于自杀的手榴弹呢？偷？从哪里偷？还是看守知青手中？什么时候偷？扫射别人之前，还是扫射别人之后？解释不清。

如果说手榴弹是在射杀人之前他偷来的，那么，按常理分析，他实在没有必要，在拿到了冲锋枪以后，还要冒着很大的风险（如被人发现就前功尽弃了）去偷手榴弹，目的就只为了在射杀人之后能用手榴弹自杀。要自杀，手中的冲锋枪就很容易解决。

而且，如果说在他射杀人之前手中既有手榴弹也有冲锋枪，那么按常理分析，罪犯首先选择拉响手榴弹，把宿舍的人全炸了，然后才开枪自杀，而不会用枪射杀别人，而后炸死自己。因为这样杀伤力更大，更能杀死更多人，更能解恨。

如果说手榴弹是在射杀人之后偷来的，那也不符合常理，因为枪声一响，大家全都起来了，他何能偷得到？

再有，以下更是荒唐！这段话：“小江随即冲到晒场，爬上豆秧大垜，拉响了拉响了揣在怀里的手榴弹。火光冲天，尸体烧成黑木炭一般。在他跑过的雪地上，偏偏留下了一本残破不全的《普希金诗集》，于是人们认为是《普希金诗集》这种大毒草害死了小江。 ”

第一，突发事态，小江是从看守他的知青手中偷跑出来的，而且射杀别人、冲去晒场自杀都是紧急着接连发生的，何能来“在他跑过的雪地上，偏偏留下了一本残破不全的《普希金诗集》”？！难道他在射杀人之后，还要跑回宿舍去，把这本诗集带上，然后跑去自杀？这符合常理吗？而且，枪声一响，人人都惊醒了，他能有时间、有机会和有必要回去拿那本破书？哈哈。

第二，一个手榴弹爆炸，且是“揣在怀里的”，这能引起大火，以致“火光冲天，尸体烧成黑木炭一般”？

————————————

再论“计划经济时代的‘马加爵’”造假——终结篇[ 亚当 ] 发表时间： 2004-04-18 19:43:07

再论“计划经济时代的‘马加爵’”造假——终结篇

这几天关于帖子“计划经济时代的‘马加爵’”造假，论坛里吵得熙熙攘攘，本来造假的事实经多位网友的深入分析和仗义执言，已经是朗若白昼、板上钉钉的事情，但经过这一折腾，到现在竟弄得越涂越黑，不知道是谁是谁非了。因此，有必要把问题进一步理清，让后来者明白究竟谁在造假，谁在耍阴谋。

在此之前，为讨论问题方便，我把“计划经济时代的‘马加爵’”原文一字不拉地再贴一遍：======================================================计划经济时代的“马加爵”

思闻

对于依仗权势欺压平民百姓的案件，我总要提笔发几句打抱不平的言论。但对于马加爵案，我却说不出什么来，因为事情的过程大体上是正常的。一是他杀人没有权力背景，二是他杀人后即进行正常的破案工作，并已抓获，三是他主要是由于性格心理上的问题导致犯罪，因而属于特殊性的个案，而没有太多的普遍性和社会性。

然而有的网友不这么认为。他们一口咬定这是市场经济的必然产物，是改革开放的必然产物，而在以前的计划经济时代，是不可能有“马加爵”的。我觉得这种看法是不符合事实的。

这些天正在看中共党史出版社1998年出版的丁晓禾的《尘刼——知青诗话》，里面就有70年代的“马加爵”。案件大概情况是这样的：

这是发生在知青上山下乡时期生产建设兵团里的一件事。武装排十八九岁的哈尔滨知青小江，看上了17岁的女知青小黄，找机会塞给了小黄一封表示爱慕的信。当时兵团领导三令五申：兵团战士不许谈恋爱，男女不许单独说话。小黄正在积极要求入团，认为男女之爱是肮脏的，谈情说爱是资产阶级思想，只有同志间的情谊才是最可贵的，就在完全没有考虑后果的情况下，把信交给了指导员。

指导员马上召开全连大会，当众宣读了这封信。小江很生气，当场与指导员争吵起来。为了镇住局面，指导员立即命令两个知青手持冲锋枪把小江看押起来。那两个知青挖了一天土方，熬到半夜便支持不住睡着了。小江便偷了武器出来，准备先杀小黄出气。谁知走错了宿舍。他见杀小黄已不可能，索性把一梭子弹向这间屋里扫去。

屋里6人，2死2伤。小江随即冲到晒场，爬上豆秧大垜，拉响了揣在怀里的手榴弹。火光冲天，尸体烧成黑木炭一般。在他跑过的雪地上，偏偏留下了一本残破不全的《普希金诗集》，于是人们认为是《普希金诗集》这种大毒草害死了小江。

小江的犯罪，是个人原因呢，还是社会原因？我认为，是社会原因为主，不象马加爵是个人原因为主。

每一时代，都有自己的特征，都有自己的负面。每一时代，都有各种各样的犯罪分子。不管在哪一时代，都有个人原因为主的犯罪和社会原因为主的犯罪。我们应该具体问题具体分析，才能得出正确的结论，以便正确吸取教训，减少犯罪率，维持社会安定团结。======================================================

首先，该贴的立论是计划经济时代也有马家爵，那么为证明立论，作者提出的事实论据是什么呢？唯一的论据就是一个所谓某兵团的小江、小黄的案例，连具体人名乃至具体的案发地址、时间都没法提供的！这能不引起网友的强烈质疑吗？这能作为立论的唯一根据吗？

再者，所谓案情过程的叙述矛盾百出，违背常理，除了凭空捏造外，实在没有其他解释。关于这点，我在前几个帖子中总过罗列是十多条疑问，要求作者做出解释，但他百般狡辩。以下是我和网友的一些提问和他的狡辩：

1，在一个大雪覆盖的豆秧大垜上，一个人怀揣着手榴弹爆炸，结果会怎样呢？按我们目前掌握的科学知识分析应该是，那个人将被炸得血肉横飞，手榴弹爆炸的冲击力将至少把他从上大垜揿下来；手榴弹的弹片横飞，火星四溅，弹片可能穿过雪层进入内部，但火星将在碰到雪层时被雪覆盖而熄灭，因此不可能会引起火灾。但文中的叙述则是大相径庭：手榴弹爆炸引起“火光冲天，尸体烧成黑木炭一般”！

2，一个人吵闹，全连知青竟然镇不住，非要在极端疲惫的情况下要人拿着枪连夜看守，而且是两个人，拿着两条冲锋枪看守。对此作者的解释是，“当时是指导员一个人‘镇不住局面’，原书中并未提到‘全体青年知青’”。要是这样，就不会有他后来拿枪扫射全屋人的事情了，因为这只是他与指导员和小黄的矛盾，与其他知青无关，甚至从作者的解释看来，其他知青还是支持他的，他为何要迁怒于其他无关的知青以至于射杀他们呢？

我再问，知青劳累了一天，十分疲惫，他们为什么不把小江绑起来，关在房间里，上个锁，然后睡之大觉，这样不省事吗？——这是当时的通常做法。对此他的解释是“为什么不采取把小江“绑起来”等措施呢？因为没有想到小江会激愤杀人。那是事后才知道的。”既然没想到小江会激愤杀人，就不会要两个人拿冲锋枪连夜看守了嘛。

3，从叙述来看，小江在开会时吵闹，随后被看管起来的，而后乘着看守人瞌睡时偷走看守人冲锋枪冲出来行凶，随即逃往晒场自杀，这是一连续的过程，在这个过程中，小江没有机会回自己的宿舍。在这里我的疑问是：A，雪地上的诗集哪里来？普希金诗集那时是禁书，小江要读也只能偷偷看，他能带着参加会议吗？前已叙述他从开会吵架被人看守到自杀都是一连续过程，他没有机会回宿舍，因此，他既没有带着书参加会议，也没有机会拿到书，那么在他逃往自杀的雪路上怎么会出现那本诗集呢？这不是互相矛盾吗？B， 按叙述他只是想杀小黄出气，既是如此，手中已经有了两把冲锋枪，实在没有必要铤而走险再去偷颗手榴弹，目的就只为了自杀——两条冲锋枪杀人后自杀足矣！C，从叙述来看，小江爱读普希金的诗，这样的热爱生活的人，实在看不出，为了一件“在当时并不是什么了不起的大事……当时男知青追求女性被连干部公开羞辱，这种事许多连队都发生过，大家—般笑笑，起哄什么的”（疯疯癫癫僧话）——而会杀人，更何况是拿冲锋枪“索性”扫射与他无关的知青！4，“思闻说的那件事是发生过，我们传达过，我记不得是哪个团的事了”——既是如此，实在没有必要再作分析、推论下去，你只要搜索记忆，把相关的事实罗列出来，比如那年那月，我在哪里哪里当知青的时候传达的，当时有谁谁参加，谁谁传达，哪里哪里有文件，等等，但是你有吗？你没有，正是因为心虚，所以你对此只一笔带过、泛泛而谈不敢深入，相反对所谓的事实做了一大段无谓的解释说明。

5，退一步讲，姑且不论那个知青故事真不真实，为比较公平起见，请思闻、疯癫僧等也找出个当时的大学生来（而不是知青），看有没有像马家爵那样的杀人犯。还有不久前还发生了的河南人杀六十多人案，也请他们找一找，当时有没有类似的案例。

签名档本帖子属全人类所有，任何人可免费转贴、复制、抄袭、摘引、改写、翻译、传发、广播或拍成音频视频，无需预先同意，也不必说明作者、出处。谢谢，您是本文第 1 位阅读者

| 投票 | | 投诉 |订阅帖文 加入文集 加入网摘 推荐给好友第2楼 不论那个知青故事真不真实，为比较公平起见，请思闻、疯癫僧等也找出个当时的大学生来（而不是知青）[ 黄色的面孔有红色的污泥 ] 发表时间： 2004-04-18 20:21:17

要求很公平，非常公平，我活了几十岁今天才知道什么是真正的公平，呵呵。

着思闻即按此办理，不服从以“爱国”“左派”论处。倘胆敢狡辩说现在的适龄青年中大学生比例和那时的中学生比例数相近甚至高出之类，即勒令其抱手榴弹站豆秸堆引爆。

具体要求：

1、文革期间的大学生，必须是在校学生，已经毕业的不算

2、也是杀的四人，更多的可以考虑，杀一人两人不算

3、也是用锤子杀人的，可以适当放宽到水管钳、锄头等生产工具，用刀枪的不算，下毒的不算，不用工具徒手的也不算

4、必须是家庭出身比较苦的农村孩子，城里人不算，虽是农村孩子但直系亲属和三代以内旁系亲属有当村干部或者更大官的也不算

5、必须也是因自卑或歧视导致心理障碍的，因政治派性斗争、金钱纠纷、感情纠葛之类杀人的不算

6、……

……

N、本要求将根据网友建议随时补充新条款。

—————————

所谓“计划经济时代的马家爵”与马家爵根本没有可比性[ 亚当 ] 发表时间： 2004-04-28 13:52:32

所谓“计划经济时代的马家爵”与马家爵根本没有可比性

马家爵案出来后，许多文人纷纷发表议论，有很多人转而探索这个案子的社会根源。有位名叫思闻的网友对此很为不屑，认为这是任何时代，什么社会都有的现象，不必大惊小怪，他并且写下“计划经济时代的马家爵”这个帖子，来佐证自己的观点。已经有很多网友质疑他的这个故事的真实性，指出漏洞百出，他本人也不能自圆其说，在此里我就不再做议论。这次我姑且认为他提供的这个故事为真实，退而说说这样类比的不合理性。

按叙述，“计划经济时代的马家爵”说得是一位知青因为一时冲动杀两人伤两人后自杀的故事。一个人在一时冲动、激愤之下，什么事情都会做出来，这是可以理解的。那是人之常情，任何时候，任何时代，任何人都可能发生。姜文就演过一部这样的电影，里头有一位善良的北京老头，在一时激愤之下，出人意料地拿起刀来砍人。这样的例子比比皆是。这种事情不能说是变态，或者违反人的自然属性什么的，相反可能是人的最自然属性。一个人要是在极端激愤、冲动之下，仍然不温不火，四平八稳慢条斯理，讲话字斟句酌，那才是怪事！

我们回过来再来看马家爵的案子。马一连几天在宿舍里杀了四个人，然后不动声色把他们藏在柜子之中，自己与尸首同睡。这多么骇人，多么令人毛骨悚然！任何正常社会，正常心态的人，都不无觉得这个事件怪异无比，很难理解，违反人性。这不是一时冲动，控制不了情绪作错事的问题了，这已经上升到严重心理扭曲、严重心理变态的范畴了！如果一个正常心理的人，失手杀了一个人以后，他冷静下来，第一个反应肯定是认识到自己做错事了，他要么是投案自首，请求宽恕（而不会继续面不改色地连杀几个人）；要么就像那位知青一样，自杀以谢罪。

一个是正常人的正常心理下可理解的行为，另一个是极端扭曲心灵的兽性行为，可见这两件事根本没有可比性！

另外，借此机会，关于马父我想说几句话。有人认为子不教父之过，因此马案中马父有责任。有的人甚至认为，马父的善良是马家爵心理扭曲的根本原因（见网友贴：我终于找到马家爵犯罪的根本原因了）。这就不对了。马家爵心理异常，作为父亲可能有教育方面的某些失误或粗忽，但何能追溯到人家的善良是儿子的心理扭曲的原因呢？老人家的善良，那是他身上的闪光点，不是什么罪恶的根源！他是一位农民，善良，因此值得尊重；愚昧不知，不懂法律，可以理解，并理应值得同情。

————————

从‘计划经济时代马家爵’的争论看文人式思维泛滥[ 老吴 ] 发表时间： 2004-04-20 19:20:11

如果版主不放行此文，请用短信通知理由。谢谢。

所谓文人式思维是指文学性的文字，感性的呼吁，等等。并不是说文人式思维就见不得人，就该贬低，而是说要用对地方。比如怀念自己的家族，怀念自己的父亲，就适合用文人式思维，倘若在这里用什么理工科思维，就会让人觉得你这个人有毛病；反过来，用文人式思维来争论事实、讲道理，同样可笑。强国论坛的档次没有得到进一步提升，和文人式思维的泛滥有极大关系，也可以说是版主把关不严吧（当然，这就要得罪网友了）。

思闻网友写了篇‘计划经济时代的马家爵’，一些赞成文革的网友就气愤了，非要鸡蛋里挑骨头，说思闻引用的不是事实。而可怜的思闻掌门为了捍卫事实道理门的尊严，只好一遍遍地耐心解释为什么是手榴弹引燃了稻草堆，普希金的诗集是怎么回事，等等，引起了一场轰轰烈烈的讨论。其实呢，这一场争论从头到尾根本就是文人式思维的搞笑剧，除了让人看热闹以外，没有任何实质意义。（本来版主可以行使权力终止讨论，只是不愿得罪人罢了）

我们知道，回忆的事实可能不准确，倘若再加上文学修辞，那就更不能细抠字眼，只能在大体的事实上做认定。什么是事实？很简单：就是有个男知青因为谈恋爱不成而杀害女知青，最后自杀。能不能怀疑这件事的真实性？很难，因为人家这是第一手材料，除非我们能证明陈述者是个撒谎成性的家伙。而现在的这场争论却围绕着文中的文学描述是否真实展开，这不是下笔千言离题万里嘛，错用文人式思维的荒唐性由此可见一斑。强国上有点历史的网友大概还记得曾经有个‘俞力工事件’的争论，我就认为是可以怀疑的，因为那件事是不知过了多少道手的听说的听说的听说。

所以理工思维门的数学掌门就相信这件事是真的，而且手榴弹什么的并不重要；可他还是忍不住要游戏一番，理工科思维出一幕当时的情景，这又让我们比较严肃的新禧兄也忍不住来推理一番，弄得大家不亦乐乎。而在科学求真派看来，所有这些文学描述都是可以视而不见的‘事实’，没有任何意义。真正值得讨论的是，小江的杀人果然是社会原因为主吗？小江杀人和小马杀人说明的是什么？（当然，科学求真派还从人们对马家爵杀人案的议论中看到了社会存在的问题，那就是另外的事了）

关于第二个问题，有网友要求思闻举出更多的例子，而思闻掌门是正派人士，在没有得到权威资料的时候就惟有沉默了。而第一个问题，数学网友就认为这个小江属于疯狂的流氓，我觉得虽不中不远矣。我们知道，在延安时代就有个叫黄克功的老井冈，因恋爱问题枪杀了女方，而当时刘英和贺子珍就辩护说那个女的不好，玩弄感情把老黄甩了。但毛主席就说：杀无赦！我们都赞扬毛泽东。那么这个小江强行要求谈恋爱，遭到拒绝竟然枪杀女方，当然是要杀无赦的，根本不能拿什么爱情万岁来唱赞歌。如果有这样的人，这只能说是良心大大地坏了。数学用什么监护人、性骚扰来形容，我看是没什么必要。假如小江去枪杀指导员，那我还能勉强承认这里有一点爱情，可是没有，他去枪杀女知青了！却不知思闻掌门如何辩护。


418) 计划经济没有不良资产，不良资产是搞银行贷款制度的必然产品

[ 牛奶加可乐 ] 发表时间： 2004-04-22 18:42:03

计划经济没有不良资产，不良资产是搞银行贷款制度的必然产品

中国经济改革的发展过程中最有特色的一个产品是商业银行的不良资产的形成，它和持续的经济高增长率平行发展，它日益成为美国金融精英最感兴趣的一个攻击对像，被说成已经是病情严重，必须下重药抢救。

他们说，根据美国的国情，有了这么多的不良资产，美国的银行已经全倒闭了，美国的经济已经全部完蛋了。你们现在还不死，还不发生金融银行崩溃，迟早还是要死，还是要崩溃，这是美国的经验。

美国的经验是否适用于中国就别深究，美国的灵丹妙药你们一定要先吃，比方成立资产管理公司消化烂帐，比方搞银行股份化和上市，比方搞低利率政策给商业银行送利润，烂帐问题就可以解决。

可是，整了半天，看来当前比较有效的办法还是直接注入资本，这付药是美国没有办法生产的，因为美国的不同的私有大财团之间的矛盾很大，政府不能公开支持个别的财团，只能偷偷摸摸地在背后较劲暗中分肥，其实很没有效率。

生老病死，自然规律，什么地方没有毛病，毛病是一定有，美国自己毛病就有一大把，他们自己未必诊断得清楚，谁的病情比较严重也很难说，谁先崩溃也很难说，他们给别人的诊断别有用心当然是必要的。

不良资产这个问题不大不小，不是一个帖子能够说明白。粗糙地在思考比较和研究这个问题时，难免要从脑门发出一道白光，跑出了一个非主流的一闪念，那就是，在从前计划经济时代并没有什么不良资产呀！

令人感到很可惜的是，五，六十年代培养的经济人才一个个都不见踪影了。活着应该还不少，他们是经过计划经济和计划拨款年代的，是很有条件结合计划和市场两种制度的成绩进行经验总结。后来却一头栽进市场经济的大洪流，跟着安格鲁萨逊的理论和实践的前沿往前冲。货币回笼已经没有市场，都在大谈特谈货币供应，大吹特吹现代商业银行的良好管理机制。经济增长率被捧上天，没有想到又留下一个不良资产的尾巴。

计划经济没有不良资产，或者说没有太多的不良银行资产，这是实物经济的特点。计划经济一旦搞得不好，缺点是该有的实物没有，不该有的放在仓库，也算是完成指标任务。优点是，没有的东西就是没有，反正还要有硬性的战备生产指标，消费商品少一点不奇怪，也不留下不良资产的尾巴和财富的错觉，发下去的投资款项要嘛不要求回收偿还，要嘛就要求货币回笼，倒也是自我平衡的体系。

中国的独立自主的政治地位受到国际承认之后，货币经济取代实物经济，银行贷款取代计划拨款，出口市场和国内市场争资源，这些都是必然要出现的新生事物。

自此之后，由本来只是计划的出纳的国营银行在资金管理上和技术上在全国的大范围内虚有其表地负起投资调度的任务，并且在法律上以独立法人的身份负起债权债务的责任，不产生不良资产才怪。

美国人看到这里有一个软肋，他们输出美国式的民主自由已经没有什么说道，要改变输出美国的金融银行制度，叫别人给他们垫背当替死鬼。格林斯潘昨天又在假情假意地给中国人争“权益”，要求中国放宽资本流动的管制，建议人民币“慢慢地”全面自由兑换。

中国经济在投资方面的浓厚的计划色彩估计还要存在50年，恐怕不是短期内就能通过商业银行的贷款机制完全顺利替代。不良资产怎样解决，方法很多，有进口药也有国产药。实际病情是不是被夸张过头，也还需要大张其鼓地争论。美国积极地卖药，我看好药里面会掺一些糖衣毒药。比方在不良资产才开始要动手消化的时候，叫别人放开资本流动，那明显是要刺激癌细胞扩散而已。


419) 计划经济好不好？——为计划经济辩护

[ 鬼推磨 ] 发表时间： 2004-04-19 21:42:42

现在连共产党都不说计划经济的好话了。计划经济是否真的是一团糟？我不懂所谓的经济学，但是我知道，在毛泽东时代，中国用了短短的20多年的时间就完成了工业化，这完完全全是一个大飞跃。英国和美国用了多少年？也有很多国家实行的是完完全全的市场经济，但并不是所有实行市场经济的国家都比中国好。例如自由市场经济的好孩子－－拉丁美洲，可以用“糟得很”三个字来形容。

两个事实可以说明计划经济的必要性。

一是地球的人口已经超过了60亿，地球能容纳多少人？我看中国实行的计划生育政策是中国对人类社会的一大贡献，若干年后，计划生育可能会成为大多数国家的国策。因为人口是不能无限制地增长下去的，人类总不能再次下海游泳吧？计划生育就是计划经济的重要内容。

第二个事实是地球的矿物能源是有限的，据专家的估计，按照目前的开采速度，地球的石油可以供人类使用到本世纪中叶是没有问题的。但问题是， 50年后呢？总不能再烧柴吧。有人说，50年后我们大概会开发出新能源，但照目前的技术来看，50年后要发展出全面代替石油的新能源是有难度的。怎样分配石油？我看到时不是计划就是干仗了。计划能使有限的资源发挥最大的效用。

走资派一定会说，中国和苏联的计划经济结果是一团糟，你看苏联不是倒台了吗？

我要说，这并不说明计划经济一团糟，而是说明他们的计划没有做好。

一个控制系统做得好不好，首先要看它的数学模型建立得好不好，第二要看它的执行机构好不好，两者缺一不可。苏联的计划经济做得不好，可能是他们的数学模型建立得不完善，也可能是执行得不彻底，或者兼而有之。顺便说一句，苏联的倒台并不是计划经济做得不好而倒台的，我认为完全是苏联共产党和苏联人民太相信广告的结果。今天也有很多专家如厉二房之流也在经常向中国人民做广告。

有人说，计划经济做大事可以，总不能把针头线脑都计划到吧？有可能的！只要模型建立得足够细致，运算得非常精密，反馈速度非常之快，完全有可能实现。

一个家庭是有计划的，一个工厂也有它的计划，一个国家有没有计划？还是有的，例如财政预算。不要以为资本主义国家没有计划经济的成分，美国的减税、贸易保护、海关关税甚至直接注资，其实就是计划经济的内容。

用算盘去作天气预报当然是不可能的，但现在利用大型计算机已经能够进行中长期的天气预报了。从算盘到计算机经过了多少年？100年在一个人看来是很长的，但在历史的长河中不过是一瞬间而已。不要只看到现在新自由主义（即所谓的全球化）在全世界大流行，社会主义总会有成功的一天的。青山遮不住，毕竟东流去。


420) 强烈抗议对计划经济的傲慢与偏见

[ 阳光不秀 ] 发表时间： 2004-05-02 17:06:43

强烈抗议对计划经济的傲慢与偏见

只要一提计划经济，就有太多太多的反对者，不管出于什么原因，不管其对计划经济有多少思考与认识；甚至于你不提计划经济，只是要求以某种方式对国民经济的某个方面加强控制，于是，就有许多人同计划经济联系起来了；

计划经济制度有什么不好吗？计划经济成功过吗？计划经济失败过吗？我想首先还是要搞清什么是计划经济？什么是计划经济我也是不知道的；只不过，我有自已的思考；这总是好的；计划经济包括两个基本的特性：1，目标；所谓目标就是计划经济的功能；2，制度；所谓制度就是在一个历史阶段内能够保持相对稳定的结构。因此，只要能够实现计划经济的功能的一个在一定历史阶段能够保持相对稳定的结构，就是计划经济；计划经济的定性的目标，就是让国民经济保持均衡的高效的运行；主要的定量的目标之一，就是让国民经济的总供给与总需求保持均衡；从形式来说，计划经济同所有制好象没有必然的联系；实际上，在一个私有制的社会里，经济的分配严重不公，又怎么可能高效的实现计划经济的功能呢？更不用说，由经济不公，引发的各种的社会的斗争。

从某种角度来说，计划经济就是控制经济；直接控制或间接的控制；行政的手段就是直接的控制；经济的手段就是间接的控制；法律的手段就是将直接或间接的手段确定下来，要求人人遵守。

计划经济是有生产力前提的，也就是只有生产力达到一定的水平，社会总供给远远大于社会总需求；计划经济是有历史背景的，就是针对私有制的市场经济提出的；资本主义的市场经济也不是一成不变的；也是不断发展变化的；资本主义也是不断的改变经济的，行政的，法律的手段来加强对国民经济的控制的。但是，许多人对计划经济的观点却是一成不变的，是形成了固定的模式的。这种固定的模式有：1，前苏联的模式；2，新中国的模式；前苏联最终失败了，但是，前苏联没有成功过吗？前苏联失败的原因是什么呢？同经济模式又有多大的关系呢？前苏联的确失败了，只不过，若没有社会主义，恐怕其不但连失败的机会也不会有，而且，连存在的机会也不会有；不要忘记，是社会主义在二战中拯救了苏联。

从生产力的角度来说，新中国首先不具有谈计划经济的条件；不过这并不重要；难道说新中国的经济制度不成功吗？难道说新中国的建设不伟大吗？我们可以用今天的模式去评价新中国的经济制度模式吗？我恰恰以为，新中国的经济制度模式是非常成功的；当然，我也认为，随着条件的变化，新中国的经济制度模式是需要改变的。

我要告诉那些对计划经济存在傲慢与偏见的人说，计划经济的具体的模式不是唯一的，不是一成不变的，只要是能够实现计划经济的功能的相对稳定的可行性的结构就是计划经济；请不要先入为主的认为计划经济根本就不存在，根本就不可能实现；别外一些人认为，计划经济现阶段不能实现；他们认为，市场经济虽然不是完美的，却是目前能够实现的最好的；还有一些人认为，市场经济就是最好的，是接近完美的，是永恒的。从根本上否定计划经济，肯定市场经济的人，我想，大约基本上就是否定社会主义的，是不信仰社会主义的。

在这里，我要特别的敬告那些媚莓而又反对计划经济的人，若你们是坚定的计划经济的反对者；那么，你们就应该拿出一点，那怕是一点实事求是的勇气与态度；来反对你们最爱的莓国；为什么呢？因为，莓国的经济才是世界上最有计划性的；至少是私有制的经济基础上最有计划的经济（我不知道，是否可以把私有制基础上很有计划的经济称为计划经济。）。这几方面可以证明这一点：1，莓国的直接的间接的控制是很有效的；2，莓国已经不在是自由的市场经济的国家；而是高度垄断的帝国主义的国家；莓国的各大型企业控制了莓国的经济；3，我以为，这是最重要的一点，莓国的流通渠道是世界上最强大的，最具垄断性的；这样，莓国就能轻易的控制其国民经济。各位如若不信，可以对世界上任何流通渠道具有垄断性的国家作一个分析；只不过，有一个垄断的流通渠道为谁服务的问题；在私有制条件下，其是为资本主义服务的；在公有制条件下，其是为社会主义服务的。并且，私有制同计划经济仍然是一个不可调和的矛盾，并且是更激烈的更直接的矛盾。

虽然莓国的市场经济不断的发展完善，不断的向计划经济靠近；但是，私有制同计划经济的矛盾是永远也不可调和的。资本主义离计划经济越近，资本主义离最终的寿终正寝也就越近。也就是莓国已经把资本主义发展到极限；资本主义的矛盾已经是在资本主义的体系内无法解决的，只有走出资本主义系统，只有改变经济基础，改变生产关系；除此，别无选择。

计划经济同社会主义的结合才是最完美的。从这一点来说，计划经济同公有制存在必然的联系，或者说，真正的高效的完美的计划经济是以公有制为经济基础的。

最后在告诉那些对计划经济存在傲慢与偏见的人；你们知道所谓的电子商务只有第一吗？电子商务只有第一，就是流通渠道只有第一；电子商务的实现只是一个时间的问题，也就是现在缺乏客观的条件；即然，电子商务是未来的目标，前进的方向；那中国政府就应该改变一些条件，创造一些条件，发挥一下主观能动性，早日实现之。而中国商业物流高速公路就是可能的实现途径。电子商务只有第一就是流通渠道只有第一，世界上最接近这个目标的是莓国。

2004，05，02


421) 给坛上的左派讲解一下“计划经济”是怎么回事

[ 我真不知道 ] 发表时间： 2004-05-02 17:47:26

给坛上的左派讲解一下“计划经济”是怎么回事

这段时间有不少左派在谈论计划经济，感觉是离题万里，望文生义，跳出来罗嗦两句。

计划经济的全称实际上是“社会主义公有制的计划经济”，和它相对应的是“资本主义私有制的市场经济”，这都是专有名词，并不是大家想当然的，有计划的就是计划经济，有市场的就是市场经济。而是有着一些本质的区别点。

而这些本质的区别点中，并不包括经济是否有计划。其实本质点之一，看全称就很容易看到的，那就是公有制还是私有制，这里要提醒大家的是，公有和私有，都是指的生产资料，而不是指生活资料，不要被人弄迷糊了。

另外，就公有制和私有制，还有一个容易迷糊的地方也要提醒大家注意，那就是由于公有和国有在表象上看起来经常使很多人分不清，所有以为企业国家所有就是公有，这是错误的。

为了避免模糊说法，使大家容易做判断，计划经济和市场经济的第一个本质区别可以表述成：

计划经济下，生产资料是必须不能自由流通的；市场经济下，生产资料是必须作为商品自由流通的。

大家可以自己想一下自己原来理解的计划经济，如果你的理解中，生产资料可以自由流通，那么你所理解的并不是社会主义公有制的计划经济，而是资本主义私有制的市场经济，如果你看到了其中有很大的计划性，那不过是国家资本主义而已。

判断计划经济和市场经济的第二本质点：

计划经济下，劳动力不能作为商品买卖；市场经济下，劳动力必须作为商品买卖。

理解了这两个根本对立的本质区别点后，坛上有些人的天真幻想希望能就此破灭，不要再自欺欺人了。


422) 那时没有假奶粉！读几段雷锋日记看计划经济时代人民生活水平和精神风貌

[ 林怡言 ] 发表时间： 2004-05-12 18:48:57

那时没有假奶粉！读几段雷锋日记看计划经济时代人民生活水平和精神风貌

1958年

6月7日　　如果你是一滴水，你是否滋润了一寸土地？如果你是一线阳光，你是否照亮了一分黑暗？如果你是一颗粮食，你是否哺育了有用的生命？如果你是一颗最小的螺丝钉，你是否永远坚守在你生活的岗位上？如果你要告诉我们什么思想，你是否在日夜宣扬那最美丽的理想？你既然活着，你又是否为未来的人类的生活付出你的劳动，使世界一天天变得更美丽？我想问你，为未来带来了什么？在生活的仓库里，我们不应该只是个无穷尽的支付者。

1959年

11月20日　　我在鞍钢开推土机时，车间主任给了我一个任务，要我带3个学员。自己的技术不高，又怎能教好学员呢？可是，我想到这是党给我的任务，我一定要坚决完成。在驾驶和学习机器构造原理时，我和他们互相研究，我不懂就去请教其他师傅，而后再告诉他们。他们只用4个月就学会了开推土机。毕业后，工厂要给我36元带学员的师傅钱，我没要。我学的技术是党培养的，今天告诉别人是应该的。

12月20日　　一个人出生在世界上以后，除了早夭的以外，总要活上几十年。每个人从成年一直到停止呼吸的几十年的生活，就构成各人自己的历史。至于各人自己的历史画面上所涂的颜色是白的、灰的、粉红的或者鲜红的，虽然客观因素起一定作用，但主观因素起决定性的作用。每个人每时每刻都在写自己的历史，每个共产党员和共青团员都应该好好地想一想。怎样来写自己的历史，每个共产党员和共青团员时时刻刻都要以马克思列宁主义、毛泽东思想来作你自己的思想行动的指导，真正做到言行一致。我要永远保持自己历史鲜红的颜色。

1960年

2月15日　　敬爱的毛主席，我看到您写的《纪念白求恩》这篇文章，深受教育，被感动得流下了热泪。　　过去有人讽刺我说：“你积极有什么用，那么点的小个子，给你150斤重的担子，你就担不起来。”我听了这话，还埋怨自己为啥长这么点小个子呢！　　可是，您老人家说：“一个人能力有大小，但只要有这点精神，就是一个高尚的人，一个纯粹的人，一个有道德的人，一个脱离了低级趣味的人，一个有益于人民的人。”这话给我很大鼓舞。个子小我也要尽我自己最大的力量，做到毫不利己，专门利人，向伟大的国际主义战士白求恩学习。

6月X日　　因公外出，我在沈阳车站，看见了一个老太太，在汽车旁焦急地徘徊着，像是有什么困难。我上前询问，一看证明，原来这位老太太是从山东来部队找她儿子，路费用光了。我了解清楚后，立即请她老人家吃了饭，并给她买好到她儿子驻地的车票。本月8日，这位老太太的儿子，给我们部队首长写来了一封感谢信。

8月20日　　望花区成立了一个人民公社，我把平时节约下来的一百元钱，支援了他们；辽阳市遭受了洪水的灾害，我把省吃俭用积存的一百元钱寄给了辽阳灾区人民。有些人说我是“傻子”，是不对的。我要做一个有利于人民、有利于国家的人。如果说这是“傻子”，那我是甘心愿意做这样的“傻子”的。革命需要这样的“傻子”，建设也需要这样的“傻子”。我就是长着一个心眼，我一心向着党，向着社会主义，向着共产主义。

10月21日　　今天吃过早饭，连首长给了我们一个任务，上山割草拉回来盖菜窖。到了12点，排副吹起了集合的哨子，大家拿着自己从连里带来的一盒饭，到达了集合地点，排副说：你们吃中饭吧。　　我发现同志坐在一旁看着大家吃饭，我走到他跟前，问他为啥不吃饭，他回答说：我今天早上吃了两盒饭，没有带饭来。于是我拿出了自己带的一盒饭给他吃。我虽然饿一点，让他吃得饱饱的，这是我最大的快乐。我要牢牢记住这段名言：　　“对待同志要像春天般的温暖，　　对待工作要像夏天一样的火热，　　对待个人主义要像秋风扫落叶一样，　　对待敌人要像严冬一样残酷无情。”

11月15日　　我们决不能好了疮疤忘了疼。　　在今天演出的评剧《血泪仇》里，看到了王东才、小贵芳，他们遭到阶级敌人的迫害，甚至被强奸、逼死的惨景，不禁勾起我无限辛酸的回忆。我出身在一个很贫穷的农民家庭，我父亲专靠给地主扛活来维持一家半饱的生活，终年辛勤的劳动，到了新年初一，全家五口人有米不到半升，哥哥只好领着我出去“送财神”，讨点饭回来吃。　　那时我虽然年纪小，对那些要命的野兽般的帝国主义和黑暗的社会是多么入骨的痛恨！那时我真想要是有亲人搭救我，我一定要拿起枪，粉碎那些狗豺狼，为爹妈报仇。　　自从来了人民的大救星、伟大的中国共产党，党把我从火坑中拯救出来。今天，在社会主义社会里，在革命的大家庭里，生活在伟大的毛泽东时代是多么幸福啊！对我来说，是特别深切感受到的。我们决不能好了疮疤忘了疼，应该“饮水思源”。想想过去，看看现在，我们都不能不以革命的名义来对待革命事业，更高地举起毛泽东思想红旗，发扬革命先烈艰苦奋斗的精神和优良的传统，全心全意地投入社会主义建设事业，做出更多更好的成绩。

12月8日　　一个革命者，当他一进入革命的行列的时候，首先要确定坚定不移的革命人生观。树立这样的人生观，就必须注意培养自己的思想道德品质，处处为党的利益、为人民的利益着想，具有大公无私、舍己为人的风格，能够为党的利益、为集体的利益不惜牺牲自己的利益，否则就是个人主义者。

1961年

2月2日　　今天我从营口乘火车到兄弟部队作报告，下车时，大北风刺骨的刮，地上盖着一层雪，显得很冷。我见到一位老太太没戴手套，两手捂着嘴，口里吹一点热气温手。我立即取下了自己的手套，送给了那位老太太。她老人家望着我，满眼含着热泪，半天说不出话来。一路上，我的手虽冻得像针扎一样，心中却有一种说不出的愉快。

2月16日　　今天我没去看剧，在家学习毛主席著作。毛主席教导我们说：“关心党和群众比关心个人为重，关心他人比关心自己为重。”毛主席的这些话，深深地教育了我，使我的心豁然地明亮了。我领到连部发给我的1斤苹果，怎么也舍不得吃，用自己心爱的手绢包了起来，放进了挂包里，心想来了客人给他们吃。今天，想起了在病院里的伤病员同志，他们在新年佳节的时候，是多么需要人去安慰啊！我是人民的子弟兵，应该去好好慰问那些伤病员同志。把自己领到的一点点吃的东西送给伤病员吃，不是更有意义吗？下午3点钟，我拿着1斤苹果，连同自己写好的一封慰问信送给了抚顺市望花区职工西部医院。

2月17日　　今天是春节假期的第四天，吃早饭的时候，连值班员说：“上午9点集合到和平俱乐部看电影。”有一个同志问了一句：“是什么片子？”他说：“是《昆仑铁骑》。”大家都说：“好极了，可不要错过这个机会。”我一边吃饭，一边想：春节五天假期过完了，19号就要开始冬训。为了响应党的号召，支援农业第一线，争取今年农业大丰收，我还是去多积点肥，支援人民公社，这样做有两个好处。第一，以实际行动支援农业，对社员们是一个鼓舞，同时也更密切了军民关系。第二，替居民搞了卫生。因小孩在屋前屋后拉了很多大粪，看起来脏得很，我去把大粪捡起来，给居民把地扫干净，这真是一件一举两得的好事，既搞了卫生又积了肥。说干就干，我推着手推车，拿着铁锹和粪筐，走到了望花区北后屯，看见了工人住宅的屋前屋后有很多一小堆一小堆的粪便，我便立刻捡了起来。一位老大爷从宿舍里出来，很惊奇的问我：“军人同志，你们过节还不休息么？”我回答说：“响应党的号召，捡点大粪，支援农业，争取今年大丰收嘛。”那位老大爷点点头，笑着说：“好啊好啊，你真想得周到，过年也不歇着，捡大粪送给公社，这得好好地表扬啦，这种精神也值得大伙学习呀。”我对老大爷说：“支援人民公社，这是我应尽的义务。”那位老大爷很热情地叫我到他家里去休息一会，我谢了谢他老人家的好意，推着车子走了。到了下午2点钟，我捡了满满一车粪，送给了望花区工农人民公社。人民公社的负责同志们都很受感动。

3月X日　　什么是时代的美？战士那褪了色的、补了补丁的黄军装是最美的，工人那一身油渍斑斑的蓝工装是最美的，农民那一双粗壮的、满是厚□的手是最美的。劳动人民那被烈日晒得黝黑的脸是最美的，粗犷雄壮的劳动号子是最美的声音，为社会主义建设孜孜不倦地工作的人的灵魂是最美的。这一切构成了我们时代的美。如果谁认为这并不美，那他就不懂得我们的时代。

4月23日　　今天早上接到上级首长的指示，要我到旅顺海军部队汇报。上午10点15分，我乘火车离沈（阳）去旅（顺）。列车上的旅客很多，我看服务员忙不过来，心想，自己是一个共产党员，共产党员的全部任务就是全心全意为人民服务。在这种情况下，我应当做一名义务服务员，为旅客们服务。我把自己的座位让给了一个老大娘，自己在车上找到了一把扫帚，挨个扫完了整个车厢，接着又擦玻璃和车厢，而后给旅客们倒开水。有个老太太很亲切地对我说：“孩子，看你累得满头大汗，该休息啦。”我回答说：“没什么！”一个大尉首长站起来握着我的手说：“大家应该向你学习。”我对首长说：“为人民服务，这是我应尽的义务。”　　。。。

9月10日　　今天陈排长找我谈了一番话，对我的启发和教育很大。从多次的谈话中，使我深知，陈排长是一个直爽、诚实，对同志关心、对革命负责的好干部，这种精神和优良作风，我要永远学习。　　排长谈到，据同志们反映说，我工作主观，其事实是：到浑河农场拉菜，我看农场里的同志都已吃晚饭了，心想战友艾起福、何国良出了一天车，比较累，再说午饭吃的早，也可能饿了。我和农场的管理员联系了一下，准备好了饭，叫他们两位司机吃，可是他们硬不吃，说天快黑了，车没有灯，要赶紧回队。我想回去也要吃饭，现在这里饭已准备好了，在哪吃还不一样吗？再三劝他俩吃，最后他俩还是没有吃，我也就和他俩一块拉菜归队了。事后他俩说我办事主观。　　今天排长给我指出，要我今后办事多和群众商量，注意工作方法。我觉得很好，一定改进。至于其他方面的小缺点，我也要特别注意，加以纠正。有些反映虽然有出人，但我也很欢迎，今后提高警惕，随时注意。我深记了斯大林的教导：“我们不能要求批评百分之百的正确。如果批评是来自下面的，那么即使这种批评只有百分之五到百分之十是正确的，我们也不应当忽视。”今天我是一个班长，对于战士的反映和意见，丝毫不能轻视，一定要坚决克服缺点，做好工作。　　排长要我抓紧时间努力学习，提高政治觉悟和技术水平。这些好话，牢记心间，照着去做，定能进步。

10月15日　　今天是星期日，我没有外出，给班里的同志洗了五床褥单，帮战友补了一床被子，协助炊事班洗了600多斤白菜，打扫了室内外卫生，还做了一些零碎事总的来说，今天我尽到了一个勤务员应尽的义务，虽然累了点，也感到很快活。班里的同志感到很奇怪，不知道谁把褥单洗得干于净净的。同志惊奇地说：“谁把我的破被子换走了？”其实他不知道是我给他补好的呢！我觉得当一名无名英雄是最光荣的。今后还应该多做一些日常的、细小的、平凡的工作，少说漂亮话。

10月17日　　我看到厕所的粪池满了，立即动手把大粪掏出来，虽然牺牲了自己一上午的休息时间，但是厕所里弄得很干净了。人家开玩笑地说我是一个大粪夫。我觉得当一个大粪夫是非常光荣的。1959年参加北京群英会的时传祥同志，不就是一个掏大粪的工人么？我要是能够当一个这样的大粪夫，那该多荣幸啊！

10月20日　　人的生命是有限的，可是，为人民服务是无限的，我要把有限的生命，投人到无限的为人民服务之中去

1962年

2月5日　　今天是大年初一，大家都愉快地欢度新春佳节，有的打球，有的下棋，有的同志上街看电影，玩得够痛快　　我和同志们打了两盘乒乓球，心里觉得有件什么事没做似的。我想了想，每逢过年过节是人们探家和走亲戚的好日子，这个时候也正是各种服务部门和运输部门最忙的时候，这些地方是多么需要人帮忙啊。　　我向副连长请了假，直奔抚顺车站。我刚到，正好一列火车进站。我看到一位老太太很吃力地背着一个大包袱上火车，我急忙跑上前，接过那老太太的包袱，扶着那老太太安全地上了车，给她老人家找了个座位，我才放了心。我要下车的时候，那老太太紧紧地握着我的手说：“你真是毛主席和共产党教育出来的好兵”我拿着扫帚扫候车室的时候，车站的主任对我说：“你辛苦啦，休息休息吧。”我没有休息。我觉得这是自己应尽的义务。我给旅客们倒开水的时候，他们说：“解放军真好，处处关心人。”我这样做，能使人民群众更加热爱党，热爱毛主席，热爱解放军，这就是我感到最幸福的。

3月24日　　今天吃早饭，我看到炊事班的饭盆里有很多锅巴，便随手拿了一块吃。炊事员同志说：“自觉点啊！”我听了这句话，心里很难受，觉得吃一块锅巴有什么？赌气把那块锅巴放到饭盆里，走了出来。这时，通信员送来了一张报纸，我接过来就看，首先看到报纸上毛主席的语录说：“因为我们是为人民服务的，所以，我们如果有缺点，就不怕别人批评指出。不管是什么人，谁向我们指出都行。只要你说得对，我们就改正。”我一口气把这段话念了10多遍，越念越感到自己不对，越念越感到毛主席的这些话好像是专门对我说的，越念越后悔不该和炊事员赌气。我自己问自己：“你多不虚心呀！人家批评重一点，你就受不了啦！”想来想去，我还是硬着头皮跑到炊事班，承认了自己拿锅巴吃不对，并检查了自己的缺点。炊事员感动地说：“你对自己要求这么严，真是好同志”

4月3日　　昨天下了一场大雪，今天显得格外的寒冷。吃过早饭，我到团里开会，在路上遇到一个十来岁的小孩，他穿的衣服很单薄，冻得打哆嗦，我看了心里过不去，立即脱下自己的棉裤，送给了他，这时我心里真感到有说不出的高兴。

4月4日　　有人说：人生在世，吃好、穿好、玩好是最幸福的。　　我觉得人生在世，只有勤劳，发奋图强，用自己的双手创造财富，为人类的解放事业──共产主义贡献自己的一切，这才是最幸福的。

4月17日　　一个人的作用，对于革命事业来说，就如一架机器上的一颗螺丝钉。机器由于有许许多多的螺丝钉的连接和固定，才成了一个坚实的整体，才能够运转自如，发挥它巨大的工作能力。螺丝钉虽小，其作用是不可估量的。我愿永远做一个螺丝钉。螺丝钉要经常保养和清洗，才不会生绣。人的思想也是这样，要经常检查，才不会出毛病。　　我要不断地加强学习，提高自己的思想觉悟，坚决听党和毛主席的话，经常开展批评与自我批评，随时清除思想上的毛病，在伟大的革命事业中做一个永不生锈的螺丝钉。

5月2日　　今天下午我在保养汽车，突然天下大雨。我正在盖车的时候，见到路上有一位妇女，抱着一个小孩，右手拉着一个五六岁的孩子，左肩上还背着两个行李包，走起路来真是很吃力。我急忙跑上前，问她从哪来？到哪去？她说：“从哈尔滨来，到樟子沟去。”她还告诉我说：“兄弟呀！我今天道老罪了，带两个孩子，还背一些东西，天又下雨，现在天快黑了，还要走10多里路才能到家。现在我都累迷糊了，我哭也哭不到家呀”我听她这么说，心里很过不去。我想，毛主席说过：“我们的同志不论到什么地方，都要和群众的关系搞好，要关心群众，帮助他们解决困难。”想起毛主席的教导，浑身有了力量，我跑回部队驻地，拿着自己的雨衣给那位妇女，我又抱着她的孩子，冒着风雨送她们回家。在路上，我看那小孩冷得发抖，我立即脱下自己的衣裳给他穿上。走了1小时40分钟，终于把他们送到了家，那妇女激动地对我说：“兄弟呀，你帮了我，我一辈子也忘不了啊”　　我对她说：“军民一家嘛，何必说这个呢”我离开她家的时候，风雨仍然没停，他们都留我住下，我想，刮风、下雨、天黑，算得了什么？一定要赶回部队，明天照常出车。我一边走一边想着：我是人民的勤务员，自己辛苦点，多帮人民做点好事，这就是我最大的快乐和幸福。

5月8日　　今天部队发放了夏天的服装，本来每人发两套军服、两双胶鞋我想，当前国家正处在困难时期，再说，我们的国家还很穷。可是党和人民对我们却还这样无微不至地关怀，使我从内心感激党和人民的关怀。党和人民对我们这样好，我们也得为党和人民着想。应该积极响应党的号召，发奋图强，自力更生，处处做到增产节约，发扬我军艰苦朴素、勤俭节约的优良传统。　　为了和人民群众同甘共苦，减轻人民的负担，共同克服目前的困难，我只领了一套单军服，一双新胶鞋，其他用品也少领了。以前用过的东西，我都修补好了，继续使用。穿破了的衣服补好了再穿。我觉得就是现在穿一套打补丁的旧衣服，也比我过去披的破烂衣服要好千万倍啊！

6月25日　　我听有些人说：当兵不合算，挣不到钱，不如在家种二亩自留地，既有花的，又有吃的　　我认为这种人对个人利益和集体利益的关系认识不足。俗话说：“大河涨水，小河满；大河无水，小河干。”同样的，只有集体利益富裕了，个人利益才能得到满足，如果没有集体的利益，哪还有什么个人的利益呢？

7月29日　　今天，指导员找我谈话。他说：“雷锋同志，你从3月份离开连队到下石碑山单独执行运输任务，工作很积极，政治责任心强，任务完成得很出色，安全行车四千多公里没发生事故，同时还给人民群众做了很多好事。这很好，要继续发扬不过，现在有人反映，说你和一位女同志谈情说爱，是否有这么回事呢？你好好谈谈。”

从内心往外说，我没有和哪个女同志谈情说爱。指导员提出这个问题，我感到莫名其妙，不知风从何起。首长经常教育我们，无论到什么地方，都要严格要求自己，不要违法乱纪。这些话，我永远也不能忘记，坚决不会明知故犯。　　我想：自己年轻，正是增长知识的好时候，应该好好学习，好好工作，更好地为人民服务。我还这样想过：我是在党哺育下长大成人的，我的婚姻问题用不着自己着忙　　现在，有同志说我谈情说爱，没有任何根据，完全是误解。我是个共产党员，对别人的反映和意见不能拒绝，哪怕只有百分之零点五的正确，也要虚心接受。现在有的同志还不了解我，冤枉了我，使我受点委屈。这也没什么，干革命就不怕受委屈。“没做亏心事，不怕鬼敲门”，我没有这回事，就不怕人家说。　　“有则改之，无则加勉。”事情总会清楚的，让组织考验我吧。

8月6日　　我今天听一位同志对另一位同志说：“人活着就是为了吃饭”我觉得这种说法不对，我们吃饭是为了活着，可活着不是为了吃饭。我活着是为了全心全意为人民服务，是为人类的解放事业──共产主义而斗争。

摘自《雷锋全集》


423) 新中国应该为计划经济时的“自我封锁”感到骄傲

[ 长石 ] 发表时间： 2004-05-15 13:34:45

回左Y：新中国应该为计划经济时的“自我封锁”感到骄傲

[左y]认为计划经济和对外开放是互相矛盾的，二者不可兼得，实行计划经济就不可能对外开放，要对外开放就必须取消计划经济。 对外开放的意思是引进外资和商品的进出口，这在计划经济时代是不可能实现的。为什么？ 计划经济是什么意思？就是国家统一按计划安排生产活动。

我不同意左Y对计划经济的攻击，但是我对左Y敢于承认历史还是欣赏的，就是中国当年做到了在国家的统一安排下进行生产。我认为中国人应该为此感到骄傲。

中国近代以来确实是经历了一些曲折。在鸦片战争以后，中国的大门是对外开放的，那些外资不是引进的，而是在枪炮的轰鸣中送到中国的。商品的进出口也是自由的，但是关税的控制权不在中国人手里。

这个时候，中国想进行计划经济，想在国家统一安排下进行生产活动，是不可能的，因为这时候，中国完全没有主权，上面压着三座大山呢。

是谁改变了中国的这种状况？1949年毛泽东说“中国人民站起来了”。这是怎么来的？

军事资本是一切资本的外壳，在1840年后的新战国时代，中国最缺的就是这个军事资本，有了这个军事资本的外壳，才谈的上经济资本（从洋务运动被甲午战争终结，到27到37年的所谓“黄金10年”被日寇的全面侵华所终结）的发生和发展。光是列强直接的通过不平等条约掠夺的白银就是16亿两以上，这就是没有军事资本，没有一个保护自己的外壳的直接恶果。朝鲜战争向世界证明，毛泽东的中国是一个拥有军事资本的国家。这才是最重要的，最主要的，最核心的，至于具体的外交上的是是非非是可以检讨的，即使是“翻脸”，也翻得起，毛泽东之前的中国有过和帝国主义翻脸的资本吗？指责说毛泽东“闭关锁国”，先不说这种说法严重颠倒因果关系，毛泽东能关的住，锁的住，胡马50年不敢过阴山，争取了和平建设的时间，这本身就是1840年以来中国人孜孜以求的梦想，正是在毛泽东时代变成了现实。

即使是在50多年后的今天，能够独立自主的进行经济建设的国家仍然是少数，多数国家不能做到自主的决定自己的行为。经济上，今天是所谓的全球化时代。对于跨国公司国际资本家来说，全球无国界，资本进出无阻，劳动力、自然资源予取予求，市场随意开发。过去靠鸦片、枪炮、军队强力夺取的，今天可不费吹灰之力到手。国际资本正在全世界规定一个包括政治经济军事文化的新世界秩序：超国界的经济组织（ＩＭＦ、世界银行、ＷＴＯ等等）有权决定任何一国的经济生产方式；西式的民主、人权用来衡量所有国家的政治水平。西方批准的专利享有全世界的知识产权。每个国家、每个社会、每个文化的历史，都得经过西方的学者改写。

在这样的大环境下，西方豢养一些走狗对目前仍然还能独立自主的中国不停的攻击，并不是奇怪的事情。

帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。

被敌人反对是好事而不是坏事，如若被敌人反对，那就好了，那就证明我们同敌人划清界线了。如若敌人起劲地反对我们，把我们说得一塌糊涂，一无是处，那就更好了，那就证明我们不但同敌人划清了界线，而且证明我们的工作是很有成绩的了。凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。

让那些内外反动派在我们面前发抖罢，让他们去说我们这也不行那也不行罢，中国人民的不屈不挠的努力必将稳步地达到自己的目的。


424) 我与左ye并肩作战反对“计划经济”

[ 兰博 ] 发表时间： 2004-05-16 13:32:29

我与左ye并肩作战反对“计划经济”

什么是计划经济？按照左ye的理解，就是“经济方面不自由，什么都要审批，权限放的太小”。其实，左ye想说的就是如此，我帮左ye把话说清楚了，左ye老友应该感谢我嘛。

其实，我也同意这个观点，我也认为计划经济把一切都搞死了，不自由了，什么都要审批了。所以，其实一我也是非常痛恨计划经济的，我不仅痛恨计划经济，我还痛恨一切带有计划经济影子的东西，在此，我就也左ye并肩作战，一起来控诉计划经济。

昨天凌晨美国国际贸易委员会以5∶0的投票，作出不利于中方的裁决，委员会将把对此案的终裁决定在5月26日前送交美国商务部，由商务部对中国彩电企业课征倾销税。预计商务部最快在6月就会开始对长虹、TCL、海尔、海信等中国彩电加征20％-25%的关税，其他未能应诉的中国企业税率则为 78.45%。

我认为这就是一典型的计划经济作风嘛，既然要搞市场经济，要搞活市场，美国干吗要对中国的彩电进口搞征手高关税税计划，我看美国对中国彩电实行零关税不是更好吗，不是更能体现“市场经济”自由的特征吗？

同理，美国干吗要对数以千计的中国商品限定进口配额，干吗不允许美国商人任意进口，干吗要高一个什么“进口配额”的计划，这不是吃饱了撑着吗？西方的“经济自由”，“市场经济”如何体现啊？？

其实，美国也是搞计划经济的，你“美国联邦储备委员”会搞什么利率变动干什么？利率该多少，应该有美国本国的银行自由决定嘛，银行又不是你“美联储”开的，你“美联储”干吗要规定银行的利率啊？


425) 计划经济从本质上讲是环保经济

[ 数学 ] 发表时间： 2004-05-26 16:16:57

计划经济从本质上讲是环保经济

马克思在写《资本论》的时候，我认为有两件事情他当时并没有认识到，一点就是自由资本主义经济在本质上就是要搞环境破坏的，不搞不可能，人类在资本主义时代开始吃地球的老本，即使用不可再生性能源。而另一件事情就是计算机的产生使得人类的脑力得到了延伸。这两件事情都是支持计划经济的，即加强马克思的结论而不是削弱马克思的结论的。

但是在目前中国的现阶段，即社会主义初级阶段或称社会主义市场经济阶段，我当然支持中国把这个市场经济搞下去，原因我在本贴的最后说。

但是就长远来看，我认为计划经济从本质上讲，是环保经济，这是我从毛泽东时代，即计划经济时代的生活得出的体会。

梁晓声在小说〈今夜有暴风雪〉中有这样一个场景，据称是描写“左”的错误的。那就是兵团里明明有联合收割机，可是领导们为了锻炼兵团战士的意志，强行命令不用收割机，大家还是用镰刀收割小麦。梁晓声为了表示这种做法的“残酷性”，因此专门描写了一个战士因为总是用镰刀割小麦，最后疯了，给了自己一刀，然后电视剧当然就强大的音乐骤起，山呼海啸般地给人们演示所谓的“悲剧”。

但是从今天来看，从环保的角度看，如果兵团战士们确有劳动的空闲，当然是值得鼓励用镰刀收割麦子的，因为这就节省了石油，这样一种不可再生能源的烧掉。此外，当时的兵团战士的劳动强度，那可是远低于现在的工厂里的打工者的。干一些体力劳动可以锻炼身体。

在我那个时期，在大庆油田源源不断涌出石油的时候，为什么不在全国迅速地展开汽车运动呢？我认为计划经济想要迅速扩大汽车的生产是非常容易的，让老百姓家家户有汽车也并非难事。苏联的汽车就早已经普及。

但是，中国当时的领导人认为自行车更环保，因此中国就成了自行车王国，这也使得全民的体质得到迅速的提高。而现在的大富翁们大约是这样，先是开着汽车拼命地烧石油。然后回到家里用几万元买来的健身器材在那里做一种单调无聊的骑自行车运动，而且大部分大款实际上坚持不下来，因此就成了大胖子，再花巨大的钱做手术把脂肪给弄掉。

据统计美国人人均产生垃圾是世界第一的，而中国在改革开放之后，每天的垃圾吨数也是迅速增加的。

而当我生活在计划经济年代的时候，我当时都想象不出有什么东西是可以当作垃圾扔掉的。

先说穿。当时的口号是“新三年，旧三年，缝缝补补又三年”。当时的学雷锋，重要的一点，就是雷锋随身带着针线包，经常干缝补衣服袜子和被子的事情。因此，从小我穿的衣服，都是穿破了就要补的，在上小学和中学的时候，班里大多数同学都是要穿着打补丁的衣服的。如果衣服实在是不能补了，那也不扔，而是用作补其它衣服的原料，以及做抹布，做拖把，和做一种布鞋鞋底的原料。

连袜子破了都是要补的。街上补鞋的生意也很好。我在部队的时候，尤其是夏天发的凉鞋，如果坏了，就用电烙铁给它烫上。而如果实在坏得不行了，也不扔，而是做补其它凉鞋的原料。

那个时候用的东西也想象不来什么东西用坏了要扔掉的。比如说碗打破了，街上专门有一种个体户是补碗的。好象什么东西坏了都是可以补可以修的。

就说吃的吧。想象不出来有什么东西要扔掉。比如说吃肉吃剩的骨头，街上就有专门收购骨头的。在部队吃饭吃剩的饭菜，那也是要用来喂猪的。

那煤烧完了以后就是煤灰，煤灰也是有用的，那鸡在地上拉了屎，就用煤灰垫一下。此外，煤灰中还有没有烧完的煤，因此就有许多小孩拾煤渣。煤灰也可以用来垫自家的院子。

就说人的排泄物粪便吧，那也是农家肥，也是抢手货。

那个时候洗涤用品也是非常紧张的，许多地方都要按月供应，那肥皂有的时候每人每个月半块的。

我们是知道，现在的生活用品倒是很多，比如衣服早已经看不顺眼就扔了，而衣服又都是烧石油烧出来的，所有的工业品，都是烧石油烧出来的，因此大量的地球资源石油就熊熊燃烧地奔向大气层。而洗涤剂洗衣粉也都是石油化工产品，因此人们大量使用也是地球石油资源迅速减少，造成江河迅速被污染。

我见到有一些西装革履洗得干干净净的绅士风度的人大谈环保，其实，他对环境的破坏，是远大于一个山林里的一年到头洗不了两次澡，浑身臊臭的人的。

还有各种各样满足女性需要的化妆品，最后不都还是洗了以后进入了下水道吗？最后搞得我国的江河到处恶臭。而我那个时候女的化妆那是资产阶级思想，因此在国内到处看到的都是不化妆的女孩子。

就说包装这件事情吧。在毛泽东时代许多产品都是不包装的，比如盐糖饼干花生米，都不包装。而人们上街要不就拿着菜篮子，要不就拿着一种塑料制的网兜，或者拿着瓶子去打酱油买食油，商店里是不负责给你提供包装的。

我就不明白为什么现在会有许多人臭不要脸地大谈环保，既然要谈环保，那何必搞市场经济呢？要看看地球上，什么地方的人烧石油烧得最多，那个地方的人就越假模假式假惺惺地大谈环保。别看南韩的人假模假式地看完足球赛以后把体育场搞得很干净的样子，那也是属于一种民族性的虚伪。每一个南韩人烧掉的石油一定比北朝鲜人多得多。

我的看法，只要市场经济在继续，则环境的破坏是必然的。虽然有许多法规都规定这样保护那样保护，其保护的实质在于搞一个驴粪蛋表面光，即一个城市表面上干干净净的样子，但实际上是烧掉了更多的石油造成的。

破坏环境的最基本的东西，烧石油，是谁也不敢规定它违法的。因此大量的石油仍然每天不断地燃烧掉。

知道沿海城市为什么有办法搞得外表好象挺好看吗？知道深圳市是怎样排污的吗？我是参观过深圳的污水处理厂的，那就是把全市的污水，弄一根巨大的管子，通到几千米以下的海底下去，那就造成驴粪蛋表面光了。而内地没有靠着海，当然就没有这种便利条件，因此，内地把所有的江河都给弄脏了这件事情是必然的。

那么，说到这里，我为什么还要支持我国继续搞市场经济，而不是坚持搞计划经济呢？是一种破罐子破摔的想法。

这是因为，如果搞计划经济，搞环保经济，那么，人的本性却是贪得无厌的。因此，人们在过社会主义的环保生活的时候，就必然向往资本主义的奢侈生活。向资本主义世界偷渡是必然的事情。如果我在这边只能骑自行车，而在资本主义世界却有机会开汽车大量地烧石油，我当然喜欢烧石油。这样一来那些臭不要脸的反共分子们就又嘲笑计划经济如何失败，居然穿衣服要打补丁，居然买东西要自带包装，居然只有自行车骑没有汽车开。

而且，你在这边保护环境，他们在资本主义那边大肆烧石油，你烧得少他们可不客气地拼命地烧。在这种情况下，索性破罐子破摔，要糟蹋环境大家齐心合力一起糟蹋，别光你糟蹋我不糟蹋。

因此，就这一点上我认为马克思的结论对，就是计划经济是不可能在一个国家实行的。只能是在全世界实行。

比如哪一天共产党统治了全地球，在全地球统一安排自然资源的使用，统一的计划经济，那个时候人们根本就没有其它地方可偷渡了，因此也就只好算了。

而一些右派当然会大骂共产党搞的计划经济也有破坏环境的时候。这我也承认，但这主要还是源于“落后就要挨打”，即如果不搞那种破坏，不拼命地烧石油建立强大的国防，人家必然要打来，则计划经济也搞不下去。

而如果全地球都归一个共产党领导，则当然就没有战争了，既然没有战争，所有的重武器统统销毁，核武器也统统销毁，还有什么必要拼命地发展重工业呢？当然大家都努力过缝缝补补的生活。大家都不卖力，因此产量很低，也就少烧了许多石油。有功夫大家就都大唱革命歌曲，这是非常环保的行为。

当然右派会指责说那个时候肯定有一个象斯大林一样的人到处破坏环境，那有何理由？我看不出。如果有一个斯大林在那个时候，他就算一个人多破坏了一点环境，一个人的破坏总是有限度的。我就不信他会发神经到这种地步，看着一个原始森林不顺眼，下令把它们都给砍了。我倒是认为他会在森林中搞一个超高级的别墅，那对于环境的破坏是有限的。而其它的人受到了专制压迫，都过着缝缝补补的生活，就已经使环境获得最大的改善了。

有学者大骂中国古代的秦始皇，说秦始皇这么坏，居然把中国统一了，害得中国这么落后，两千多年封建专制社会生产力停滞不前。

但是如果逆向思维，我们就要感谢秦始皇居然把中国统一了，使中国的生产力长期上不去，导致了许多珍贵的动物多活了两千多年，否则我们今天可能都看不到大熊猫了。


426) 社会主义计划经济是打击不法奸商的最有力武器

[ 暗夜精灵族 ] 发表时间： 2004-05-27 09:25:48

社会主义计划经济是打击不法奸商的最有力武器.

1949年新中国刚刚成立那时候社会主义经济体系还没有建成.整个中国特别是上海那样的大城市完全是资本主义市场经济的天下.共产党就是靠着社会主义计划经济的优势统一调拨全国的物资靠打仗时一样的军事保密和统一指挥实行严厉管制才能够彻底击败与共产党作对的不法奸商.打赢了建国初期经济领域的“三大战役”

物价飞涨

中国共产党人1949年的胜利，比人们预想的要快得多。夸张点地说，这胜利几乎是突然而至。在我们从军事沼泽里刚刚拔出双脚，还没来得及作好新的心理和物质准备的同时，又立刻陷入了新的泥淖——市场不稳，物价猛涨，总而言之，经济秩序混乱。国民党在军事上付出惨重的代价的同时，也把经济上的难题推给了新生的红色政权。

首先，物价飞涨。在国民党政府滞留大陆的最后一段日子里，由于维持大量军费开支，连年出现巨额赤字。弥补的唯一办法，就是滥发纸币。其结果是，通货膨胀愈演愈烈。法币崩溃前夕的1元钞票，就其购买力而论，只相当于抗战前的0.0000002元。1948年8月19日，法币既已崩溃，就发行金圆券，但是，金圆券也很快形同废纸。这种通货膨胀，不但并没有因为中华人民共和国的成立而清除，反而像脱缰的野马，奔腾咆哮，难以遏制。建国初期，战争仍在进行。旧中国的900万军、政、公、教人员，全由新生政权包了下来。这个包袱，不可谓不沉重。此外，重点灾区的700万灾民、城市中的400万失业人员，全都嗷嗷待哺，急需救济。为了弥补财政赤字，人民政府不得不增发人民币。两个月内，人民币的发行量翻了两番。于是，在短短的时间之内，连续出现四次物价大涨。

怎样才能安定人心，树立新中国的形象呢？陈云说：“照老规矩，开国的时候，对老百姓总是应该好一点。我们现在是开特别的国，这一个国不同于大清帝国，也不同于北洋军阀、蒋介石那个国，对人民当然更应该好一些。”因此，遏制通货膨胀，稳定人民的生活是第一件要做的大事。

1949年，华北地区遭遇春旱，青黄不接的时候，粮食日益紧张，投机商人趁机抢购、套购粮食，粮价急剧上升。屋漏偏遇连雨天。秋天，农田又歉收，加之因察北地区发生瘟疫而封锁交通，北平粮价暴涨。接着，上海投机商乘帝国主义和台湾国民党当局封锁上海之机，由哄抢和囤积粮食开始，而后波及纱布等人民生活用品，造成上海从6月到7月的一个月内，米价竟然上涨4倍，纱价上涨1倍。到10月间，投机商人更趁因货币发行过多而币值大跌，又市场物资供不应求，利用电话，南北串通一气，共同行动，集中抢购粮食、棉纱、化工、五金等人民生活必需品。结果，这些商品的价格每天以20％－30％的幅度上涨，在全国范围内形成。影响巨大的涨价风，造成人民生活下降，人心不稳。

银元风潮

国民党政权后期，先是法币崩溃，然后是取而代之的金圆券和银圆券高速贬值，直至形同废纸。因此，人们对纸钞越来越不信任，而钟情于硬通货了。 1948年12月1日，人民政府发行作为人民币的全国一通货银元后，银元便成市场上的主要流通货币了。北平和平解放后，解放军接管了先进的印钞工厂--中央印刷厂北平厂。两天后，第一批纸币人民币从这个工厂印刷出来。1949年2月，北平开始以新币对换旧币，用人民币对换金圆券。纸币人民币正式开始流通。 1949年5月28日，即上海解放10多天后，人民政府宣布，人民币为统一流通的合法货币，禁止以金银计价、流通使用和私相买卖。上海的投机商人对此置若罔闻，甚至扬言：解放军进得了上海，人民币进不了上海。他们利用人们从历史上延续下来的对纸币的不信任，而大肆进行银元投机活动。结果，人民币很难占领市场，致使银元仍旧是市场的主要流通手段。由于金银投机猖獗，市场物价急剧上涨。从1949年5月17日到6月9日的13天中，黄金价格上涨了2.11倍，银元价格上涨了1.9倍。由此可见，要稳定金融物价，保障人民币的合法地位，只有严厉打击银元投机行为。于是首先以上海为中心，开展了这一活动。

当时，人民政府采取的第一个办法是由人民政府抛出银元，坚决地把银元价格压下来。然后，由银行收兑银元，并举办折实存款。6月5日，人民政府向上海市场集中抛出银元10万枚。然而，它们却像入海泥牛，没有一丝声息地被吞没了。银元价格继续在上涨。热闹的上海街头，到处是敲着银元叫卖的“银牛”(上海人称街头兜售银元者为银牛)。面对银元投机商们的挑衅行为，人民政府发出了多次警告。然而，利欲熏心的投机商们却把这一次又一次的警告当作耳旁风。在这种情况下，中共中央发出提示，要求采取政治手段，坚决地打击银元投机活动。

6月10日上午9点半钟，上海证券大楼内的交易行情正扶摇直上。这天的交易厅里，由于多了一些西装革履的陌生人，投机商们多少有了些警觉。正当他们暗自嘀咕，互相叮嘱小心的时候，10辆军用卡车满载着2个营的战士，突然出现在证券大楼门前。这时，交易大厅中的那些陌生人以迅雷不及掩耳之势，从衣袋中掏出手枪，飞奔各个证券号。

原来，这些陌生面孔是军管会派来的便衣，有 400人之多。一刻钟以后，整座大楼被置于政府方面的严密控制之下。下午5点钟，被抓的2100多人的登记工作基本完成。6点钟时，这些人被集中在一起。军管会的同志不但向他们交待了政策，还发给每人两只面包或饼干充饥。夜里11点钟时，其中的1800多人被陆续释放。次日凌晨4点钟时，已核实清楚主犯名单。列入这份名单上的共238名。第二天一早，《解放日报》在第一版上刊出题为《检查投机中枢证券大楼，投机奸徒大批落网》的消息。

继上海市打击银元投机活动后，全国许多大城市纷纷效仿。例如，在武汉，逮捕银元投机分子200多人，并查封了2家从事金融投机的大钱庄。在广州，取缔了从事投机生意的87家地下钱庄及其扰乱金融市场的街头兑换店。各大城市的这一打击行动，收到了明显的效果。例如，在上海，查封证券大楼的第二天，每块银元的价格就从2000元人民币猛地跌至1200元。大米价格也跟着下跌一成左右。

米棉之战

经过“银元之战”后，很显然，银元投机是做不得了。狡猾的投机商又打起别的主意来。他们通过囤积人民必需的粮食、棉纱、煤炭等物资，来哄抬物价，扰乱市场，国民党特务也乘机煽动：“只要控制了‘两白一黑’(即只要控制了大米、棉纱、煤炭)，就能置上海于死地。”因此，投机商人掀起了一次又一次的物价大涨风。其间，以1949年10月至11月为最严重。当时，物价一涨再涨，竟持续达40天之久。共产党人深知：“人心乱不乱，在城市，中心是粮食。”主管经济的陈云一语中的。他说，稳定物价的关键，在于我们掌握市场主要物资的多少。为了给投机商人一个毁灭性打击，人民政府开始在全国调配物资。11月15 日至30日，每日由东北运粮1000万斤至1200万斤入关，供应京津地区。与此同时，将华中的棉花东运，把陇海铁路沿线的积压纱布运到西安。通过这次大调配，全国各大城市都集中了充足的物资。11月25日，当物价上涨到高峰时，全国各大城市统一行动，由政府集中抛售。刚开始的时候，投机商为囤积居奇，甚至不惜高利借债大量买进。然而，时过不几天，他们就吞食不下了。政府刚刚连续抛售10天，投机商人就再也坚持不住了，他们不得不把手中的粮食等物资贱价售出，物价由此下跌达30％－40％。政府的这一着，使得投机商们不仅没能获得暴利，反而亏本不说，还得付出令人咂舌的高利贷利息。为还利息，他们只好再去另借新债。如此这般，恶性循环，结果使许多投机资本家终于宣告破产。那些借钱给投机商人的私营钱庄，也因贷款收不回来，而宣告倒闭。人民政府与投机商之间的“米棉之战”，以人民政府取得了辉煌的胜利，投机商落个惨败的下场而告终。从此，投机商人再也难以操纵市场物价了。

为了防止和进一步打击投机商人的违法活动，就必须建立市场交易管理机构，设立交易会，加强对市场的管理，禁止买空卖空和哄抬物价，严惩违法者。

1949年11月，由于华北秋粮歉收，造成北京粮食市场的紧张。粮食交易所里挤满了购粮人，即使已到了收市的时间，也仍旧人潮滚滚。不法商人乘机起哄，企图借此机会哄抬物价。1个拥有3所粮店和1家面粉厂的投机商，利用自己手头的3家粮店假买假卖，套购公家出售的低价小麦，囤积粮食50万斤，待高价而沽。北京市人民政府掌握了这些情况后，除迅速逮捕了这一“粮老虎”外，还抓了其他14家有同样行为的投机商，给这些以身试法者以严厉惩罚。

统一财经

打击投机商人和稳定物价的工作，虽然取得了显著的效果，但没能解决物价波动的根源，即没能解决国家财政亏空及赤字问题。要解决这个问题，唯一的办法就是，统一国家的财政经济管理。其时，国家的财政收入，大部分掌握在地方政府手中，而主要支出却由中央人民政府来承担，说起来这虽然令人不可思议，但却是事实，是从战争年代沿袭下来的，即使要完全改过来，也不是马上就能办到的。抗日战争时期，各根据地被敌人分割，互不相连。因此，当时制定的政策是，各根据地的财政实行分散经营和分散管理，自成系统，自理收支。建国以后，虽然大陆解放，货币统一，被分割的状况不复存在，但财政制度却还没能相应地改变，这使中央人民政府的财政收入空有其名，而无实力，结果造成财政赤字、通货膨胀、物价上涨等问题不能得到根本的解决。目前急需要做的，就是把权力收归中央，做到几大统一：统一全国财政收支、统一全国贸易和物资调动、统一全国现金管理。只要这样，国家的财政收入势必迅速增加。只要收支逐渐接近平衡，财政赤字也就势必缩小。这样一来，国家就可以较容易地在全国调运物资，保证市场的供应和物价的稳定。

财经工作一统一，人民的情绪安稳下来，不再为一日三变的物价操心，不单抗美援朝的物资供应有了保障，国家的重点建设也开始顺利进行了。后来，陈云在评价统一财经工作时说，1950年我们做了很多工作。重点只有两个，一是统一，二是调整。只此两事，天下大定。毛泽东盛赞说，其意义不下于淮海战役。

在这期间，人民币也占领了全国市场。1948年12月1日，中国人民银行在华北银行、北海银行和西北农民银行的基础上建立。同日，在华北地区首先发行人民币。并逐渐收回在各解放区流通的各种货币。1951年11月，中华人民共和国政务院决定，在新疆发行印有维吾尔文的人民币，收回原来由新疆省银行发行的银行券。至此，新中国的货币得到了统一。

当时，人民币的面额虽然较大，而单位价值却很低。因此，在流通时，往往需以万元为单位，这很不方便。为了解决这一问题。1955年3月1日，中国人民银行开始发行新的人民币，并收回旧的人民币，新币就是延用至今的5种人民币主币和6种辅币。新人民币上都印有汉、藏、蒙、维吾尔4种文字。新、旧币的折合比率为1元新币等于1万元旧币。这样一来，给人民的生活带来了很大的方便。平抑物价、统一财经的斗争取得成果。毛泽东对陈云的理财能力大加赞扬，并借用刘备夸奖向宠的用语——“将军向宠，性行淑均，晓畅军事，试用于昔日，先帝称之曰能”之中的“能”字来夸赞陈云。(编辑：莫凡)


427) 回草桥关民：计划经济下的民众需求不存在扭曲

[ 姜悠 ] 发表时间： 2004-06-20 16:47:45

回草桥关民：计划经济下的民众需求不存在扭曲

草桥关民说“计划经济下的需求被压制是最不人道的。”理由就是票证、特供品以及“扣我二两油”

恐怕草桥关民并没有真正理解需求究竟是怎么回事吧？因为地球人都知道，计划经济时代是需求得不到充分满足，明明是需求多的嘛！哪儿存在压制需求的事呢？只有市场经济中，才是常常需求不足，为什么需求不足呢？被压制扭曲了嘛！

市场经济中，需求被扭曲主要表现在下面三个方面：

1、全体人民生产出来的产品却没有相应的需求与之匹配，毫无疑问，创造产品所产生的收入，有一部分退出了市场，不知跑到哪个旮旯里去了，所以需求的不足是不正常的，不应该的。

2、当某产品供过于求而导致价格降到极低的水平时，该产品市场需求被不合理地挑高起来，不合理的原因是，产品的价格不是正常生产应该有的价格，也不是可以长期维持的价格。

3、当产品供不应求时，该产品的市场需求因价格出奇抬高被压制到不正常的状态，使厂商无从得知该产品市场正常的需求量，而又因为价格过高利润空间大，所以生产量反而大了，以至于最后也变成了供过于求的产品。

计划经济下为什么总是供不应求呢？理由也有三个：

1、劳动者的劳动收入与劳动者生产的产品是相匹配的，所以表现在市场上是货架空了，老百姓家里也没有余钱，市场需求还是很旺盛。这是为什么呢？很好理解，因为需求的多样性存在，所以当收入与产品相等时，总是需求多于产品供应。比如某人当月有100元余钱，他既想买一套衣服，又想买一双皮鞋，这样给市场的信息是100元衣服和100元鞋的需求，总共市场出现了200元的需求，虽然最后那人只买了100元的衣服，但另100元鞋的需求在市场上依然存在，可能到第二个月那人又用余钱满足了100元鞋的需求，此时他一定又出现了新的需求了，所以市场上总是需求大于供给的。大家都忙忙碌碌的，每个人都一方面去寻找满足自己需求的物品，另一方面在工厂里努力生产其他人需求的产品。

2、产品价格合理，既没有超额利润亦不会出现低于成本的价格（需国家补贴的生活必需品除外），所以老百姓对某物品的需求是稳定的，因为大家不必担心未来涨价也不必侥幸地等待不合理的降价。

3、国家福利稳定可靠，个人不必为将来可能出现的生活风险积蓄大笔资金，所有的当期收入尽可全部花光。

至于草桥关民不满意的票证，则是计划经济分配自然条件不许可无限发展的物品和暂时无法满足所有需求的生活必需品的最好的办法，对于可以无限发展而又不属于生活必需品的产品的暂时短缺，计划经济通常是通过预定和排队供应的吧？这种方式难道不比无节制地涨价优越么？

“扣我二两油”和“五金公司车子亮，糖酒公司喝得晃”之类的事是大家都反对的吧？它能说明什么问题呢？

草桥关民对计划经济下的需求还有什么疑义么？

我在网上常常发现右们就像那个卖矛又卖盾的人，他们总是根据情况，有时举起矛来说自己的矛最厉害，有时又举起盾来说自己的盾最厉害，总之，他们需要哪个就举哪个，全不知现代人都明白矛盾的典故呢！

右们是反对平均主义的，他们对公有制计划经济诟病最多的是计划经济的大锅饭、平均分配，认为这些剥夺了他们获得特殊享受的机会，但是他们一旦说到计划经济下的特供，却又忘了自己追求特殊享受的目标了，转而大骂特供不公平，真让人好笑到喷饭。

凭良心说，计划经济下的福利制度、工资制度的确有平均分配的痕迹，可是对于绝大多数普通劳动者来说，他们的劳动真有那么大的差别以至于需要在分配时给予特别的倾斜么？我看未必吧？倒是作出了特殊贡献的劳动模范、技术标兵、科技奇才、国家优秀管理者等等，才需要特别对待的吧？给这些人特供，有何不可呢？其实我觉得我们国家在那个时代，这方面做的并不好，特供的范围太窄了，也没有大张旗鼓地宣扬，以此来鼓励人民多做特殊贡献。


428) 吉安真的懂客学态度和计划经济的成本么？

[ 姜悠 ] 发表时间： 2004-06-29 10:20:26

吉安真的懂客学态度和计划经济的成本么？

每个人的思想和行为都是不一样的，吉安不理解毛泽东为何要去节约小小的火柴盒，并不等于毛泽东节约火柴盒没有道理，而只能说明吉安的思想行为与毛泽东的思想行为有很大差异，甭说吉安与毛泽东这两个隔了很远的年代和很远的距离的人了，便是母女之间也是有很大差异的。

比如我就不能理解我的小女儿的行为方式。我为小女儿准备的草稿纸足够她用到大学毕业的，但是小女儿用完废弃的每一张草稿纸都写的密密麻麻，我说了她好多次，她就是不肯改，我也只好听任她如此严苛地对待自己了。其实我自己也是很节约的人，但节约到如此程度，我是做不到的。吉安可否用“客学态度”来分析一下我的小女儿的行为呢？是不是又要论述她伤害眼睛的成本远大于节约草稿纸的成本呢？或者我的小女儿是在作秀给我看？

每个人做每件事，说每句话都是有目的的，假如真有毛泽东给火柴盒涂磷这件事，那么毛的目的是很明显的，谁都会知道是他一贯节约的本性使然，并非像吉安所说的作秀，因为当时并没有大张旗鼓地宣传，也并非是毛自私自利为自己省钱而浪费公家的财物，因为从毛曾经主动将自己的工资从六百多元降低到四百多元就可得出结论，毛无论如何不可能为自己节省那么一点小钱而费尽心机地占公家的便宜。

在毛的地位，他若稍微自私一点，只要说一句话，就可以得到任何价值的可供自己享受的东西，甚至他说都不用说，只要他不严厉拒绝，那么各种各样豪华的生活享受物品会源源不断地送到他身边，而且不用他花自己一分钱。

在生活节俭方面，中国的其他高级官员很少有能与毛相比的人，至少我不知道那许多显赫的人物是怎样生活的，他们没有暴露自己的生活细节是否意味着其中没有多少光彩之处呢？否则按中国的宣传套路早该将这些光彩之处挖掘出来了吧？或者是因为那些光彩之处远远地少于不光彩之处，如果宣传出来可能会拔出萝卜带出泥？

下面我们来讨论吉安在毛泽东给火柴盒涂磷这件事上的“客学态度”。

吉安认定自己考虑给火柴盒涂磷的成本问题是事实求是的“客学态度”，我则认为那不过是“吉安的成本猜想”，也可能吉安的猜想是正确的，但更可能吉安的猜想错了，总之不论对错，“吉安的成本猜想”都不大可能在目前的网上得以验证，从这一点来看，吉安应该暂时放弃这个猜想，因为不能得到证实的猜想是不可以作为辩论的证据的。围绕一个暂时无法证实的猜想说来说去，都是废话，不是么？

关于“吉安的成本猜想”可能出现的错误有：给火柴盒涂磷这件事究竟是如何进行的？如果根本不存在派专人为一只空火柴盒涂磷这事，那么“吉安的成本猜想”的基础不就垮了么？其实是很难让人信服毛泽东会派专人为一只空火柴盒涂磷的，与常识不相符合嘛！当然如果是火柴厂的厂长来看望毛泽东，于是毛泽东顺便将一只空火柴盒交给厂长拿去涂磷，厂长涂完磷又顺便托人带给毛，还有一点点可能性存在。

想来吉安是不懂成本核算的，他以为成本核算可以凭空想象，就像搞统计一样。说老实话，我是不喜欢搞成本核算这类会计工作的，我宁愿搞统计工作，只要大头不错，完全可以凭自己的想象将数字搞平，而会计工作则需要一丝不苟的严格认真的态度，任何数据都是真实有效的，不容许任何假造和猜想。

可是吉安计算成本的来源真实有效么？我好心提示吉安“并不知道在计划经济中，像火柴这种人民生活必需品的成本究竟是多少”，吉安立刻回击我“你这话说明你顶多不过只通半窍，因为你只考虑产品价格这一半窍，而人的劳动价值那一半窍，你缺故意不考虑。其实，你这话已经是自相矛盾的了。因为计划经济的产品价格，是靠计划经济的人的劳动价值组成的。”

我得承认自己对计划经济的研究并不精深，但是至少比吉安这种对计划经济不屑一顾的人要多懂一点儿的，不然我就要罚自己面壁了。

我提示吉安的目的就是要他明白，他计算成本的一个重要数据，也就是一盒火柴在计划经济下的成本，吉安是不清楚的，因为计划经济下商品的售价并非就比成本高，很多人民生活必需品的售价是比成本低的，至于究竟低多少，说实在话我不知道，谁也不知道，因为火柴厂的厂房所占用的土地是不要钱的，火柴厂所支付的职工工资并不是完全的劳动成本支出，火柴厂很有可能是由财政补贴的，所以吉安用来计算的火柴的价格并不是真实的成本。

而另一方面，吉安用来计算的警卫员的成本支出，也是错误的，警卫员的工资（警卫员大概只有津贴没有工资的吧）不是市场经济下的计时工资和计件工资，无论他去不去为毛泽东的火柴盒涂磷，都不影响他的收入，而为毛泽东的任何服务原本就是警卫员的职责份内的事，不存在另外的成本支出，可以说警卫员为毛泽东计划外特种事务服务的成本支出为零。除非由于警卫员去为毛泽东的火柴盒涂磷而耽误了其他的工作，那么这时候警卫员的成本支出就应该是所耽误的计划内事务的成本，吉安若想找到这个成本数额怕是件非常困难的事吧？

吉安你还敢说你懂计划经济下的成本么？

我特别希望吉安用“客学态度”来解释宣传毛泽东的人与“从来都是为了日本的利益”的关系问题！不然从此以后，我就要称吉安为“小诬赖吉安”了。


429) 看看那些人对计划经济的逻辑

[ 天问：这世界原本如此的简单 ] 发表时间： 2004-07-03 13:07:29

看看那些人对计划经济的逻辑

让我们来看看那些人对计划经济的逻辑，看看他们究竟是脑子有问题，还是屁股有问题，或者二者皆而有之。

其对计划经济的认识停止在毛泽东时代；毛泽东时代的各种经济现象决定了其对计划经济的认识，并且，其用毛泽东时代的各种经济现象来攻击指责那个伟大的时代与毛泽东；毛泽东时代的生活不富裕，甚至很艰苦；什么粮票布票肉票等；什么每天只有几两肉几两油等；俺实在是搞不懂，他们脑子屁股那里有问题；生活水平低，那是生产力水平决定了的；这不是以人的意志为转移的；也不是毛泽东可以决定的；并且，毛泽东时代重积累，把打造中国的工业现代化作为战略目标，这充分的体现了毛泽东伟大的战略眼光；毛泽东时代的各种票证，恰好证明了人民群众是幸福的，恰是人民群众感激毛泽东共产党的原因；生活在蒋介石时代，人民群众想得到票证也是不可能的；攻击指责那个时代的人大多是曾经的三座大山之一，其当然对毛泽东时代心生仇恨，这太正常了。

马克思主义活的灵魂就是具体的问题具体的分折，毛泽东思想的核心就是实事求是；当社会主义中国建立后，由于生产力低下，各种票证的存在，证明了那时的共产党是全心全意为人民服务的；中国之变到今天，生产力巨大的发展了，各种票证也没有了，这理所当然是天大的好事；只是还有成千上万的人生活艰辛；这成千上万人作梦想拥有毛泽东时代的各种票证；这又说明了什么道理呢？他们是不是也来攻击指责一下现实的非计划经济了呢？

毛泽东时代的各种票证证明了那时的共产党毛泽东是全心全意为人民群众服务的；票证的经济现象同计划经济的本质一点关系也没有；那只是共产党在生产力低的条件下为了保障人民群众生活所采用的具体的手段；若毛泽东时代的生产力较高，也不会有各种的票证。

他们还说，计划经济就是要计划一切，否则就不是计划经济；我不知道这个定义是谁下的；大约是源于毛泽东时代的票证的原故；占据这个至高点后，其自然就可以否定之了；我说，无论他母亲的计划经济还是市场经济，生产的目的就是满足人的需求；无论他母亲的计划经济还是市场经济，人的需求是不断产生的，是不断变化的；怎么可能计划一切了呢？计划一切是几乎绝对不可能的，这下他们应很满意了吧。

为了证明此观点，他们还经常的举一个能举一反三的例子来说明是不可能计划一切的；这个通常的例子就是，有人说，其每天抽250枝烟（或别的什么东东），可有一天其只抽了250+或-1枝烟，那就不是没能计划一切吗？请举这个例子的人注意了，计划经济是指结构的均衡与总量的均衡，你们少抽了一枝或X 枝烟，并不能证明总量就一定会不均衡，或许，有人又多抽了同等数量的烟呢？这是完全可能的。即使真他母亲的少或多计划了一枝又有什么大不了的呢；不能计划 100%，计划99。99999。。。。。。。。。。%不可以吗？

到此为此，请不要在用毛泽东时代的各种经济现象来攻击指责计划经济；否则，除了证明你们的脑子屁股有问题外，对比现实，当然还能证明一些东东。

真正的计划经济是怎样的了？能真正执行计划经济的本质；能够实现计划经济的一个前提条件与两个功能目标的经济制度就是计划经济。


430) 只有计划经济才能杜绝腐败

[ 郑小民 ] 发表时间： 2004-07-23 13:08:08

为什么说只有计划经济才能杜绝腐败呢？

1在计划经济下，人民的生活水平都是差不多的，有些官吏贪污受贿了，他们也不敢花，不敢享受。

2在计划经济下，高档消费品都是定量、定向供应的，拿钱也买不到；在计划经济下，没有红灯区一类的地方，所以官吏们有钱也花不出去。

3商品经济下，腐败的主要原因是商人为了高利与官吏勾结。（设身处地地想想，假设你是老板，你想赚大钱，你就想让地方政府给你开绿灯，你就得行贿，是吧？即使你不这样做，可是10个老板中有一个这样做的，腐败不就很可观了吗）。在计划经济下，则没有商人，企业都是国家的，生产目的不是赚钱，所以也就没有这个主要原因。

总之，在计划经济下，腐败的条件少，即使有官吏贪污受贿了，他们也不敢、不能享受。这就能杜绝腐败。

俗话说：“什么树结什么果，什么河生什么鱼”，私有制，特别是商品经济，是培养腐败的温床，要想在商品经济下铲除腐败，就好象冬天到了，却祈求水不结冰一样。历朝历代，没有不对官吏进行“三讲”教育的，甚至用酷刑与之相辅助，但最后没有不是拜倒在腐败的脚底下的。奇怪吗？

春天到了，自然会冰消雪融。实行了计划经济，腐败自然会销声匿迹的。

有人说：“不对！腐败与商品经济无关。是由法制不健全、监督机构无能、文明程度不够造成的。比方说，美国就没有腐败。”

迂腐啊！迂腐啊！说这话的人，就等于说“美国都是富人”“月亮很光滑”是一样的可笑。

有人还可能要说：改革前是计划经济，不也有腐败吗？比如枪毙的那个张子善。这是因为那时还不是纯正的计划经济，还有商品经济的成分。总之，商品经济是腐败的温床，商品经济的成分越多，腐败就越严重。

商品经济下要想杜绝腐败是根本不可能的，请有关领导不要做这个无用功了。不过，做一做也好，给人民看看，说你们已经尽力了，没有白拿工资。

我这里没有想说计划经济多么多么好的意思，可是事实就是这样啊！

谢谢，您是本文第 46 位阅读者 | 投票 | | 投诉 |订阅帖文 加入文集 加入网摘 推荐给好友第2楼

好像还是说明不了“只有计划经济才能杜绝腐败”啊。[ 静光 ] 发表时间： 2004-07-29 13:32:20

1、从理论上说，[郑小民]网友的结论是“总之，在计划经济下，腐败的条件少，即使有官吏贪污受贿了，他们也不敢、不能享受。这就能杜绝腐败。”。腐败的条件少就可以杜绝腐败吗？恐怕不行吧。

2、从现实来看，什么是腐败？通过权力牟取个人或小团体的利益，而损害集体和大众利益的行为，都可以算是腐败，可不单单只是“商人为了高利与官吏勾结”啊。计划经济时代，拉关系走后门比比皆是，这算不算腐败呢？从通过权力牟取利益的角度来说，是；从商人为了高利与官吏勾结的角度来说，不是。计划经济时代没有商人，自然也没有“商人为了高利与官吏勾结”的现象，于是也就不存在由这个引起的腐败（一部分腐败）。计划经济所能杜绝的，只是商人为了高利与官吏勾结，这样的一种腐败而已，与此同时，它却孳生出拉关系走后门，这样的一种腐败。

第3楼 计划经济能杜绝腐败，有三个原因，可是你只注意了第三个[ 郑小民 ] 发表时间： 2004-07-31 15:17:36

原文中，我说了计划经济能杜绝腐败，有三个原因，一是大家的收入都差不多，你的生活如果比大家好很多，大家一下子就看出来来了，就要查你的收入了。计划经济下可没有洗钱的办法。

二 计划经济下，大件消费品例如住房都是按户口分配的，你有钱也不能买。还有，计划经济没有红灯区等消遣的地方，你有钱能花出去吗？

当然，在计划经济下也会有走后门的现象，但是市场经济下也有啊，两者是不是可以抵消？

再说，以前计划经济时走后门比较多，也有那时计划经济并不纯粹的原因，还有市场经济存在。

再说，计划经济下大家 的收入都差不多，你即使想走后门，你又能送多少礼。

第4楼 我讲：计划经济之所以能杜绝腐败，有三个原因，但是你只注意了第三个

[ 郑小民 ] 发表时间： 2004-08-01 09:34:25

计划经济之所以能杜绝腐败，是因为：一 计划经济下，大家的收入差不多，有人贪污受贿了，他的生活水平要高人一等，大家一眼就能看出来。你 的钱是从哪里来的？他肯定找不到正当的来路。不象在商品经济下，钱的“正当来路”可以有很多。

二 计划经济下，大件的商品都是按户口分配的，例如住房，你拿钱也买不到，况且计划经济下也没有红灯区等花钱的地方，所以贪污的钱也花不出去。

三 我就不说了

计划经济下，当然也可能有走后门的现象，不过市场经济下也有啊，两者是不是可以抵消？这样哪个的腐败严重不就清楚了吗？

再说，计划经济下，大家的收入都差不多，你想走后门行贿，你的钱也不多呀，那么他收的贿也就很少喽。


431) 为什么说市场经济比计划经济更腐败？

[ 决战 ] 发表时间： 2004-07-27 19:02:43

本文不为贪官辩护，也不探讨腐败与发展的关系，仅论述市场经济与计划经济谁更腐败

虽然有人说，市场经济有社会主义和资本主义之分，但，完全市场经济的国家都是资本主义国家，都是私有制的国家，如果再进一步，可以这么概括：在市场经济条件下，政府退居服务地位，资本家大行其道，工人农民知识分子等劳动力变成商品，成为资本家的利润工具。这里不批判资本主义，仅证明“市场经济比计划经济更腐败”，以打破右派分子的谬论以及市场经济的神话。

什么是腐败？有人说当官的贪污就是腐败，计划经济条件下，官僚权力大，所以更容易失去制约，所以更容易腐败。这个说法有道理吗？有一点道理，权力大并且用于谋私，的确形成腐败，但是权力大就一定谋私吗？也未必，还是要看结果，如果的确谋私了，那么的确是腐败了，但如果没有谋私，而是用权力造福于民了，那就不是腐败，世界历史上有很多伟大的独裁者，比如秦始皇、彼得大帝、斯大林，这些伟人的个人所得，比起其对国家的贡献简直是九牛一毛。当然了，也有腐败的独裁者，但是，如果认为权力必然导致腐败则是错误的。事实上，遏制腐败的力量，往往也来自于权力，如果权力都导致腐败，那么这遏制的权力本身不就是腐败吗？

扯的远了，还是回来论证“市场经济比计划经济更腐败”。有右派分子认为“腐败就是官员贪污”，对吗？不对！大错特错了。官员贪污的确是腐败，而且应当打掉。但是！腐败毕竟不等于官员贪污，否则我们会放过其他形式的腐败。而我认为，资本家占有工人剩余价值也是贪污，贪污的更多，也是腐败，十分腐败。官员贪污是什么意思呢？意思是说，人民积累的财富存在国家那里，结果被管理员装到自己腰包去了。而资本家的贪污是怎么回事呢？是人民生产出的利润直接装到资本家腰包去了。官员贪污需要国家这个中介，官员贪污是违法的。而资本家贪污呢？不需要任何中介，资本主义的潜规则默认，只要有资本，那么增值的部分自然是资本家的，这种贪污是合法的。但是，合法又如何呢？人民的劳动成果被资本家窃取了，效果上类似于官员贪污。右派认为权力导致腐败，但是，资本的特权不同样导致大规模的合法腐败吗？

市场经济条件下贫富分化最大，优胜劣汰，所谓优胜者自然是资本家及其助手了，而劣败者自然是各种劳动力了，甚至包括那些因缺乏生存条件不得不给招工人员行贿，而谋求某个工作岗位的劳动力。在这种严重失衡的力量对比下，资本家能给雇佣工人以与劳动价值相等地报酬吗？不可能。于是，剩余价值用于积累资本家了，所谓的一将功成万骨枯。积累本事再生产的必须，积累也是正常的，但问题是这积累的部分产权在谁？在雇佣工人吗？不，这部分财富是资本家的，这是资本运行的潜规则。这个过程就是资本家贪污腐败的过程。这个过程也反映了资本主义市场经济的全局性的、结构性的、合理合法的、超出劳动能力差别的、不可救药的腐败。

衡量一个社会的腐败程度，不是看有没有贪污腐败，而是比较计划经济和市场经济条件下，哪一个更加腐败，贫富分化程度是衡量腐败的指标。一个社会的贫富分化程度越高就越腐败。这是一个科学的指标，而官员贪污则是一个片面的指标。也许有人说资本家能力强，所以多劳多得，这个说法很无聊，是站在资本家立场上夸大自身价值的说法，反对者完全可以说贪官能力更强，贪污不是贪污，而是自我找平，这么争论下去就没意思了。关键还是要找到科学的指标，而社会分化程度就是这个指标。如果根据这个指标来分析计划经济和市场经济，哪一个更腐败呢？市场经济更腐败，理由很简单，市场经济情况下，经济分化严重，这表明人与人之间的剥削和占有十分严重，而在这些剥削和占有中，资本家对雇用工人的剥削和占有是主要因素，虽然市场经济条件下，官员贪污的比重可能不大，但是资本家贪污的部分极大，所以仍然是腐败。所以，结论是：市场经济比计划经济更腐败。


432) 计划经济是符合自然规律性的

张宏雷

从社会学来讲，一切都是可以愈越的！

美国经过原始社会奴隶社会了吗？这不是愈越了吗？

不搞市场经济，保证天不会塌下来。也许臭氧层还不会受破坏。

世界上的万事万事万物都是有计划的。为何地球绕太阳一周就是一年四个季节？为何不是三年八个季节？由此可见，计划经济才是必然的符合自然规律性的。因为计划就是规律性。打破了这个规律性也就没了计划，也就所谓的自由经济市场经济。这必然会打乱自然规律计划性，最终会给人类带来灾难——环境污染、资源过早枯竭，人类为了争夺资源与生存条件而互相战争互相残杀。

人类做什么事首先没有计划过？所以说没有计划就没有发展，也就没有人类。


433) 市场经济和计划经济哪个更容易腐败？

[ 姜悠 ] 发表时间： 2004-07-31 17:05:41

市场经济和计划经济哪个更容易腐败？

可以说腐败都与权力有关。但权力本身不一定导致腐败，只是不受制约的权力才会带来腐败。英国的阿克顿勋爵最早指出：“权力对人具有腐蚀性，绝对的权力导致绝对的腐败”。

真正的自由市场经济是契约经济、法治经济，它应该不容易带来的腐败；而计划市场经济的基本特征是权力经济、审批经济、人治经济，所以计划市场经济应该更容易导致腐败。

那么我们国家在逐步消弱了计划，更多地实行了自由市场调节的经济后，为什么却看到了更多的腐败现象？而过去的计划市场经济下反倒极其清廉呢？

中国近代史的事实给我们展现的奇观是：不论是封建统治还是资产阶级统治下，或者共产党统治下的自由市场经济，无不存在极其严重的腐败现象，而唯独只有共产党统治下实行计划市场经济的那段时期最清廉！

这是什么原因呢？这就是自由市场经济本身的腐烂弊端的反照！

如果一个国家采用的是完全自由的市场经济，不受任何权力控制，那么权力导致的腐败就不可能出现了，但是现在世界上绝对没有完全自由的市场经济，所有国家的经济都或多或少地受政府的控制和调整，所以，任何国家都有产生腐败的权力存在，不过有些国家权力小有些国家权力大。通常情况下，是自由市场成份大的国家权力较小，反之权力较大，可是为什么在中国权力较小的时候却更加腐败，而权力较大的时候却不容易腐败呢？

中国目前已经是自由市场经济占主流了，国有的经济成分不占优势，而国有经济也不受计划控制了，因此，根本就不是计划市场经济而是自由市场经济了，虽然国家在控制经济的权力上比西方国家稍大，却比过去计划市场经济时小多了。政府控制经济的权力越来越小而腐败却越来越严重，这又是怎么一回事呢？

可见，权力并非就是导致腐败的绝对因素，导致腐败的是对权力的约束力的减弱。

对权力的约束力有三个方面：制度、环境和自身素质。

在较发达的资本主义国家，通常制度的约束力很强，但投入到维持制度的费用也相应地较大，尽管如此，腐败依然是不可避免，无法与中国计划经济时代的清廉相比。

在落后的资本主义国家，腐败就是肆无忌惮了。

这是为什么呢？这是因为在资本主义国家，环境的约束力极差，甚至反过来助长和掩护腐败。所以在资本主义国家腐败是绝对不可避免的事，只不过程度上有区别而已。

中国计划经济时代为什么能在清廉方面做的很好呢？因为那时制度、环境和个人素质三方面对权力的约束力都非常强，腐败根本无法滋生，就是说可以杜绝腐败。

因此比较来看，市场经济比计划经济更容易腐败！


434) 计划经济的效率

建国之初，国民党留给共和国的是一个毫无工业基础可言的乱摊子，甚至连灯油、钉子、肥皂之类都要依靠进口。经过二十八年的高速工业化，中国成功地建立了完善的工业体系。１９５２年，工业占国民生产总值的３０％，农业占６４％；而到１９７５年，这个比率颠倒过来了，工业占国家生产总值的７２％，农业则仅占２８％了。中国的工业总产值增长了叁十倍。１９５３年１９５７年第一个五年计划期间工业增长率达平均每年１８％，把中国的工业生产力翻了一番多；从１９５２年（当时工业生产恢复到了战前最高水平）到毛泽东时代结束的七十年代后期，工业平均每年增长１１．２％。１９６６年至１９７６年的文化大革命，尽管造成了很大的破坏，但工业生产仍继续在以平均每年超过１０％的速度增长（请注意，这里和以下的数字是没有掺水的，而当前的统计数字，笔者作为一名财经工作者，可以以人格保证它的绝对虚假性）。

以下是几个关键部门的发展数据：

从１９５２年至毛泽东时代结束期间，钢铁产量从一百四十万吨增长到了叁千一百八十万吨；煤炭产量从六千六百万吨增长到了六万一千七百万吨；水泥产量从叁百万吨增长到了六千五百万吨；木材产量从一千一百万吨增长到了五千一百万吨；发电量从七十亿千瓦时增长到了两千伍百六十亿千瓦时；原油产量从空白达到了一亿零四百万吨，实现了石油自给；化肥产量从叁万九千吨上升到了八百六十九万叁千吨。同时，中国从无到有，建立起规模庞大的航空、航天、核能及门类齐全的军工体系，并在这些领域取得了奠定中国大国地位的巨大成就。至毛泽东逝世时，中国已由一个农业国发展成为从喷气式飞机、运载火箭到工业成套设备和所有农业机械无所不能造的工业大国。在基础设施建设方面，共完成了一百多万公里的公路，两万多公里的铁路(改革开放二十二年所建铁路仅一万多公里)，其中绝大部分穿越于群山峻岭和戈壁沙漠，使西南叁省、青海、广西、福建、新疆、宁夏、河套平原等结束了没有铁路的历史。在水利建设方面，完成了主要江河的治理工作，兴建了五万多座水库。在文教卫生方面，在“文革”结束时基本实现了义务教育，教育经费的投入最高曾达国民生产总值的5%，建立了近千所大专院校、数千所各类中专，形成了完善的基础教育体系。在“文革”期间，学龄儿童根本不存在辍学问题，与现在普遍存在的失学儿童现象形成鲜明对照。在各县城和公社建立了卫生院，并培养了遍布乡村的赤脚医生队伍。城市居民实现免费医疗，农民看病也收费低廉，发烧感冒类打针吃药费用一般在一元以下。

必须指出，所有这些成就是在国际环境恶劣、大战不断的情况下，是在无法获得国际援助，相反却实施了大量的国际援助的情况下，是在坚决反对殖民掠夺、种族主义和大民族主义压迫，实现各民族平等的情况下（还是想一想英国的海外殖民政策、美国的种族主义政策吧），通过自力更生，采用计划经济的体制实现的。在毛泽东逝世时，即未留下外债，也从未发生通货膨胀，这在发展中国家是极其罕见的。

由于建国初期国民生产总值基数低，即使保持10%的年增长率也难以支持如此快速的工业化进程，支付如此庞大的教育、福利和军费开支。实际上，毛泽东时期的经济增长数据并没有反映经济的实际活跃程度，只反映了其中的一部分。另一大块未被计入的经济成分，如果按市场经济的角度考虑，是劳动力的成本。例如，在华北平原上某低洼处修建一座水库，因无需炸药开山，也没有机械参预，只需要发动群众义务劳动，于是，这座水库的建设成本约为零。这一经济活动在当时的经济统计数字上根本反映不出。但同样一座水库如在市场经济条件下建造，其劳动力成本将成为投资部分，建成这座水库对经济发展的直接贡献将等于其实际投资额而被计入。铁路建设是另一特例。两万多公里的铁路大多建在地形复杂的地区，工程之浩大是难以想象的，最著名的要算隧道占30%以上的成昆铁路。在今天的市场经济条件下，国家将难于应付如此庞大的铁路工程项目。但当时的铁路建设是由劳动力零成本，训练有素的铁道兵完成，因而得以在低投资下确保工程的质量和进度。在毛泽东时代，劳动力开支的低微对确保重工业发展所需要的资本积累是必不可少 的。

也许有人会问毛泽东时代的遗产在哪里？特别是那些把市场经济看成万能灵药的学者更会摆出一付公允的样子说：“不错，毛的时代中国开始有了自己的工业，有了工厂，能生产钢铁，开采石油了，几家可以有台收音机、一辆自行车了，但是总量种类与现在相比呢？姑且不谈消费品，就算生产资料、煤炭、电话、交通有可比性吗？遗产？不足道吧”。请问，上文列举的那些事实难道不是实实在在、看得见摸得着的遗产吗？就拿钢铁、石油、医药来说，今天又比毛泽东离去时进步了多少呢？有的甚至还退步了。或者，他们会承认那些确实是毛泽东留下的遗产，但却会说“没有留下多少所谓的导致社会高速发展的遗产”。果真如此吗？

还是让我们来看看毛泽东的遗产对后三十年起到些什么作用吧！众所周知，毛泽东时期主要注重基础建设，如大量的水利设施、重化工业和基础工业建设，而这种建设往往是投入大见效慢的。它们的更多的是提高社会的生产能力和延展能力，一般不直接体现在物资财富增长上，尤其不立即体现在现实生活物资层面，而且它们的效益往往要在一定的时期后才逐渐显现出来。例如发展钢铁工业，首先需要勘探、建矿、开采……这些长时间的前期投入，到冶炼出钢材，再用于其自身的扩大规模和生产一级加工、制造机械设备，这中间的投入已经是非常巨大的，但是仍然不能在现实生活中取得成效。然而这些却是以后发展二级、三级生产，如纺织机械、汽车生产线、生活用品加工机械、军工生产线等等的前提。待到这些转化为毛泽东时代后期门类齐全、规模宏大的完整工业体系，仅仅用了二十几年，而世界主要发达国家实现这一过程均用了半个世纪以上的时间！可以想象，在这么短的时间里完成如此伟大的工业准备，而且根本不具备取得外援的条件，必然要牺牲大量改善生活的份额用于扩大再生产。

但是，这样的工业储备建设却为未来的生活建设蓄积了巨大的能量，并且可以在很长的一段时间里发挥效应，造福社会。当然，如果只生产不投入或多生产少投入，经济增长能不显著吗？只搞生活建设，不搞生产建设或少搞生活建设，多搞生产建设生活水平能够不更好吗？毛泽东留给我们的是八○○○亿元的工业总产值。可以设想，如果将其中多划１０％用于生活建设会是什么样的经济情形呢？社会生产必将绝对活跃，生活将大大改善，仅仅是把这部份财富直接用于人民改善生活会是什么情况？全社会每人将多获得一百元的生活物资，按当时的物价状况，意味着每人可多吃约１５０斤猪肉（０.６８元/斤）、７００余斤大米（０.１３８元/斤）、７００余只鸡蛋、１００斤菜油或２０００斤蔬菜，可多买５─１０双皮鞋、３０─４０双布鞋或１０─２０件衣服、一只手表或一辆自行车，若综合来说，就是人们的生活水平翻一至两番！我们今天的生活改善、经济活跃正是建立在计划经济时代给我们留下的巨大遗产上。就拿纺织行业来说，计划经济时代建立起来的轻纺体系，在改革开放后，甚至今天，一直是中国出口创汇的主要产业。但我国的纺织业却在改革开放的二十年中基本没有得到任何发展和提高，反而因为技术过时、设备老化和美帝国主义的制裁出现了全行业亏损，但它仍然在为换取外汇呕心沥血地站着最后一班岗。军工行业也是这样。这些年的摩托车、汽车、家电产业，许多生产线都是由计划经济时代建立的军工企业转产而来，如重庆的嘉陵、长安，贵州的富日，安徽的飞雁、合叉，四川的长虹……不胜枚举。但中国今天的军工状况如何呢？

类似情形也同样发生在农业上，计划经济时代的农田改造、兴修水利使得改革后的农民能够在这方面不投入多获益，这一笔遗产整整为中国广大农村服务了二十年！而改革开放以来农田水利设施的年久失修，是官方也不讳言的。1998年的特大洪水，难道不是三分天灾，七分人祸吗？市场经济是否是人类发展经济的唯一选择？毛泽东领导中国人民在短短二十八年间所取得的辉煌成就无疑作出了一个否定的回答。


435) 只有计划经济才能杜绝假冒伪劣——计划经济的优点之五

[ 郑小民 ] 发表时间： 2004-11-24 17:20:07

这个假冒伪劣是怎么来的？根源还在于市场经济。市场经济里，生产者是为了自己的利润而生产的，原料是自己的，赚钱是自己的，所以他们就要尽可能地压低成本，多赚钱喽。在这点上，如果是通过改进技术合理地压低成本，是好事，可是很多生产者都是不合理地压低成本，这样假冒伪劣就在所难免了。

那些生产正牌合格产品的大资本家，为了获得厚利，总是把产品的价格抬得很高，这样就把一般收入水平以下的人挡在了门外，这就造成了市场空缺，或者是某种新产品刚一问世，产量还很少，价格虽然很高，但是需求它的有钱人很多，这也是个市场空缺；前面的市场空缺可叫低价空缺，后面的市场空缺可叫高价空缺，这两种空缺都让一些人有空子可钻。这些人要么是资金少的，要么是技术不过关的，要么是心黑的。资金少的，就买不起合格的设备和原材料，当然就生产不出来合格的产品；技术不过关的，也生产不出来合格的产品；心黑的，即使有钱，也是偷工减料，以次充好。他们如果瞄准的是高价空缺，生产的就是价高质次的冒牌货；如果瞄准的是低价空缺，生产的就是价低质次的杂牌货，不管是冒牌的，还是杂牌的，反正都是伪劣产品。还有一种情况就是，随着市场逐步饱和，合格产品的价格逐步降低，当这些产品的价格降低到极限，无利润可图时，这时那些最穷的一部分人仍然买不起，这时仍然存在低价空缺，这种低价空缺不妨叫极限低价空缺。对于这种极限低价空缺，合格产品已经是“闲人止步”，生产合格产品的企业已经宣布危机，关门走人了，这时那些瞄准极限低价空缺的，为了利润，就只能生产不合格的产品了，不要说那些资金少的，就是资金再雄厚的，也只能往里掺假了，正是逼良为娼啊！这种情况是被逼的，与资金的多少无关。

生产假冒伪劣是市场经济的本质决定的，从市场经济出现那一天起，假冒伪劣也就如影随形地跟着出现了，并且要伴随市场经济终生。不消除市场经济，根本就灭不了假冒伪劣。大家想一想，追求利润是生产者的宗旨，生产资料是掌握在生产者私人手里的，生产权力也是掌握在生产者私人手里的，国家不让他们生产假冒伪劣他们就不生产了吗？国家不让他们生产黄、毒，他们就不生产了吗？而对国家的禁令，他们完全可以通过打游击或收买地方官员对付过去，再说不少地方政府为了本地利益，干脆就光明正大地庇护他们，国家如何禁得住？

计划经济里不是这样的，计划经济里的生产完全不是为了利润，而且原材料和生产大权都掌握在国家手里，设备、原材料、技术都是国家向企业提供，产品由国家收回，分配给大家，谁还去故意生产假冒伪劣？杜绝得一干二净。

不实行计划经济，想杜绝假冒伪劣，就好比是扬汤止沸，瞎忙活而已！


436) 我认为计划经济时期几十年不加工资是体现了社会主义优越性的

[ 国际战士 ] 发表时间： 2004-08-10 08:15:13

我认为计划经济时期几十年不加工资是体现了社会主义优越性的

最近看到一则资料在《共产党宣言》发表前，号称资本主义发源地的英国，还是工人阶级待遇最好的国家，工人工资绝对数50年内下降了一半。《共产党宣言》就是针对上述社会现实而发表的。

经常听到一些人谈到计划经济时发牢骚：“那个时代有什么好？几十年不加工资”，还有的引用1976年全国职工平均工资居然低于1957年，来证明社会主义其实根本没有什么优越性。我就对这样说的人回答：“你看看资本主义社会，在积累时期，他们不但不给工人加工资，而且工人工资是绝对下降的”。

要知道，同样是积累时期，中国正被资本主义操纵的国际世界封锁，而英国等国都在拼命开拓殖民地，榨取外国人民的血汗，但是即使这样本国工人避免不了工资长期绝对下降的命运。

再说，中国在建国前30年也不是工资就真的一点不加，事实上，只是不断地给一部分职工加工资而已，例如，1956年，周总理看到中国高级知识分子为待遇发牢骚，给他们每人提工资大约40%，其中就包括俞平伯、梁漱溟等被批判的知识分子，而一般职工也是有加工资的，例如我不久前看到家父在文革时期的工资单，1972年，家父所在的学校里，包括家父在内的1/3教师增加了工资，家父月工资从34元增加到43元。要说什么人几十年里没有增加甚至减少了工资，大概只有毛泽东，从困难时期起，他的月工资下降了大约100元。

那么，“文革”时期为什么平均工资增加不高呢？一个方面是当时国家对城镇就业实行充分就业的政策，事实上，1976年全国职工工资总额比1966 年增长60%，一点不比90年代的中国低，但是和90年代中国一方面工资总额增加，制造小康一族，一方面使用工人数减少不同，那10年里中国职工总数上升了接近50%。因此，我说，这就是社会主义优越性的体现之一。

再说，即使1976年全国职工平均工资比1957年低，那也是因为20年里为解决就业使用了大量的青年职工，摊低了平均工资，并不是一个人越干钱越少。何况，工资仅仅是社会主义社会里返还劳动的一种渠道，这20多年里，职工的福利大大增加，例如越来越多孩子读书的免费，但是这些完全没有象福利产业化的资本主义世界那样体现在GDP里。

再和资本主义世界对比，不要只看到资本主义世界里工人帐面工资高，还要看到，在吃住等完全产业化的那里，工人工资扣除生活费用后基本不要指望有赢余，恰恰相反，至今美国人大部分负债累累，而且，有工作只是西方人生命中的一部分时间，经常性的失业时期他们何来收入？对比之下，社会主义国家基本消灭失业，所以只比较工作时期的帐面收入是完全不合理的


437) 关于进行计划经济仿真研究的设想

[ 数学 ] 发表时间： 2004-08-27 10:54:32

关于进行计划经济仿真研究的设想

本贴子建议国家抽出一定的经费进行计划经济的仿真研究的设想。

我这么说，并不等于我主张现在突然实行计划经济，或者反对市场经济。我国现在是社会主义初级阶段，因此市场经济是一种合理的选择。

我的这个建议，实际上是一种未来学的态度，即抽出一部分人来进行计划经济的仿真实验，用大型计算机来做，尽量把各种因素考虑进去，看看能不能行得通。

下面我讲具体的仿真试验的办法。

我们知道，按照经济发展的计划，在约二十年后，中国的总产值将再翻两翻，即是现在的四倍。或者说，中国人民的生活水平是现在的四倍。

那么，这四倍怎样衡量呢？通过钱来计算当然是一种办法。但我在研究中想要用更“笨”的办法，或者说用“穷举法”。

首先要调查一些现在的家庭，富裕的和贫穷的，详细调查他们究竟在使用什么样的商品，包括每天要吃多少大米，多少猪肉，住房的居住面积是多少，每个人多少件衣服，洗衣粉的消耗是多少，用了多少度电多少度水，用了多少电话费上网费，等等。

然后，假设中国在二十年以后贫富比例不变，既没有扩大也没有缩小。然后设计几十种家庭的生活，从窗贫穷的到富裕的，想象一下，二十年以后，这些家庭将每个月吃多少大米多少猪肉，居住的是什么样的房子，使用的是什么样的电器，享受到政府什么样的服务，用了多少电多少水多少汽油，等等，认为这样的生活算是一个好日子。

然后，根据这些设计出来的“好日子”，按比例进行计算，并假设二十年后中国十四亿人，平均每个月要消耗多少水多少电多少大米多少猪肉多少牛奶多少电器。

请注意，我在这里并不统计人民币，并不是统计人的收入是多少元，而是直接统计各种产品的消耗数量。这种办法是相当笨了。

这在计算机出现之前，进行多少万种产品的消耗量的统计几乎是不可能的，因此，我并不认为在计算机出现之前的所谓计划经济是真的计划经济。我现在的实验目的，就是试图将几十万种产品的需要量输入到计算机中，虽然很笨，也不妨做一做这件事情。

然后，我要统计生产其中的每一种产品达到足够的数量时，需要多少劳动力，也就是试图计算出，如果要生产出足够的大米猪肉住房电器等等产品到足够的数量，并考虑到产品的寿命，生产每一种产品所需要的劳动力是多少，要多少人来生产。这些生产的人中间，有多少大学文化多少中学文化，等等。

然后，我要统计出生产出使中国人民过上那种好日子的所有产品，所需的劳动力，与十四亿人民中能够产生的劳动力相比较。如果算出的劳动力，把十四亿人民的劳动力都加上也不够，说明我前面设计的生活水平过高了，超过了人民的劳动能力。

而如果算出的劳动力数目，要低于十四亿人民的劳动力，我就能够计算出那个时候有多少人将失业。当然，也可以反算出一个更低的劳动时数，使大家干活的时间更少，放假的时间更长。

当然，我作这种看似无谓的研究，目的当然是想象一个详细的指令性计划的系统，即全国的统计的指令性计划的生产系统，按照详细精确计算出来的各种产品的数量进行生产，有没有可能使全体人民达到某一个事先规定好的生活水平。

但是右派们别害怕别担心，这种研究相当未来化。但是，研究的统计数量，也可以向社会公布，对目前的市场经济作指导。比如说，估计出具体的产品需要多大的生产能力，而现在已经有多大的生产能力，如果现有的生产能力过大，就可以提出警告，供投资者参考。

对我的这种计划经济的仿真的批评是，我的研究是以现有的社会上正流通的几百万种产品为基础的，可是到了那时也许已经大量出现了全新的产品呢？如果按照我的这样的办法来搞计划经济，也许东西能够按计划生产出来，可是品种不够丰富，而且全体人民的生产“冻结”在某一生活水平，比如说每天总是那一斤大米二两肉，总是目前这种落后电脑，总是同样的老旧空调，等等。

好吧，就算这样，那么，如果通过了精确的计算，能够使全体人民的生活水平冻结在一个比较高的位置，比如现在我的生活水平，又有何不好呢？那就再也不要胡说什么会有饥饿发生的事情了，只会有食品单调的事情发生。

我以为，对计划经济系统的批判是不严格的，是因为过去已经存在过的一些所谓的“计划经济”不大理想造成的。而过去的“计划经济”在缺少计算机和大型数据库的情况下，照我的看法根本就算不上真正的计划经济。

这样的计算机数据库会很大吗？我看也未见得很大。现在的国内的一些超大型的超市，我以为那个超市里供应的东西就足够我活的了，那里面的几百万种产品把零售商搞糊涂了吗？好象也没有嘛。那些超市中的每一个产品都贴有条形码，在计算机中轻而易举就能够查出任何一种商品现在还有多少，并不费劲嘛。

有人也许会批评说把人类社会的所有产品统统进行统计，这样搞研究是吃力不讨好的事情。但是，那动物学家植物学家生物学家，不是也不厌其烦地把地球上的几百万种生物耐心地进行分门别类和统计吗？甚至已经绝了种的生物都要通过化石来进行研究，为什么人类社会就不能够具体地去统计它能生产的和曾经生产过的所有产品呢？哪怕是生产一根针，一根线。

我认为目前人类社会生产出来的所有产品不大可能超过几千万种。因为一个几千万人口的国家也不一定每一个人生产一种产品。而现在的计算机数据库系统存放几千万甚至上亿条纪录并不算什么，就算每条纪录用一千字节存储，已经能够交待得比较清楚了，一千乘一亿，就是一千亿个字节，用英语的计数办法就是一百个G字节，高级一些的个人电脑就能够存得下。

我之所以想到这个试验，也是注意到四天前我有一次偶然打开电视，看到央视二台的一个节目，记者采访一个普通的农民家庭，一个妇女，丈夫死了，有两个女儿，而这个妇女靠什么挣钱呢？给人家摘韭菜，报酬是每天六元钱。我觉得一天的工资是六元钱太少了，一个月不也就是一百八十元钱吗？这样的钱能够养活一家三口人吗？我看困难，也太难了点，我觉得她的生活水平还真的就不如我在文革时期当二级工每月四十元的生活了，可能真是要饿肚子的。但是，现在的社会生产力能就真的不能够养活这样的人吗？不是东西都发愁卖不出去吗？我始终认为，存在着生产能力，却仍然有人穷，对人类社会而言是荒唐的。我想，要是请这位妇女去参加纪念邓小平大会，她会发言说感谢邓小平吗？有人说“有种你回到毛泽东时代啊”，对这位妇女而言，一百八十元一个月的收入，养活三口人，如果我让她过我在文革期间厂子里的生活，我认为她会愿意的。

计划经济是历史的产物，不是几十亿人的发展中国家受“幽灵”的诱惑[ 邋遢道人 ] 发表时间： 2004-09-03 10:10:01

好年华网友很认真地论证了计划经济的弊病。评论说：“计划经济本身没有任何优势，完全乏善可陈”。不过他没有像缚来宾一样编造事实。贫道看了以后觉得有必要讲一些看法。

“好”网友对计划经济特征的描述，是完全正确的。计划经济就是国家集中了几乎全部社会资源，运用社会资源来进行主导性的经济活动。其实，伴随着计划经济，还有在政治上高度集权。经济集中与政治集权有必然联系。

这使计划经济看起来很丑恶，确实让人感到愚蠢。不过，如果在上世纪中期很长一段时期，非常多的摆脱殖民地地位的国家选择了类似计划经济的体制，政治上高度集权，经济上高度集中，不会一点道理也没有。不会都只是受了某种“观念”影响就轻易做了选择。

没有一种抽象的，不准备解决经济社会问题的“策略模式”。任何一个国家的统治集团和社会精英都是在要处理当时的社会发展问题时，选择一种经济社会模式。为什么多数摆脱殖民地位国家选择了集权集中的治国模式呢？我们要从当时的情况分析。

所有这些国家首要问题就是所谓“现代化”问题。简单说就是尽快完成工业化进程，摆脱贫困地位。这我们就要分析西方资本主义的工业化是怎样实现的。而当时的发展中国家是否具备这样的条件。

工业化的实现需要大量的资源，主要是资金。现在很多著作已经清楚分析了西方资本主义从1500年到1900年期间工业资本的来源（贫道以前也对次做过描述）。西方国家主要是通过殖民掠夺获取了巨额资本。同时掠夺过程是通过股份制的“公司”完成的。这就给西方实现工业化提供了两个条件：一，有大量从本国以外获取的资本；二、建立了一个动员国内资源的机制。

但是，刚从殖民地地位摆脱出来的国家可没有这样的条件。首先，他们不可能通过掠夺别的国家获取工业化必须的资本。其次，农业社会的积累率很低，而且农业经济为主体的经济形态自身没有投入近、现代工业的机制。出路只有两条：要么国外资本大量进入，促进本国的工业化。要么国家强力集中资源，进行工业化。

在上世纪50年代，西方资本并不进入发展中国家。西方是以贸易方式来与发展中国家发生经济关系。当时跨国投资的资本很少，即使有也只会投向西方内部。这个时期的跨国资金基本以“援助”形式出现。一直到60年代后期，才有世界银行，发展基金什么的，试图通过外部投入使发展中国家进入工业化。估计贫道描述的情况不会有大的偏差。

于是，这些国家多数只有选择后一种，即高度集中资源进行工业化进程。也就是说，所谓计划经济是一些国家在特定时期不得不选择的经济模式。不是社会主义的幽灵诱惑的结果。

“好”说计划经济优势“乏善可陈”，却是有些偏颇。只举前苏联后期以及中国文革前后为例嘲弄计划经济，也有些不公。前苏联作为西方最落后的国家，在上世纪20到40年代的经济增长，工业化实现的速度，综合国力增加速度，都是有数据的。中国在1956年到文革前，迅速从一个极端落后的农业国发展为工业国，无论经济增长还是综合国力都是可以看到的。贫道在前几天的帖子中专门论述了这个过程。如果哪个网友觉得贫道对计划经济说的有问题，最好能否定贫道那篇帖子的事实和逻辑。不要只用概念。

说计划经济不是一种完善的经济模式，甚至有致命缺陷，贫道没有异议。甚至由于计划经济的高度集中带来的权利腐败，以至于缺少“自我否定”的能力，贫道也赞成。但是无视一个时期的宏观背景来看待一种经济现象，却一定不是什么研究方法，说明缺少研究素质。

贫道劝“好”网友再写（二）时，参考贫道的意见。


438) 计划经济与市场经济

[ 水莲 ]

发表时间： 2004-09-05

我对经济是外行，虽然外行，但最近却对经济问题有有一些粗陋的想法，我相信经济是和每个人都相关的，在这里谈这些粗陋的想法，无非是想引起大家的讨论。

我很少发贴，但并不是说我没有想法，主要是自己文字水平实在有限，尽管也在大学做教书匠，但要想明白的表达自己还是不容易。

一、关于计划经济

对于计划经济，相信40岁以上的网友都不陌生，那就是整个国家经济从资源开发、加工、消费以及相关的基础设施建设，都是在国家指导和统筹规范下进行的。计划经济以全民所有制为主要特征，有比较明确的国家整体利益和长远利益，发展经济的目的在于保障广大人民生活需要，大家应该记得那时的口号是：“发展经济，保障供给”。

从经济学发展史上看，计划经济是建立在市场经济之上的，是人们在认识到市场经济的种种弊端之后，发展起来的一种全新的经济学。是人类智慧的自觉性、能动性的更高级展现。因而较之市场经济，计划经济无疑是人类文明的一种更高级的形态。

从现实看，前苏联、中国等一批国家的计划经济实践也有力的证明：计划经济不仅不是乌托邦，而是取得了实实在在辉煌成就，是体现了巨大的优越性和生命力的。

中国从1950年代一个几乎纯粹的农业消费国，到1970年代已经成为一个主要工业品全部自给初步工业国。苏联更是从一个欧洲的落后农业国一跃成为拥有最先进技术的工业强国。更需特别强调的是，在这些国家，全体人民的物质和精神生活都产生了质的飞跃。

相信没有人能够否定，上世纪人类所进行的社会主义实践，推动人类文明向前迈了一大步。

二、关于市场经济

我理解的市场经济，不过是随着人类大脑进化自然产生的经济学，是自人类文明有记载以来就一直存在的，所谓资本主义市场经济，无非就是规模更大，计算更精确而已。市场经济是以生产资料个人所有为主要特征的，以追求利润为目的的，市场经济学无非就是一些记帐算帐方法而已。

因为以追求利润为最高目的，所以从企业个体看，都是精细而有效率的，但从国家整体看，却是杂乱、盲目而疯狂的。因为对资源的开采、加工能够产生利润，于是就疯狂的开采加工，不会顾及资源耗尽怎么办。

比如，我们现在大量使用的一次性塑料制品，一方面大规模的污染着环境，一方面迅速的消耗着人类赖以生存的不可再生资源，为什么这样啊？看起来我们人类好象既愚蠢又疯狂，其实，是因为利润，从资源到塑料所产生的利润，推动着这一切。

所以现在国家千方百计要推动消费，无非就是为了获得利润，因为我们的目的不再是“保障供给”了，是以利润为目的了。所以我们的煤矿、石油、森林都在迅速枯竭着，变成某些人口袋里的利润。

数学网友曾经说过：计划经济是最环保的经济，也就是这个意思。

三、关于公平与效率

在计划经济体制下，国有企业生产资料全民所有，劳动大众与领导者一道成为企业的主人，经济的目的是“保障供给”，因而具有更高的道德上的公平性，这是大家公认的。

遭到非议的是国有企业的效率，国内主流经济舆论一致的结论是国有企业效率低下，非进行私有化的产权改革不能提高效率，我不知道这个结论怎么来的，我从来没有看到过它的论证过程。似乎16大报告也是认同这个结论的。

为什么会这样呢？

一个在短时间内完成国家工业化；短时间内研制成功两弹一星；短时间内造出万吨巨轮、万吨水压机、大型发电机组、运十大型客机；短时间内在广大农村建立起初步的医疗保障体制、基本实现全民扫盲的体制；一个产生了王进喜、陈永贵的体制，怎么会被认为没有效率呢？试问：世界上有哪一个国家曾经有过王进喜、陈永贵们创造的奇迹？

实际上存在两种经济学家，计划经济学家和市场经济学家。

计划经济学家以整个国家经济发展速度为效率，新兴国家的政权建设和巩固以及国家的长远发展战略，是计划经济学家当然要考虑的问题，所以计划经济学家同时也是政治家。

市场经济学家是以一个企业为视角，以企业的利润积累速度为效率的，就象吴敬链说的叫做“微观经济学”，他们认为企业的目的就是产生利润，没有其他。

实际在我看来，吴敬链、历以宁这些市场经济学家，不过是资本家的帐房先生而已。

三、如何看待中国的国有企业

在市场经济学家看来，所有不能产生明明白白利润的企业都是失败的企业，所以一切社会主义国家的全民企业，都是很糟糕的垃圾企业。如果要一个美国经济学家来指导中国国有企业改革，那中国人民在20年建立起来的一切，不过都是垃圾。

可悲的是，我们现在进行的经济改革，就是以历以宁这类对西方市场经济学顶礼膜拜的资本家的帐房先生为主导的。历教授在美国的演讲所说的“靓女先嫁（卖）”所表达的就是国有企业都是垃圾的意思，国有企业“靓”是暂时的早晚都会变丑女，所以趁靓赶快卖。

但是在计划经济学家却不会这么看。

比如饱受市场经济学家非议的“企业办社会”现象，这在中国早期全民大企业是很普遍的，就是企业在进行主业生产的同时，要包办学校、幼稚园、医院、住房甚至剧场、菜市场等等，在市场经济学家看来，企业办社会，是在消耗企业的利润，因而是错误的。但计划经济学家却会认为，“企业办社会”正是社会主义全民企业的一大特色，因为它极大的推动了企业所在地社会发展。实际效果也正是这样，一个蛮荒之地因为一个大型国有企业的建立而成为一个繁荣的都市，这就是企业办社会的功效。象大庆、克拉玛依、包头攀枝花等等，相信大家都能举出很多例子。在促进社会总体进步方面，国有企业是无可替代的。

也就是说，从两种经济学角度来看待中国人民在20多年间建立起来的国有企业，会得出完全不同的两种结论。

国有企业到底有没有效率？我的认识是：

从1950、1960年代中国迅速工业化的进程、从前苏联卫国战争期间国有企业所展现的巨大动员能力看，我相信没有人能否定国有企业的效率，这种效率来自于广大劳动者对自己主人翁身份的认同，来自与每个劳动者对国家利益、企业利益与自己未来密切相关的认同，并因这种认同而产生的巨大的主动性和自觉性。国有企业后来的涣散无力，正式这种认同的下降和消失造成的，当国家和企业的领导者开始把自己作为国家和企业的主人，把广大劳动者作为劳役开始，一切都发生变化了，劳动者的主动性、自觉性就开始消失了。

从这个角度看，文化大革命是有积极意义的，文化大革命无非就是要限制并取消领导者在被合法授予的管理权之外的一切“法权”（多吃多占权），就是要保持并恢复广大劳动者当家作主的权利。

纯正的社会主义国有企业所具有动员能力、创造能力和道德感召力是空前的、令人震撼的。资本主义国家的战略家对这一点也是认同并深感威胁和恐惧的，否则他们也不会费尽心机的诋毁社会主义。

四、关于改革

社会主义经济体制虽然已经体现了人类文明的新高度，但作为一个全新的社会制度，仍然是粗陋和很不完善的，“初级阶段”的说法是有道理的。社会主义经济改革，应该从探索社会主义经济的运行规律、完善社会主义经济制度着手。为使计划经济得以进行，引入市场经济作为补充是肯定是必要的。因为实践证明，至少在“初级阶段”，由于计划能力和手段的不足，全面的计划是不可能的。

研究计划内的全民企事业如何更有效的为国家的整体利益和长远战略服务，研究计划与市场经济的关系并制定相应的有效的调控手段、研究在这种混合经济体制下如何保障广大人民当家作主的权利，应该是经济改革的重要内容。

个人认为：计划经济，应该牢牢把握国家的整体利益和长远战略，应该居于经济的核心地位。在经济总量上市场经济是可以占有较大比例的，市场经济的主体可以是个人、集体或股份制，甚至也可以是国有企业。市场经济各主体应该是平等的，国家也可以在某些阶段对市场经济某些行业予以有代价的支持，市场经济目的就是为了获得利润的。但国家应该建立有效监控手段，保证市场经济不能吞噬属于全民所有的资源和财富，市场经济也不能危害国家的整体利益和长远战略。

改革应该依靠怎样的经济学家？我认为，首先应该依靠对中国几十年经济发展的历史和现实、对国有企业的存在价值、对国家的整体利益和长远战略有深刻理解的经济学家，所以他们同时也应该是政治家。

但现在主导中国进行改革的所谓主流经济学家是一群怎样的人呢？

是一群对西方市场经济学顶礼膜拜的人，是一群只有资本家的帐房先生视野的人，是一群视国有企业如垃圾的人，他们处理国有企业的方式，就是处理垃圾的方式，因为是垃圾，所以在出卖的时候是不必计较价格的。另外他们也是自负的、永远不会反省自己，永远不会认错的、永远不会负任何责任的、极度虚伪的一群人。所有这些，都已经被中国十几年的现实所证明。最近由郎教授引发的争论，更让大家看清了他们的面目。

他们强调“人本、自由”，但实际只是他们自己和那些新权贵资本家的人本，广大人民的人格和尊严不在他们的视野。只是他们打压别人的自由、掠夺全民财产的自由，广大人民日益被奴役践踏不在他们的视野。他们强调“利益、效率”，但实际只是他们自己和那些新权贵资本家的利益及他们的利润积累的速度，广大人民群众的日益被掠夺、国家长远发展战略并、国家的统一和完整问题不在他们的视野。

我觉得，由这些人主导的改革，已经在中国酝酿着一场深刻的社会危机，类似前苏联的社会危机。对某些人来说叫做“冲关”。

我不知道灾难降临的那天这些主流经济学家们在哪里？

可能有些人会飞到主子那里领赏并在那里的讲台上炫耀自己的非凡手段吧

可能有些人会幸灾乐祸的说癌症晚期，死是必然的，我已经尽了一个医生的责任。

在我看来，北大光华学院、国务院发展研究中心等机构，简直就是美国摧毁社会主义中国的先锋队。

中国需要市场经济学家吗？需要，但不是在国家策略层，也不应该由国家来养，而是在企业层，由企业资本家豢养，他们可以在一个企业内部体现他们的价值，他们也可以自创企业实践他们的理论。把他们放在国家策略层，所有阻碍他们利润实现的东西，都成了他们改革的对象。他们现在领着国家的高薪，还收资本家不菲的小费，滋润啊

最后我要说的是：社会主义的全民所有制的计划经济与资本主义的市场经济应该有各自的评价体系，全民所有制的计划经济的评价体系，不应只是经济指标，还应有政治、国家长远战略方面的因素。用不同的评价体系会得到不同的结论。


439) 哇，我家乡的那口水塘！（比较商品经济和计划经济）

[ 郑小民 ] 发表时间： 2004-09-08 09:37:15

引言： 不能不说，现在商品经济（市场经济）的理论已经深入人心了，所以很多年青人已经不知道计划经济为何物了，他们认为计划经济就是物品奇缺，排队购物。因此，在对生产和消费的关系上，很多人认为商品经济中的生产和消费的关系是经济活动中的唯一关系，只有加速消费，才能促进生产，才能使经济繁荣，而不知道，在计划经济中，生产和消费还存在另一种更合理的关系。

我的家乡有一口天然水塘。水塘不大，深只有三四米，广只有一百平方米左右。但水质非常好，一眼可见塘底。塘底有一眼水桶粗的泉，向外冒水。听老辈人讲，这口塘从来都没干过，即使碰上大旱，也是一样。而且，这口水塘还有个特点，就是从不外溢，也就是说，人取多少水，塘底的泉就出多少水，当塘满时，泉就停止出水了。

由这口水塘，我想起了人类的经济活动。

人类的经济活动，都是起始于生产，终止于消费。也就是说，人类对任何一种消费品，都是先进行生产，然后再把它消费掉，然后再生产，再消费。这就产生了生产速度和消费速度的关系问题。

拿那口水塘来说，当泉眼的出水速度小于人的用水速度时，塘水就会逐渐减少，直至干涸，人的需求就得不到满足，要再等一段时间才能取到水；当泉眼的出水速度大于用水速度时，塘水就会外溢，造成浪费。所以，只有泉眼的出水速度和人的取水速度相等，也就是说，人取多少水，泉眼就出多少水，不取就不出，这才既能满足人的需求，又不造成浪费。

人类的经济活动也是这样的，而且也应该是这样的。当生产速度小于消费速度时，人类就会把原来积存的消费品逐渐用完，然后就要等待；当生产速度大于消费速度时，就要造成浪费。只有生产速度等于消费速度，也就是说，只有人民需要多少，就生产多少，不需要的时候就停止生产，才能既满足人的需求，又不浪费。这才是最完美的经济活动。

然而，商品经济却不允许这么做。为什么呢？这里就要谈谈商品经济的弊病了。

上面说了，当满足需求后，就应该停产。但对资本家来说，停产意味着什么？破产！所以资本家是不可能让停产的，他们要设法刺激消费，使生产继续。这样好不好呢？

还拿那口水塘做个比方。商品经济下，那口水塘被王五承包了，他为了多赚钱，就必然要让人多用他的水，他向人民宣传道：“世界100位顶尖科学家联合证明：洗脸至少要洗五遍，才能达到真正的洁净效果；洗衣服至少要漂洗七遍，才能把污物和洗衣粉的残留物彻底去除……”结果，王五的收入猛增，其实对整个社会却造成了很大浪费。

所以，商品经济的刺激消费，造成了物质财富的极大浪费，这就是商品经济的一个弊病。

计划经济就不存在这个弊病。因为计划经济的生产目的是满足人民的需求，不是赚钱，所以只要人民在某一方面满足后，在这一方面就可以停止生产，而不必去刺激人民在这一方面多消费。这和那口水塘承包前的情况是一样的。所以计划经济才是最完美的经济形式。

接下来，让我们一起把那口水塘再深入研究下去一点，从这里，您就可以看清商品经济更多的现象。

假设从某时起，地下水逐渐减少，那口水塘的出水量小于人民的正常取水量，水就不够用的了，人就只能排队凭票打水了，即使这样，水塘也天天干涸。实行商品经济后，水就开始收钱了，一块钱一桶。这样的结果，富人的用水仍和以前一样充足，甚至比以前还要充足，想用多少就买多少，而穷人的用水却极度缺乏，洗脸水再留着洗脚，老大洗完老二洗，而塘水自然又变成天天满满的了。承包者王五的宣传也与时俱进了：“王五牌矿泉水含100多种矿质元素，可以美容、抗癌、抗非典、滋阴壮阳、延年益寿。”

我们的经济学家们是怎样看这个现象的呢？他们说：“发展太快了，过去塘里的水严重不足，人民要排队凭票打水，现在可好了，塘里的水满满的，要多少有多少。”

说得是多么真实啊！过去供销社里天天空空的，现在商店里，汽车、摩托车、空调、冰箱、大彩电、毛皮大衣、法国的香水、日本的音响、美国的电脑、韩国的雪糕琳琅满目，要多少有多少。这其实是大部分人无钱消费造成的虚假的富裕，这和上面的水收钱造成塘水天天满满的是一个原因。如果每家发一张票的话，商店里肯定仍然会天天空空的，因为凭我们国家现在工厂的数量、生产能力，根本不能满足全体人的需求。

计划经济是以供给为第一位的，它首先考虑的是全体人民的需求，然后再考虑全国或全社会的生产能力，如果生产能力不够，就尽可能地多建造工厂，只有鸡多了，才能产蛋多啊！如果暂时实在没有能力建造很多的工厂，就暂时地压缩人民的消费水平，将更多的物资用于建造工厂。只要工厂建多了，消费品就能多起来，人民的消费水平就能高起来，所以压缩人民的消费水平只是暂时的。

而商品经济是以利润为第一位的，它首先考虑的是经营者的利益。企业生产的东西首先必须能交换出去，如果一部分富人与它交换了，其他大部分的穷人交换不起，企业就不会再生产下去，关门大吉，这样那部分穷人的生活水平就永远提高不了，这就是在商品经济下，一部分人的生活水平已经达到了2004年，而一部分人的生活水平还停留在公元前的原因。


440) 经济计划，计划经济，呵呵，回[好年华]一哈

[ 山有乔松 ] 发表时间： 2004-09-13 11:50:30

经济计划 计划经济，呵呵，文字游戏的确好玩。前苏联经济计划成绩不错，而计划经济就“使得社会由上到下出现大动荡，一溃千里”，“ 一些成就”？前苏联让美国西方不敢正视的强大的国防工业技术水平的“ 一些成就”是什么经济的成就？经济计划还是计划经济？再问一句：一战惨败仅十来年就迅速崛起，把苏联打得“一溃千里”的强大的德国又靠得是什么经济？该不会是自由市场经济吧？

看来新中国与前苏联所取得成就在你老的巧舌下一变就成了“一些成就”，你能否给大伙解释一哈拉美百年成熟的不能再成熟的自由市场经济所取得的伟大成就的心得体会？让俺们也开开眼界？

很想聆听你老“如何在西方先进国家的竞争优势下建立民族产业体系和自己的知识产权和自有品牌”的高论教诲？当然前提是在你鼓吹的充分发扬比较优势自由市场经济的环境下。

诚如你说，“毛主席天不怕地不怕，更不怕“鬼”和“纸老虎”，非常敢于接受挑战和竞争“，但毛泽东不是弱智傻子。毛泽东比谁都清楚晚清政府，国民政府的“量中华之物力，结与国之欢心”的自由市场经济是什么玩意。

看来你连奴隶社会与社会主义的本质区别都分不清就出来大放会“把人民推向被奴役的命运”的厥词，还哼哼教导别人要学“一些真正有益的东西”，是否应当先检讨一哈自己的思维能力？知道什么叫“自淫”？

最后问一句：华为产品里到底有多少真正属于自己的真金白银的“核心技术”与“知识产权”？


441) 计划经济与市场经济之比较

[ 宋公明 ]

发表时间： 2004-09-14

准确地说，应当是生产资料公有制条件下的计划经济与市场经济之间的比较，最根本的区别有两个方面。

1. 在公有制计划经济条件下，劳动者是国家的主人.个人与国家、个人与集体、集体与国家之间是无限责任的关系。

我国在生产资料公有制的社会主义改造完成之后，公民基本上都成了公有制的国营或集体单位的职工（在农村则是合作社或人民公社社员）。在生产资料面前大家处于平等地位。每个人都对所在的单位或集体承担无限责任，同时，单位和集体也对每个成员承担无限责任。在这种体制下，个人有义务发挥最大的能动性，对国家和集体应毫无保留地贡献一切力量。也就是说，你有多大劲就要使多大劲。但其他你事你就可以不管，你个人的利益完全由国家、单位或集体给予保证（是否做到又是一回事）。个人的劳保福利都由国家或集体包了（当然全民和集体包的程度的所不同）。反正大家有的不会少你一份，个人没有后顾之忧。在这种机制下，个人、集体、国家三者的利益是统一的，个人了为集体、国家，也就是为了自己。虽然三者关系不可避免会有矛盾，但如果计划安排合理就可以得到协调。在这样的机制下，人与人之间是同志关系，单位与单位之间是协作关系。大家都是为了共同的目标，互相之间的帮助是无偿的。那时物资、人员是可以“调拨”，资金、土地可以“划拨”。这就是公有制生产关系的特点。这样统筹计划如果做得好人力物力可以得到最充公的利用发挥最大的效能。

而在市场经济条件下，个人与单位之间是有限责任关系。所有的职工与单位（无论是什么所有制）都是合同关系，相互之间的权利和义务是由合同规定的。职工只要履行合同中规定的义务就可以了，没有必要无偿地多干。同样，单位或老板对职工也只承担合同规定的义务，职工的其他利益可以一概不问。在这种机制下，个人和单位的关系是对立的或者是对抗性的（如在剥削者的企业里）。二者关系在不可调和的时候是通过法律的强制来调整的。而实际上，用人单位或老板不承担法或少承担法定义务和合同义务，侵犯劳动者合法权益的事是普遍存在的，劳动者处于弱势，无力抗争，也无力诉诸法律，法律也无可奈何。

在这样的机制下，人与人之间，单位与单位之间，都是契约或者合同关系，互相之间遵循的是等价有偿原则。每个个人，每个单位都有各自的利益。就是夫妻，对各自财产上也要分清，必要时还要进行公证。商场无父子，年广久父子就是典型。传销活动更是把传统的亲情友情击得粉碎。人们对见死不救也已司空见惯。AA 制，回父母家吃饭要交伙食费，替邻居看小孩要算报酬，问路要收费，等等。都说说明了人与人之间是互相独立的利益主体。央视曾播出过这样一件事：浙江省奉化市有一家电影院，一场电影只卖出两张票。为了避免亏损，电影院决定电影不放，而已购票的两位观众坚决不同意，并且将电影院告上法院。当然，最后观众获得了全胜。这件事，在计划经济条件下是不会发生的。因为电影院代表了国家或集体的利益，是高于个人利益的。而在市场经济条件下，电影院和观众各自的利益是独立的，互相之间是合同关系，你电影院哪怕亏死了，与观众也没有任何关系。同样，医院拒收身无分文的病人，救人要先讲好价钱，又有什么错呢？

在公有制计划经济的条件下，才会产生王进喜这样的铁人和拼了命搞两弹一星的知识份子。公有制条件下，劳动者是国家和企业的主人，与国家和企业生死相依，命运与共，当然要以主人翁的态度去工作，甚至到了舍生忘死的地步。而在市场经济的条件下，按合同办事，不可能也没必要产生这样的人物。这时要附带说一下关于“读书是为了挣大钱娶美女”对不对的问题。如果在计划经济的条件下，当然是不对的，因为那时大家只讲奉献而不讲个人利益。而在市场经济条件下，这个说法很理所当然了。因为社会只要求你尽法定的、合同规定的义务，至于你个人的现实利益（根本利益已经有人代表了），只能由你自己去依法维护和争取，你自己不考虑，是不会有人管的。说读书是为了在竞争中处于有利地位，这并无过错。

二，公有制计划经济下，实行的是竞赛机制。人的积极性除了通过发扬当家作主的主人翁精神之外，还要通过社会主义劳动竞赛来调动。而在市场经济条件下，人的积极性是通过竞争来实现的。竞赛和竞争，意思好像差不多，其实有着本质上的区别。

竞赛是看谁更好一点，是区分先进和落后，名次可以并列；而竞争是看谁被淘汰，是决定胜利和失败，只有第一，没有第二。竞赛是重在参与，只要尽了力，输了也是光荣的；而竞争是不能避免，失败了就会受到损失，甚至无法承受。竞赛只能通过提高自身来取胜；而竞争却可以通过打击、削弱对手来取胜。竞赛的对手之间互相没有根本利害冲突；而竞争的对手之间的利益有着尖锐的对立。竞赛输了还可以有下次，落后可转化为先进；而竞争的机会往往只有一次，失败就必须退出，往往是成王败寇。竞赛总是在公开、公平、有序的条件下进行；而竞争在不平等不规范的条件下也要进行。竞赛总是有一定的规则；而竞争会采用一切可能的手段。竞赛决定于裁判、评委，即使错了一般也不会改变结果；而竞争的争议最终只能通过法律解决，错了就必须纠正。总之，竞赛是对手可以共存的不具有伤害性的友好较量；而竞争则是有我无你、你上我下、你死我活，具有强烈排他性的残酷争斗。

社会主义劳动竞赛是为了共同提高，讲的是比、学、赶、帮、超，讲的是友谊、风格。市场竞争是为了优胜劣汰，争的是你死我活，商场如战场，经营如用兵。兵者，诡道也！故坑、蒙、拐、骗、诈无所不用其极。要的是唯我独尊，雄霸天下，当仁不让！是把对手挤垮、击败、使其破产、倒台，被兼并吃掉而后快，不能有半点心慈手软。“北京人在纽约中”两个男人为女人、为商业的争斗，对什么是竞争作了十分形象的诠释。在个人利益绝对化的竞争机制下，没有无偿做事的道理，帮助了他人实际上就是帮助了自己的竞争对手，因此无偿肋人、无私奉献已失去了存在的条件。

计划经济正确地发挥劳动者主人翁的作用正确地采用社会主义劳动竞赛的方法是不会产生懒汉的.只有剥削阶级和私有制的拥护者才会反对并且用各种右的和左的方法来破坏这个制度.而后来又将种种罪名强加在计划经济的头上.

计划经济曾经取得过巨大的成功，但终因历史的原因最终被放弃。历史已经将这一页翻过，现在社会已经进入了市场经时代。既然如此，我们就要面对这样的现实。本文将二者作一点比较，是想指出市场经济也有消极的一面。更想提醒大家，市场经济己经搞了多年，但不少人的思想意识还停留在计划经济时代。不习惯在生活中事事要运用契约原则处理人与人的关系，不懂合同的重要性，不习惯无情的竞争。例如借钱不好意思要借条；订合同时轻信随意许愿；不懂得一切要全靠自己，各人必须顾各人，凡事习惯找领导、找单位；不知道通过法律维护自己的合法权益；不懂得保存各种票据、证据的重要；对问路收费之类的现实非常不满，等等。为什么会有那么多的人上了传销的当？为什么会有那么多的人一再吃亏受骗？为什么那么多人在竞争面前束手无策？该更新观念，正视现实了！市场经济带来了一个丰富多彩的世界，从股票到彩票，从打工到经商，各种发财的机会多不胜数。但由于法律的滞后性，执法的局限性，吏治腐败的普遍性和长期性，给社会各种不良、非法和犯罪行为留下了巨大的活动空间。因此在无数的机会中，又暗藏着无数的陷阱。路要靠自己走了，善良的人们，你们要当心啊！


442) 计划经济曾经光辉灿烂地撑起社会主义一片兰天

[ 胜似闲庭信步 ] 发表时间： 2004-09-17 07:14:13

计划经济曾经光辉灿烂地撑起社会主义一片兰天

近年来，一些浅薄的资本主义道路的坚决拥护者否定公有制否定社会主义道路自然也从根本上否定计划经济。他们在资本主义自由经济在全世界取得暂时统治地位情况下，洋洋自喜，一片德色，自以为计划经济已成“历史 的终结”，所以大力抵毁之。但其论据论点都是浅薄不堪的！

其实不管从辩证唯物主义还是历史主义出发，任何经济形态都有它存在的必然性和合理性。任何经济形态既都有其发生发展过程，也有其衰退覆亡过程，这是一个历史过程，甚至任何事物都难逃这个铁的规律。抵毁计划经济体制者，不愿意历史地说明计划经济是怎样出现的，不愿意回顾自由资本主义经济在三大矛盾的纠结下是怎样大萧条的险境的。计划经济正是作为一种否定形式而出现，它与人民政权形式相结合，正是一种历史必然性的表现！

计划经济在所有社会主义国家都曾经发挥过巨大的远超出资本主义自由经济的作用，前苏联和中国都是在计划经济体制下，有力地克服了自由经济的种种蔽端，最大限度地利用了物力资源、人力资源和社会资源。充分显示了它节用最大化和效率最大化的作用。先后用二十多年的时间，由一个落后的农业国家，速发展成为雄立世界的工业大国，曾经引起资本主义世界一片恐慌。上世纪五十年代，有多少西方国家的政治家、企业家倾巢出动到苏联去学习。

计划经济由于发展时间短，它又不是十分完善的，特别是当它在经济落后国家实行时，更显示其与生产力的不完全适应性。各国的计划经济的最大问题是僵化！但僵化是累积的结果，是计划经济发展到一定阶段才会出现的问题。僵化也是制度安排形式到一定时期的通病，并非计划经济所独有。

有人可能要问，计划经济如果是合理的，为什么它的历史使命如此之短？偶认为这不完全是计划经济本身的问题，就经济形态本身如果经过合理地健全、完善，总结经验，汲取教训，也许它的前途正未可限量。但世界政治格局的变化使它成了牺牲品！谁不承认这个现实也不行。经济全球化容不得体制异己！我们要以经济为中心，大力、快速发展，就免不了要“不得已而为之”。就这，不是还有不少老牌资本主义国家仍然认为我们是计划经济体制国家，不愿意给个“市场经济”的确认吗？

中国前三十多年的事实说明，计划经济的巨大成绩也是任何人不能抹杀的。而目前的实践也证明，只有计划与市场相结合，才是较好的经济形式。才能避免单纯计划经济或自由经济的蔽端。第一次世界大战后资本主义世界大萧条时期，就是各国的国家计划才挽救了资本主义经济航船，罗斯福新政就新在有国家计划。我们今天的宏观调控难道不是计划在起作用吗？虽然有一定计划并不就是计划经济，但谁能说计划不是计划经济的独有特证呢？


443) 抗日战争解放战争都是好的计划经济的例子

[ 数学 ] 发表时间： 2004-09-17 10:14:58

抗日战争解放战争都是好的计划经济的例子

要说到计划经济，首先就要说到计划这个词，这个词的英文单词是plan，英国人在朗曼词典中给定下的定义是：“(cardful considered) arrangement for carrying out some future activity.” 也就是说，英国人的定义是：(经过深思熟虑的)对执行某些未来的活动的安排。也就是说，如果你没有经历过深思熟虑，就不能够称之为计划，就根本不能够用计划这个词。

而有的人为诬蔑和歪曲计划经济，首先要把计划经济往所谓专制上引，因此执行计划经济一定是有一个非常蠢笨的长官，在那里发出一系列狗屁不通的命令，而底下的人则全部就象机器一样，就专门负责执行命令，你叫我做什么，我就做什么，什么时候吃饭，什么时候睡觉，什么时候刷牙，什么时候拉屎，统统服从命令。然后他们把我经历过的毛泽东时代就描述成这个样子，好象我就一天到晚等待指示，服从命令，执行命令。

因此，我认为，什么叫好的计划经济呢？抗日战争和解放战争都是好的计划经济的例子。

抗日战争的目标是打败日本侵略者，为此就要制定一个宏大的战略计划，这个战略计划必须是可行的，符合当时中国的国情的，因此不能够是速胜论，因为中国的落后，所以不能够速胜，但也不会亡国，是因为中国的国家大，有回旋余地。为此毛泽东就制定了一个持久战的战略计划。这个战略计划分为三个阶段，退却，相持，大反攻。

中国共产党实施这个战略计划的结果，就是完全实现了这个战略计划，抗日战争的进程完全按毛泽东预计的那样进行，而中国共产党也在此期间发展壮大，从三万军队发展到一百万军队，二百万民兵。

而针对敌人的博弈计划，可是要比征服大自然的经济计划还要复杂得多，因为敌人也是聪明人，也不是待宰的羔羊，可以认为这种博弈的计划是最为复杂的计划。

其实，每一个好的棋手在下棋之前也都有一个好的计划的，这里的计划其实也是战略方针，也不可能是按照棋谱傻乎乎地那么下下来。而差劲棋手反而是缺乏计划的，下到哪儿算哪儿。一个初级的棋手往往犯的错误就是急功近利和贪图小利，因此必然落入更强的棋手的经过熟思熟虑安排的陷阱。

而中国共产党在实施毛泽东的整个战略计划的时候，是不是一个专制的结构，一群人傻乎乎地就成天听命令呢？并非如此，实际上各个解放区游击区蒋管区沦陷区的共产党员，八路军新四军，各个主力部队地方部队，各游击队各民兵，各武工队，县大队区小队，等等，并不是傻乎乎地等指示，你让我迈左腿我就迈左腿让我迈右腿我就迈右腿。他们都是根据中国共产党的整个战略计划，灵活机动地，创造性地开展活动的。

而抗日战争中的许多战法，如地雷战地道战麻雀战破袭战等等，都是由群众创造出来的，而不是毛泽东事先想到的，是上面有一个什么人命令下来这么搞的。但是群众的这些创造性的活动，都是根据具体情况具体分析，灵活机动地执行的，却是整个毛泽东大战略计划的一部分。

而解放战争也是一个大计划，党中央分析形势提出五年打败蒋介石，这是通过对情况的实事求是的分析得出来的结论，而不是搞脱离实际，硬要几个月之内解放全中国，因为那是不可行的。而在实施整个打败蒋介石的战略的时候，各解放区的野战军也不是都在傻乎乎地机械地执行毛泽东的命令，实际上毛泽东更多的只是一些原则性的意见，这些意见，这些思想被贯彻下去，就形成了一个大的战略计划的提前完成，即只用三年就把国民党军队赶到台湾去了。

我认为，改革开放以来，邓小平的翻两翻算是一个计划，这个计划被提前完成了，中国人民的人均收入确实增加到了四倍以上。而这个计划是以年增百分之七计算的。

现在的共产党的计划是在本世纪中叶成为中等发达国家，这也是一个大计划，而在未来二十年，也有一个计划就是全国人民的人均收入再翻两翻，也是按年增百分之七计算的。

从这个角度看，我国现在仍然是计划经济，计划经济并不是过去式，现在就是计划经济。而这种长远的，大战略计划，必须要有中国的政治制度才能够保证。任何西方的政治制度中，被大选上台的领导人是无可能提出这种计划的，因为自己下一任还能不能连人都不知道，自己这个政党下一次还能不能连任也不知道。再加上大选这种最糟糕的民主形式，导致西方国家在决策上的短视，这种短视是因为不得不媚俗而形成的。

那么，为什么宪法上却改成了社会主义市场经济呢？我认为这和外交有关，和宣传策略有关。既然市场经济国家加入世贸可以获得更多的好处，那么索性不妨把我国称作市场经济的国家好了。这样我国政府就可以对整个资本主义世界说：“瞧，我们宪法都改了，我们现在也是市场经济的国家。”

因此，我认为我国的社会科学的麻烦在于，有一些提法是党中央提出的术语，属于策略性的宣传，因此和科学性的真理性的讨论是不同的。比如说什么“非公有经济”，为什么不直说资本家经济呢？因为有人听了觉得不好听，这个词太难听了，所以换一个不那么刺激一些的。但是真理性的讨论是不同的，是直来直去的。

从我上面举的例子看，所谓的计划经济的计划，什么是计划？难道就是把每一个细节都计算好吗？从抗日战争解放战争的过程看并非如此，实际上还是要发挥全国人民的积极性和创造性。

人类的社会运动其实是物质运动的一种高级形式。而物质运动从低级到高级的发展，从低等动物到高等动物的过程看，越是高等的动物，如鸟类和哺乳类，计划性就越强。当然，鸟和动物的计划都是较短期的计划，如老鹰抓小鸡的过程，是可能有一个短暂的计划在它的头脑中的，并可以根据鸡逃跑的方向来灵活地执行自己的计划。而候鸟定期地迁徒飞行，也是一种计划，这些计划其实是按照遗传基因来决定的，因此具有相当程度的死板性。即便如此，在飞行的过程中遇到各种不同的情况时也还是会灵活处理的。

我认为我国今年提出的宏观调控，其实也是计划经济的一部分，即国家对于整个经济运行的机制进行控制，以实现本世纪中叶成为中等发达国家的战略目标。


444) 计划经济的形态：该干什么就干什么

[ 捣乱失败再捣乱再失败直到成功 ] 发表时间： 2004-09-18 11:06:05

该什么就干什么，是计划经济下的常态。计划经济既不会造成道德缺失，也不会造成位置的错乱。只有市场经济条件下，才会形成拜物教，才会造成位置错乱。

今天的拜物教的主要表现形式是金钱和权力的崇拜。中国当代拜物教的鼻祖其实是林彪。因为身体的原因，林彪此人生活很简单，据说连肉都不吃。但是林彪有句振聋发聩的话，叫做有了权就有了一切。这个言论在当年遭受到广泛的批判。

在位置安排上，计划经济提倡你该干吗干吗。计划经济下不会要求法官工作时间上大街普法。要求学雷锋是业余时间进行。雷锋同志也明白这个道理，他是汽车兵，就说自己是个螺丝钉，工作是钉在那里的。他做的好事基本都是八小时之外的事。有人比喻他出差的路上，好事做了一火车。

在市场经济条件下，因为竞争，就会造成位置的错落。我最早听说干部兼职经商是1980年代。说广东的警察业余时间很多都在做生意。广东铁路系统的职工就是利用工作便利，往北方贩卖电子表。当时电子表不多，便形成物以稀为贵的形态，超过了普通机械表的价格。产品都来自于香港，渠道都是走私。贩卖多了，后来电子表一落千丈。后果就是挤垮了中国的机械表生产企业，大量精密工业的职工下岗。职工下岗，改为摆摊，做小生意。技术力量被浪费不说，又造成新形态的位置错落。

因此，计划经济下，绝不会要求专业人员在工作时间做与工作无关的事，即使是闹革命这样的大事，也要八小时之外进行（专业闹革命，无碍于生产的除外）。也不会要求法官工作时间上街学雷锋普法什么的。只有市场经济下，为了表示和计划经济的区别，同时为了树立形象，表示自己优越于计划经济，才会动员人力，工作时间学雷锋；才会动员法官，放弃工作，上大街普法。而实际上，市场经济根本没有产生雷锋的土壤，最后连原有的雷锋精神也被市场经济给摧毁了。

同时，在计划经济下，国家可以办集中资金人力大事。这是邓小平同志经常说起的一句话。市场经济就没有这样的条件。国家既不能集中资金和人力，也不能办什么大事。因此，中国的基础只能在计划经济下打。而市场经济只能靠借债度日。

在计划经济的体系下，政府官员不会插手经济，也不会设立那么多管理经济的部门。政府官员的主要工作是维持社会运转形态，过去叫抓革命。其实就是确保公有制制度。只有市场经济，才会成立很多部门抓经济，抓来抓去的其实就是胡抓。这些人根本就没有企业经历，也不懂农业。我是看过几个大经济专家的言论的。我曾经这样质问说，经济学、企业管理就是骗子的学问。你搞过经济吗？你有企业管理的经验吗？其实，你什么都没有，你的这些学问什么的，这些课程什么的就是贩卖新闻，然后对新闻进行分析。1980年代，企业管理学贩卖最多的就是松下公司的，课本来或源于松下自传，和日本的新闻报道，结果，把中国的企业一个个搞得都很松下。最后大量卖掉企业了事。

聊来聊去聊了这么多，无非是想说，我们应该建立一个平衡的法治关系。这个平衡就是物质公正的平衡。没有物质公正，就不会有社会的稳定和安全。

因此，我很赞赏中国在物质极度匮乏下的票证制度。票证其实就是另外一种货币形式。这个形式比较公平地分配了物质。我是见过哪个票证的，很简单的印刷，造假很容易的。但是，在法治的捍卫下，那么多年，也没有造假的，也没有哄抢物资的。如果没有法治的捍卫，则不可想象的。

真正的计划经济要求，应该绝对忠实于你自己的职业，不能直接插手其他的工作。这一点有些象今天提倡法官忠实于法律一样。并且由法治保障你的工作安定，保障你的劳动待遇，保障你有不被开除的权力。这一点也被西方资本主义所接受，日本的职业人基本都是终身制。这样，可以培育对工作的忠诚。只有市场经济才驱逐忠诚，制造并增加职业犯罪。

具体到司法，计划经济提倡你尽量不工作。因为，你的工作越多，社会矛盾就越激烈。计划经济就是有计划、有步骤、有目的地减少矛盾并消灭矛盾。因此，法官的职业才很神圣，法律的威严才能得到体现。我最近在网上看到一个资料，是1978年揭发上山下乡工作混乱的，那上面说，全国自1967-1974 年在800多万知青中，共发生了3200多起强奸案。都受到法律的处治。材料是全国上山下乡领导小组提供的。过去，我看到这个材料，会感到令人发指的。社会主义制度下，怎么还有怎么丑恶的犯罪？今天，经过市场经济的对比，我认识到，在计划经济的形态下，犯罪率是何等的低，人民生活是多么安全。


445) 谈谈当年的计划经济是怎样实施的

[ 兰博 ] 发表时间： 2004-09-19 10:31:58

谈谈当年的计划经济是怎样实施的

这是因为，我认为，在过去了许多年之后，人们对于当年的计划经济具体是怎样运行，怎样实施的，其实并不清楚。那么，在不清楚的情况下大骂计划经济，就不是一种严肃的学术态度。在不清楚的情况下故意地对计划经济进行歪曲，进行讽刺，也不是一种严肃的学术态度。

我同意当年已经实施过的计划经济有许多弊病。但是，只有客观地描述出当年的计划经济是怎样运行的，才能够从原理上找出计划经济的弊病所在，它还有没有可能进行改进。

比方说，我记得中央电视台就采访过国内的一位资深的经济学家，他讽刺计划经济时是这样说的：“我本来打算今天抽一支烟，但是今天感冒了，因此这支烟就省了。”而此论坛上许多网友在批判计划经济时，也是描述成，好象计划经济的实施者是在计划全国人民每个人要穿多少穿皮鞋，吃多少根香肠，早上是喝稀饭还是喝干饭，等等，然后断言道，这是不可能计划的。

而如果周恩来总理还活着，能够来强国论坛讨论，相信他是知道得非常清楚的，会知道某些网友对当年计划经济的描述是胡说八道的。实际上，在整个十年文革中，中国的计划经济全部由周恩来领导实施的，毛泽东除了在战略上提出一些指导意见外，基本上是不介入到具体的计算的。而周恩来在实施和组织计划经济时，是不是将全国人民每个人每个月理几次发，骑什么样的自行车，买什么样的衬衣，每天抽多少支烟，喝多少杯酒都进行了一番计划呢？我认为不是这样。我相信如果周恩来总理如果还活着，如果来到这个强国论坛，他听到这样的对计划经济的描述一定会很气愤的。

来强国论坛目的是为了探求真理，那么就应当有严肃的学术态度，要搞清楚当年的计划经济是怎样实施的，才能够知道它为什么失败。而不是大放厥词一通诬蔑。比如说，挑战者号爆炸了，说明挑战者号一定有毛病，否则怎么爆炸了呢？但是如果任由完全不同挑战者具体结构的人大放厥词大骂挑战者，其形容的挑战者的结构和挑战者号真实的结构完全不一样，我们又怎么能够找到真理呢？

那么，我也还是了解一些运作过程，就假充行家给大家介绍一下，其中很可能有误，那么欢迎大家补充。

先说这个计划是怎么定的。是先由下面的所有单位报的。比如说有一个自行车厂，首先向上面报一个计划，说我这个自行车厂在新的五年里，需要购买和更新多少设备，新招多少工人，扩大生产规模到多少，工资要发放多少，此外，工厂的工人需要住房，这方面的投资需要多少，所有这些东西都是折成钱的，即这个需要多少钱，那个需要多少钱。

当然，如果上级批准了计划，也就拨款下来了，而这些钱中，哪些是干什么的，是决不能够挪用的，买设备的钱就决不能够买彩电，等等。当时的财务制度是极为严厉的，一点灵活性都没有。

但是这离上级批准计划还差得远，而且照我的经验，上级通常批准的钱数，要少于工厂申请的钱数。

那么，这个厂子如果是部属的企业，则申请是交到部里，由部里汇总。如果是市属企业，则申请交到市里，由市里相应的局，比如说轻工业局汇总，然后各省，市，部，军队，等单位，将所有的计划汇总以后报中央，也就是向中央要钱。就是向国务院要钱。

因此，国务院也不是将什么产品要生产多少这一点详细计算。国务院只是管大的拨款方向的调配，也就是分钱。即怎样将钱分到解放军，分到各个省，各个部，在这个过程中当然也就有统筹安排，讨价还价，激烈争吵，等等。国务院也会有一个战略上的投资方向，比如搞石油，搞原子弹，搞导弹，等等。由这个战略投资方向将钱分配到各个相应的部门。

而解放军，各个部，各个省市，在获得拨款之后，也就获得了将这些款项进一步分配的权力，再将这些款项分配给各个单位。

当时好象都没有收税一说，就是农民上交公粮，而工厂上缴利润。如果农民欠产怎么办，还要卖给农民返销粮。如果工厂亏损上缴不了利润怎么办，也是拨款下来扶持。

再说各单位拿到经费以后怎么办呢？虽然说买这样的东西不能够买那样。但是到什么单位去买，则买来的东西也是不同的。而当时是卖方市场，因此那些生产紧俏产品的工厂的头儿，当然就鼻孔朝天，非常牛气。

比如说，拨给公社买化肥的钱，则由县里统一派一个人去化肥厂向化肥厂厂长赔笑脸，千求万求，最后能够将一些化肥买回来。而如果是要买拖拉机的钱，则也是争取买好牌子的拖拉机，但是如果没有办法，只好买差牌子的。比如说在文革结束后华国锋想要在全国全面实现农业机械化，他就将买拖拉机的钱发到每个公社，大队，然后那些公社大队的人拿着钱去买拖拉机。

就是说，在买东西的问题上，各个单位还是可以自主地到这个单位或者那个单位去买的，但是要想买到好东西，就要求别人。如果真的是完全命令式，那么也就不存在谁求谁的问题，如果当权者是命令这家厂子将多少产品卖给那个单位，也就没有求人的问题。

而农民的生活问题，上面是不计划的。比如说我在山东看到农民中许多还是用自己家里纺的线织的土布做的衣服。而这些是根本就不在国务院的计划内的。

但是有一些物质，属于战略物质，是需要国务院统一调配的，比如石油，橡胶，煤炭，钢铁，棉花，等等，需要在全国各个单位进行调配，统筹安排。但这些都是原料，并非最终产品。国务院是不对最终产品生产多少下达指令的。

好了，我就讲到这里，诸位看我讲的对不对？如果不对，请指正。因为我也没有太大的把握肯定我讲的过程都是对的。但是，肯定也不是象某些网友所说的那样，周总理会连全国人民穿多少裤衩都知道，没有这样的事情。

而当年的周总理，还有中央的计划经济学的专家孙治方等人，还有陈云，相信对马克思主义的基本原理的掌握并不浅，而如果他们认为的马克思主义的计划经济就是那个样子，那么论坛上的一些对计划经济的歪曲的攻击就是不符合事实的。

也就是说，你要批计划经济可以，但你要批一个真的当年实施过的计划经济。正如你要批挑战者号也可以，但要真正地去研究挑战者号的结构。否则就成了大放厥词。


446) 为什么有人这么恐惧计划经济？我来揭露一下

[ 旁观者入局 ] 发表时间： 2004-09-20 12:14:13

计划经济不是绝对完美的经济制度，计划本身也可能不够完善，但是这些都是技术问题。如果说在毛泽东时代计划经济不很成功，那么国民生产总值连续多年高速增长，说明我们能够生产出足够全国人民使用的产品，至少基本消费品是没有问题的，在计划经济体制下，剩余的资源可以用来实行多种用途，比如增强全民福利，把义务教育增加为十二年乃至大学，集中力量研究科技争取科技突进，丰富人民的精神文化生活，等等。社会主义嘛，集中力量办大事。但是这样一来，问题就出现了，奢侈品从哪里来?

奢侈品对于人类不是必需的，但是对于某些人却是必需的。好比香港产一个几千块钱的名牌皮包，你以为有什么用途？有用的，就是可以对没有这种皮包的人产生一种优越感。这种优越感，在计划经济体制下是不会有的。你说某些贪官一顿吃掉几万元，都在吃些什么？不就是摆阔嘛，对于一个国家来说，完全是瞎折腾，浪费资源。

其实我们说计划经济，只是说的一个统计性规律，并不是说面面俱到。有一点物理背景的同志想一想统计物理学就知道了。对于计划经济不能深入到的小的方面，完全可以用市场手段予以调节，但无论如何，市场只是辅助手段。但是，市场经济是有很大好处的。就是能是有钱人产生优越感，这种氛围使得没有钱的人也想变成有钱人，于是贪污腐败决不能免。

毛泽东时代为什么稍有贪污腐败，因为有钱并不受到尊敬。雷锋同志据说有一块外国手表，但是少有人见，为什么，因为它不以为荣，而以全心全意为人民服务为荣。对于道德觉悟不那么高的通知，你不妨这样想，在一个金钱不受尊敬的社会，你要让人尊敬你，要获得快乐，只有去帮助别人嘛，所以雷锋不是偶然的，在那种环境下是必然。

市场经济下为什么少有雷锋？被淘汰掉了嘛。适者生存，雷锋也是要吃饭的。毫不利己，专门利人，不天诛地灭，可能吗？

为什么有人那么恐惧计划经济？很简单吗，就是怕有钱不能带来优越感，即使你保证他衣食无忧，甚至什么都无忧，他还是不满足的。因为他不能剥削人，，不能奴役人，就是心里不痛快。怎么样才能打消他剥削人的念头，就是剥夺他的私有财产，消灭私有制。看，马克思的理论并不复杂，顺理成章嘛。


447) 计划经济最体现社会主义的特征

[ 胜似闲庭信步 ] 发表时间： 2004-09-22 08:46:03

计划经济最体现社会主义的特征——草原小们来看（修改）

近年来，一些浅薄的资本主义道路的坚决拥护者否定公有制否定社会主义道路自然也从根本上否定计划经济。他们在资本主义自由经济在全世界取得暂时统治地位情况下，洋洋自喜，一片德色，自以为计划经济已成“历史 的终结”，所以大力抵毁之。但其论据论点都是浅薄不堪的！

强坛上也有几个观点极右的人，极力抵毁计划经济，一是说在计划经济下吃不饱。我看是低级得可笑！粮食是“计划”出来的吗？一亩地原本能打100 斤，一计划性就可以打500斤吗？原来河北、河南省有些地方，象兰考等，盐碱地，粮食产量极低，多少年吃返销。陕北和黄土高原其他一些地方，有雨就有粮，无雨受饥荒。许多山地多少年亩产不上100斤。贫瘠、稀缺的土地能不能养活五亿人，是一解放国外敌对分子就等着看笑话的问题。正是有赖计划经济，努力生产、平均分配，三十年人口增长一倍。

二是说计划经济下物资匮乏。不错，生活物资缺少是事实，但中国是在一穷二白的基础上发展的，百废待举，急者优先，当时最急的是什么？凡是长心的人都知道，第一莫过于国防军务，养兵400多万；其次莫过于重工业，建厂30多万；再次莫于农业基础建设，光修水库8万多座；第四莫过于教育、医疗，人人受教育，人人得保健，人均寿命翻一番；还有科技、外援、打仗。。。。，样样要钱，挤了日用消费品生产，是客观的无奈。于是发放票证，使有限物资得以均衡使用。优点都成了老右笔下的罪过。

三是说浪费资源，遗祸子孙。其实恰恰相反，计划经济是最节约资源的经济，有效避免了多少重复建设，合理利用了多少能源。以矿山为例，是放开乱挖乱掘有利于保护资源，还是有计划开采能最大限度利用资源？因此说计划经济才是最人性的制度，难道强肉弱食、尔虞我诈、坑、蒙、拐、骗才是人性吗？

其实不管从辩证唯物主义还是历史主义出发，任何经济形态都有它存在的必然性和合理性。任何经济形态既都有其发生发展过程，也有其衰退覆亡过程，这是一个自然历史过程，甚至任何事物都难逃这个铁的规律。抵毁计划经济体制者，不愿意历史地说明计划经济是怎样出现的，不愿意回顾自由资本主义经济在三大矛盾的纠结下是怎样经历大萧条险境的。计划经济正是作为自由经济的一种否定形式而出现，克服了资本主义自由经济的弊端，加上它与人民政权形式的相结合，正是一种历史必然性的表现！

计划经济在所有社会主义国家都曾经发挥过巨大的远超出资本主义自由经济的作用，前苏联和中国都是在计划经济体制下，有力地克服了自由经济的种种蔽端，最大限度地利用了物力资源、人力资源和社会资源。充分显示了它节用最大化和效率最大化的作用。先后用二十多年的时间，由一个落后的农业国家，速发展成为雄立世界的工业大国，曾经引起资本主义世界一片恐慌。上世纪五十年代，有多少西方国家的政治家、企业家倾巢出动到苏联去学习。苏联虽然解体了，但这是计划经济的罪过吗？非也，这是政治上西化，文化上对社会主义妖魔化的结果。

计划经济由于发展时间短，它又不是十分完善的，特别是当它在经济落后国家实行时，更显示其与生产力的不完全适应性。各国的计划经济发展到后期的最大问题是僵化！这种僵化主要是各种资源的配置过分排斥了市场的作用，价值规律某种程度上被扭曲，同时，计划经济自始至终没有找到一个合理的分配方式，“按劳分配”由于操作上的复杂性，从来没有真正实行过。但话说回来，市场经济就找到了好的分配方式吗？僵化问题在任何制度下都是累积的结果，计划经济也是发展到一定阶段才会出现这样的问题。僵化是一切制度安排形式到一定时期的通病，并非计划经济所独有。资本主义自由经济没有僵化吗？一次次的经济危机从何而来？凯恩斯主义就是破除资本主义自由经济僵化 的产物。

有人可能要问，计划经济如果是合理的，为什么它的历史使命如此之短？偶认为这不完全是计划经济本身的问题，就经济形态本身讲，如果经过合理地健全、完善，汲取教训，总结经验，也许它的前途正未可限量。是世界政治格局的变化使它成了牺牲品！谁不承认这个现实也不行。经济全球化容不得体制异己！我们要以经济为中心，大力、快速发展，就免不了要“不得已而为之”。就这，不是还有不少老牌资本主义国家仍然认为我们是计划经济体制国家，不愿意给个“市场经济”的确认吗？

中国前三十多年的事实说明，计划经济的巨大成绩也是任何人不能抹杀的。而目前的实践也证明，只有计划与市场相结合，才能形成较好的经济效果，才能避免单纯计划经济或自由经济的一些弊端。第一次世界大战后资本主义世界大萧条时期，就是各国的国家计划才挽救了资本主义经济航船，罗斯福新政就新在有国家计划。我们今天的宏观调控难道不是计划在起作用吗？虽然有一定计划并不就是计划经济，但谁能说计划不是计划经济的独有特证呢？

二○○四年九月十七日二○○四年九月二十一日 修改


448) 写给反对计划经济的人

[ 寻根问底 ] 发表时间： 2004-09-22 12:25:18

写给反对计划经济的人

计划经济的全称是社会主义公有制的计划经济，是相对于资本主义私有制的市场经济而言的，是为了解决后者矛盾而提出的。反对计划经济从根本上说就是反对公有制，反对社会主义，反对全民公平的享有社会财富；这里，俺把那些反对计划经济的人称作“资派”；资派基本上也不会否认市场经济的确有许多的矛盾，资派只不过认为计划经济不能解决市场经济的矛盾，资派认为不会有比市场经济更优的经济制度了，资派实际上是想说，不会有比资本主义私有制更优的制度了，社会主义公有制是不可行的，计划经济是不可行的。

市场经济的基本矛盾是什么呢？社会化大生产同生产资料私有制之间的矛盾；若把这一矛盾解释为：个体企业有计划的生产同整个社会无计划的生产之间的矛盾，是不正确的（在俺的记忆中，受的教育是这样的）。在自由资本主义时期，这一解释是正确的；当资本主义发展到垄断资本主义，帝国主义；由于宏观调控的实行，资本主义的整个社会的生产也变的有计划了。在帝国主义时期，无论从宏观或是微观来说，企业的生产经营权都是同所有权分离的。从微观来说，企业实行职业经理人制度，所有者并不直接经营企业；从宏观来说，所有企业都必须遵守宏观调控政策，所有企业都必须遵守各式各样的法律法规，个体企业的生产经营不能损害整个资产阶级的利益；可以理解为帝国主义时期的资产阶级以一定的形式实现了“公有制”，当然有大小“公”之分；同无产阶级无关。

那么，又怎样理解资本主义的基本矛盾呢？私有制就是资本主义的基本矛盾；其首先导致社会财富的按资分配，人与人之间没有公平；没有公平从宏观来说就是没有效益；人与人之间是压迫剥削，有压迫剥削就有反抗；其次，私有制必然导致贫富两极分化，导致社会有效需求不足，从而有引发经济危机金融危机的可能。私有制必然要导致社会危机经济危机。

那么，现代的帝国主义为什么很难发生危机呢？在这里，俺希望那些资派能多学唯物辩证法，唯物辩证法从一定意义说，也就是条件论；资本主义发生危机也是要具备足够的条件的；随着经济全球化的到来（这一过程是帝国主义的侵略史），资本主义向全球输出矛盾，资本主义的矛盾只是被转移，而不是已解决。假如没有经济全球化，帝国主义必然倒塌。

从以上对资本主义基本矛盾的分折中可以看出，资本主义整个社会的生产也是能够有计划的，也就是资派所说的，市场经济能够有计划的生产。俺要问问资派，资本主义能够有计划生产，市场经济能够有计划生产，资本主义的矛盾就解决了吗？资本主义基本矛盾的根在私有制，要根除市场经济这一矛盾，只有变私有制为公有制，把按资分配变为按人分配，即全民公平的享有社会财富，这就是计划经济。俺曾出了一个问题，假如霉帝变成社会主义公有制，你认为霉国的计划经济会是怎样的呢？这里，俺就告诉那些资派，这个问题其实很简单，就是，霉国的国民经济该怎么样生产还怎么样生产，企业该怎么样经营还怎么样经营，只需改变社会财富的分配方式即可；当然，也就不需要两党执政了，一党也完全可以竞争嘛。

资派说，市场经济能比较好的实现有计划的生产，因为有看不见的“市场”的手，实际上，只有少数的市场经济国家实现了有计划的生产。资派是否也会因此反对那些没能实现有计划生产的市场经济国家呢？根据计划经济的定义，计划经济是建立在市场经济基础之上的，也就是说，计划经济是市场经济的继承者，计划经济理所应当也能有计划的生产，计划经济理所应当也是以市场作为资源配置的基础手段。可现实的社会主义并非建立在发达的资本主义国家基础之上，计划经济并没有继承到有计划生产的市场经济。因此，现实的计划经济首先要解决的问题就是怎么样实现有计划的生产；当然，还要解决怎么样高速发展生产力，防止资本主义的武装与和平演变等等问题。比如说，中国的计划经济，并不是说实行任何一种具体的经济制度都能够实现有计划的生产；据条件论，人是第一重要的因素，这个问题也不是什么人都能够解决的，比如，那些资派就不可能解决；据目标管理理念，由于资派不信仰计划经济，让资派搞计划经济，他们采用的一切行动，都是为了搞垮计划经济，结果只能是扛着红旗反红旗；其次，IQEQ不行，连条件论都不懂，没有时空观，过度自私自立，的确很麻烦；不过，让俺来搞，或许有门，实事求是的说，俺的确比那些文人精蝇经济学家要聪明些，因为，劳动人民最聪明嘛。

说的简单明了些，计划经济同生产无关，计划经济的本质是社会财富的分配方式，是全民公平的享有社会财富。

资派要反对计划经济，首先要搞明白什么是计划经济，当然，这个问题资派是搞不明白的；资派据已有的社会主义计划经济的特征来反对之，比如，据毛泽东时代计划经济的特征来反对，下面，就来看一下资派所能够举出的反对的理由中，有多少是同计划经济的内容有关系；1，生产力水平低；毛泽东时代生产力水平你，是因为继承的是旧中国的低的生产力水平的原因；恰恰相反的是，毛泽东时代的生产力水平获得了巨大的发展，这是客观的实事。2，人民生活艰难；这是当时客观的国内外条件造成的；并且，抑制人民群众的生活过快的增长，致力于工业化，这是当时的建国强国目标，毛泽东时代很好的实现了这些目标。3，什么都要票证，什么都要计划；这恰恰是当时条件下计划经济的本质体现；在旧中国，在蒋光头年代，以及在现实的中国，有众多人生活艰难时，他们同样是渴望各种票证的，却不可得。4，生产什么都要指令；俺已经说过，并不是选择任何一种经济制度模式都能够实现有计划的生产；毛泽东时代实行指令性生产，是充分的实现了当时的建国强国目标的，也就是实现了有计划生产的。当然，这并不等于说，现在的中国要实现有计划生产，会重新选择那种模式；5，计划经济是由小数人拍脑袋决定整个国民经济的运行等等；这纯粹就是资派胡说八道，就象搬弄是非者，泼妇骂街一样。

资派要反对计划经济，首先要搞明白什么是计划经济，据矛盾论，只有认识了事物的主要矛盾及矛盾的主要方面，才能真正的认识事物；只见到事物的形式现象，是无法认识事物的；在这里，俺就说一下，俺认为的一个真正的计划经济的基本特征；1，必须是一种事前控制的经济制度；2，必须是一种最能促进生产力发展与科学技术进步的经济制度；3，能够实现社会总供给与社会总需求的供需均衡；4，必须执行计划经济的本质，即全民公平的享有社会财富。123是市场经济也能够实现的（是全球化让其更有了可行性，特别是对于3）；据计划经济的定义，计划经济是建立在123基础之上的；而现实的计划经济并非如此，中国若要实现有计划的生产，还要研究并找到一种符合中国具体实际的具体的经济制度；并不是说，谁来作这个事，实行任何一种具体的经济制度都可以实现有计划的生产。

请资派用俺说的关于计划经济的4大基本特征来评估一下毛泽东时代的经济制度，是否能够得出毛泽东时代是伟大的计划经济这一结论。

再请资派用俺说的关于计划经济的4大特征来评估一下中国特色的社会主义市场经济；当然，俺对叫什么没有兴趣，只对是什么有兴趣；私有化运动肯定是不符合计划经济的特征的，因为，其无法实现计划经济的本质。

2004，09，21


449) 关于计划经济的分配问题

[ 数学 ] 发表时间： 2004-09-24 14:15:43

关于计划经济的分配问题

我当然是回忆的我在计划经济时代，也就是在毛泽东时代和改革开放之后的一段时间，那个时候社会的分配问题。

首先，主要的分配方式还是发钱，给每个人发工资。而有一些商品是需要票证的，有一些商品则不需要。

从趋势看，票证是越来越少的。尤其是工业产品，在一种化纤叫的确良（就是涤轮）刚出来的时候，是要票证的，我在军队就经历了军装从棉布到化纤再到混纺的过程。而半导体收音机刚出现的时候，也是要票的，到最后就不要了，就什么人都能够买半导体收音机了。

是不是商店里的所有东西都要票证？并非如此。实际上商店里还是有许多东西都不要票证的。小时候小孩子们也还是有大人给的零花钱的。我们家经济比较差一些，或者是父母更抠门一些？反正我小的时候每天只有三分钱。我在当兵的时候父母倒是给我了十元钱，我当时觉得是一笔巨款。

我说这话的意思就是，当时的钱还是管用的，能够不要票也买到不少东西的，否则的话，大人给小孩零花钱的时候是不是也要给各种票证？但其实没有。

当时人们如果出差或者探亲到远方，总是能够大包小包地买回一些东西，当地没有卖的，或者有卖的，但是贵。而到远方去买东西，当然也就没有什么票证。我这也是在说明钱在当时是有用处的，并不是发东西。

比如我在海南岛，那些干部战士回家买什么带回去？一是木棉枕头，二是酒。当时全国酒类紧张，但是我们那儿是海南岛黎苗自治州，因此中央政府照顾少数民族，商店里的酒敞开卖，结果到海南岛的人都少不了要买一些酒回去。

一些东北的干部回东北探家，他们就告诉我说在经过北京的时候买一麻袋猪肉，带到东北，因为东北缺猪肉。

我在上面说这些，无非是在说，当时钱仍然是好东西，仍然管用，能够买到不少东西。这当然是废话。但是，现在必须这么煞有介事地介绍，因为那个时代被丑化得现在的年轻人头脑中已经有非常错误的印象了。

再说我当时收到的一个教育，并不是正经的教育，而是碰巧认识了一个物质局工作的人，他给我介绍的情况。

就是说国家给全国人民中有工作的人把大量的钱，人民币发下去了。国家能否知道人民会买什么不会买什么呢？这是事先不知道的。也就是说，如果我有了一些钱，有可能买一个茶杯，也有可能买一个笔记本，或者买一瓶汽水，或者买一斤水果糖，或者买一包烟，这是不一定的，甚至灵机一动临时地决定了要买什么。

当时我在军队兴找老乡，一到星期天，老乡们就到一起聚，因此就大家用了津贴费买吃的，罐头，糖果，还有人探家带回来的吃的，当然，少不了香烟。我当时印象最深的，大家最爱买的罐头，午餐肉，红烧猪肉，四鲜烤夫，还有荔枝罐头，菠萝罐头。但当时没有方便面这种东西。还有酒，白酒经常买的是竹叶青，二锅头，便宜的九角八一瓶的葡萄酒。

当然，津贴费发下来牙膏啊钥匙链啊指甲剪啊钢笔啊等也是要买的。还有信封邮票信纸，当兵的写信多。

那么，国家不知道人民拿了钱究竟要买什么东西，怎么办呢？怎么准备物质呢？据那个人说，是国家每发一元钱，就要在商店里或者仓库里准备五元钱的不同的东西。因为不知道你要买什么嘛。如果只准备一元钱的东西，当然就物质特别贫乏了。

我知道的知识就是这些。但下面要做一些推论。

既然国家发一元钱准备五元钱的东西，那么照我的看法就是准备得还少了一些，还可以准备得更多，准备上几十元钱的东西，就显得丰富了。生产力如果发展了，就要生产“瞎折腾”，就是文化。比如指甲剪都要准备几十种才对。

但是，准备了五元或者更多的东西，但注定只能卖出去一元的，剩下四元的东西注定卖不出去的，怎么办？

如果那个东西是不好保存的，也许就只好烂掉算了。比如当年北京的夏天，满大街都是南瓜，就堆在街头，也不怕人去偷。而一到冬天就满大街都是大白菜了。但是人们不喜欢吃那种大路菜，因此高档菜的地方还是要排长队，低档菜无人问津。

也就是说，计划经济发展到一定程度，因为忽略了要增员减效生产瞎折腾，就失去了前进的方向。象一些右派动不动就说饥饿那是胡扯，那是指的石油还没有大量开采之前的六十年代初，却并不是计划经济的本质特征。

如果那个东西是好保存的，就比较好办。比如说洗脸盆，新的就是再放上几年也没有关系。因此，卖不出去的就放到下一年再卖。因此国家就会调整少生产洗脸盆。根据销量信息就足以做出调整了。

那么，自由市场经济浪费不浪费呢？其实也浪费。比如我就看到有许多家饭店，里面平时并不是满的，旅店也是这样，总有空房子，房子空着没有人住，准备好了饭菜没有人吃，服务员站在那里无所事事，本身就不是浪费吗？也是浪费。但是自由市场经济可以提高价格，把服务员站着没事的代价，一些饭菜没有人吃烂掉的代价，都通过提价让客人买了单了，但是客人仍然愿意，操作权在客人手里。但是和饭店干脆是国营的，价格完全按实价算，不把烂掉的饭菜的价格打进去，导致国营饭店亏损，而亏损的钱由国家补上，国家再由其它地方抽过来钱，这其实转了一圈也是让人民掏了钱了。

因此，所谓的亏损啊挣钱啊无非是一种游戏规则，一种算法，总的来讲就是羊毛出在羊身上。

票证并不是计划经济本质的东西，比如苏联就不要什么票证，连粮票都没有，苏联也没有全民所有制和集体所有制两种所有制，只有一种，就是公有制，全民所有制。苏联的人民要排长队买面包。那么，可以估计排了队终究还是买到面包了，否则的话苏联人民应当饿死不少啊。

排了长队买到了面包，说明苏联的计划过于精确。

正如我当年理发，也是要排长队的，但是排了长队，终究还是理上了发。如果按计划经济的计算，这个计算是精确的，因为理发员们都在劳动，效率是高的，当时理一个发也就是十分钟左右，也没有人就理不上发。而现在的市场经济，你到那理发店去，就不用排队，因为理发师在那里可能等了很久了，闲着无事，其实也是浪费的一种。但是顾客喜欢这种浪费，喜欢一进理发店发现里面没有什么人的感觉。

其实，乘车也是一样，如果计划得精确，每辆车五十个座正好五十个人坐，其实乘客是不喜欢的，乘客喜欢的是这辆车空空荡荡总有一些空座位。

因此，未来的计划经济如果要修正原来的毛病，照我的看法就是还要超量计划，就是要按一种浪费的办法计划。正如毛泽东所说的十大军事原则，每战必须集中十倍于敌的兵力进行消灭之。当然，五倍或者三倍的兵力就足以消灭敌人了，但是十倍显得特别地威风，人多势众，这就是超量计划。


450) 为什么说公有制下只能实行计划经济，计划经济比市场经济优越在哪里？

[ 郑小民 ] 发表时间： 2004-09-25 10:52:57

为什么说公有制下只能实行计划经济，计划经济比市场经济优越在哪里？

说明：我这里的公有制指的是全球人民所有制或全国人民所有制，即全民所有制，不包括集体所有制，因为集体所有制是私有制到全民所有制的过渡制度，严格地说，它不属于公有制。

为什么公有制下只能实行计划经济呢？

在公有制下，一切生产资料和产品都是属于大家的，谁也没有权力拥有它们，所以这就没有了商品交换，大家都是共同劳动，然后把产品按劳或按需分配到各个劳动者手里，这时这些产品才属于你私人所有，供你消费，所以公有制下一定不能是商品经济和市场经济。拿个家庭做比方吧，家庭是公有制的，家庭里的东西都属于全部家庭成员所有，所以在家庭内部不会有商品交换，丈夫不会拿自己生产的粮食换妻子做的衣服，孩子也不会用什么东西向父亲换书包。公有制社会就好比一个家庭，是一个大家庭，所以公有制社会里不可能有交换。

公有制的经济形式既然不是商品经济和市场经济，所以公有制下的生产目的就不是赚钱，而是为了满足全民的生活需要。人民有那些生活需要？太多了，粮食、衣服、鞋、锅碗、车、房、电视机、电话等等，而要满足人民的这些需要，你就得知道有多少人，需要多少东西，然后再生产这么多东西，生产多了，就是浪费，生产少了，就不够分的，这就需要个计划；而且，生产这么多东西，原材料够不够，需要建多少重工业，需要建多少轻工业，钢厂需要建多少，鞋厂需要建多少等等，这也需要个计划，所以公有制下一定只能是计划经济。

有人可能要说了，市场经济也能满足人民的需要啊，你需要衣服、鞋、车、房等，难道市场经济不能满足你吗，不是有很多人满足了吗？

这话只是从个别现象来看的，没有从整体上去看，市场经济永远只能满足部分人的需要，而不能满足全体人民的需要，为什么？因为商品经济和市场经济有一个最大的弊病，就是消费对生产的反制约。

什么叫消费对生产的反制约？

答：

正常情况下，都是生产量制约消费量，例如，全社会今年共生产10000斤粮食，那么全体人民最多只有10000斤粮食可吃，想多吃1两都没有，这就是说生产量制约着消费量。那么，市场经济下消费量又是怎么制约生产量的呢？

我们拿住房作个例子来解释。资本家生产出来住房后，他是不会分配给人民的，需要人民拿东西去交换，比方说一幢楼房需要十万斤大米来交换，可是一家农民哪里能生产出来那么多大米呢？所以他们就换不起，换不起，资本家的住房就销售不出去，销售不出去，资本家就不会继续建造，这就是消费量制约着生产量。假设全社会共有一万个家庭，需要一万套住房，而房产商建造到一千套住房就停止了，这样的结果，就有九千家的住房需要就满足不了。这边房产商一停工，那边砖厂、水泥厂也要停工，这就引起了经济危机；一停工，就意味着损失，所以房产商为了不停工，就要建别墅，因为还有许多富人不满足于普通住房，他们需要别墅，这样许多砖和水泥就投到别墅上去了，穷人的住房就更没有指望了。

而计划经济不是这样的，计划经济下，把人民分成若干类，有生产粮食的，有建房的，有造砖的，大家各有任务，生产粮食的要生产出够一万家吃的，建房的要建够一万套，造砖的要造够一万套住房的砖，大家生产出来后，把产品分配下去，这样每一家都会有粮食吃，都会有房子住，没有贫没有富。如果住房生产不够，就继续生产，直到建够一万套为止，没有消费对生产的反制约，所以计划经济下人民富裕得就快。


451) 信息技术的发展，使计划经济成为更有效的资源配置方式

[ 渡痴禅师 ] 发表时间： 2004-09-25 16:09:50

信息技术的发展，使计划经济成为更有效的资源配置方式

关于经济，说复杂，的确很复杂，至少那么多的名词和概念，那么多的公式和数据，如果要都弄明白恐怕一百年老僧也不能完全拿不下来。但说简单，其实也简单，经济是什么呀？经济不就是穿衣吃饭吗？经济不就是油盐柴米酱醋茶吗？不就是过日子吗？那有什么复杂的。既然经济就是过日子，那么怎么过日子，怎么安排家里的那些东西，这就是学问了。家里面如果有个巧媳妇，家里有什么东西清清楚楚，有什么开支也搞得明明白白，然后巧妙安排，这样即使是稍微穷一点的家庭，日子也可能就安排的妥妥帖贴的，顺风顺水的。但相反，如果家里的那位大而化之，糊里糊涂的，没有安排，缸里有米的时候就猛吃，没米就只好让大家挨饿或则是出去打秋风，这样的家庭恐怕日记就会艰难点。当然，这儿只是说一个家庭的经济了，那往大了说，国家经济还不是国家的过日子，也就那么回事，整得那么玄虚干啥呀，蒙人吗？

上面说家庭过日子要有计划，下面稍微往大的方向跨一步，说说公司的经济，也就是公司怎么过日子。公司的生存发展其实也是过日子，只不过公司的过日子所支配的资源和家庭里媳妇们支配的东西不一样。一个家庭里支配的资源就是生活资料，而产出的是米饭呀衣服呀这些东西；而公司支配的是劳动力是机器原材料或则是其他的东西，那么产出呢是产品或则服务（当然家庭里的产出也有服务了）。那么公司的过日子需要计划吗？呵呵，这一问简直就是废话，没有那一家公司工厂是没有计划的，没有那一家工厂是按照下面的职工们自由支配资源然后随意生产出产品或则服务来的，所有的生产活动都是按照计划进行的。当然谈到这里，可能会有人说了，你根本不懂什么经济，用这个家庭或则公司、工厂的活动来比喻“经济”这个东西怎么行。我承认我不懂经济学，但说说国家怎么过日子还是行吧。国家的过日子，其实本质还是和家庭里面的过日子一样，那就是随着时间的流逝而是国家得到生存和发展，这个让一个家庭过得更红火实际上是一样的。

现在我来假想一下，假如现在中国的所有的零售商都被沃尔玛打败了，也就是说现在中国市场实际上只剩下一个销售商了，而这个销售商提供人们所有的需求，也就是实际上沃尔玛已经在中国的消费者和商品生产者之间架起了一道桥梁（说桥梁是好听的说法，其实我也可以说是建立了一个收买路钱的收费站），生产厂商通过沃尔玛下单进行生产，而沃尔玛呢则通过销售信息来确定消费者的消费需求，然后将信息反馈给公司相关部门，相关部门通过计算，确定采购计划，然后将需求信息传递给它的供应商，然后供应商马上根据定单，决定向上游的材料供应商下单，然后在交期到来之前，将合格的产品生产出来。基本过程大概就是这样了，那么在这个过程中很关键的一点是什么呢？其实是消费者的消费需求，也就是需求信息决定了相关产业链的生产计划。那么沃尔玛是怎样采集需求信息的呢？以前通过条码标识商品，然后通过pos机将销售信息适时的传到他们的数据处理中心，然后根据销售情况确定定单、库存、配送等等动作。随着技术的发展，据说现在沃尔玛将使用射频标签（rfID）这种非接触式标签，在结合今后的信息技术，也就是会将消费者的潜在消费需求也要收集起来。现在姑且不论沃尔马是怎么订计划的，我们还是来继续假象我们的情况。现在整个中国就只有一家销售商，那就是沃尔玛。而所有的生产厂商都在按照它的订单进行生产，而生产厂商的原料供应商也在按照订单提供原料给产品的生产者。所以，如果这种情况出现了，那么国民经济当然是掌握在沃尔玛的手中了，这个时候我们的经济形式是什么呢？这个时候算计划经济还是市场经济呢？可能有人要说，那供应商以供应商之间还是可以有竞争，还是自由的经济，还是市场这只无形的手在支配了。但老僧要说，当零售渠道被垄断后，市场这只手也就相应会被斩断了。当然，国家不可能让零售终端被一家公司控制，更不能又一家外国公司控制，实际上零售商的决定是可以决定一个国家的产业结构的。当然，这只能是在市场经济条件下才会发生的。

下面老僧在来谈谈国家如何借鉴沃尔玛的经验来“过日子”。首先一点，是要对市场需求信息的有效收集和整理。这在网络出现之前，这个工作是不可想象的。即使要将全国所有的百货商店的所有帐本收集起来，恐怕没有一年半载的也忙不下来。但现在不存在这个问题了，现在网络技术理论上可以将全国人民在这一刻所有的消费行动传到国家相关部委，也就是说，如果我们的总理如果愿意，他现在可以坐在电脑前查看国家所有的消费活动。当然，这个真正要实施起来还需要时间和投入。了解这些信息后，根据国家的相关资源，然后他可以发出指令——相当于沃尔玛的下定单了，决定生产那些东西生产多少，需要配置些什么资源，需要多少电力，需要多少汽油等等。也就是说，现在我们的总理是有条件成为一个“巧媳妇”的。这在信息技术以前，如果要总理了解到统计数据，不知道要花多少时间多少代价，等了解到情况后，实际上的情况可能又变了。所以只有在信息技术的条件下，计划经济的优势才能得到充分的发挥，而也只有通过计划，才能有效的配置资源。也才能让国家的日子越过越红火。

所以，根据以上的一些想法，觉得国家统计部门一定要充分利用网络技术，将零售终端的信息都适时收集起来，好给领导人的宏观调控提供信息支援。第二建议国家建立大型的国营连锁超市，通过国家采购的方式，去确立对产业结构的控制地位，这个位置不能让跨国公司掌握，那对国家的损害将是长远的。

感谢“蓝瓦片”从人性、人权、自由和民主的角度论述过去的计划经济[ 大谈风月 ] 发表时间： 2004-09-25 16:35:38

“蓝瓦片”说：计划经济的“优点是不上班也拿钱，上班还能织毛衣。八点开会九点到，九点到了还能睡会觉”。说得太好了，终于指出了计划经济的政治本质。

病假产假不上班也拿钱——这才是真正的人权原则，今天有些所谓代表“先进生产力”的私营企业主却做不到；完成任务后当然可以织毛衣——这种国家无损失而个人又受益的“人性化”管理模式居然被小右所指责，看来小右并不是真的讲人性、自由；“八点开会九点到，九点到了还能睡会觉”最能体现工人阶级的主人翁地位和敢于向一切落后事物挑战的精神：“国民党税多，共产党会多”的陋习众所周知，对那些“八股”盛行、毫无意义的会，当年大陆的工人阶级就是敢于抵制，这难道不是实质民主吗？来自台湾的“蓝瓦片”先生，当年你在台湾敢向“国民党税多”说“不”吗？

*****************************************

一个美国记者问一个跑到美国的古巴难民：“你是因为痛恨卡斯特罗才跑到我们美国来的吧？”这个古巴难民回答：“是因为你们不让我在古巴吃饱饭，于是我只好跑到你们家来吃饭！”

我不愿回到长征年代，这与我赞美伟大的长征毫无矛盾。当我赞美过去我们夫辈那些伟业和精神时，我拒绝回答右派“你愿意回到毛时代吗”之类的胡搅蛮缠。


452) 计划经济的主要功能是促进生产力的发展

[ 寻根问底 ] 发表时间： 2004-10-12 16:12:03

计划经济的主要功能是促进生产力的发展

人类社会发展到现代，知识越来越成为推动社会发展的主要动力。特别对现实的社会主义而言，社会主义是建立在生产力低下的国家，在同资本主义的生死竞争中；社会主义只有更快更好的发展生产力，才能在竞争中胜出。

资派极力的否定计划经济，以达到否定社会主义的目的；只是，资派首先要搞明白，什么是计划经济，计划经济有什么特征，有什么功能；若这些都搞不明白，又根据什么来否定计划经济呢？

资派常用毛泽东时代生活如何艰险，二两油，什么都要票（计划），前苏联已经失败，中国的计划经济已经被否定，社会主义中国的命运尚不可知，现代资本主义是如何的发达，民主等等（当然，他们眼中看不见基本的实事，绝大多数资本主义又穷又乱，二战后，没一个典型的国家靠搞资本主义而变的发达），来否定计划经济社会主义。资派没有能力或不愿客观公平的评价已经实践过的计划经济；资派不讲条件论，时空观，资派希望通过否定形式，而否定内容；通过否定现象，而否定本质。

资派似乎已经忘了，当资本主义是新生事物时，是如何被封建主义复辟的，并且是暴力的复辟；资派似乎更忘记了，资本主义是怎样用暴力复辟新生的社会主义的，资派还记得巴黎公社？资本主义从来都没有放松用暴力复辟社会主义的努力；只是随着核子时代的到来；暴力复辟的代价太大；资本主义又创造了非暴力的和平演变的复辟途径，并且，已经有一个硕大的成果；他们正努力的准备收获别一个唯一的一个硕大的果实。

资派否定计划经济的一个最常用的理由就是，计划经济要计划一切，100%，否则就不是计划经济；俺只想告诉那些资派，无论是计划99%，或是 99。9%，这并不重要，并不影响计划经济的本质。这并不是计划经济最重要的功能；计划经济最重要的功能是促进生产力的发展。而这点，前苏联及新中国都是非常成功的。当然，社会主义是新生的事物，社会也在不断的发展，生产力也在不断的提高，条件也在不断的变化；困此，俺不认为已经实践过的计划经济模式就是最优的模式，更不能说，这些模式是一尘不变的，是同样符合现在的条件的。找到一条符合具体条件的最优的计划经济模式是一项极端重要的工作，是社会主义国家的战略，是社会主义成败的关键。

俺以为真正的计划经济有4大特征（当然不知对否，资派也可以提点意见）：1，必须是一种事前控制的经济制度；2，必须实现社会总供给与社会总需求的供需均衡（当然不是要计划一切）；3，必须是一种最能促进生产力发展的经济制度（这才是计划经济最重要的功能）；4，必须执行计划经济的本质，即全民公平的享有社会财富。

资派又说了，假如你说的是真的；又有什么办法可以实现呢（资派的意思是说，不能实现，又有什么用呢？）？俺就告诉资派，以国民经济流通产业化（部）为基础制度的国民经济就能实现以上4大特征；当然，资派只要否定了国民经济流通产业化（部），也就算大功告成了。

2004。10。10


453) 除了计划经济和市场经济之外，还有一个毛泽东经济

[ 数学 ] 发表时间： 2004-10-13 10:15:04

除了计划经济和市场经济之外，还有一个毛泽东经济

我认为，对计划经济的负面认识，伴随着这些年来的和平演变宣传和主流经济学家的反复宣传，似乎已经形成了共识。而论坛上的左派一鼓吹计划经济，理所当然地自找麻烦，单单是鼓吹这一点，就会被整个社会看作是非常负面的了。而在争论的过程中，只要有左派鼓吹计划经济，就必然导致右派经济学家占据上风。

因此，自从1958年，甚至自从1957年以来，毛泽东都已经被解释为在经济发展上完全错误，计划经济则更是糟得不能再糟。

但是本贴子我打算绕开这一点，也就是说，不妨承认1958年以来都错误了吧，不妨承认这一点。在此基础上，仍然要认为，在计划经济和市场经济之间，或者说之外，还有一个毛泽东经济。

当然，“毛泽东经济”也是我乱想的一个名词，意思就是说它即不同于资本主义市场经济，也不同于苏联的计划经济，也与1958年以后的经济发展无关。我指的是，自从红军根据地创建以来，经过抗日战争解放战争，一直到1957年之前，共产党在根据地和解放后一段时间搞的经济，我称之为毛泽东经济。当然，如果有人认为这个名称不妥，不妨起其它的名称，名称嘛，无所谓的，我更关心的是真理，即毛泽东经济现在还能不能用？毛泽东经济成功的原因是什么？

因为，无论左派右派，在毛泽东经济是成功的这一点上应当是有共识的，再请注意哟，我指的是1957年以前的共产党搞的经济。因此如果有人要跟我漫骂1958年以后，与我讨论的课题无关，如果有人要大骂计划经济，与我讨论的课题也无关。因为那段时间并不叫计划经济时期，实际上资本家都是合法存在的，私营企业都是合法存在的，能够叫这段时期是计划经济时期吗？

那么，这段时期能不能叫市场经济呢？如果按现代的标准，也不算市场经济，因为也不是那么贸易自由，也并没有鼓吹私有化那么厉害。而且，国企，或者在解放战争之前，叫党企吧，一直在迅速地发展，也相当地成功。本贴子仍然不妨把它叫做国企。

那么，这个时期的国企是计划经济吗？恐怕也不是。我们知道许多共产党根据地在艰难困苦的场合建立兵工厂的事迹。还有边区的大生产运动。我还记得两条腿走路网友还夸过大生产运动是怎样改善游击区的生活的。

我为什么向众网友推荐小说《沸腾的群山》？因为讲的就是共产党接管了一个官僚买办遗留下的企业，是在怎样艰难困苦的场合下使之发展起来的。再次声明这段时期正是1948年到1956年之间，因此不属于计划经济。

这段时期中国肯定没有证券市场，没有股票和期权之类的东西，也没有什么MBO，肯定也不主张把国企给卖了，所有的国企都是共产党的宝贵财富，而且发展得很好。

这段时期共产党是印钞票的，从红军时期的根据地到边区，都有相应的钞票，而且和国民党印的钞票相比，是更加坚挺的一类钞票，说明共产党当时也不乱印钞票。

这段时期受苏联的影响也很少，根据地的经济和苏联的经济基本上没有多少共通之处，共产党一直鼓励工商界发展，一直视民族资产阶级为朋友，从来就没有过剥夺资本家财产的事情，甚至在抗日战争期间也不剥夺地主的土地，只是实行二五减租。

这段时期国企为什么也有大发展？是共产党剥夺农民吗？如果这样为什么被“剥夺”了的农民那样坚决地拥护共产党，淮海战役共有几百万民工支前，解放军有吃又有喝，而国民党经济一团糟。这段时期国民党倒是实行的资本主义市场经济，而且还有股票市场，还有一个商业电台日夜不停地报着各种股票的价格。而且国民党的当时的市场经济还相当开放，美国的货物都是不用关税长驱直入的，而上海的民族资产阶级在外国货的强力进攻下纷纷倒闭，也就是说，东西卖不出去。

解放军只要一接管任何城市，穷人就立即有了活路，就停止了在死亡线上的挣扎，就有了解放的感觉，生活也变得好了，为什么？

有的人认为这是共产党的道德宣传成功，我可不这么认为。我以为这里面一定也有一个经济学和管理学的问题。一个厂子里的人再讲道德，产品卖不出去也是白搭。

难道国民党就不宣传道德？美国就不宣传道德？我看所有的政客，无论左派右派，都在宣传道德，问题仍然在于为什么人民就接受共产党的宣传？那么多右派的宣传就没有多大效果？我也不相信那个时期的中国的资本家就讲什么道德，我相信他们也是要讲经济人的，也是要努力为自己挣大钱的，一个产品能够卖五元一件就决不会卖四元一件。

在那段时期也并没有什么让一部分人先富起来的口号，也没有说国企倒闭工人下岗这样的概念，当然也不存在什么再就业问题。没有大量的广告，没有妓女，没有吸毒，没有选美，没有大腿。

那个时候虽然鼓励过合作化，但是直到初级社之前，入社都是自愿的，单干也一直存在，当然资本家也一直存在，这一点也写入到当时的宪法中。

那么，是不是在经济发展的起点资本主义的经济就应当是这个样子呢？是不是一个国家一穷二白更容易发展一些，反而现在不容易发展呢？可是我就记得印尼的东帝汶，是很象中国的刚解放的情况，但是仍然有大堆的人没有事情做。我看过中国的警察到东帝汶维和的电视片，那个地方就是大堆大堆的人没有事情做，并没有毛泽东时代的初期那种热火朝天的建设场面出现。

其实，就某些革命而言，经济成功的都不多。塔利班的经济就是失败的，当年柬埔寨共产党的经济也是失败的，当年罗马尼亚的经济是失败的，当年阿尔巴尼亚的经济也是失败的。那么，也许在那些国家革命胜利之后，采取毛泽东经济的办法，也许就不会失败？

尤其是这段时期对治安的管理和军队的管理。如果是西方的资本主义市场经济，有一个重要的特点，就是警察和军队的薪水很高，很贵，因此一打仗特别地花钱，所谓大炮一响，黄金万两。因此，如果是一个资本主义制度的穷国，基本上都打不起仗，一打仗经济就要垮，即没有钱，也招不到兵。

比如美国二亿七千万人口，为什么不动员上五百万军队到伊拉克去？那我认为什么反美武装都会被消灭光的。可是现在二十万军队就奇贵奇贵，弄得美国的财政都有不堪重负的感觉，以至于布什政府要哀求各国出兵。

可是毛泽东就不在乎军队多，有多少人报名参军都接收，好象就不怕养不起似的。在抗美援朝战争中共有六百万志愿军在那里呆着，如果是资本主义的经济，我想按说六百万军队在一个经济尚不发展的穷国，应当是把经济都拖垮了的，可是为什么拖不垮？

资本主义咒骂毛泽东搞人海战术，可是如果资本主义真能够出得起那个钱，也可以搞上几百万上千万军队啊，可是他们就玩不起，他们就不明白为什么毛泽东就能够轻易地搞出几百万军队，毫不在乎？

而改革开放到了近期，听说中国人民解放军又要进一步的裁军了，为什么？国家感到军队实在是越来越贵了，贵得玩不起了。

因此我认为确实存在着“毛泽东经济”这种东西，即不同于市场经济，也不同于计划经济。因此右派经济学家骂计划经济八杆子打不着。

而在解放后，我认为中国就一直有从苏联归来的经济学家们，试图把中国的经济往苏联体制上靠，因此一直有两股力量，一股就是努力地学苏联，就象现在努力地学美国一样，共通的特性就是学外国，迷信外国。而毛泽东属于反对学苏联学美国坚持自己的经济的力量。

毛泽东实际上是把苏联体制也定义为资本主义的经济，把主张按苏联体制行事的人定为走资本主义道路的当权派，比如在文革期间批判的苏联一长制，批判苏联的管卡压，都被定性为走资派的行为，实际上是亲苏派的行为。文革的口号就是反修防修，防止资本主义复辟，主要还是针对苏联的情况来的，是为的和苏联的经济体制拉开距离的。

文革期间的报纸一直是在讽刺苏联的所谓计划经济的，认为苏联人民大排长龙的报道是在报纸上经常出现的。我就记得报纸上就登苏联的经济要多惨有多惨。我的中学教师就说苏联搞了资本主义复辟，结果西红柿居然要几卢布一公斤，听得当时我们大家都很有民族自豪感的。

其实，我以为左派和右派的划分根本就不正确。比如把我划为左派，可是我多次声明新自由主义经济学是我的最爱啊。我以为只有崇洋派和中国派之分。当年的王明就是崇洋，以为苏联什么都对，结果红军被消灭了二十多万。在解放后经济上又有亲苏派，也是认为苏联什么都对，可是从亲苏派手中解放出来可不容易。在改革开放以后又有亲美派，也是认为美国什么都对，但是想要从亲美派手中解放出来更不容易。因为中国的经济已经相当成功，再怎么折腾一时半会儿也不会象王明那样搞得走头无路只好交出领导权，中国这么大，经济发展到这么个规模，即使很大的错误，要想把中国折腾垮也需要相当的时日。

因此，我认为“毛泽东经济”是一种宝贵财富，是需要我们的经济学家努力地去研究的，当时共产党采用了什么精明的经济政策使得经济蓬勃发展的？而且使国企不断发展状大的？当年的共产党是按什么原则来印钞票的？单凭道德是肯定不行的。尤其是大多数人民都脱胎自半殖民地半封建社会，甚至都不识字，更无可能系统地学习马克思主义毛泽东思想，旧社会的恶习决无可能说改就改，可是在那种情况下经济仍然特别成功，导致了人口的暴增，使得中国历史上第一次要面对人口问题，要把计划生育问题提出来。

我认为，对于1957年以前的中国经济，是右派一直忽略了的一个造谣污蔑的盲点，既然如此我就可以把那段时期拿来用一用。右派其实应当努力编一些故事，讲一讲解放战争中解放区的人民如何成天饿肚子的，就说那几百万民工的支援淮海战役都是在饿着肚子支援的好了，或者描绘一个1954年中国农村吃不饱一出门到处都是饿死的人好了。或者描述那个时候的干部就下乡到处乱收费？或者把共产党领导的解放区叫匪区，认为匪区人民“民不聊生”？否则的话，缺了这一块，故事也是没有编圆满的。

而对于经济发展的各个时期，我只要找到有那么一块经济是右派也没有什么话可说的，就只能认为那段时期的经济发展是有一定学问的，至少非洲啊东帝汶啊等许多穷国是可以借鉴的。至少那一段时期的经济是足以让毛泽东得诺贝尔经济学奖的，因为同样是那段时期，美国的许多资深的经济学家就认为中国的人口太多，无法解决吃饭问题，可是毛泽东却能够解决。


454) 只有计划经济才能杜绝腐败——计划经济优点之一

[ 郑小民 ] 发表时间： 2004-10-13 12:08:00

为什么说只有计划经济才能杜绝腐败呢？

1在计划经济下，人民的生活水平都是差不多的，工资都是差不多的，有些官吏贪污受贿了，他们也不敢花，不敢享受。例如，记得好象在70年代，国务院有一个办事员冒充周总理的签名，到银行骗了20万圆，到家就是不敢花，也没地方花，只好在家里偷偷地烧。

2在计划经济下，大件消费品都是定量、定向、定人分配的，拿钱也买不到，例如住房；在计划经济下，没有红灯区一类的地方，所以官吏们有钱也花不出去。

3市场经济下，腐败的主要原因是商人为了高利与官吏勾结，向官员行贿。在计划经济下，则没有商人，所以也就没有这个主要原因。

总之，在计划经济下，腐败的条件少，即使有官吏贪污受贿了，他们也不敢、不能享受。这就能杜绝腐败。

俗话说：“什么树结什么果，什么河生什么鱼”，私有制，特别是市场经济，是培养腐败的温床，因为市场经济下，有钱什么都能买到，什么两三套住房，什么别墅、什么轿车、什么美女都能买到，钱就有出路，而且还能给钱找到正当的来路。所以要想在市场经济下铲除腐败，就好象冬天到了，却祈求水不结冰一样。历朝历代，没有不对官吏进行“三讲”教育的，甚至用酷刑与之相辅助，但最后没有不是拜倒在腐败的脚底下的。奇怪吗？

春天到了，自然会冰消雪融。实行了计划经济，腐败自然会销声匿迹的。

有人说：“不对！腐败与商品经济无关。是由法制不健全、监督机构无能、文明程度不够造成的。比方说，美国就没有腐败。”

迂腐啊！迂腐啊！


455) 只有计划经济才能杜绝无业和失业——计划经济的优点之二

[ 郑小民 ] 发表时间： 2004-10-14 11:32:31

同商品有相对过剩和绝对过剩一样，劳动力也有相对过剩和绝对过剩。而劳动力的相对过剩是由商品的相对过剩引起的，因为只有在市场经济下才存在商品，才存在商品的相对过剩，所以劳动力的相对过剩只有市场经济下才只存，计划经济下没有这个过剩，但是绝对过剩两种经济下都有可能存在。而无业和失业又是由劳动力的过剩引起的，所以由劳动力的相对过剩引起的无业和失业只有在市场经济下才会发生，计划经济下没有这种性质的无业和失业，但是由劳动力的绝对过剩引起的无业和失业两种经济下都有可能存在。所以市场经济下要解决两种无业和失业问题，计划经济下只要解决一种无业和失业问题——由劳动力绝对过剩引起的无业和失业，这种无业和失业问题一解决，就不存在无业和失业了。

下面单来看看劳动力的绝对过剩是由什么原因引起的。

1 一个社会对劳动力的需要量与资源的多少有关系。矿产多、土地多，需要的劳动力也就多，矿产贫乏，土地少，就会有劳动力闲置，或者说每个劳动者不能满负荷工作。

2 一个社会对劳动力的需要量与生产率的大小有关系。生产率大，需要的劳动力自然少。

3 一个社会对劳动力的需要量与消费品种类的多少有关系。商品种类越多，需要的劳动力也越多，反之则少。例如，假设现在只有粮食一种消费品，平均每个劳动力要养活一个没有劳动能力的人（他的父母、子女等），而每个人每年平均需要粮食400斤，那么平均每个劳动力每年就需要生产800斤粮食，又假设现在每个劳动力恰好每年生产800斤粮食，则劳动力不会过剩。假设生产率提高了，每个劳动力每年能生产1600斤粮食，则要有一半劳动力过剩，这就是绝对过剩。如果这时有人发明了鞋，那么这些劳动力就会去生产鞋，就没有过剩了。后来如果粮食和鞋的生产率都提高了，则又会有过剩，如果又有新消费品出来，则这一部分劳动力又会投到新消费品 上，又可以解决过剩的问题。

所以说，一个社会对劳动力的绝对需要量由上面三种因素共同决定，其中，由消费品的种类和生产资料少引起的无业和失业是不好的，由生产力的发展引起的无业和失业是好的，而且是不可阻挡的，因为消费品的种类不能无限的增多。

随着科技的进步，生产力必定要越来越大，将来一个人生产就能满足很多人，而消费品的种类却不可能增加太多，当然无业和失业率也就要越来越高，特别是无人工厂和无人农场建成以后，更加明显。所以，无业和失业是社会进步的必然结果，最终与社会的性质没有关系，不管是私有制社会还是公有制社会都避免不了。反过来说，由绝对过剩引起的无业和失业率通常也反映了社会的进步程度。在生产资料没受到天灾人祸破坏的情况下，无业和失业率越高，说明社会越进步。原始社会大家都拼命干活还吃不饱，那时肯定没有无业和失业的。因此说，除了不正常的情况外，无业和失业率上升都是好现象，不能一听说就惊恐万状，应大力促进才对。

然而，无业和失业人数一上升，势必造成社会很不稳定。因为这些人虽然没有收入，但消费上却不甘落后，不偷抢拐骗怎么办？这可不是他们天生就喜欢如此，也不能怨法制不健全，也不能怨教育没跟上，根本原因就是这些人也是人，他们需要同等的消费权（因为没有消费，就没有生命，没有地位，所以消费权是人最重要、最基本的权利，其它一切权利都是为它作铺垫的。而资产阶级却把它绕过去不提，甚至不造“消费权”这个名词，只大吹大擂什么自由权、选举权等政治权利的平等以晃人耳目，真是狡猾之至），谁也不想矮人三分，这是人的本性。然而这个权力却被剥夺了，所以人的本性也就露出来了，也就难怪有作奸犯科的了，也就难怪此伏彼起，捕之不尽、罚之不绝了。不解决无业和失业的问题，不解决贫富分化的问题，社会就永无宁日！

这就出现矛盾了——无业和失业率越高，就表明社会越进步，是好事；可是社会越进步，无业和失业率就越高，社会就越不得安宁，又是坏事。怎么解决呢？

在公有制社会里很好解决。政府只要把全部合乎要求的人分成几批，让他们轮流工作，工作一段时间休息一段时间就行了，休息期间待遇不变。当无人工厂和无人农场建立以后，绝大多数人就都可以不工作了，过剥削机器人的幸福生活。所以，公有制社会盼望无业和失业，欢迎新“奴隶社会”的到来。

同样是这个矛盾，在私有制社会里却是个死结，因为资本家不可能愿意仿照公有制社会的做法。可是这个问题不解决，随着无业和失业率的提高，资产阶级的统治地位就有可能不保，社会治安恶化倒是次要的。所以在此我提醒全世界的资产阶级，他们要想统治千秋万代，从现在开始就应当联合起来，阻碍生产力的发展。不要忘了，生产力是最革命的因素，它是一颗定时炸弹！不过，如果资产阶级不这么做，而是任由生产力发展下去，将来能不能出现无产阶级与资产阶级相妥协的“二尾子”社会呢，就象英国、日本一样？未必不能。

作者正论：当今政府所有“提高再就业”的措施，都等于往已满的竹筒子里塞豆子，这头塞进去几粒，那头就得被挤出来几粒，毫无意义。而政府却偏偏乐此不疲，并以此表功，真是太可笑了。企图靠借鉴发达国家的经验或靠它们的资金帮助来解决问题，最起码得先看看它们自己的问题解决了没有，秃子卖的生发灵我们为什么还要挤扁头去抢？

摘自《经济学正义》之八（开头略有改动） http://u0313157.e1.13939.org/y-dxs/wz/jc-A/A6.htm


456) 只有计划经济才能杜绝贫富分化——计划经济优点之三

[ 郑小民 ] 发表时间： 2004-10-16 13:25:50

开篇之前，先妄自托大，告诉大家一个科学的研究方法。古人说“不识庐山真面目，只缘身在此山中”，这意思是说，一个从没见过庐山的人，到了庐山里面，即使他转上10年，也摸不清庐山是什么样子的，可是如果他跑到庐山外，站在高处远处，一眼就能看清庐山是个什么样子的，什么走向，只需要一眼，不到一秒种的时间。

人类对于地球的研究也是如此。从第一个人认为大地是平的，到第一个人认为大地是个球，估计也要经历几万年吧，可是如果有人站在地球外，例如站到月亮上，一眼就能看出大地是圆的，也是只要一眼，不到一秒钟的时间。

同样的，研究任何科学都要这样的方法——先抽身到研究对象之外，从整体上把握它，然后在到内部去，无不事半功倍。可是，许多人就是不知道这个方法。

比方说，贫富分化的原因，人类就研究了一两千年，就是找不准。马列主义认为是剥削产生了贫富，而资本主义则不承认有剥削，认为富人精明、勤奋、贡献大，理应富裕，两家吵个不休，谁也不服谁。

究其原因，还是研究方法不对。人类从产生贫富开始到现在，长了不敢说，四五千年总是有的，可是，经济学才有一两千年的历史，也就是说，经济学家是处在贫富分化当中来研究贫富分化，怎么能找到原因呢？要找到贫富分化的原因，就必须抽身到贫富分化之外，即从贫富分化之前开始研究，这样，原因就一目了然了。

如果不信，下面我们就试试吧，看看灵不灵。

假设我们现在正处在原始共产主义时期，当然没有贫富，大家都是共同劳动，共同分配产品。每天早上都由头领分配任务，哪几个人去采野果子，哪几个人去打猎，哪几个人编衣服，晚上大家把产品都交上来进行分配，大人几个野果几块肉，小孩几个野果几块肉，这样大家就没有贫富分别。

后来，有人不赞成这种制度，要搞单干，结果就分开了（关于原始共产主义破产的原因，传统观点认为是由于剩余产品出现，头领出现了私心，据为己有，然后引起共产主义破产。当然这个也是猜测，但是这个猜测比较合理，所以我赞成。我在这里之所以不说是这个原因，是想把问题更简单化，不影响结果）。刚分开时，因为对公家的财产是平分的，所以大家仍然没有贫富差别，可是后来怎么会出现贫富差别了呢？

我们可以先假设有张三和李四这两个人，张三原来是采果队的队长，单干后他仍然采果子，他平均一天能采30斤果子，全家吃掉20斤，还余下10斤，就晒成果干，10斤晒1斤；李四原来是打猎队的队长，单干后，仍然干老本行，他平均一天能打两只兔子，全家吃掉一只半，还余下半只，就晒成肉干，半只能晒成半斤肉干。

过了100天后，张三已积攒了100斤果干，李四已积攒了50斤肉干。这时谁贫谁富？无法分别，因为果干和肉干属于不同产品，而且当时还没有商品交换，没有价格，所以不能说两人谁穷谁富。

假设这时张三已吃腻了果子，李四也吃腻了肉，他们就想交换一部分，于是就开始了交换。再假设他们经过商讨，一致同意1斤肉干换3斤果干，李四就拿 25斤肉干换了张三的75斤果干。这时我们再来看看谁穷谁富。这时李四家里共有25斤肉干和75斤果干，张三家里只有25斤肉干和25斤果干，净比李四少 50斤果干，贫富一眼就看出来了，这时就出现了贫富分化。可是，如果是1斤肉干换2斤果干，两人家里都会有25斤肉干和50斤果干，就没有贫富；如果是1 斤肉干换1斤果干，则是张三比李四富。

到这里，大家应该能看出来了吧，贫富原来是商品的交换比例造成的（当然，造成贫富还有其他原因，我这里则只说这一个，我在《贫富论》里说得比较详细）。所以，商品交换比例是关键的因素，必须确定商品之间最合理的交换比例。那么，这个比例应该由什么决定呢？经济学家经过近千年的努力才找到，商品的交换比例应该由商品消耗的劳动时间来决定才最合理，商品应该按照等劳动时间的原则来交换，这样双方才都不吃亏，于是就把商品消耗的劳动时间叫价值。

那么这个理论是否正确呢？下面我们就来试一试，看看灵不灵。

张三一天能生产1斤果干，那么1斤果干的价值就是1个工日；李四两天生产1斤肉干，那么1斤肉干的价值就是2个工日，如果按照等劳动时间交换的原则，应该是1斤肉干换2斤果干，这样他们才会没有贫富，是不是这样呢？果然。

我一开始也不太相信劳动价值论，可是经过了的这样分析之后，我才知道劳动价值论的伟大，劳动价值论是经济学上最大的成就。

然而，虽然劳动价值论这么伟大，可是，它只是一种经济学上的理想，实际上它决定不了商品的交换比例，商品的交换比例（价格）是由供求关系决定的，这样就造成所有的商品交换都不是等价值交换，例如，果干和肉干的交换比例不可能正好就是1斤换2斤，（为了不引起大家误会，我在这里提醒大家，传统经济学把任何的买卖都认为是等价交换是不对的）所以市场经济下贫富分化就是必然的了。这就好比美学上认为人的身高应该是1米75才最美，可是人的身高并不是由这个理论决定的，所以自然就出现了高矮的差别。

当一些人穷到无法生产下去时，就要去依附富人，为他们劳动，这样就出现了剥削，剥削的出现，进一步加大了贫富的差距。

所以，市场经济造成贫富是必然的，而且只能使贫富差距越来越大。富人就好比是个雪球，越滚越大，直到把地面上的雪粘干净为止。

计划经济则不然。计划经济取消了商品，取消了交换，是共同劳动，共同分配产品，所以不会有贫富产生。

当然，绝对平均是没有的，所以计划经济下也会有稍微的贫富差别，但是这个差别让人感觉不到。例如，你一顿饭有一个半馒头可吃，我一顿饭有一个馒头可吃，我感觉不到有多大差别。这就好比镜子是很平整的，可是在显微镜下，它也高低不平，但是这样的不平我们感觉不出来，不象市场经济下就象一把锉。

到这里，有人可能要说了，你又说计划经济能杜绝腐败，又说计划经济能杜绝无业和失业，又说计划经济能杜绝贫富分化，你说的这些优点都是小玩艺，计划经济有一个天大的弊病——人懒散、没有效率、没有干劲，使社会停滞不前，这已经验证过了，而市场经济虽然有你说的那些缺点，但是它能让人干劲充足，效率大，使社会富裕快，这个优点足以弥补它的缺点，舍小而取大，我宁愿选市场经济。

真是这样的吗？计划经济真是懒散、没有效率，使社会富裕慢，市场经济真是效率高，使社会富裕快吗？科学研究最忌讳只看表面现象，不抓本质。后面我要单论论计划经济和市场经济，究竟是哪个能使社会富裕得快。


457) 只有计划经济才能使社会发展最快——计划经济优点之四

[ 郑小民 ] 发表时间： 2004-10-21 13:27:20

小平同志说“发展是硬道理”，这确实是一句大实话。想想，自古以来，没有哪个国家不想发展的，慈喜太后、亨利二世也想发展啊；也没有哪个人不想富裕的，杨白老、赵光腚也是做梦都想发财啊。然而，为什么国国都想发展，人人都想发展，最终还是有那么多国家、那么多人发展不起来，处在极端贫穷状呢？可见，光知道要发展还不行，得知道怎样才能发展，怎样才能使发展速度最快才是关键的地方，如果不得法，往往要南辕北辙。那么怎样才能发展，怎样才能使发展速度最快呢？我看，要弄清这个问题，就得先弄清什么样的状态才叫富裕，才叫强盛。

对于这个问题，我已经在好几篇文章中反复讲了多次，所以在这里我也不想再罗嗦了，只是为了后面叙述的必要，略微提一提。

一个国家里，如果人民在吃、穿、住、用等方面的消费品都非常充足，吃得好，穿得好，住得舒适，生活用品一应俱全，这才能叫这个国家富裕；如果军队的装备齐全、先进，这才能叫这个国家强盛（至于军队的素质，因它不是经济学研究的范畴，我就不提了）。如果只是人民的生活好，而军队的装备差，这叫肥猪；如果只是军队的装备好，而人民的生活差，这叫饿狼，两种情况都有缺陷。所以说，一个国家富强的含义就是所有人都有充足的消费品，军队也有充足的消费品。

而要生产出来这么多消费品，国家内必须有相应的充足的原材料才行，所以原材料的生产速度就决定了一个国家的发展速度，其它的什么效益、什么利润、什么GDP都是假的。（我这个人研究经济有个毛病，就是从来只看物质财富的生灭、流向，不看货币——物质拿在手里沉甸甸的，又能吃，又能穿，又能用，感觉多实在，哈哈，是不是？孔子讲学从不言怪力乱神，我研究经济也从不言货币，这叫宰猪攮屁股——各家有各家的杀法）

那么原材料的生产速度又是由什么制约的呢？当然首先是由资源的多少制约的。如果一个国家资源贫乏，那就是神仙也没办法了，只有靠侵略、投机、诈骗、掠夺才能发财。现在我们不谈资源贫乏的情况，就假设一个国家的资源是极其丰富的，那么它的原材料的生产速度又是由什么决定的呢？当然是重工业的数量和质量，它开的矿多不多，冶炼加工厂多不多就决定了它的原材料的生产速度。所以一个国家要想发展快，而又不想偷别国、抢别国的，非有发达的重工业不可，所以快速发展重工业是一个国家快速发展的前提条件。

那么，怎样才能使重工业以最快的速度发展呢？

为了说明这个问题，我在这里打个比方。在很久以前，有父子俩开了几十亩荒地种庄稼，结果有一年遇到洪水，颗粒无收，父亲饿死了。死时，家里一贫如洗，仅给儿子留下一把小麦。对这把小麦，儿子怎么处理呢？是全部留做种子，还是拿出一半做成馒头美美地吃一顿？当然是全部留做种子了。所以他就抵挡住馒头的诱惑，只吃野菜，把那一把小麦全部播下了地。第二年，收了5斤小麦。对这5斤小麦又怎样处理呢？是拿出一半吃掉，还是全部留做种子？他又一次抵挡住了诱惑，只吃野菜，把5斤小麦全部播下了地。第三年，收上来50斤小麦，这一次就比较多了。他经过计算，就留下了10斤做小麦糊糊喝，把其余的40斤全部播下了地。第四年收上来400斤。这一年就比较富裕了，他留下300来吃，留下100斤做种子。第五年就收上来1000斤，已经非常富裕，想吃馒头就吃馒头了，只需要五年，他就达到了这个程度。大家想一想，如果当初他不这么做，抵挡不住诱惑，只顾享受，第一年就把一把小麦吃掉一大半，第二年又吃掉一大半，以后年年如此，注定他一辈子都摆脱不掉饥饿。由此可见，他上面的那个做法是发展速度最快的。

一个家庭是这样，一个国家也是这样，而且不仅粮食需要留种子，钢铁等原材料也需要留种子。再举个比较实际的例子来说吧。假设有这么一个国家，刚建国时，旧政府给它留下了少许的几个破矿，少许的几个烂炼钢厂，钢铁的年产量也就是几十万吨。那么这几十万吨钢铁怎么处理呢？如果全部造成小轿车享受，那么第二年的钢铁产量肯定还就是这几十万吨，没有进步。所以，它不这么做，而是抵挡住了诱惑，把所有的钢铁都用来制造采矿、冶炼设备，而且以后每一年都这么做，它的重工业发展速度肯定是达到了最快，那么在不长的时间内，它的原材料的生产速度就可以达到使全国人民充分消费的速度了，人民、军队要什么都能造，要多少都能造。这就是计划经济的好处。

其实，解放后我国就是这么做的，但是因为抗美援朝、美苏威胁等迫使我们当时把一大部分钢铁都用来生产军用品了（如果富和强不能兼得，宁做饿狼，不做肥猪），所以才使重工业的发展速度没有达到理想速度，但是在这样恶劣的条件下，发展速度已经是最快的了，20多年就使一片白地上厂矿林立。

而市场经济就做不到这一点，因为商人首先想到的就是赚钱，是享受，他们是不允许把原材料都投入到重工业上而不生产生活用品的。对此，我们拿同样的例子、同样的条件来分析。假设上面的那个国家建国后实行的仍然是市场经济，建国那年刚产量仍然是那几十万吨，那么这几十万吨钢铁投到哪里去呢？生产钢铁的资本家就不问了，谁出的价钱高他就卖给谁，这是他的自由，也是他的权力，而且政府也支持他这样做：“你卖的钱多，我收的税也多，同喜同喜！”因为当时的富人有不少，都想买辆轿车享受享受，所以他们愿意出高价买，自然生产小轿车的商人就愿意出高价买钢铁，那么生产钢铁的商人理所当然地就要把钢铁卖给生产小轿车的了。这就是他们所说的效益最大化、资源最佳配置。可是，这样做的结果，就是使投入到重工业上的原材料极少，使原材料的生产速度发展极慢，使大部分人的生活进步极慢，使整个国家的发展速度极慢，可是，资本家可不管这么多，只要他们能赚钱，能享受，他们哪还管其他的，不过，他们总要豢养一批理论家来为他们的行为唱赞歌，以麻痹人民。我想，如果解放后我国一直实行的市场经济，现在肯定要 比印度还穷得多。

现在有这样一种论调主宰天下，认为重工业必须和轻工业相协调，绝对不能片面发展重工业，造成头重脚轻，使效益低下，物资匮乏，人民贫穷等。这其实就是市场经济的错误理论，误国不浅。说“效益低下”的人，他们不知道计划经济是不讲效益的，不知道市场经济里的高效益只是资本家个人的高效益，他们的高效益对整个社会、整个国家是有损害的。打个不太恰当的比方来说，某个人把自己家里的自行车砸成废铁卖了，虽然他的效益高了，但是他整个家庭是受损害的。所以，历来个人的效益与全社会的效益都是一对矛盾，如果不是矛盾的话，人类在3000年前，就要比天堂还富了。

埋怨“物资匮乏、人民贫穷”的人，其实是市场经济的“及时享受”的论调。在第一个比方里我就说了，如果那个人及时把种子享受了，不仅他当时吃不饱，而且还会注定他会挨一辈子的饿。对一个国家来说，如果在初期就享受的话，因为当时原材料有限，消费品自然也就有限，所以也就只能是一少部分人享受，他们要消耗全国大部分的物资，就这样生产一点就消耗一点，投入到重工业上去的很少，物资财富的生产速度很难提高，其他人就几乎永远轮不到，这就等于全国人民都在为这一小部分人忙活，这样的傻事谁愿意干呢？当然，如果大家一直都蒙在鼓里，不会有人有意见，一旦揭穿，就看清楚了。所以，千万不要埋怨什么“物质匮乏、人民贫穷”，这叫忍得一时苦，换来万世福，也叫不受苦中苦，难为国上国，应该明白这个道理。

现在还有这样一种论调，承认计划经济有好处，但是只承认它在打基础时有好处，在以后就没有好处了，比不 上市场经济，这也是错误的。

要知道，市场经济和计划经济相比，有个致命的弊病，就是消费对生产的反制约作用，因为有这个反制约作用，也极大阻碍了国家的发展。那么，什么叫消费对生产的反制约呢？

答：

正常情况下，都是生产量制约消费量，例如，全社会今年共生产10000斤粮食，那么全体人民最多只有10000斤粮食可吃，想多吃1两都没有，这就是说生产量制约着消费量。那么，市场经济下消费量又是怎么制约生产量的呢？

我们拿住房作个例子来解释。资本家生产出来住房后，他是不会分配给人民的，需要人民拿东西去交换，比方说一幢楼房需要十万斤大米来交换，或者要 15万块钱，可是一家农民、工人哪里能生产出来那么多大米呢，哪有那么多钱呢？所以他们就换不起，换不起，资本家的住房就销售不出去，销售不出去，资本家就不会继续建造，这就是消费量制约着生产量。假设全社会共有一万个家庭，需要一万套住房，而房产商建造到一千套住房就停止了，这样的结果，就有九千家的住房需要就满足不了，这还何谈使人民尽快富裕？这边房产商一停工，那边砖厂、水泥厂也要停工，这就引起了经济危机；一停工，就意味着损失，所以房产商为了不停工，就要建别墅，因为还有许多富人不满足于普通住房，他们需要别墅，这样许多砖和水泥就投到别墅上去了，穷人的住房就更没有指望了。

因为有着这个消费对生产的反制约，所以资本家总是要刺激富人消费（穷人是刺激不起来的），这样富人消耗的原材料就更大，重工业的发展就更慢，穷人的富足就只好等等了。而且刺激消费也不 是很灵的，所以产品的相对过剩就是难免的了，所以生产停滞也就是难免的了。几年前，我国就惊呼“钢铁多了，多了，赶快停，停！”其实，哪是多了，我国还有许多汽车火车轮船要造，还有许多农业机械要造，还有许多民房要造，还有许多公路铁路要铺，还有大炮坦克也要造，即使年产十亿吨也不敢说宽余，怎么能说年产一亿吨就多了呢？说来说去，还是市场经济搞得鬼。

而计划经济不是这样的，计划经济下，把人民分成若干类，有生产粮食的，有建房的，有造砖的，大家各有任务，生产粮食的要生产出够一万家吃的，建房的要建够一万套，造砖的要造够一万套住房的砖，大家生产出来后，把产品分配下去，这样每一家都会有粮食吃，都会有房子住，没有贫没有富。如果住房生产不够，就继续生产，直到建够一万套为止，没有消费对生产的反制约，所以计划经济下人民、国家富强得就快。

不比不知道，一比吓一跳。


458) 中国现在的粮食、蔬菜能够自给实在应该感谢计划经济感谢人民公社

[ 长石 ] 发表时间： 2004-10-26 15:45:11

回缚来宾：中国现在的粮食、蔬菜能够自给实在应该感谢计划经济感谢人民公社

全国的粮食总产量，在改革开放前的二十八年间增加了15723万吨，平均年增长率为2.5%；改革开放后的二十二年间增加了13147万吨，平均年增长率为1.6%。改革开放后的粮食年平均增长率比改革开放前低36%。

建国后三十年的中国农业，在千百年一直没有显著发展的极为落后的中世纪农业的基础上，几亿农民在党的领导下，从完全的肩挑臂拉手提起家，修了８４０００座大、中、小型水库，１７万公里沟河堤坝，１万公里江堤，打了２１０万眼机井，修梯田平土地新增灌溉面积３亿亩，极大的控制了旱涝灾害的影响，初步改变了靠天吃饭的局面。化肥使用量从无到有，至１９７９年已经超过１０００万吨；各种粮油作物已实现了良种化；机械化、电气化的初步实现大大改善了耕作条件；其他如改良土壤、合理密植、防治病虫害、收获、保管等条件也都已大大改善。

研究考察改革开放后中国农业基础生产条件的变化，就会发现，农田水利设施基本上还是前三十年建设的。灌溉面积和灌溉动力也基本上没有显著增加。以农用灌溉动力为例，建国后三十年由12.8万马力增加到7122.1万马力，增加了556倍，而改革开放十年后的1989年为7828.1万马力，十年间只增加了28.5%（以后年份统计资料缺）。农业机械拥有量在1985年大中型拖拉机达到85.7万台、1990年小型拖拉机达到698万台以后，即开始出现下降，2001年全国仅生产拖拉机3.8万台。

稍有农业常识的人都知道，每一粒粮食的生产都是"水、土、肥、种、密、保、管、工"各种因素综合作用的结果。难道毛泽东时代对农业生产条件的极大改善对改革开放后粮食增产没有意义或意义不大吗？

改革开放以后对粮食增产的最大影响因素是化肥。自1979年后，农业化肥的生产与使用一直逐年大幅度增长，二十余年里增长约三倍以上。这主要是七十年代中期毛泽东主席批准开始引进的一批大型化肥生产设备相继陆续投产以及大量进口的结果。在水、土、种、密、保等条件具备以后，粮食产量与化肥施用量的增加成正比。但这是有限度的，即在基础条件的增产潜力释放完以后，增加再多的化肥施用量也没有增产效果，反而对土壤有害。因此，八十年代后期，中国粮食总产量在达到接近5亿吨的最高产量后，就出现了徘徊，并在九十年代后期出现了大幅度下降。

至于属于农产品的油料、棉花、肉类总产量在改革开放后的大幅度增长（分别为3.5倍、1.4倍、5.0倍）则完全是粮食产量的增长效应。因为粮食产量特别是单产大幅度提高以后，解决了吃饭问题，农民就会利用现有的生产条件寻求更多的经济价值。油料、棉花、肉类以及水果等当然是他们投资少见效快的选择项目。这些农产品生产的增长是粮食产量增长的结果，当然也是毛泽东时代建立和积累的农业生产基础条件的结果。

实际上，在改革开放后，增长最快的最初七年间（1980年至1986年），粮食产量只增长了5898万吨，平均每年增长843万吨。而与这七年紧挨着的前七年，即从文化大革命后期的1973年开始至改革开放还未正式开始的1979年七年间，粮食总产量就增加了9165万吨，平均每年增长1309万吨，比改革开放分田到户后最初那七年的增长幅度高出56%之多。

这个事实正好说明，经过文化大革命，激发了亿万农民的社会主义积极性，加上科学有效的组织起农民的人民公社体制，中国农业生产的基础条件有了极大改善发展后，就开始显示出快速大发展的气势，而改革开放后初期的某些发展不过是这种发展趋势的惯性而已。其他一些行业在改革开放后的某些发展的原因也是这样的。

比如蔬菜，上世纪80年代初期，寿光市率先试验成功了冬暖式大棚蔬菜种植技术，使蔬菜深冬生产成为现实，推动了一场遍及全国的“绿色革命”。目前，全市共推广应用蔬菜生产新技术24类300多项，引进荷兰西红柿、日本伊丽莎白甜瓜、韩国苦菜等30多个国家的蔬菜新品种500多个。2002年，蔬菜总产达到368.8万吨。出口蔬菜20万吨。寿光市大力发展水产养殖及畜牧业生产，年肉蛋总产量16.9万吨，水产品总量达34.3万吨。

在经营中，他们遇到的最突出的问题就是农民生产太分散，难以有效组织起来。针对这个问题，他们想方设法的把农民重新组织起来，努力提高农民的组织化程度，但是现在的组织形式有哪一个能赶上人民公社的水平？白白走了好几年的弯路。


459) 再搞一次计划经济，商品确实会出现短缺现象

[ 长石 ] 发表时间： 2004-10-26 16:47:53

回左Y:再搞一次计划经济，商品确实会出现短缺现象

我说中国现在的粮食、蔬菜能够自给实在应该感谢计划经济感谢人民公社，左Y回帖说【再搞一次计划经济，商品立马会出现短缺现象】

我同意他这个说法。

大家知道，中国目前商品非常丰富，到处都愁东西卖不出去，所以现在搞生产的地位比不上搞销售的。特别是电子行业的，家电，通讯电子之类的，电视机，手机、冰箱等等，都愁的很，想方设法的搞销售。

但是如果是计划经济，这些东西确实是会出现短缺的，是产量降低了吗？当然不是。

就是电视机为例，中国有13亿人口，接近4亿家庭，那么对电视机的需求是多少呢？以电视机设计寿命为10年计算，假设每家一台电视，那么每年的更换量就在4000万台，这个已经超过了目前的电视机的产量，所以只好彩色的黑白的都忙的很。

我碰巧看到过一期80年代的杂志，那时候大批量进口彩电生产线的出发点就是计划经济的眼光，就是为了全国人民每家都看电视准备的，但是后来市场经济占主角了，就不同了你要看电视，买的起才行，实际上，有钱的电视换了一个又一个，电视机厂家也是不断的换花样，来刺激有钱人的消费，但是这哪里能赶上计划经济的分配体制？

电话，中国目前超过6亿，但是全国又13亿人，还有一大半没有手机呢，如果是计划经济的分配模式，现在的手机生产能赶上消费需求吗？不发票怎么分配？只有发票进行有序的分配。

大家想想，中国目前的商品，出了少数的诸如粮食，布匹，还有哪个按计划分配不是短缺的？


460) 全面否定社会主义计划经济是一个政治阴谋

[ 龙门大佛 ] 发表时间： 2004-11-05 17:47:26

全面否定社会主义计划经济是一个政治阴谋

现在，社会上全面否定社会主义计划经济是非常时髦和流行的潮流。我们随时随地都可以在报刊杂志、电视电影等宣传媒介上看到控诉社会主义计划经济罪恶的言论和形象。特别是现在大批国有企业举步维艰、不得不出卖给民营企业家和外资的时候，人们挂在嘴边的一句话，就是“这都是过去计划经济造成的恶果”。社会主义计划经济成了阻碍我国经济发展的罪魁祸首。

真的是这样吗？不！全面否定社会主义计划经济的潮流是一个包含着险恶用心的政治阴谋。

为什么说它是政治阴谋呢？

首先，全面否定社会主义计划经济，从事实上推翻了马克思主义关于社会经济发展形态的理论，达到了证明马克思主义不是真理的目的。

马克思主义是无产阶级革命的理论，是共产党共同的指导思想。在中国共产党当政的国家，直截了当地否定马克思主义是行不通的。但是，用否定社会主义计划经济的做法，可以绕过意识形态上的关隘，达到否定马克思主义理论的目的。

中国共产党把马克思主义奉为精神支柱，是自己几十年浴血奋战的经历的结晶。直接解除中国共产党的精神武装，是绝对不会达到目的的。但是，高明的对手采取了抽象肯定具体否定的策略，抓住中国共产党人自我反省的机会，夸大事实，偷梁换柱，用全面否定社会主义计划经济的方法，动摇共产党人对马克思主义的信仰。

我们说，马克思主义是马克思、恩格斯对人类社会进行了深刻研究之后得出的科学结论，它准确地描述了人类社会发展的规律。按照马克思主义的论述，社会主义是比资本主义更高层次的社会形态，它扬弃了资本主义制度的糟粕，继承了资本主义的精华，是共产主义的初级阶段。作为经济运行方式，计划经济比自由主义的市场经济更具有先进性。因为它克服了资本主义市场经济的诸多弊端，避免了垄断带来的危害，减少了社会资源的浪费，防止了周期性的经济危机。列宁在俄国革命的成功实践中进一步发展了马克思主义，认为社会主义可以在资本主义全面灭亡之前，首先在一国或者数国实现。社会主义可以同资本主义并存于同一时代。俄国革命的胜利和我国民主革命的胜利，验证了马克思主义和列宁主义的正确性。按照马克思主义的指导，前苏联和我国都实行了比资本主义先进的社会主义的计划经济。我国从建国到改革前的三十年中，计划经济从无到有，计划控制从弱到强，计划范围无所不在。改革开放以来，随着市场的放开搞活，国家计划的弊端逐步显现出来，逐渐成了桎梏社会主义经济腾飞的主要因素。随之而来，对社会主义计划经济全面否定的声势也越来越大。应该说，我们开始时对社会主义计划经济体制的反思，是遵从马克思主义哲学原理进行的自我反省，是思想解放的必要之举。但现在对社会主义计划经济的全面否定已经超出了自我反省的范围，变成了质疑马克思主义是不是真理的工具。套用数学证明的方法说话，就是人们要证明一个命题是正确的话，他需要证明这个命题涉及到的所有方面；而人们要推翻一个命题的时候，他只需要找到一个反例就可以了。那么，同样的道理，如果我们找到了一个能够说明马克思主义不成立的具体事例，那不就证明了中国共产党一直坚持的马克思主义指导思想并非是真理这个命题了吗。现在，按照马克思主义原理建立起来的社会主义计划经济体制是错误的，而且经济体制问题又是马克思主义的关键问题，那么，马克思主义还有多少真理性可言呢？

其次，全面否定社会主义计划经济，从事实上说明中国共产党没有领导经济建设的能力，达到了否定中国共产党具有执政能力的目的。

多党制轮流执政、意识形态自由化，一直是西方和平演变策略的核心内容。但是，在中国共产党自力更生艰苦奋斗的过程中，这些和平演变的策略都纷纷落空。特别是在帝国主义阵营对新中国严密封锁的二十多年中，十亿中国人民在共产党的领导下，不信邪，不怕苦，奋起抗击侵略者，勒紧腰带搞建设，战胜了天灾人祸，打败了武装到牙齿的联合国军，取得了卫星上天、原子弹爆炸的辉煌成就，成了真正的社会主义强国。辉煌的成就使中国共产党成为中国社会主义事业当之无愧的领导核心，成为中国人民的先锋队。帝国主义阵营封锁策略硬的一手失败之后，转而采取了意识形态渗透的软的一手。毛泽东同志在中国共产党进城之前曾意味深长地说过：我们的同志在枪林弹雨面前不曾打过败仗，但在糖衣炮弹面前会丧失警惕，必须时刻注意这个问题。不幸的是，我们确实被他言中了。

现在否定社会主义计划经济的潮流，好像有些道理。但深思起来，全面否定社会主义计划经济的论调是站不住脚的。因为我国社会主义革命事业从五十年代起步以来，经历了顺利发展的阶段，经历了天灾人祸，经历了人为的挫折，虽然是坎坎坷坷，但总的来说是成绩很大效果显著。特别是广大人民群众在中国共产党领导的社会主义建设高潮中，不仅创造了物质建设上的奇迹，还收获了丰富精神成果。红旗渠精神，铁人精神，……等等，直到现在还是鼓舞着我们的宝贵的精神财富。中国共产党在以毛泽东主席为代表的无产阶级革命领袖的带领下，发扬了中国共产党独立自主自力更生艰苦奋斗的革命精神，在非常艰难的条件下，充分调动人民群众无比的积极性，充分发挥社会主义计划经济的优越性，把一个千疮百孔一穷二白的旧中国建设成了基础工业门类基本齐全，农业生产保证了人民基本供应，商品流通保障基本正常，社会风尚蓬勃向上的社会主义的新中国。社会主义有计划按比例发展生产的思想不仅形成了体系，而且落实的比较得力，使得中国的经济发展在非常薄弱的基础上发生了质的飞跃，为八十年代国家实行经济体制改革奠定了扎实的基础。现在强调这些成绩，是为了说明中国共产党不仅仅有带领人民群众夺取政权的能力，也有领导人民白手起家建设社会主义的本事，并且功劳很大。

社会上全面否定我国社会主义计划经济的潮流，表面上是客观地探讨计划经济的弊端，实际上是用具体否定的方式全面否定了中国共产党具有领导人民建设社会主义的能力。毕竟中国共产党带领中国人民建设社会主义是一项全新的事业，在探索的道路上有时会走弯路，有时要付出一些代价，这应该是很正常的事情，就象现在许多人挂在嘴上的“缴学费”一样。但是，制造否定中国共产党在过去几十年里面搞的社会主义计划经济成就的潮流的人们，不是这种平和的心态。他们用夸大的手法，无比突出过去社会主义计划经济中出现的失误和挫折，极力遮盖社会主义计划经济取得的成绩和经验，充分利用各种各样的宣传手段，兜售自己的货色，欺骗了许许多多善良的人们。就象谎言重复千遍可以变成真理一样，现在社会上的确形成了过去中国共产党领导人民用计划经济的手段建设社会主义的那些做法都是错误的，都是祸国殃民的舆论氛围。

全面否定社会主义计划经济的思潮，还可以达到割断中国共产党奋斗历史的目的。中国共产党的执政地位，不是与生俱来的，是历史的选择，是人民的选择。近代史表明，只有中国共产党能领导全国人民推翻帝国主义、封建主义和官僚资本主义的统治，使中国真正独立，使人民当家作主。新中国成立后，中国共产党执政55年，有巨大的成功，也有严重的失误，但总体来说是合格的。依据自己的奋斗历史，中国共产党关于加强党的执政能力建设的决定对中国共产党执政地位的根源作了科学的结论。但是，按照全面否定社会主义计划经济的思路走下去，引导人们看到的却是另外的情景：现在社会经济生活上出现的种种弊端和困境，祸端全因为以前中国共产党主导实行的社会主义计划经济体制。这样发展下去，鼓吹社会主义计划经济全盘错误的人们会有一箭双雕的收获。一是从历史的角度否定了中国共产党的执政能力。因为历史最说明问题，历史都是错误的，创造了这些历史的政党难道不也是错误的吗？过去中国共产党领导中国人民进行社会主义经济建设是失败的，现在中国共产党能领导中国经济改革取得胜利吗？不能领导中国经济改革，你中国共产党还执哪门子政？二是把现在改革中发生问题的责任推到了中国共产党的头上。因为过去中国共产党实行的社会主义计划经济是错误的，现在是对过去的拨乱反正，要克服历史上已经形成的习惯势力的影响肯定是一件相当困难的事情，所以，在这样的背景下，出现一些问题甚至出现一些非常严重的问题，当然也不是现在的改革者的责任，自然而然地应当归咎于习惯势力和造就这种习惯势力的执政党。成功了，是现在的改革者的功绩；失败了，是过去的当政者留下的祸害。

要看清全面否定过去这种思潮谬误的真相，最简单的方法，就是换位思考：为什么能够允许现在的改革者“缴学费”而不能容忍老一辈无产阶级革命家“缴学费”呢？何况现在缴的学费还比过去要昂贵的多！遗憾的是，现在社会上根本没有这种换位思考的立足之地。

第三，全面否定社会主义计划经济，从意识形态上完成了清除对手的行为，达到了占领思想阵地的目的。

社会主义是资本主义的后续阶段，两者在历史的发展上是继承、扬弃和变革的关系，而扬弃和变革又是主要的。无产阶级不可能轻易地取得革命的胜利，资产阶级也不会轻易地承认自己的失败。从资产阶级专政向无产阶级专政演变，应当是一个从量变到质变相当漫长的社会过程，虽然政权的更迭是迅速完成的。

一种新的先进的人类社会形态，不仅仅是政权组织形态的变化，更重要的是社会经济基础和上层建筑的变革。而在经济基础和上层建筑的变革中，经济基础是最具有决定性的，上层建筑虽然服从经济基础，但对经济基础也有强大的反作用。一个阶级一个政党夺取政权之后，最重视自己的经济基础，对侵害自己经济基础的行为严惩不贷。但对上层建筑则比较宽容，一方面是因为改变传统的思想文化不是一朝一夕的事情，特别是在中国这样有着几千年文明的古国，要转变人们的思想观念，更是一件需要长期努力的工作。另一方面是因为统治阶级也需要解放思想，广纳贤言。所以，把意识形态作为自己的突破口，是任何一个阶级推翻另一个阶级时首先使用的手段。无产阶级会运用这个工具调动起广大人民群众，推翻资产阶级的统治；资产阶级也同样会娴熟的使用这个武器，向无产阶级反攻倒算。前苏联这个超级大国，在没有外敌入侵、没有发生外部战争的情况下，就因为意识形态的陷落而最终走上了分裂和灭亡的道路的范例，充分说明了思想阵地的极端重要性和丧失思想阵地的现实危险性。

现在回到我们的话题上来，在中国共产党已经领导中国人民进行了半个世纪的社会主义建设的新中国，直接否定社会主义制度显然是愚蠢的。但是，通过传扬资本主义最有特色的新自由主义理论、凯恩斯理论以及其他新的和旧的经济理论，首先从思想上解除无产阶级政党的武装，并且在传扬这些理论的时候，尽量给它戴上最先进经济理论的帽子，是一种非常高明的策略。资产阶级和平演变的企图又恰好遇到了中国共产党用“摸着石头过河”的方法推进中国社会主义经济体制改革这个天赐良机，于是，各种各样的经济理论蜂拥而来，并且在短时间里占领了我们主流的思想阵地，清洗了我们刚刚建立起来还比较薄弱的社会主义意识形态。

无产阶级拱手让出思想阵地是一件非常可怕的事情。前苏联共产党在资产阶级打着新民主新思维旗号发起进攻的时候，还天真地认为这就是多样化。戈尔巴乔夫在《改革与新思维》一书中说：“为了使整个社会参与讨论，广开言路是非常有益的，这也可以说是要使每种报刊都出现社会主义的多元论。”可是，与共产党对立的叶利欣上台以后，立即发布总统令宣布共产党是非法组织，他可没有给对手任何多样化的余地。

为什么西方资产阶级经济理论能够在我国顺利登陆，并在短时间里清洗了社会主义计划经济模式？其中的原因可以归结为三点：

一是社会主义建设实践不足，经济理论从历史的角度讲还处于幼稚状态，难于抵御已经成熟的资产阶级经济理论的冲击。社会主义是上世纪才在世界上出现的新生事物，即使是最早首先社会主义的前苏联，也只有几十年的发展史，我国则更短，并且其间还出现了文化大革命这样严重的挫折，社会主义经济建设从理论到实践都是很单薄的，成为系统性的理论基本上还是空白。但资产阶级已经有了几百年的发展历史，积累了丰富的实践经验，形成了各种流派的系统理论。社会主义和资本主义在理论研究的深度和系统性方面存在着巨大的差距。

二是中国共产党人发展经济造福人民的急切心情和政治热情，使自己对一切“先进的建设经验”都求之若渴，来者不拒。中国共产党领导人民在封闭的环境中奋发图强，自力更生，取得了巨大的建设成就。但是中国共产党最具有革命性，最具有开放性。帝国主义的封锁被打败之后，特别是我们打开国门之后，一心要造福人民的中国共产党，看到了自己的落后，看到了国家的落后，奋起直追成了全党共同的心愿，学习和借鉴世界上一切先进的经验和理论，迅速实现社会主义现代化，成为中国共产党头等的政治任务。在这种情况下，任何向我国传授建设经验、支持中国改革的人，都是我们的朋友，都受到了热情的欢迎。也就出现了精粹和糟粕都端上了我们理论台面的情形。

三是阶级斗争熄灭论的影响。人类社会存在着不同的阶级就一定存在着不同阶级之间的斗争，阶级不消灭，阶级斗争就不会退出历史舞台，这是马克思主义理论的基点。帝国主义对我国采取敌视政策的时候，许多同志对阶级斗争的严峻性有很强的认同感。帝国主义对我国采取怀柔政策之后，倒是有许多同志从思想上解除了防范意识。只看到了外国资本家和跨国财团强大的经济实力，以及他们向我国的投资和给我们带来的直接收益，忘记了马克思对资产阶级本质的描述。更多的时候，给我们上阶级斗争课的老师不是我们自己，而是帝国主义。最近美国将在阿富汗战场上俘获并拘押了三年的我国新疆“东突”恐怖组织成员释放后不移交给中国而遣送到西欧国家的例子，就是最好的注脚。

第四，全面否定社会主义计划经济，从生产环节上破坏了我国国民经济有计划按比例的平衡关系，达到了阻滞经济建设可持续性发展的目的。

我国的自然条件是资源有限，人口众多，国民经济发展的压力很大，而且必须走自力更生自我发展的道路，实现社会主义现代化建设目标，需要克服比资本主义国家更多的困难。以毛泽东主席为代表的老一辈无产阶级革命家在社会主义事业刚刚起步的时候，就一再强调有计划按比例发展的重要性，并且在实践上采取了集中力量集中资源办大事的策略，用很短的时间就建立起了门类比较齐全又具备一定发展潜力的社会主义经济生产体系。(还没有写完，先征求意见，欢迎指正）


461) 计划经济和市场经济规律之比较

[ 郑小民 ] 发表时间： 2004-11-06 18:27:52

总论：

生产可以分为两类，一类是原材料的生产，一类是消费品的生产。原材料的生产是创造财富的过程，而消费品的生产则不创造财富，只相当于把鸡蛋煮熟。

原材料的产量就是一个国家（或社会）的收入，消费品的产量就是一个国家（或社会）的支出；原材料的生产使国家（或社会）富裕，消费品的生产使国家（或社会）贫穷，但使人民富裕；消费使消费品减少，使人民贫穷。这是生产和消费对民富和国富（或社会富裕）的影响。

懂得了民富和国富（或社会富裕）的关系以及生产和消费对民富和国富（或社会富裕）的影响之后，就很容易知道应当怎样调节生产和消费的关系来使人民和国家（或社会）尽快地富起来。

一个国家内的原材料的来源有两个，一个是自己生产，另一个是从外国掠夺。这两个来源的量加起来，就是这个国家内的原材料的总产量。当原材料的产量大于消费品的产量时，国家（或社会）积累的原材料就越来越多，国家（或社会）的机动性也就越来越大，这就表明国家（或社会）越来越富；当两种产量相等时，国家（或社会）的贫富就始终保持在同一个水平上，这就是我们常说“挣一个，花一个”；当消费品的产量大于原材料的产量时，不仅要把原来积累的原材料耗尽，而且接下去还要借债，这就表明国家（或社会）越来越穷。对公有制国家来说，这三种情况都有可能必须出现，所以不能笼统地说，哪种应该，哪种不应该。但对私有制国家来说，由于市场经济规律要求消费量必须与生产量相等，不存在积累原材料的情况，所以通常只有第二种情况出现。

当消费品的生产速度大于其坏损速度时，消费单位对消费品的平均占有率将增大，也就是消费群体将增大，这就表明人民整体的生活水平在提高。以此类推，当消费品的生产速度等于其坏损速度时，人民的整体生活水平不变；当消费品的生产速度低于其坏损速度时，人民的整体生活水平将下降。

分论：一 计划经济之规律：生产与消费对民富与国富（或社会富裕）的影响总起来可用图一表示。在这个图中，泵1表示原材料生产厂，泵2表示消费品生产厂，阀门A表示政府对消费品生产速度的调节， B处的流速表示消费品的坏损速度（也可以叫消费速度），左边容器里面原材料的量表示了国家的富欲程度，右边容器里面消费品的量表示人民的富欲程度。

在计划经济下，政府能根据自己的资源情况、人口数量、生产力大小来控制人民的消费，以使国家尽快地富裕。怎么控制呢？

鉴于民富和国富的特殊关系，政府应当特别慎重地对待生产量和消费量之间的比例问题。什么时候该增加消费量，什么时候该降低消费量，政府应根据不同的情况进行调节，既要让人民和国家（或社会）都能尽快地富起来，又不能让它们产生太大的矛盾。那么什么时候应当增加消费量，什么时候应当降低消费量呢？下面就谈谈这个问题。

如果原材料的生产力还不发达，这时就不能冒然提高消费品的产量，只能把这些原材料用在原材料的生产力的建设上。因为一提高消费量，这些原材料很快就要用完，而这些原材料一用完，后面的又补充不上来，就必然造成短缺，这样国家就保持不住消费品的这个产量，消费者的富裕也就只能是那么一阵子。这就和一个穷人把房子、土地都卖了，到高档饭店里大吃大喝一顿是一样的没意思。而且消费者的胃口一旦被吊起来，再一突然断线，他们的怨气会更大。

所以在原材料的生产力（泵1的流速）很低时，应该控制消费品的生产速度（泵2的流速），把原材料大部分都投入重工业的建设上，多生产采矿、冶炼设备，以增大泵1的流速，这样才能使原材料的生产力以最大速度提高，使国家以最大速度富起来。当然这个时候要对人民进行教育，让他们甘愿过苦日子，艰苦奋斗。政府不能一味迁就老百姓，讨他们的欢心，拼命地生产消费品，甚至不惜借债，一定要好好惦量惦量自己的实力。所以公有制国家如何正确处理生产和消费的关系，使国民经济快速而稳定的发展，是一门不小的学问。对一家庭来说，也是这样。在一个家庭里，家长如果对支出控制很严，孩子们定会毫不理解地骂他是守财奴，但是如果家长光想陶醉于孩子们盲目的欢呼声中，飘飘然地不管三七——二十一，挣一个花两个，则又成了败家子。最后钱花光的时候，更要受孩子们的埋怨，不容易兼顾。富人家里觉不着，但在穷人家里，这个矛盾是很突出的。大小一理也。

当原材料的生产力（泵１的流速）很发达了，足以长期供应消费品的生产（泵２），这时政府就可以放心大胆地增加消费品的产量。因为不久就会有同样多甚至更多的原材料补充过来，国家不会穷，这样政府就有能力保持住消费品的这个产量，把它们源源不断地提供给消费者，使消费者的富足长久。

因此说，计划经济的规律可以使一个国家以最快的速度富起来，使人民以最快的速度富起来。计划经济是人类最合理、最科学的经济体制。

可是，由于在私有制国家里，生产量和消费量是受经济规律制约的，政府无权过问，即使有宏观调控，也要受市场经济规律的制约，所以在市场经济下富欲很慢。下面是市场经济的规律。

二 市场经济规律市场经济下，生产和消费是由市场自动调节的，政府基本无权过问。这个规律可以用下图（图四）表示：

图中容器E和C的容积分别表示生产原材料的企业和生产消费品的企业能承受的产品的最大积压量，当然也就分别表示了原材料市场和消费品市场的缓冲能力。从该图可以看出，原材料的生产速度（泵1的流速）制约着消费品的生产速度（泵2的流速），消费品的生产速度制约着消费速度（管D处的流速）；再反过来看，当管D处的流速小于泵2的流速时，容器C和E就会先后被充满，两台泵就会自动停止工作，所以消费速度也制约着生产速度。因此，只有三处的流速相等，整个系统才能长期稳定地工作。

可是实际上，三处的流速是不可能正好相等的，通常D处的流速总是小于泵2的流速，也就是说，通常总是有过剩存在的，为什么呢？这是因为各种商品的生产速度、消费周期以及社会对它们的需要量不可能完全相协调，所以在一定的交换比例下，各种商品不可能都正好交换完毕，总有剩余的，有不足的，所以过剩是不可避免的。所以市场经济下，生产总是处在走走停停的状态。

而且，在市场经济下，政府无权把原材料的大部分都投到重工业的建设上，所以原材料的生产能力的提高是很慢的，这样的结果，就会使原材料的生产速度满足不了全体人民正常的消费速度，所以只能有一部分富裕。

想一想，在市场经济下，一个富人一年要消耗多少钢铁、多少石油、多少电、多少水泥……而一个穷人一年才消耗多少一点，所以市场经济下，全体人民生产的社会财富大部分都被富人消耗了。


462) 系统科学的经济观＊探究什么是市场经济、什么是计划经济计划的关系

[ 三思觉罗文 ] 发表时间： 2004-11-12 18:40:41

如果人类对什么是市场经济、什么是计划经济都论说不清，语无伦次；无怪乎人类将＂市场经济＂定位为资本主义社会经济；把"计划经济"定位为社会主义社会经济，无怪乎人类将＂市场经济＂奉为先进科学的经济楷模；无怪乎许多国家总是想方设法谋求至高无上的所谓：市场经济地位；无怪乎人们种是固执地把中国的经济落后归结于：高度的计划经济制约了社会的发展；无怪乎人类普遍认为社会主义经济落后的根源是：没有市场经济作用于社会的结果；无怪乎经济＂精英们＂敢于确定无疑"明确无误"的认定：中国要发展，应该从计划经济向市场经济转型。被视为最高明的医疗确诊方案；无怪乎经济界的权威人士，会不知错误的把中国从"全盘计划经济向全盘市场经济"转变，形容为或比喻为：从计划经济的慢车道，转轨到市场经济的快车道上来。被视为最贴切的形容词：无怪乎今天的中国经济改革称之为：从计划经济向市场经济转变，成了震惊世界杰作。无怪乎，马克思主义思想，社会主义社会过时论，成了普遍的真谛。

什么叫做市场经济？什么叫做计划经济？社会主义是否存在市场经济？资本主义是否存在计划经济？社会主义社会与资本主义社会的经济究竟有什么本质区别？社会主义社会与资本主义社会究竟是怎样不同的经济在起作用？社会主义社会与资本主义社会究竟体现怎样不同的思想境界、精神状态？

首先，所谓的市场经济，无论在社会主义社会，还是在资本主义社会，其实都是人类筹谋计划条件下搭建的，提供不同的计划经济操作平台而已，这种经济操作平台属于临时的；属于动态的；还是属于固态的，完全取决于人先期的计划思想、计划议题、计划取向和计划要求，所决定组建而形成的各种不同功能、不同作用，计划产生的"平台"，如工贸市场平台；农贸市场平台；房地产市场平台；金融市场平台；证券市场平台；对外贸易市场平台；运输市场平台等等，这些平台统称为＂市场＂。

其次，所谓的计划经济，人类就在这计划好搭建的不同功能、不同作用的"市场"平台上，有计划地选择不同的运作方式：长期的以固态计划的运作方式，也可称之为计划内计划；短期的以动态计划的运作方式、另外的以临时计划的运作方式，也可称之为计划外计划。在固态和动态的经济相互作用下，进行有规、有序的经济运作方式和过程，就是计划经济的运作过程。

简言之，计划经济有两种形态，前者为固态计划经济、长期的计划经济、非临时性计划的计划经济、计划内的计划经济、稳定的计划经济等；后者为动态计划经济、短期的计划经济、临时性计划的计划经济、计划外的计划经济、不稳定的计划经济等。动态经济形态是固态经济形态的补充和完善。市场经济是固态计划中搭建的、供固态计划经济和动态计划经济运作的平台而已。

第三、社会主义社会与资本主义社会经济的本质区别，就在于，社会主义推行的是社会化的统筹规范统筹、统筹标准统筹的固态计划市场经济条件下，统筹计划产生的、形成的市场经济平台，在统筹计划形成的市场经济平台上，固态统筹和动态自由计划相互作用地进行经济操作和运作的经济模式，所以，社会主义经济，确切地应该称之为：统筹计划市场经济；资本主义社会推行的是资本化大的绝对自由和相对自由的自由计划经济条件下，自由计划产生的、形成的市场经济平台，在自由计划产生的、形成的市场经济平台上，自由计划地进行经济操作和运作的经济模式，所以，资本主义经济，确切地应该称之为：自由计划市场经济。

第四、社会主义社会与资本主义社会都需要在计划经济条件下，计划产生、形成市场经济平台，在计划形成的经济平台上，经济才能有计划的、有规律的、有步骤地、科学地运作和操作。就像电脑有了操作平台，电脑软件和硬件才能够相互作用，运行和操作一样。

前期计划经济是经济的先导，计划形成经济平台，决定经济经济怎样存在；后期计划经济是经济的动力，计划运行和操作，决定经济怎样发展。所谓市场经济，只是计划经济有计划形成的不同种类的、不同功能的、不同作用的平台而已。

所以，无论是社会主义推行的是社会化的统筹规范统筹、统筹标准统筹的计划市场经济模式；资本主义社会推行的是资本化大的绝对自由和相对自由的自由计划市场经济模式。

市场经济这个经济平台，如果失去前期计划，就失去市场平台的形成和存在；如果失去后期计划，就失去市场平台上商家和消费者＂主角和配角的演译过程＂操作过程和运作过程。所以，没有固态和动态计划的存在，也就没有了市场经济这个平台存在；没有固态和动态计划的运作，也就失去了市场经济这个＂平台＂存在的意义。

第五、社会主义社会与资本主义社会究竟是怎样不同的经济在起作用？社会主义社会与资本主义社会究竟体现怎样不同的思想境界、精神状态？不管你是政治意愿如何，确切地说：人类社会的经济活动，无论是社会主义经济，还是资本主义经济，都是属于计划经济范畴。所不同的本质区别在于：前者是社会化统筹计划经济模式；后者是资本化自由计划经济模式。所不同的作用在于：前者着眼于服从并服务于整体利益，而作用于整体；后者着眼于服从并服务于个体利益，而作用于个体。所不同的思想境界产生不同的精神状态：前者体现天下惠公大无畏的精神；后者体现天下奉私无所惧的精神。

-------

系统科学经济观---究竟是什么样的经济作用改变了中国？中国要如何改变？(三)[ 三思觉罗文 ] 发表时间： 2004-11-12 19:00:27

20多年来、究竟是什么样的经济作用改变了中国？---是找到了：高度的计划经济制约了社会的发展的病根。精辟见解和科学论断改变了中国；是发现了：从计划经济过渡到市场经济中来。的科学＂治疗＂方案改变了中国：是理解了：从计划经济的慢车道，转轨到市场经济的快车道上来。最形象最生动的比喻的深刻道理和内涵改变了中国。这些似是而非的找到、发现、理解是否都应该得到更科学、更客观地了解和理解同样是必要的？究竟什么样的经济作用，才能达到真正理想的改变中国？

系统、科学的经济观---对"从计划经济的慢车道，转轨到市场经济的快车道上来"的不同理解所谓的：从计划经济的慢车道，转轨到市场经济的快车道上来。对人类社会不同经济不同属性产生的误解、引发的错误逻辑、错误依据！产生这种逻辑和依据的根源在于，人类社会长期对市场经济和计划经济的严重误判、误认、误解造成的。

其实，统筹的固态计划经济和统筹的动态计划经济及市场经济的基本属性是，前者统筹的固态计划经济是固态的，属硬件；后者统筹的动态计划经济是动态，属软件。市场经济只是硬件和软件的平台而已。

硬件和软件的不同等级，有不同的规范和标准，不同的规范和标准，体现其不同的科学含量；不同的科学含量，体现其不同的科学科学性能。就硬件是固态的标准统筹的计划经济，可比着铁路的＂轨＂、软件是动态的标准统筹的计划经济，可喻为轨上＂车＂。资本主义社会的自由计划经济条件下，形成的自由市场经济平台模式、属性虽然相同，但标准不一、规模不一等千差万别，因此，硬件、软件以及平台没有根本通用性，所以，也就无在乎：转轨或不转轨之可能的存在了。

就资本主义社会的自由计划市场经济而言，自由而无统一规范的、无统一标准的原始的自由计划市场经济平台，只是坑坑洼洼、曲曲折折的不规范的小路，即在不规范小路上自由行驶的毛驴车而已。即使发展到今天，资本主义发达国家的经济，用最恰当的比喻无非是：自由计划市场经济，犹如不统一规划的断断续续的、参照不整齐的、大小不均的、纵横交错的道路上，绝对或者相对自由来往穿梭的大小不一的、型号不同的、性能不均的机动、非机动车辆，他对运行机制，是高度分化的、解体的运作模式，固然难以避免时常发生超车、碰车、撞车、翻车等交通事故，

健全完善的社会主义社会统筹计划市场经济，用最恰当的比喻，就像统一规范、统一标准筹谋、计划形成的总体统一、标准的铁路网和与之相配套的规范、标准的运行调度系统，在这健全和完善的运输系统条件下，形成的固态计划、动态计划相互作用的市场经济运营平台，继而在固态计划、动态计划市场经济运营平台上，形成的按部就班地固态计划的经济的运营方式；灵活多变的动态计划的经济的运作方式。他的运行机制，是高度有序的整体性运作模式，固然可避免地难以产生超车、碰车、罐车、翻车等交通事故。

第3楼 系统、科学的经济观---对"计划经济是制约了社会主义的发展"重新认识。(四)[ 三思觉罗文 ] 发表时间： 2004-11-12 19:01:40

由于，人类社会长期对市场经济和计划经济的严重误判、误认、误解，无怪乎造成所谓的：僵化的计划经济、制约了社会主义的发展。成为正确的、精辟的见解！

其实，"计划经济"不等于都是"僵化"的经济模式。只有全盘简单的、不健全的固态的计划经济、才是僵化的"计划经济"模式。社会主义计划经济如果健全，其形成规模方案和步骤就是：在统筹固态计划经济、动态计划经济条件下，形成的各种固态计划、动态计划市场经济平台，继而在各种市场经济平台上，产生按部就班的固态计划运营的经济的运作方式；灵活多变的动态计划运营的经济的运作方式。两种运营方式相互作用的"计划经济"的经济模式。

所以，中国经济的落后、僵硬、死板的症结，不在别的，确切地说在于：不完善的、高度简单的、重复的，全盘固态化计划经济思想、经济结构、经济作用，打造形成的计划经济模式，这种经济模式，在统筹固态计划经济条件下，固态的操作和运作。缺乏动态的计划经济相互作用，就没有经济机动灵活的计划调控、计划调节，难以产生顺畅的流通运营渠道，才是真正制约社会主义社会发展的罪魁祸首。所以，这种不发达的固态经济、形成了不繁荣的市场平台，继而产生不顺畅的运作市场。致使高度简单、高度重复而导致僵硬的固态计划经济，既当爹、又当娘，阴阳不分、是非不明、责任不清、欲想单性繁殖，成家立业，心有余而力不足之所致。

第4楼 系统、科学的经济观---重新正确认识中国经济的过渡过程(五)[ 三思觉罗文 ] 发表时间： 2004-11-12 19:03:39

所谓的：从计划经济过渡到市场经济中来。我以为，这是脱离实际的经不起推敲的言论。其实，当今人类社会的经济模式，就是计划经济模式、市场经济只是计划经济计划形成的一种操作平台而已。其计划的方式、方法的内容越丰富；所搭建的操作平台形式也就越多样。所以，社会主义市场经济；资本主义也有计划经济。因此，社会主义资本主义的本质区别不在于市场经济与非市场经济，社会主义和资本主义的本质区别在于：社会主义是以社会化的统筹计划，形成的经济整体模式；资本主义是以资本化的自由统筹计划，形成的经济分化模式的区别。

所以，今天中国的经济变革，确切地说：是从高度间单、僵化固态计划经济模式，形成的高度简单、僵化的市场经济平台、在这高度简单、僵化的市场经济平台上，运行的高度简单、僵化的固态计划经济的经济模式。过渡到动态自由计划经济模式，形成的动态自由市场经济平台，在这动态自由市场经济平台上，动态的运作和操作的自由计划经济的经济模式中来。

正确把握中国经济变革的发展方向中国经济要想得到健康和科学的发展，确切地说：应该从资本化固态自由计划市场经济模式，形成的资本化自由市场经济平台，在这资本化固态和动态自由市场经济平台上，形成的固态、动态的运作和操作的自由计划经济模式。转化为社会化高度精化固态、动态统筹计划市场经济模式，搭建的社会化高度精化的固态、动态统筹的市场经济平台，在这高度精化的社会化固态、动态统筹形成的固态和动态市场经济平台上，形成固态统筹运作和操作的、动态自由运作和操作的计划经济模式。

第5楼 系统、科学地把握中国经济变革的发展方向(六)[ 三思觉罗文 ] 发表时间： 2004-11-12 19:05:17

如果实现共产主义还是中国人的伟大理想和宏伟目标；如果中国中国经济要想跨越式系统、科学的发展，确切地说：应该从社会化高度精化固态、动态统筹计划经济模式，形成高度精化、固态、动态统筹的市场经济平台，在这社会化高度精化，固态、动态统筹的固态和动态自由市场经济平台上，运作和操作的统筹的、自由的计划经济模式。转化为跨越经济的社会化高度精化，固态、动态统筹计划经济模式的经济模式，形成跨越经济的社会化高度精化，固态、动态统筹的市场经济平台，在这跨越经济的社会化高度精化，固态、动态统筹的固态和动态市场经济平台上，形成跨越经济的运作和操作的统筹的、自由的计划经济模式。因为，社会的形成本身就是一个有计划形成的社会，所以，"计划"的作用不仅仅只限于经济，而且涵盖社会的方方面面，就连人的一天劳作也总是无时无刻，有意无意、有形无形的按照不同的计划方式、方法，在相对有序地运作着。所以，社会的整体功能，是社会各种计划的相互协调作用产生的功能。

如果人类对经济模式、经济属性、经济结构理解的了如指掌；掌握的融汇贯通；操作得心应手；并学以致用，科学精化的、而不是简单的或复杂的经济思想理论、指导经济系统组建方法；不是简单的或复杂紊乱的系统经济组建方法，作用经济实践。那么，今天的中国就不是的样子；人类社会也不是这个样子，今天的中国、今日的世界将会有翻天覆地的变化，而非今日社会模式、结构之所能比拟的。

第6楼 系统科学探究市场经济与计划经不同发展阶段的不同模式＊属性＊结构的区别法则(七)[ 三思觉罗文 ] 发表时间： 2004-11-12 19:07:04

在人类历史长河中、由于历史条件和人类对世界的不同认识等多种因素产生、发展、形成的不同经济模式，种类繁多，如自然经济；商定经济；市场经济；计划经济；知识经济；信息经济等等。五花八门，其中争议最大，混淆不清相互之间的关系、琢磨不定相互间的属性、功能和作用，难以科学正确的认识、分析、评价的，尚属市场经济和计划经济了，为此、本人试图全面系统地加以阐述，自以为，这是人类社会健康发展不可或缺的，不可敷衍了事的问题。

一，市场经济，在市场经济系统平台中，以各种特定固态计划经济条件下，固态计划产生的、形成的和发展的不同性质的、不同性能的、不同作用的市场经济平台模式，如公告市场平台、农贸市场平台、科技市场平台、金融市场平台、证券市场平台、进出口贸易市场平台、运输市场平台、电信市场平台等等。通称为固态计划市场平台。以固态计划搭建的市场平台、尚可分为：自由市场经济平台和统筹市场经济平台两大类模式。在这两大类模式的平台上，对局部经济运作形态而言，以固态计划、也可称之为计划内计划；以动态计划，也可称之为计划外计划，进行有规有序的、有章有法的经济运作和操作的经济模式的演绎过程。

自由市场经济平台、是资本化社会的产物

在自由市场经济平台模式中，可分为：绝对自由市场经济平台和相对自由市场经济平台，绝对自由、绝对无序的市场经济平台、是资本化社会原始经济积累的经济模式，作用于社会的具体体现，相对自由、相对有序的市场经济平台，是资本化社会发展逐步成熟的经济模式，作用于社会的具体体现。搭建这种经济平台模式的国家，恰如其分的可称之为：资本主义国家。

统筹市场经济平台，是社会化社会的产物

在统筹市场经济平台模式中，可分为：统筹规范统筹的市场经济平台和统筹标准统筹的市场经济平台，统筹规范统筹的市场经济平台，是社会化社会成熟的经济积累的经济模式作用于社会的体现，统筹标准统筹市场经济平台，是社会化社会发展逐步发达的经济模式作用于社会体现。应用搭建这种经济平台模式的国家，恰如其分的可称之为：社会主义国家。

二、计划经济，同样，在计划经济系统家族中，对整体经济运作形态而言，可分为前期计划经济和后期计划经济，前期计划经济为基础，所以，这种计划相对稳定，因此称之为：固态的计划经济；后期计划经济为动力，所以，这种经济相对不稳定，因此称之为：动态的计划经济。不论前期和后期计划经济，皆是以各自特定的历史条件和社会背景、思想观念，产生、形成和发展的不同性质的、不同性能的、不同作用的计划市场经济模式。尚可分为，自由计划经济和统筹计划经济两大类。

自由计划经济、是资本化社会作用于社会的产物。

在自由计划经济模式中，可分为，绝对自由计划经济和相对自由计划经济，绝对独立的，绝对自由计划经济、是资本化社会原始经济积累的经济模式，作用于社会的具体体现。这种作用就是，在绝对自由动态计划经济条件下，形成的绝对自由不稳定的市场经济平台和相对自由不稳定的市场经济平台；而相对自由计划经济，是资本化社会发展成熟的经济模式、作用于社会的具体体现。这种作用就是，在相对自由固态计划经济的条件下，形成的绝对自由相对稳定的市场经济平台和相对自由相对稳定的市场经济平台。在各种市场经济平台上，以个人或集体的固态计划和动态计划相互作用，进行经济运作和操作的经济模式。

应用这种经济模式的国家，与之相对称的计划经济和市场经济平台相互作用，恰如其分的可称之为：纯经济资本主义国家经济；与之不对称的计划经济和市场经济平台相互作用，恰如其分的可称之为：泛经济资本主义国家经济。

统筹计划经济、是社会化社会作用于社会的产物。

在统筹计划经济模式中，也可分为，统筹规范统筹计划经济和统筹标准统筹的计划经济，统筹规范统筹的计划经济、是社会化社会原始经济积累的经济模式、作用于社会的具体体现，这种作用就是：在统筹规范统筹计划经济条件下，形成的统筹规范统筹市场经济平台和统筹标准统筹市场经济平台；统筹标准统筹的计划经济、是社会化社会发展成熟的经济发展模式、作用于社会的具体体现，这种作用就是，在统筹标准统筹的经济条件下、形成的统筹规范统筹市场经济平台和统筹标准统筹市场经济平台。在各种市场经济平台上，以个人、集体或国家的固态计划和动态计划相互作用，进行经济运作和操作的经济模式。

应用这种经济模式的国家，与之相对称的计划经济和市场经济平台相互作用，恰如其分的可称之为：纯经济社会主义国家经济；与之不对称的计划经济和市场经济平台相互作用，恰如其分的可称之为：泛经济社会主义国家经济。

混合型自由计划经济，是资本化社会作用于社会的另一种模式。

混合型自由计划经济，它以绝对及相对自由市场经济平台、规范统筹及标准统筹的市场经济平台相互作用于社会，即在有些绝对自由、有些相对自由的计划经济条件下，形成的部分以绝对自由市场经济平台；部分以相对自由形成的市场经济平台；部分以统筹规范统筹形成的市场经济平台；部分以统筹标准统筹形成的市场经济平台，并且在这些经济平台上，以个人或集体的固态计划和动态计划相互作用，进行经济运作和操作的经济模式。称之为混合型经济模式。应用这种经济模式的国家，恰如其分的可称之为：涉社会化＊资本主义国家经济。

混合型统筹计划经济是社会化社会作用于社会的另一种模式。

混合型统筹计划经济，它以绝对及相对自由市场经济平台、规范统筹及标准统筹的市场经济平台相互作用于社会。即在统筹规范统筹和统筹标准统筹的经济条件下，形成的部分以绝对自由形成的市场经济平台；部分以相对自由形成的市场经济平台；部分以统筹规范统筹形成的市场经济平台；部分以统筹标准统筹形成的市场经济平台。并且在这些经济平台上，以个人或集体的固态计划和动态计划相互作用，进行经济运作和操作的经济模式。称之为混合型经济模式。应用这种经济模式的国家，恰如其分的可称之为：涉资本化＊社会主义国家经济。

经济整体综合型资本化经济。

以自由计划经济和自由市场经济平台为主；以统筹计划经济及统筹市场经济平台为辅，并且在这些经济平台上，以个人或集体的固态计划和动态计划相互作用、综合作用下形成的经济模式，称之为综合型资本化经济。应用这种经济模式的国家，恰如其分的可称之为：融社会化＊资本主义国家经济。

经济整体综合型社会化经济。

以统筹计划经济和统筹市场经济平台为主；以自由计划经济及自由市场经济平台为辅，并且在这些经济平台上，以个人、集体、国家或国际间的固态计划和动态计划相互作用、综合作用下形成的经济模式，称之为综合型社会化经济。应用这种经济模式的国家，恰如其分的可称之为：融资本化＊社会主义国家经济。

跨经济综合整体型社会化经济

另外，以跨经济统筹固态计划经济，形成跨经济固态统筹计划各种平台或形成跨经济动态统筹计划各种平台，并且在这些综合型平台上，以个人、集体、国家或国际间的固态计划和动态计划相互作用，进行经济运作的经济模式。

称之为高度跨经济综合整体型社会化经济模式。这种模式是以最科学最合理的共同筹谋建设；起到最科学最合理的共同受益；达到最科学最合理良性循环的共同发展中来。以至于最科学最合理的节省资源、最科学最合理的治理环境、最科学最合理的打造生存空间；最科学最合理的产生经济效果等等，就是以最科学最合理的全方位高度综合整体型模式系统组建的方式方法，达到系统整体有机组合、整体通力协作改造世界和创造世界的经济。总之，以共同作用产生巨大创造力的；产生巨大生产力的；产生巨大经济效益、社会效益的；产生巨大可持续发展潜力的经济模式。的应用这种经济模式的国家、社会恰如其分的可称之为：共产主义社会经济或抛砖引玉，称之为共存主义社会经济、共荣主义社会经济、共享主义社会经济等等皆无过错；或称之为跨高度一体化经济社会、跨高度综合整体化经济社会，也无不可。

以上阐述的这些经济模式的产生、形成和发展，无论是独立型的、混合型的、综合型的、还是高度综合型的或跨高度综合整体型的。

以质衡、可分为三个发展阶段，即简单计划经济，形成的简单市场经济平台；复杂计划经济，形成的复杂市场经济平台；精化科学计划经济，形成的精化市场经济平台。

以量衡、可分为简单的自由无限止，发展到自由规范有约束，在从自由规范有约束，精化到规范标准可衡量的发展过程。

以价衡、无论是资本主义社会、还是社会主义社会，社会资本的科学运作都需要计划和市场，所以说，社会主义也有市场经济平台，资本主义也有计划经济筹谋。所不同的是资本主义社会体现的是自由化资本运作的功能作用和价值，也就是只要你有资本先决条件，就可形成微观的经济模式，就能自由的计划投资建厂，摆摊设点形成市场。作用与社会；然而社会主义社会体现则是社会化统筹经济规模的整体功能、作用和价值，也就是，通过社会的统筹，高精度的宏观的经济调控和调节模式，建设社会和发展社会，所以，是有全盘计划的宏观系统经济、而不是一片撒砂的微观系统经济。由此充分揭示，资本化体现的是资本的社会功能、作用和价值。社会化体现的是社会的功能、作用和价值。

资本化是以资本这个社会结构中的组成部分的要素操纵于社会这个整体；社会化是以社会的综合作用于社会这个整体。系统的不变定律是：整体的综合功能和作用大于部分之。这就是社会化优越性大于资本化之所在，所以，社会主义社会经济模式，优于资本主义社会经济的模式是无可厚非的。所以，科学系统地认识、掌握、选择、应用人类社会的经济模式，作用于人类社会，是体现这个国家、这个社会是否抛弃、人类社会偏见而愚蠢的意识形态价值观。是体现这个国家、这个社会是否已经能够有勇气、有能力、有魄力，应用系统科学发展观的眼光看待、系统科学发展观的方法对待，人类社会科学、有规、有序、健康的发展。是体现这个国家、这个社会的价值观是否理智、健康、和是否有价值的重要标志。

不守规则，逆潮流而动，别出心裁，画蛇添足体现与众不同的人，总是毫无顾忌地篡改经济的内涵与作用，别出心裁地跳出经济模式，简单草率地理解经济模式，另行其道认识世界和改造世界。

循规蹈距的人，总是按照历史的规律，与时俱进、按部就班地认识世界和改造世界。在这里已经系统地阐述了自下而上的不同阶段的，逐步发展的经济模式供探究。

如果您是全面发展、具有超凡见地的人，如果您总是能超越性的认识了世界，超越性的掌握世界，那么，你就可以超越性的改造世界和创造世界。

综上所述们从中可以解决四大难题，其一、对资本主义社会和社会主义社会的经济属性，有了明确的、科学的界定。其二、对社会主义与资本主义，初级阶段、中级阶段、高级阶段、超高级阶段的模糊认识有了明确的界定；其三、计划与市场相互之间的关系，有了明确的界定；其四、对经济的结构、等级、层次及发展规律等有了科学认识；并能够系统的，得心应手地全面掌握。其五、对经济能够从跨越式的了解、到跨越式的认识，就能跨越式的把握，以致具备跨越式的发展社会和科学的创造世界能力，就能够达到＂功到自然成＂效果和作用。

第7楼 什么是共产主义社会(十)[ 三思觉罗文 ] 发表时间： 2004-11-12 19:10:13

首先，应该明确无误地认识清楚，社会是什么？我以为，社会是系统，宇宙间的一切存在皆为系统，物质世界是系统的世界；意识世界也是系统世界，这一基本认知度。

在此基础上，明确无误地、科学辩证的认清，、人类社会普遍存在方式和普通发展方式是什么？我以为，人类社会普遍存在方式和普通发展方式就是＂系统方式＂无论是资本主义社会、还是社会主义社会；无论是主观世界、还是对客观世界；无论是理性认识、还是感性认识；无论是宏观作用、还是微观作用；无论是广义论证、还是狭义论证；无论是具体反映、还是抽象反映。其普遍存在的方式和普遍发展的方式，皆为＂系统方式＂。

人类社会的形成，大致可分成两种模式：一种是，宏观的、统一的统筹计划形成的社会模式；另一种是，微观的、自由的统筹计划形成的社会模式。所谓宏观的统筹计划形成的社会模式，就是由最高决策机构，对这个社会的形成、发展进行整体统一的筹谋、计划形成的社会整体模式；所谓微观的自由统筹计划形成的社会模式，就是对社会的形成和发展，由各自独立的地方和部门，集体和个人，相对不受约束的，自由的，各自为营统筹计划形成条块分割的社会模式。

什么是共产主义？所谓的共产主义，不仅仅是体现生产力的高度发达，极大丰富的物质财富和极高的思想觉悟和思想水平。抽象体现共产主义；具体的体现共产主义，其实就是社会化社会所有的软硬件系统共同作用，产生巨大的、无与伦比的综合的整体化的凝聚力．产生良性循环，作用于社会，继而产生巨大的、无与伦比的综合的整体化的社会效应和整体化社会价值的社会产生、形成、发展模式。也就是必须以高精度计划的、必须用高精度步骤打造形成的社会这个系统各要素相互协调、通力协作、全方位系统的共同产生巨大的能量、发挥巨大的效应、收到巨大的效果、达到俱佳的目标，在共产条件下，赢得史无前例的思想共鸣、语言共通、生息共存、时事共管、伟业共创、生活共荣、幸福共享、和平共处的社会模式。

共产主义是这样发展的？宏观而言，人类社会原始最低级的共产主义社会模式与人类社会未来高级共产主义社会模式是哪类历史长河中社会从高度间单发展到高度精化的历史过程；微观而论，共产主义社会是从社会主义社会化社会过渡过来的、是社会化社会从低向高级转化的过程。这种状况，如同科学发展向系统科学发展，从简单到复杂；从复杂再向高度精化跨跃式发展的过程一样。

共产主义是怎样形成的？是社会主义社会和不断健全和完善达到高峰和产生形成的一种社会模式，也就是，共产主义是社会主义社会化社会各系统达到高度统一协调，形成有机综合的整体社会的社会模式；其次要明确共产主义有那样与众不同的功能和作用？体现共产主义社会与众不同的无与伦比的功能和作用就是-- -社会化社会的所有硬件系统平台；无论是硬件的工业生产和发展平台、农业生产和发展平台、市场的流通和发展平台、城市生存和发展平台；软件系统平台的文化传承、传播平台、教育人才素质培养平台、科学技术研究和发展平台等等，皆以政府行为统筹计划的、社会化资产统筹搭建的软硬件综合作用的平台。这个社会化的软硬件综合作用形成社会系统有机整体，不以分门别类，而以跨行业、跨部门、跨系统的归纳、综合、有机地统筹规划、统筹建设、统筹运作和统筹发展，形成的社会化固态、动态社会生存与发展平台，且在有计划形成的社会化固态、动态社会生存与发展平台上，有计划地固态、动态运作和操作。

共产主义社会功能和作用是什么？共产主义社会体现的是社会化的整体从低级向高级发展的过程；社会化的综合性从松散型向高度紧密联系型发展的过程；社会化的综合整体性从高度机械化模式向高度智能化模式发展。使社会彻底化解了、摆脱了分化对立缠身而引发产生的种种灾难，充分体现其社会的整体巨大的功能和巨大的力量，其整体巨大的功能和巨大的力量的优越性就在于，远大于从分化瓦解的部分之和。无论是上层建筑；还是经济基础，无论是精神文明；还是物质文明，无论是微观发展，还是宏观发展……都有其分化瓦解无与伦比的优越性。

第8楼 僵化的计划不是社会主义经济计划，[ 高寒清泉 ] 发表时间： 2004-11-12 20:22:03

并不代表社会主义计划经济，而是异化的社会主义经济，应当十分明确。

第9楼 高度简单才僵化还是高度僵化才简单这是辩证 的两个方面[ 三思觉罗文 ] 发表时间： 2004-11-13 07:32:22

高度简单才僵化还是高度僵化才简单这是辩证 的两个方面

探究什么是市场经济、什么是计划经济计划的关系(二)[ 三思觉罗文 ] 发表时间： 2004-12-16 20:27:18

如果人类对什么是市场经济、什么是计划经济都论说不清，语无伦次；无怪乎人类将＂市场经济＂定位为：资本主义社会经济，把"计划经济"定位为：社会主义社会经济；无怪乎人类将＂市场经济＂奉为先进科学的"经济楷模"；无怪乎许多国家总是想方设法谋求至高无上的所谓：市场经济地位；无怪乎人们种是固执地把中国的经济落后归结于：高度的计划经济制约了社会的发展；无怪乎人类普遍认为社会主义经济落后的根源是：没有"市场经济"作用于社会的结果；无怪乎经济＂精英们＂敢于"确定无疑""明确无误"的认定：中国要发展，应该从计划经济向市场经济转型。被视为最高明的医疗确诊方案；无怪乎经济界的权威人士，会误打误撞的把中国从"全盘计划经济，向全盘市场经济"转变，形容为或比喻为：从计划经济的慢车道，转轨到市场经济的快车道上来。被视为最贴切的形容词：无怪乎今天的中国经济改革称之为：从计划经济向市场经济转变。成了震惊世界杰作。

什么叫做市场经济？什么叫做计划经济？社会主义是否存在市场经济？资本主义是否存在计划经济？社会主义社会与资本主义社会"市场经济"经济究竟有什么本质区别？社会主义社会与资本主义社会究竟是怎样不同的经济在起作用？社会主义社会与资本主义社会究竟体现怎样不同的思想境界、精神状态？思想逻辑模糊不清；理论学说含糊其辞，就匆忙得出结论，是否过于草率；是否经得起历史的经验和考验。

首先，应认识到，所谓的"市场经济"，无论在社会主义社会的"市场经济"，还是在资本主义社会的"市场经济"，其实，都是人类筹谋计划条件下搭建的，提供不同的"计划经济"操作"平台"而已，这种经济操作平台属于临时的；还是属于长期的，属于动态的；还是属于固态的，属于从局部所为；还是属于整体所为……，完全取决于人先期的计划思想、计划议题、计划取向和计划要求，所决定组建而形成的各种不同功能、不同作用，计划产生的"平台"而已。经济"平台 "的多样性，是因计划卓越作用而搭建形成的。多样性的经济"平台"可以作用不同；可以功能不一，所以会产生不同的效应。思想计划、行为计划的是否多样性，其多样性是否一次性产生，还是分阶段产生，对市场"平台"的产生、存在与发展能否多样性起决定性作用。市场经济平台的多样性，能否一次性产生，还是分阶段产生，完全取决于思想计划、行为计划怎样作用所决定的。所以，思想计划、行为计划的多样性，是产生工贸市场平台；农贸市场平台；房地产市场平台；金融市场平台；证券市场平台；对外贸易市场平台；运输市场平台等等"平台"的多样性产生、存在、作用与发展根本所在，无可置疑的证明了这一点。

千头万绪千言万语归根结底，不可动摇的就是：经济的产生、存在与发展、就是一项系统工程，"计划经济"，就是经济的系统方法，什么样的方法，就产生什么样功能和作用，"市场经济"仅仅是林林总总系统方法计划所组建的一种经济"平台"而已。而所组建林林总总的市场经济"平台"，也就是路人皆知的、但殊不知是由计划产生，才得以扬名天下的，统称为＂市场经济＂的经济。

其次，应认识到，所谓的计划经济，其实，就是人类在这粗略计划、精心计划搭建好的不同功能、不同作用的"市场"平台，其实，世界是一个特大的平台，"市场经济"仅仅只是个小小的平台而已，这个平台，如同在任何平台上都需要不同的人物，演绎着不同角色，不同角色在不同时间、不同地点，有计划登场表演的过程一样。经济的发展也总是有计划地选择不同的运作方式：长期的以固态计划的运作方式，也可称之为计划内计划，可视为主角；短期的以动态计划的运作方式、另外的以临时计划的运作方式，也可称之为计划外计划，可视为配角。在固态和动态的经济相互作用下，进行有规、有序的经济运作方式和运作过程，其经济演绎过程，才能够变的丰富多彩，这也就是计划经济所要达到、所能达到、而且应该需要达到的目标和宗旨。

简言之，计划经济有两种形态，前者为固态计划经济、长期的计划经济、非临时性计划的计划经济、计划内的计划经济、稳定的计划经济等；后者为动态计划经济、短期的计划经济、临时性计划的计划经济、计划外的计划经济、不稳定的计划经济等。动态经济形态是固态经济形态的补充和完善。"市场经济"是固态计划中搭建的、供固态计划经济和动态计划经济运作的平台而已。

第三，应认识到、社会主义社会与资本主义社会"市场经济"平台的本质区别，就在于，社会主义推行的是社会化宏观的统筹规范统筹、宏观统筹标准统筹的宏观固态计划经济条件下，产生的、形成的宏观市场经济平台，并在宏观统筹计划形成的"市场经济"平台上，宏观固态统筹和动态自由计划相互作用地进行经济操作和运作的经济模式，所以，社会主义经济，确切地应该称之为：宏观统筹计划市场经济平台；资本主义社会推行的是资本化微观的绝对自由和相对自由的自由计划经济条件下，产生的、形成的微观市场经济平台，并在微观自由计划产生的、形成的市场经济平台上，自由计划地进行经济操作和运作的经济模式，所以，资本主义经济，确切地应该称之为：微观自由计划市场经济平台。

所以，社会主义社会与资本主义社会，都需要在计划经济条件下，计划产生、形成"市场经济"平台，在计划形成的经济平台上，经济才能有计划的、有规律的、有步骤地、科学地运作和操作。就像电脑有了操作平台，电脑软件和硬件才能够相互作用，运行和操作一样。

前期计划经济是经济的先导，计划形成经济平台，决定经济怎样存在；后期计划经济是经济的动力，计划运行和操作，决定经济怎样发展。所谓"市场经济 "，只是计划经济有计划形成的不同种类的、不同功能的、不同作用的平台而已。所以，无论是社会主义推行的是社会化的统筹规范统筹、统筹标准统筹的计划市场经济模式；还是资本主义社会推行的是资本化的绝对自由和相对自由的自由计划市场经济模式，"市场经济"这个经济平台，如果失去前期计划，就失去了＂作者、策划、和导演为主角＂就失去经济这个"平台"的形成和存在；如果失去后期计划，就失去了＂戏剧演员与观众为配角的演译过程＂就失去经济这个"平台"上商家和消费者，操作过程和运作过程。所以，没有固态和动态计划的存在，也就没有了经济这个"平台"形成和存在；没有固态和动态计划的运作，也就失去了"市场经济"这个＂平台＂存在的意义。

第四，应认识到、不管你是政治意愿如何，确切地说：人类社会的经济活动，无论是社会主义经济，还是资本主义经济，都是属于计划经济范畴。所不同的本质区别在于：前者是社会化宏观统筹计划经济模式；后者是资本化微观自由计划经济模式。所不同的作用在于：前者着眼于服从并服务于社会这个整体利益，而作用于社会这个整体；后者着眼于服从并服务于个体利益，而作用于个体。所不同的思想境界产生不同的精神状态：前者体现天下惠公大无畏的精神；后者体现天下奉私无所惧的精神。

对主流经济思想"计划经济是制约了社会主义的发展"重新认识。(三)[ 三思觉罗文 ] 发表时间： 2004-12-18 10:39:29

20多年来、究竟是什么样的经济作用改变了中国？---是找到了：高度的计划经济制约了社会的发展的病根。精辟见解和科学论断改变了中国？

由于，人类社会长期对市场经济和计划经济的严重误判、误认、误解，无怪乎造成所谓的：僵化的计划经济、制约了社会主义的发展。成为正确的、精辟的见解！

其实，"计划经济"不等于都是"僵化"的经济模式。只有全盘简单的、不健全的固态的计划经济、缺乏动态经济的相互作用，才是"计划经济"僵化的根源所在。因为，僵化既是充分体现、正确衡量"计划经济"主观能动性感应和反应度的问题；僵化又是充分体现、正确衡量"市场经济"客观条件作用度应用的问题。还需要明确的是：两者之间相互作用的两个方面的"度"是多少的问题。简单、笼统、抽象思维断定"计划经济"不好；简单、笼统、抽象思维断定"市场经济 "好，似乎都是言过其实的科学真理的道理。

社会主义计划经济如果健全，如果完善，其形成的方案，实施的步骤和产生的规模就是：在统筹固态计划经济、动态计划经济条件下，形成的各种固态计划、动态计划市场经济平台，继而在各种市场经济平台上，产生按部就班的固态计划运营的经济的运作方式；灵活多变的动态计划运营的经济的运作方式。而且，两种运营方式和谐相互作用、综合作用，形成的"计划经济"的经济模式。

所以，中国经济的落后、僵化、死板的症结，不在别的，确切地说：在于不完善的、高度简单的、重复的，全盘固态化计划经济思想、经济结构、经济作用，打造形成的计划经济模式，这种经济模式，在统筹固态计划经济条件下，固态的操作和运作。缺乏动态的计划经济相互作用，就没有经济机动灵活的计划调控、计划调节，难以产生顺畅的流通运营渠道，才是真正制约社会主义社会发展的罪魁祸首。所以，这种间单划一不发达的固态经济、形成了不繁荣的市场平台，继而产生不顺畅的运作市场。致使高度简单、高度重复而导致僵化的固态计划经济，既当爹、又当娘，阴阳不分、是非不明、责任不清、欲想单性繁殖，成家立业，心有余而力不足之所致。

对主流经济思想"从计划经济过渡到市场经济中来"的另类解释(四)[ 三思觉罗文 ] 发表时间： 2004-12-18 14:13:34

20多年来、究竟是什么样的经济作用改变了中国？---是发现了：从计划经济过渡到市场经济中来。的科学＂治疗＂方案改变了中国？

所谓的：从计划经济过渡到市场经济中来。我以为，这是脱离实际的，经而不起推敲的言论。其实，当今人类社会的经济模式，就是计划经济模式，"市场经济"只是"计划经济"计划形成的一种操作"平台"而已。其计划的方式、方法的内容越丰富；所搭建的操作平台形式也就越多样。所以，社会主义也有市场经济；资本主义也有计划经济。因此，社会主义资本主义的本质区别，不在于市场经济与非市场经济，不在于计划经济与非计划经济的本质区别。社会主义和资本主义的本质区别在于：社会主义是以社会化宏观的统筹计划，形成的宏观经济整体模式；资本主义是以资本化微观的自由统筹计划，形成的微观经济分化模式的区别。

所以，确切地说：过去的中国的经济之所以不发达，是因为从高度间单、僵化固态计划经济模式，形成的高度简单、僵化的市场经济平台。在这高度简单、僵化的市场经济平台上，运行的高度简单、僵化的固态计划经济的经济模式之所至。所以，今天中国的经济变革，我以为正确理解：就是在这高度简单、僵化的市场经济平台上，运行的高度简单、僵化的固态计划经济的经济模式中，过渡到资本化固态自由计划、动态自由计划经济模式，形成的动态自由市场经济平台，在这动态自由市场经济平台上，动态的运作和操作的微观自由计划经济的经济模式中来。似乎更为合理，更为科学。

如何正确把握中国经济变革的发展方向？

我以为，中国经济要想得到健康和科学的发展，确切地说：至少应该从资本化固态自由计划市场经济模式，形成的资本化自由市场经济平台，在这资本化固态和动态自由市场经济平台上，形成的固态、动态的运作和操作的自由计划经济模式。转化为社会化宏观的高度精化固态、动态统筹的经济计划，所搭建的社会化高度精化的固态、动态统筹的市场经济平台上来，在这高度精化的社会化固态、动态统筹形成的固态和动态市场经济平台上，形成宏观的固态统筹运作和操作的、微观的动态自由运作和操作的计划经济模式。这样才能飞跃间单、复杂、跨越到高度精化了的高精度、高等级、高层次的混合型经济发展模式中来。似乎更为合理，更为科学。

对主流经济思想"计划经济的慢车道，转轨到市场经济的快车道上来"的不同理解(五)[ 三思觉罗文 ] 发表时间： 2004-12-20 14:16:06

20多年来、究竟是什么样的经济作用改变了中国？---是理解了：从计划经济的慢车道，转轨到市场经济的快车道上来。最形象最生动的比喻的深刻道理和内涵改变了中国？

所谓的：从计划经济的慢车道，转轨到市场经济的快车道上来。其实是对人类社会不同经济，不同属性产生的误解、引发的错误逻辑、错误依据，产生这种逻辑和依据的根源在于，人类社会长期对市场经济和计划经济的严重误判、误认、误解造成的。

其实，统筹的固态计划经济和统筹的动态计划经济及市场经济的基本属性是，前者统筹的固态计划经济是固态的，属硬件工程；后者统筹的动态计划经济是动态，属软件工程。市场经济只是硬件工程和软件工程的平台而已。所以，今天中国经济状况的转变：是"计划经济"的慢车道，转轨到"市场经济"的快车道上来？还是从间单的、受约束的、低效率的、皆按照慢车时间表运行"计划经济"慢行列车轨道，转运到纵横交错的、自由的、高速运行的"计划经济"汽车道上来。是否更为合理、更为科学，值得深思和商榷。

硬件工程和软件工程的不同等级，有不同的规范和标准，不同的规范和标准，体现其不同的科学含量；不同的科学含量，体现其不同的科学科学性能。就硬件工程是固态的标准统筹的计划经济，可比着铁路的＂轨＂而不是别的；软件工程是动态的标准统筹的计划经济，形成的运作和操作模式，可喻为轨上的＂车＂而不是别的；市场经济这个平台，可比着列车的"车站"而不是别的。

资本主义社会的自由计划经济条件下，形成的自由市场经济"平台"模式，充其量只能喻为小小的汽车站而已；硬件工程最新的、最现代化的"代表作"，就是纵横交错的准高速公路而已；软件工程最新的、最现代化的"代表作"还是与之相配套的，也只是道路上的各种车辆而已。所以，社会化和资本化社会的经济，种类、属性不同；标准、规模不等，千差万别，因此，硬件、软件工程以及"平台"没有根本通用性，所以，也就无在乎：转轨或不转轨之可能的存在了。

社会主义社会的社会化原始的经济与资本主义社会的资本化原始的经济可相比较的，其实就是，也只能是：原始的"慢车"与原始的"慢驴"相比较，在这同一个起跑线上，才有可比性。

就资本主义社会原始的自由计划市场经济而言，自由而无统一规范的、无统一标准的自由计划市场经济，只是坑坑洼洼、曲曲折折的不规范的小路，与之相配套无非就是：没有固定车站小路上自由行驶的毛驴车而已。

资本主义社会经济，即使发展到今天，其国家经济的发达程度，用最恰当的比喻也无非是：自由计划市场经济，犹如不统一规划的断断续续的、参差不整齐的、大小不均的、纵横交错的高速道路上，相对自由来往穿梭，型号不同的、大小不一的、性能不均的机动车辆，其运行机制高度分化的、解体的运作模式，固然难以避免时常发生超车、碰车、撞车、翻车等交通事故。所以，今天中国经济的改变，确切地说：基础上的改变，就是道路与铁路的改变；技术上的改变，就是汽车与列车的改变；行为上的改变，就是自由与规范的改变。

世界万物皆为系统，思维和行为都是系统，如果没有科学理论思维也就没有科学的系统行为，更谈不上改造世界的创造世界了。思维和行为是相互作用的两个方面缺一不可。

社会是系统社会，经济模式也就是系统模式，而不是意识形态某种工具。经济系统的发展过程就是从间单、复杂到精化的健康发展过程，这个过程就是不完善到完善的过程；不科学和不够科学，发展到科学或非常科学的过程。如果一开始这个社会就是很科学，这是痴人说梦，不现实的天方夜谭。无论意识世界还是物质世界，如果始终停留在简单的阶段，那就没有发展，那就停滞不前。没有发展就意味着倒退和衰败。经济的发展也不例外

社会主义社会统筹计划经济，即计划形成的经济平台健全完善的形态，用最恰当的比喻：就像统一规范、统一标准筹谋、计划形成的总体统一、标准的铁路网和与之相配套规范的、标准的运行调度系统，在这健全和完善的运输系统条件下，形成的固态计划、动态计划相互作用的市场经济运营平台，继而在固态计划、动态计划市场经济运营平台上，形成的按部就班地固态计划的经济的运营方式；灵活多变的动态计划的经济的运作方式。

事物总是从间单、复杂到精化的健康发展过程，经济的发展也不例外，所以，统筹的固态计划经济和统筹的动态计划经济及市场经济的基本属性，无论是" 平台""站"的发展；还是硬件工程＂轨＂的发展；或是软件工程＂车＂的发展，还有许多发展空间和发展潜力待充分挖掘。因此，改变僵化慢速的原始社会化，从功能上：增加变轨功能；转轨功能；并轨功能；辨轨功能等；从科学含量上：从铁轨列车行；发展磁浮列车与无形轨列车等。从性能上：从慢速至快速；从快速至高速；从高速至飞速发展，才是社会主义社会化科学、健康地发展规律和发展历程。

计划经济的本质就是物资匮乏和票证经济[ 姜悠 ] 发表时间： 2004-11-18 10:21:02

计划经济的本质就是物资匮乏和票证经济

我是计划经济最坚定的支持者，因为我明白计划经济是我所知道的最先进的经济运行方式，尽管我十分清楚计划经济的本质就是物资匮乏和票证经济。

现在人一提起毛时代的票证就觉得很不堪，以为那是落后的代名词，但是你若让他们说说为什么票证就代表落后，我相信没有人能够说明白其中的道理，因为那本就没有什么道理，恐怕也只有共产主义的按需分配能够有轻视票证经济的资格。

有多少人可以为“物资匮乏”下一个准确的定义呢？什么叫做物资匮乏？假如一个人吃一个肉饼子只有八成饱，现在有十个肉饼子给十个人吃，是每人一个叫做物资匮乏？还是其中二个人各吃了一个半肉饼子，余下八个人只能得到二个饼子充饥，剩下的饼子摆在商店柜台上待售不叫做物资匮乏？或者大量肉饼子在商店柜台上亮相，而大量穷人只能弄一些狗食品填饱肚子不叫做物资匮乏？

我始终不明白中国的右派经济学家为什么那么顽固？他们总是在说计划经济阻碍了生产力的发展？理由似乎永远就是每个人只能吃八成饱的肉饼子，人人都吃不好，所以计划经济是低生产力的，他们从来不去面对中国计划经济时期物质财富高速稳定增长的事实！

如果计划经济是阻碍生产力发展的，为何中国计划经济时代国民经济还有年均7％的增长速度呢？怎么解释这7％的因缘呢？

这么一来，我相信谁也没有证据证明计划经济的生产力水平低，有哪个右派证明给我看看？但是计划经济确实看起来像“物资匮乏经济”，或者说计划经济就是物资匮乏经济，正因为物质匮乏，所以必然需要票证来实施物质分配，不然就会乱套了，所以计划经济又是票证经济。

为什么说计划经济是物资匮乏经济呢？这是因为，1、劳动者的劳动收入与劳动者生产的产品是相匹配的，所以表现在市场上是货架空了，老百姓家里也没有余钱，市场需求还是很旺盛。2、产品价格合理，既没有超额利润亦不会出现低于成本的价格（需国家补贴的生活必需品除外），所以老百姓对某物品的需求是稳定的，因为大家不必担心未来涨价也不必侥幸地等待不合理的降价。3、国家福利稳定可靠，个人不必为将来可能出现的生活风险积蓄大笔资金，所有的当期收入尽可全部花光，是同等生产力水平下需求最大的经济。

只要生产力水平不低，国民经济持续稳定地发展，物资匮乏经济又有什么缺陷呢？它唯一的受诟病的地方大约是限制了某些人的过高欲求，因为所有民众都是凭劳动来生存，不存在剥削和剥夺，也就不存在有能力享受过高需求的人，那么计划也就不安排生产奢侈品，这一点恐怕实在要了那些贪图享受的有强烈的资产阶级思想人的命，所以资产阶级拼命反对计划经济。

崇拜市场经济的右派们，坚信市场经济的优势就是优胜劣汰的竞争，似乎竞争可以带来一切，可以促进生产力发展，可以通过“激烈但有序的”竞争实现自己的自净功能等等。

优胜劣汰的竞争真的是十全十美么？真的是经济运行所必须的么？市场经济真的有强大的自净能力么？

我却觉得市场经济的竞争是最不堪的竞争，因为市场经济的竞争是所有竞争中最不公平的竞争，甚至不能说是竞争，只能定义为“争夺”！不然，哪个右派能证明市场经济的竞争个体都是平等的？就像竞技体育那样平等公正？参与竞争的个体之间不平等，差距显著，叫做竞争么？

既然是不公正的，又怎么能指望“有序”？遭受不平等待遇的人们凭什么要老老实实地遵守那个不公平的“次序”？没有公正的次序又如何实现自净功能？

举例来说吧，我们就举最不容易作假的人才市场的竞争。中国的人才市场能够实现公平竞争么？我相信没有人认为中国现在的人才市场是公正的，因为有本领的人找不到好工作，笨蛋占据好岗位的事比比皆是，市场竞争将其纠正过来了么？什么时候能够纠正过来呢？哪个右派能想到好办法把中国的人才市场竞争弄规范了？其余的容易作假的市场，我们就不用再质疑了，因为竞争根本无力解决中国市场上存在的各种各样的问题！


463) 对全面否定社会主义计划经济政治目的的分析

[ 龙门大佛 ] 发表时间： 2004-11-09 19:51:10

对全面否定社会主义计划经济政治目的的分析

现在，社会上全面否定社会主义计划经济是非常时髦和流行的潮流。我们随时随地都可以在报刊杂志、电视电影等宣传媒介上看到控诉社会主义计划经济罪恶的言论和形象。特别是现在大批国有企业举步维艰、不得不出卖给私人企业和外国资本的时候，人们挂在嘴边的一句话，就是“这都是过去计划经济造成的恶果”“社会主义计划经济就是瞎指挥的同义词”，……等等。社会主义计划经济成了阻碍我国经济发展的罪魁祸首。

任何一种政治行为都有自己特定的目的。那么，全面否定社会主义计划经济的政治目的是什么呢？我认为，有以下四个方面：

首先，全面否定社会主义计划经济，从事实上推翻了马克思主义关于社会经济发展形态的理论，达到了证明马克思主义不是真理的目的。

马克思主义是无产阶级革命的理论，是共产党共同的指导思想。在中国共产党当政的国家，直截了当地否定马克思主义是行不通的。但是，用否定社会主义计划经济的做法，可以绕过意识形态上的关隘，达到否定马克思主义理论的目的。

中国共产党把马克思主义奉为精神支柱，是自己几十年浴血奋战的经历的结晶。直接解除中国共产党的精神武装，是绝对不会达到目的的。但是，高明的对手采取了抽象肯定具体否定的策略，抓住中国共产党人自我反省的机会，夸大事实，偷梁换柱，用全面否定社会主义计划经济的方法，动摇共产党人对马克思主义的信仰。

我们说，马克思主义是马克思、恩格斯对人类社会进行了深刻研究之后得出的科学结论，它准确地描述了人类社会发展的规律。按照马克思主义的论述，社会主义是比资本主义更高层次的社会形态，它扬弃了资本主义制度的糟粕，继承了资本主义的精华，是共产主义的初级阶段。作为经济运行方式，计划经济比自由主义的市场经济更具有先进性。因为它克服了资本主义市场经济的诸多弊端，避免了垄断带来的危害，减少了社会资源的浪费，防止了周期性的经济危机。列宁在俄国革命的成功实践中进一步发展了马克思主义，认为社会主义可以在资本主义全面灭亡之前，首先在一国或者数国实现。社会主义可以同资本主义并存于同一时代。俄国革命的胜利和我国民主革命的胜利，验证了马克思主义和列宁主义的正确性。按照马克思主义的指导，前苏联和我国都实行了比资本主义先进的社会主义的计划经济。我国从建国到改革前的三十年中，计划经济从无到有，计划控制从弱到强，计划范围无所不在。改革开放以来，随着市场的放开搞活，国家计划垄断经济的弊端逐步显现出来，逐渐成了桎梏社会主义经济腾飞的主要因素。随之而来，对社会主义计划经济全面否定的声势也越来越大。应该说，我们开始时对社会主义计划经济体制的反思，是遵从马克思主义哲学原理进行的自我反省，是思想解放的必要之举。但现在对社会主义计划经济的全面否定已经超出了自我反省的范围，变成了质疑马克思主义是不是真理的工具。套用数学证明的方法说话，就是人们要证明一个命题是正确的话，他需要证明这个命题涉及到的所有方面；而人们要推翻一个命题的时候，他只需要找到一个反例就可以了。那么，同样的道理，如果我们找到了一个能够说明马克思主义不成立的具体事例，那不就证明了中国共产党一直坚持的马克思主义指导思想并非是真理这个命题了吗。现在，按照马克思主义原理建立起来的社会主义计划经济体制是错误的，而且经济体制问题又是马克思主义的关键问题，那么，马克思主义还有多少真理性可言呢？

其次，全面否定社会主义计划经济，从事实上说明中国共产党没有领导经济建设的能力，达到了否定中国共产党具有执政能力的目的。

多党制轮流执政、意识形态自由化，一直是西方和平演变策略的核心内容。但是，在中国共产党自力更生艰苦奋斗的过程中，这些和平演变的策略都纷纷落空。特别是在帝国主义阵营对新中国严密封锁的二十多年中，十亿中国人民在共产党的领导下，不信邪，不怕苦，奋起抗击侵略者，勒紧腰带搞建设，战胜了天灾人祸，打败了武装到牙齿的联合国军，取得了卫星上天、原子弹爆炸的辉煌成就，成了真正的社会主义强国。辉煌的成就使中国共产党成为中国社会主义事业当之无愧的领导核心。帝国主义阵营封锁策略硬的一手失败之后，转而采取了意识形态渗透的软的一手。毛泽东同志在中国共产党进城之前曾意味深长地说过：我们的同志在枪林弹雨面前不曾打过败仗，但在糖衣炮弹面前会丧失警惕，必须时刻注意这个问题。不幸的是，我们确实被他言中了。

现在否定社会主义计划经济的潮流，好像有些道理。但深思起来，全面否定社会主义计划经济的论调是站不住脚的。因为我国社会主义革命事业从五十年代起步以来，经历了顺利发展的阶段，经历了天灾人祸，经历了人为的挫折，虽然是坎坎坷坷，但总的来说是成绩很大效果显著。特别是广大人民群众在中国共产党领导的社会主义建设高潮中，不仅创造了物质建设上的奇迹，还收获了丰富精神成果。红旗渠精神，铁人精神，……等等，直到现在还是鼓舞着我们的宝贵的精神财富。中国共产党在以毛泽东主席为代表的无产阶级革命领袖的带领下，发扬了中国共产党独立自主自力更生艰苦奋斗的革命精神，在非常艰难的条件下，充分调动人民群众无比的积极性，充分发挥社会主义计划经济的优越性，把一个千疮百孔一穷二白的旧中国建设成了基础工业门类基本齐全，农业生产保证了人民基本供应，商品流通保障基本正常，社会风尚蓬勃向上的社会主义的新中国。社会主义有计划按比例发展生产的思想不仅形成了体系，而且落实的比较得力，使得中国的经济发展在非常薄弱的基础上发生了质的飞跃，为八十年代国家实行经济体制改革奠定了扎实的基础。现在强调这些成绩，是为了说明中国共产党不仅有带领人民群众夺取政权的能力，也有领导人民白手起家建设社会主义的本事，并且功劳很大。

客观地说，我国社会主义计划经济的产生有着特殊的背景，但它决不是中国共产党人一种错误的选择。除了有马克思主义理论的指导之外，也有社会主义能够从人民群众利益出发，集中国家人力财力办大事这个根本原因。回顾我国社会主义计划经济走过的历程，可以说成绩是主流，毛病是微不足道的。因为直到今天，我们仍然需要社会主义计划经济的宏观调控，社会生活的平稳一时一刻也离不开国家经济计划的指导。我们每个人每个企业在遇到外部环境变动的时候，首先想到的是政府的支持或者干预，很少有人先从自己身上找原因，更少有人主动站出来承担责任。

社会上全面否定我国社会主义计划经济的潮流，表面上是客观地探讨计划经济的弊端，实际上是用具体否定的方式全面否定了中国共产党具有领导人民建设社会主义的能力。毕竟中国共产党带领中国人民建设社会主义是一项全新的事业，在探索的道路上有时会走弯路，有时要付出一些代价，这应该是很正常的事情，就象现在许多人挂在嘴上的“缴学费”一样。但是，制造否定中国共产党在过去几十年里面搞的社会主义计划经济成就的潮流的人们，不是这种平和的心态。他们用夸大的手法，无比突出过去社会主义计划经济中出现的失误和挫折，极力遮盖社会主义计划经济取得的成绩和经验，充分利用各种各样的宣传手段，兜售自己的货色，欺骗了许许多多善良的人们。就象谎言重复千遍可以变成真理一样，现在社会上的确形成了过去中国共产党领导人民用计划经济的手段建设社会主义的那些做法都是错误的，都是祸国殃民的舆论氛围。

全面否定社会主义计划经济的思潮，还可以达到割断中国共产党奋斗历史的目的。中国共产党的执政地位，不是与生俱来的，是历史的选择，是人民的选择。近代史表明，只有中国共产党能领导全国人民推翻帝国主义、封建主义和官僚资本主义的统治，使中国真正独立，使人民当家作主。新中国成立后，中国共产党执政55年，有巨大的成功，也有严重的失误，但总体来说是合格的。依据自己的奋斗历史，中国共产党关于加强党的执政能力建设的决定对中国共产党执政地位的根源作了科学的结论。但是，按照全面否定社会主义计划经济的思路走下去，引导人们看到的却是另外的情景：现在社会经济生活上出现的种种弊端和困境，祸端全因为以前中国共产党主导实行的社会主义计划经济体制。这样发展下去，鼓吹社会主义计划经济全盘错误的人们会有一箭双雕的收获。一是从历史的角度否定了中国共产党的执政能力。因为历史最说明问题，历史都是错误的，创造了这些历史的政党难道不也是错误的吗？过去中国共产党领导中国人民进行社会主义经济建设是失败的，现在中国共产党能领导中国经济改革取得胜利吗？不能领导中国经济改革，你中国共产党还执哪门子政？二是把现在改革中发生问题的责任推到了中国共产党的头上。因为过去中国共产党实行的社会主义计划经济是错误的，现在是对过去的拨乱反正，要克服历史上已经形成的习惯势力的影响肯定是一件相当困难的事情，所以，在这样的背景下，出现一些问题甚至出现一些非常严重的问题，当然也不是现在的改革者的责任，自然而然地应当归咎于习惯势力和造就这种习惯势力的执政党。成功了，是现在的改革者的功绩；失败了，是过去的当政者留下的祸害。

要看清全面否定过去这种思潮谬误的真相，最简单的方法，就是换位思考：为什么能够允许现在的改革者“缴学费”而不能容忍老一辈无产阶级革命家“缴学费”呢？何况现在缴的学费还比过去要昂贵的多！遗憾的是，现在社会上根本没有这种换位思考的立足之地。

再进一步探讨，我们现在真的可以完全摆脱国家经济计划的控制，随心所欲的自由发展吗？显然也是不现实的。大家对“西电东送”，“西气东输”，“北煤南运”，“南水北调”早就习以为常了，这些也成了我们生活中很自然的一部分。这些很自然的部分不就是国家计划吗？再以去年至今的能源和交通运输紧张问题为例。产生紧张的原因是市场放开以后，不少企业不愿意按照国家规定的数量储存必要的生产原料，讲究自己的“零库存”，以实现企业效益的最大化。这没有什么错。但是，当社会出现了资源供应紧张局面的时候，这些“零库存”的企业面对的不是自己效益的最大化，而是马上就揭不开锅的窘景。缓解社会生产出现的难题，还是国家计划部门用行政命令的方式，安排国有铁路运输企业，不讲代价，突击运输这些企业急需的煤炭、石油、粮食，以及其他相关的生产资料。直到现在，国家计划部门还在用行政命令的方式安排国有铁路运输企业、国家电力部门等向资源不平衡的地区突击运送生产物资。

前不久，在建筑材料、钢铁生产中出现了投资过热现象，受到了国家严格的控制，江苏铁本成了典型。按照自由主义理论，国家不应该调控民间投资主体的投资行为，因为这是投资者个人的事情，风险是投资者的。但是，我们看到的却不是象善良的人们想象的那样。这些盲目的投资者的资金绝大部分来自银行贷款，建设项目缺乏必要的配套条件。自由投资者是看到了眼前的利益一窝蜂地抢着大干快上，没有了眼前利益的时候全都退缩不前。资本追逐利润的本能表露地一览无余。但是，执行国家计划的时候，许多情况并不是现在这样的。就以大家都熟悉的煤炭来说吧。过去，国有煤矿讲究回采率，即使影响一些效率也要达到国家规定的标准。现在，即使是正规的民营煤矿，也很少把采收率作为自己考核的指标，矿工在井下采煤时只掏自己身边的，就象虫拱到菜心里面一样，只吃自己嘴边上的嫩叶。更别说那些黑矿了。这种掠夺式的采掘，使得国家资源严重损失。用有关方面对某资源大省某地区的单项调查的数据说话，就是原来国家计划采收三十年的矿山，现在连十年都支持不了，不是生产率提高了，而是采易弃难，87%的资源留在了地下。

为什么我们一边在享受着社会主义计划经济的优越性，一边又恶狠狠地诅咒它呢？

第三，全面否定社会主义计划经济，从意识形态上完成了清除对手的行为，达到了占领思想阵地的目的。

社会主义是资本主义的后续阶段，两者在历史的发展上是继承、扬弃和变革的关系，而扬弃和变革又是主要的。无产阶级不可能轻易地取得革命的胜利，资产阶级也不会轻易地承认自己的失败。从资产阶级专政向无产阶级专政演变，应当是一个从量变到质变相当漫长的社会过程，虽然政权的更迭是迅速完成的。

一种新的先进的人类社会形态，不仅仅是政权组织形态的变化，更重要的是社会经济基础和上层建筑的变革。而在经济基础和上层建筑的变革中，经济基础是最具有决定性的，上层建筑虽然服从经济基础，但对经济基础也有强大的反作用。一个阶级一个政党夺取政权之后，最重视自己的经济基础，对侵害自己经济基础的行为严惩不贷。但对上层建筑则比较宽容，一方面是因为改变传统的思想文化不是一朝一夕的事情，特别是在中国这样有着几千年文明的古国，要转变人们的思想观念，更是一件需要长期努力的工作。另一方面是因为统治阶级也需要解放思想，广纳贤言。所以，把意识形态作为自己的突破口，是任何一个阶级推翻另一个阶级时首先使用的手段。无产阶级会运用这个工具调动起广大人民群众，推翻资产阶级的统治；资产阶级也同样会娴熟的使用这个武器，向无产阶级反攻倒算。前苏联这个超级大国，在没有外敌入侵、没有发生外部战争的情况下，就因为意识形态的陷落而最终走上了分裂和灭亡的道路的范例，充分说明了思想阵地的极端重要性和丧失思想阵地的现实危险性。

现在回到我们的话题上来，在中国共产党已经领导中国人民进行了半个世纪的社会主义建设的新中国，直接否定社会主义制度显然是愚蠢的。但是，通过传扬资本主义最有特色的新自由主义理论、凯恩斯理论以及其他新的和旧的经济理论，首先从思想上解除无产阶级政党的武装，并且在传扬这些理论的时候，尽量给它戴上最先进经济理论的帽子，是一种非常高明的策略。资产阶级和平演变的企图又恰好遇到了中国共产党用“摸着石头过河”的方法推进中国社会主义经济体制改革这个天赐良机，于是，各种各样的经济理论蜂拥而来，并且在短时间里占领了我们主流的思想阵地，清洗了我们刚刚建立起来还比较薄弱的社会主义意识形态。

无产阶级拱手让出思想阵地是一件非常可怕的事情。前苏联共产党在资产阶级打着新民主新思维旗号发起进攻的时候，还天真地认为这就是多样化。戈尔巴乔夫在《改革与新思维》一书中说：“为了使整个社会参与讨论，广开言路是非常有益的，这也可以说是要使每种报刊都出现社会主义的多元论。”可是，与共产党对立的叶利钦上台以后，立即发布总统令宣布共产党是非法组织。他可没有给对手任何政治舆论多样化的余地。

为什么西方资产阶级经济理论能够在我国顺利登陆，并在短时间里清洗了社会主义计划经济模式？其中的原因可以归结为三点：

一是社会主义建设实践不足，经济理论从历史的角度讲还处于幼稚状态，难于抵御已经成熟的资产阶级经济理论的冲击。社会主义是上世纪才在世界上出现的新生事物，即使是最早实现社会主义的前苏联，也只有几十年的发展史，我国则更短，并且其间还出现了文化大革命这样严重的挫折，社会主义经济建设从理论到实践都是很单薄的，成为系统性的理论基本上还是空白。但资产阶级已经有了几百年的发展历史，积累了丰富的实践经验，形成了各种流派的系统理论。社会主义和资本主义在理论研究的深度和系统性方面存在着巨大的差距。

二是中国共产党人发展经济造福人民的急切心情和政治热情，使自己对一切“先进的建设经验”都求之若渴，来者不拒。中国共产党领导人民在封闭的环境中奋发图强，自力更生，取得了巨大的建设成就。但是中国共产党最具有革命性，最具有开放性。帝国主义的封锁被打败之后，特别是我们打开国门之后，一心要造福人民的中国共产党，看到了自己的落后，看到了国家的落后，奋起直追成了全党共同的心愿，学习和借鉴世界上一切先进的经验和理论，迅速实现社会主义现代化，成为中国共产党头等的政治任务。在这种情况下，任何向我国传授建设经验、支持中国改革的人，都是我们的朋友，都受到了热情的欢迎。也就出现了精粹和糟粕都端上了我们理论台面的情形。

三是阶级斗争熄灭论的影响。人类社会存在着不同的阶级就一定存在着不同阶级之间的斗争，阶级不消灭，阶级斗争就不会退出历史舞台，这是马克思主义理论的基点。帝国主义对我国采取敌视政策的时候，许多同志对阶级斗争的严峻性有很强的认同感。帝国主义对我国采取怀柔政策之后，倒是有许多同志从思想上解除了防范意识。只看到了外国资本家和跨国财团强大的经济实力，以及他们向我国的投资和给我们带来的直接收益，忘记了马克思对资产阶级本质的描述。更多的时候，给我们上阶级斗争课的老师不是我们自己，而是帝国主义。最近美国将在阿富汗战场上俘获并拘押了三年的我国新疆“东突”恐怖组织成员释放后不移交给中国而遣送到西欧国家的例子，就是最好的注脚。

第四，全面否定社会主义计划经济，从生产环节上破坏了我国国民经济有计划按比例的平衡关系，达到了既阻滞我国经济建设可持续性发展又诋毁中国共产党政治声望的目的。

我国的自然条件是资源有限，人口众多，国民经济发展的压力很大，而且必须走自力更生自我发展的道路，实现社会主义现代化建设目标，需要克服比资本主义国家更多的困难。以毛泽东主席为代表的老一辈无产阶级革命家在社会主义事业刚刚起步的时候，就一再强调有计划按比例发展的重要性，并且在实践上采取了集中力量集中资源办大事的策略，用很短的时间就建立起了门类比较齐全又具备一定发展潜力的社会主义经济生产体系。

改革开放的初期，由于意识形态还没有被新自由主义等外界的新理论清洗掉，社会主义计划经济体系仍然在发挥着作用。随着意识形态阵地更替的演变，社会主义计划经济体系逐渐成了必须被遗弃的对象。因为社会主义计划经济体系是全国一盘棋的体系，摆在第一位的是国家的整体利益，如何利用资源不是从一时一地局部利益考虑的，从局部看可能是阻滞了资源的充分利用，但从全国看是充分又合理的利用了资源。

我们用政治的观点看问题。一个统一的强大的社会主义中国屹立于世界的东方，并不是世界上人人都想看到的事实。台湾问题迟迟得不到解决，国际贸易纠纷与时俱进，中国威胁论的喧嚣不绝于耳，根源是什么？要让中国无法实现现代化的目标，最好的方法就是把夺命毒酒伪装成灵丹妙药。自由主义是达到这个目的最好的选择。

旧中国为什么积弱积贫？为什么四亿民众抵抗不了倭寇的侵略？历史告诉我们，就是因为旧中国是一个四分五裂的烂摊子。为什么新中国让人民扬眉吐气的站立了起来，历史同样告诉了我们，是我们十亿人民紧密地团结在了中国共产党的旗下。要让中国这个已经醒了的雄师丧失雄风，只有一个办法，就是让它重新回到四分五裂的状态里去。要达到这个目的，从政治上着手是不现实的，因为以民主集中制为活动原则的中国共产党对政治上的分裂有着高度的警惕性，有着处置政治分裂图谋的丰富经验。但是，中国共产党在经济建设上是新兵，经济基础又是制约上层建筑的关键，所以，从经济基础入手成为我们的对手不二的选择。

在经济基础上发难，我们的对手准备的非常充分，推进的先后步骤安排地严丝合缝。首先是把新自由主义经济理论等反社会主义计划经济的理论推销给我们，这一点他们已经顺利的完成了。现在，新自由主义的经济理论受到了我们的欢迎，并且变成了广泛的社会实践。然后，有明确目标的选择具体的支持对象，投入资金投入技术，利用我们政策上的缺陷和优惠条件，帮助国内的一些地区和成员造成违背国家经济计划总体安排的既成事实，并以此带动起区域性的盲目建设。从上世纪八十年代末到现在，我们已经看到的是，尽管党中央国务院采取了许许多多的整顿措施，反复强调建设纪律，但地区性重复建设盲目投资一直居高不下，周期性经济危机不断循环；大批国有企业举步维艰，失业工人越来越多；经济建设事业平稳发展的时期越来越短，国家对经济建设的控制越来越难，资源浪费，环境污染，通货膨胀和通货紧缩此起彼伏，党中央关于可持续发展的战略基本上落空。由于经济建设的各自为政导致的中央政令不畅，指挥不灵的现象比比皆是。

经济对政治的制肘作用已经清晰地显现了出来。

在我国，经济失控是政治失控的充分而且必要的条件。水能载舟亦能覆舟，代表了中国最广大人民群众的利益，得到了广大人民群众支持，中国共产党就能立于不败之地；反之，中国共产党在社会主义经济建设中不能掌控局面，不能代表最广大人民的根本利益，那他也必定要步苏联共产党的后尘。现在，我们在经济建设上的失误，一方面造成了经济上的损失，另一方面给我们的政敌留下了口实。就象苏共垮台前那样，“报刊和电视报道的内容，有的是真的，有的是似是而非的，也有的是公开的谎言。有人蓄意说党的领导人是犯罪分子和贪污受贿分子，而党是反人民的，是吸血鬼。即使证明不了上述说法，至少能投下一个阴影，让人怀疑 70年来国内所做的一切。”结果“全社会都愤怒了。共产党员到处受到排挤，甚至那些在平炉旁、在田野或农场工作的共产党员也不能幸免。”


464) 计划经济的内在驱动力

[ 渡痴禅师 ] 发表时间： 2004-12-08 16:08:19

计划经济的内在驱动力

鲁迅先生曾经说过，不满是上进的车轮。所谓上进的车轮，其实就是指社会发展的动力了。不过老僧喜欢用驱动力这个名词，这样会显得更威风点，用这种词汇，会让我这篇帖子就会显得高格调点，这也是老僧主动和那些精英们的文章“接轨”的一种方式了，就不晓得接得象不象，呵呵。依照我的想法，要是能搞出七八个公式在里面，那就更好了。当然，这是题外话。还是来说说计划经济的驱动力吧。

依照现在主流经济学家的观点，只有在市场经济条件下，由于通过经济手段，造成人与人之间经济地位的差异，这种差异，又导致人们不断追求更高更快更强更牛的生活，所以人们拼命的工作，由于人们的拼命工作，于是社会发展了社会进步了。

别看主流经济学家各个是精英，喊民主平等的口号，比谁都厉害，但他们骨子里的想法就是只有人与人有了差异，才会导致人人努力，才会导致社会进步的，所以他们喊着平等的口号，心里却在琢磨如何让人等级化差异化，于是就有什么先富后富政策，所以北大的一群经济学家才会不断的鼓吹什么“二房”理论了，所以才会有那么多经济学理论来支持国有企业的私有化进程了，其实如果现在这些所谓的中国主流的经济学家，如果是坦荡的话，他们就应该很大方的宣布——我的经济学理论是提倡剥削的，我的理论就是要造成少部分人富有，多数人能刚好维持被剥削的状态，我认为这样组成的社会系统才是更进步的。不要遮遮掩掩，打着什么提高效率这种弯弯拐拐的旗号，这样的话，至少在做人上还可以让人尊敬。所以，经济等级的差异，是市场经济的驱动力了，所以，市场经济的本质要求是需要一定程度的差异，需要制造一定程度的剥削。通过分配手段，人为制造出相对的贫富差距，由于这个差距，激发人的动力，去创造财富，于是社会经济活动就在这种剥削的压力下驱动起来了。这是现在主流经济学家的认识。如果老僧的判断错了，请网上的主流经济学家的代言人们来纠正。

那么计划经济的内驱力是什么呢？在社会主义条件下，计划经济的分配相对平均，人与人之间没有那么大的财富差距，也没有什么精英贵族这一类的等级去让人争取，大家都是人民中的一分子，好象人就失去了动力了，所以计划经济变成了懒人经济的代名词了，这也是现在主流经济学家的认识，如果老僧有错，请网友纠正。那么计划经济真的没有驱动力吗？老僧不这么看。

根据根据心理学来分析，人是不同于动物的，人有多种心理需求，除了本能的吃喝拉撒之外，人还具有更高形式的心理需要。人需要有自我实现的心理需要，也就是说人要感觉自己有价值，觉得自己活着还值得，不会因为本能的饮食男女这类的需求满足而觉得空虚，不会产生集体自杀的行为（日本报道又有3人集体自杀，为什么在资本主义发达国家有那么多人自杀？老僧理解就是饱食终日无所事事的原因），因此人需要在社会中寻找自我价值，所以人必须在社会经济活动中去寻找自我实现的方式。有些人就觉得帮助别人能让他自己快乐，比如雷锋；有些人可能觉得种地种得好能让他感到有成就，有些人可能认为淘粪做好了他也能感到有成就，比如时传祥；有些人觉得能作出各种小玩也儿挺满足的，象很多技艺精湛的老工人等等。。。。。。，这些寻求自我成就的活动，会极大的推动社会的整体技术水平的发展，而技术水平的发展会加快经济的活动能力。也就提高了社会的整体经济活力。所以，计划经济的内在驱动力来源于人自我实现的心理需求，是更高层次的一种社会驱动力。

计划经济的驱动力导致了在计划经济条件下，社会上的人比较多才多艺，或则是有那么一两项爱好，而现在流水线上的工人，基本上的爱好就是补瞌睡。

老僧曾经看过一个公司的内部员工的篮球赛，有个车间参加比赛的都是些五六十岁的老头子，有一个还六十五岁了，一直在国营企业做，后来退休了后被俜到这家公司。另外一边是办公室以及研发体系的人，这些大多数是毕业不久的年轻人，看起来彪悍得很。最后的比分老僧不记得了，只是有印象老头队大胜。比赛过程中，青年队投篮不准不说，连体力都不如那些老头子，这太出乎老僧意料。不过现在想来，这也很正常，那老头队的人员基本上以前都是在计划经济体系下工作，工厂经常举行这样比赛那样比赛的，对于篮球这种运动更是大力推广，而现在的小伙子们可没有那么好运气了，除了在学校可以玩玩之外，一旦到了社会，去那运动都要钱，而不要钱的地方总有那么一两个物业管理人员冒出来驱赶。所以很少有机会去玩玩自己喜爱的运动，因此输了也就很正常。老僧是比较喜欢计划经济下面的那种生活的。

篮球是这样，其他的呢？


465) 从两种需求看市场经济和计划经济的优劣

[ 郑小民 ] 发表时间： 2004-12-09 11:51:07

这里说的两种需求，是指生活需求和市场需求。

生活需求是人为了活命以及活得舒服所需要的消费品，例如食物、衣服、住房、空调、汽车等。生活需求是人人都有的，人人都一样的（为了防止有人挑刺，我再罗嗦一句，残疾人的生活需求和正常人有些不一样），没有高低贵贱之分，不能说富人的生活需求比穷人高而多，不能说穷人不需要汽车。

市场需求是指有购买能力人的生活需求。全社会有1000个人，有100个人能买起住房，那么住房的市场需求量就是100套，或者再多一点，因为有的富人需要两套、三套。因为对有些消费品，买不起的穷人很多，所以市场需求量远远小于生活需求量。

计划经济里，没有商品，没有市场，所以计划经济说的为了需求而生产，是指为了生活需求而生产，不谈市场需求。人民需要住房，就分出去一部分人去建造住房，直到所有的人都有住房为止。人民需要空调，只要原材料允许，就分出去一部分人去生产空调，直到满足所有人为止。

市场经济所说的为需求而生产，指的是为市场需求而生产，不谈生活需求。全社会有1000人，能买起100套住房，它就建造100套，能买起110 套，它就建造110套，然后资本家就会说，社会已经不需求了，他们就停止建造了。其余的人就只能住自己简单拼凑成的茅草屋。中国在西周就发明了瓦，可是到现在还有许多人住茅草屋的主要原因就在这里。当富人已经不满足于普通住房，而需求豪宅时，资本家就说，现在社会需求豪宅了，他们就会把原材料和生产力投到豪宅上去，所以又使富人的生活上了一个台阶，贫富的距离又拉大一步。

因为计划经济里的需求是生活需求，所以需求量极大，刚生产出来马上就分下去了，又刚生产出来又马上就分下去了，人民不需求时，就不生产，所以根本没有存货。在全体人没有全部满足生活需求时，计划经济的生产是马不停蹄的，直到全体人都满足为止，所以人民获得满足的速度就很快，很快全体人都能得到自己需要的消费品。

可是因为市场经济里的需求是市场需求，这个需求量很小，生产不多会，商店里就积攒了一大堆，琳琅满目的，就相对过剩了，生产就进行不下去了。直到富人把他们家里现有的消费品消耗完，需要再买新的时，资本家才开动机器，再生产起来。穷人只有干活的份，只有欣赏的份，什么时候才能满足自己的生活需求，永远都不能，甚至永远都只能处在原始状态。

两方面一比，谁优谁劣不就很清楚了吗？

可是，现在有很多人都不知道有市场需求和生活需求这个区别，把市场经济夸得跟花朵一样，以为市场经济所说的需求就是人的生活需求，以为市场经济可以使效益最大化，可以使资源最佳配置，计划经济做不到。我来问问，到底是把一个面包配置给饿了三天的穷人是资源最佳配置，还是把这个面包配置给撑得直往外冒的富人是资源最佳配置？这些人哪里知道他们所谓的市场经济效益最大化的结果是产生了一批富人，哪里知道他们所谓的市场经济的资源最佳配置的结果是把资源大都配置到富人家里去了，是劫贫济富，是把面包硬往富人嘴里塞。你想想，一个穷人一年才消耗多少钢铁、多少石油、多少电、多少煤炭，一个富人一年要消耗多少。市场经济就好象使富人在资源的大门上上了一把锁，他们用的时候就开门拿，不用时就锁上，穷人根本得不到。而计划经济则是把资源基本平均地配置给每个劳动者，使他们的生活基本一样富裕，都能得到满足，这才是资源的最佳配置呢，这才是效益最大化呢。

还有人对计划经济不了解，说人的需求千差万别，计划经济很难调查清楚，很难操作。其实这些人犯的错误，还是把生活需求误作市场需求了。上面就说了，人的生活需求是一样的，而且是长期稳定不变的，你需要空调，别人也需要空调，你需要牛奶面包，别人也需要；十年前需要空调，十年后也需要，这要调查吗？需要到大街上调查一个要饭的需要牛奶面包吗？全社会有1000个人，就建造1000套住房就是了，需要调查吗？有人可能还要狡辩：“虽然大家都要衣服，但是有人想穿红的，有人想穿绿的，这不要调查吗？”这是需要调查的，但是这样的调查就很简单了，大体上调查一下，大体上决定红和绿的生产比例就行了，不需要多精确的，再说，市场经济也有这个麻烦，况且市场经济里也不是每个人想穿红的就都能穿上红的的，至于有人根本连。

难操作的倒是市场经济，因为市场需求才是千差万别的，市场需求是瞬息万变的。有人虽然能买起住房，但是他不一定买，有人原来想买，但是突然得了病，后来又不买了，等等，这就容易造成住房相对过剩，在那里空空荡荡的，成了麻雀的老巢。

有人好污蔑计划经济，说计划经济里的人懒惰，其实计划经济里是按劳分配的，怎么会有人懒惰呢？退一步说，就算是懒惰吧，难道市场经济里就没有消极怠工的吗？况且市场经济里的生产一会儿停止，一会儿开始，工人大量失业，什么事都没有，再懒惰，总还要干一点，总比大量工人什么事都不做要强吧。为什么市场经济里那么大的弊病都看不到，而计划经济里的一点小刺都看得一清二楚呢？古人说“察粟米而不见丘山”“一叶障目，不见森林”，说的就是这些人吧。


466) 先计划经济再市场经济的发展道路设想

[ 数学 ] 发表时间： 2004-12-10 10:02:43

先计划经济再市场经济的发展道路设想

关于计划经济和市场经济的问题，网上已经有了不少争论。我先在看到的是有一派站在计划经济一边，认为计划经济好，另一派站在市场经济一边，认为市场经济好。我的观点？我的观点是不知道。我觉得有许多事情到现在为止是不知道的。也许左派和右派都急于“闹革命”，但是我认为先要搞清楚真理。真理都没有搞清楚，闹什么闹？

正因为我到现在不知道真理，莫名其妙，所以我也在思考，这个问题我也想爆了头。既然是思考，当然就要考虑各种可能性。就象是一个棋局，一会儿想跳马怎样，一会儿想出车怎样。因此，本贴子就把我的另一个“也许”的看法拿出来，供大家参考。我不打算在把一件事情想清楚之后再发表观点，而是发表观点的时候，其实是在胡说，是一种尝试，是把自己正在思考的东西拿出来。因为我觉得这有可能构成一种“群体的思考”。

我本贴子提出的可能性，是站在这样的基础上，就是说，还是赞成市场经济，自由竞争。但是，计划经济并不是一无是处。为了说明这一点，还是让我们来讨论苏联。

苏联自二战结束以后，经济发展是迅速的，能够在一片废墟上迅速恢复和发展现代工业，并在战后十年左右的时间就发射人类第一颗人造卫星，然后是载人航天。后来也是科学技术不断进步，到现在美国的航天飞机已经掉了两架，苏联的联盟号却已经进入商业运行。不管怎么说，苏联已经能够成为世界超级大国，能够和美国抗衡。从这个角度讲，苏联发展起来的军事工业，肯定不是纸糊的东西。我国到现在仍然在购买俄罗斯的武器，且经常抱怨说俄罗斯卖给印度的武器要比卖给我们的好。俄罗斯到现在为止在军事技术上仍然在前进。

但是前苏联确实熬不下去了，因此就改革。到现在为止改革的效果并不理想，俄罗斯人自己就认为不理想，普京就认为当初的改革没有搞好，认为苏联的解体是一个悲剧，美国学者也认为不理想。那么，必然还是可以思考一种理想的改革的。比如说，如果能够在想象中再来一遍，则我认为苏联在勃列日涅夫时代，如果老勃就足够精明，在苏联的鼎盛时期开始向市场经济的方向渐进地改革，即保持超级大国的威力，又逐步改善人民生活，难道不好吗？而且仍然维持苏联共产党的领导，镇压一切分裂倾向，维持一个统一的苏联，难道不好吗？

现在来说市场经济，那么，一提市场经济，右派就要大吹美国，可是拉美呢？如果市场经济真的能够快速使一个国家从落后走向工业化，那当然好。但事实上，二战以后还没有一个发展中国家从落后走向工业化。比如说印尼，也有一亿多人口了，也是岛国，为什么就不能够发展成象日本那样呢？印尼在自由竞争中能够自动地成为发达国家吗？我看不出一点趋势。菲律宾也是这样，现在整个政府已经到了濒临破产的境地，也可以认为是国民经济到了崩溃的边缘了。因此，市场经济并不能够使一个原来落后的国家变成先进国家。在这里吹美国是没有用处的。因为美国本来就先走一步，而我们的课题则是“追赶”。

从这个角度想，我在还是肯定市场经济的作用的前提下，仍然提出这样一种思路，就是我们的计划经济向市场经济的转型是不是太早了一点？如果当初我们把原来的这个计划经济再坚持上二十年，使中国真的也有几千枚核弹，航天技术达到世界最先进水平，武器制造技术也达到全世界最先进水平，根本就没有任何必要向任何国家购买武器，然后再向市场经济转型，如何？

就发展条件来讲，一些人大骂文革，好吧，就算你骂对了又如何？就算文革相当于苏联的二战，好不好？苏联能够在二战结束后迅速崛起，能够在十年左右的时间发射人造卫星。我们在文革后以已经有的卫星，导弹，飞机制造技术为基础，坚持用苏联一模一样的计划经济发展个二十年，或者三十年，成为一个世界超级大国，也别提什么不称霸，就说老子就要称霸，老子称霸了你怎么着？拿我有什么办法？然后再往市场经济转型，努力改善人民生活，给人民更多的自由，如何？在那种情况下连韬光养晦都不需要，有了世界最强的武力还需要韬晦吗？斯大林在二战结束后并没有韬晦啊！

前几天我偶然打开电视，看到凤凰卫视正在播一个什么大红鹰集团的一个什么讲座。那个讲座的教授也不知是谁，他的观点就是，我国计划经济时期，每个人都属于一个单位，因此没有自由，属于人身依附型，云云。而改革开放以后有了很大的自由，出现了新的问题，怎样怎样。

但是，如果我从一个国家崛起的代价而言，也不要说什么人身依附那么难听的话，无非就是现代化需要纪律，尤其是从一个落后国家赶上先进国家更需要纪律，大家把发展现代化而必须执行的纪律作为一种代价，先苦后甜，如何？甚至索性给出一个时间表，用三十年时间艰苦奋斗，大家的自由都少一些，大家都努力执行纪律，待成为世界超级大国，不需要韬什么光，养什么晦的时候，那个时候大家再发展自由，如何？

关于我的这个想法我不和左派讨论，我和右派讨论，因为我的前提仍然是市场经济好，但是加上了一条，计划经济是迅速追赶的一个有效技术，如何？右派对我这样的观点有什么批评吗？先大家咬紧牙关执行纪律，把我国的现代化搞上去，再大家放松去享受，作为世界第一超级大国的公民去享受，如何？

而且，在计划经济期间，虽然少了右派所鼓吹的“自由”，但是工人不担心下岗，妇女不必去卖淫，小孩不担心上学没有钱，没有各个鞭炮厂到处爆炸，没有到处都是的一次性饭盒和一次性筷子，没有吸毒贩毒，没有艾滋病，公费医疗制度逐步建立和完善（因为学的是前苏联嘛），没有各种精美的包装，没有大量的广告，没有大量的游人破坏美丽的景色，街上没有一堆一堆的乞丐，能够用“自由”换来的东西其实也不少嘛。

我这个观点其实也是对愚蠢小猪网友的观点的一个诠释。当然，愚蠢小猪网友对中国的现状的看法是很负面的。我的观点？我的观点是不知道。也许中国现在还不错？也许中国现在很糟？我还没有看出。我要继续观察。

我以为一个国家不自由是没有关系的，主要是看这个不自由能不能换取学会制造东西。如果说，这个不自由的代价换来的是能够制造许多高科技的东西，这个不自由就是值的。如果这个不自由什么也没有换来，这才是可诅咒的。我甚至都干脆不说“发展生产力”，而是把这个发展生产力具体化为“制造高科技的东西”。这是因为，拉美国家也可以认为历史上经济有好的表现，但是你现在制造不了高科技的东西，就不是实质性的好。

比如说，蒋介石就是一个混帐东西。他在台湾搞不自由，把李敖柏扬抓起来其实也没有什么，关键是你蒋介石学会制造东西了没有？在这方面有任何推动没有？没有，因此蒋介石就是一个混帐，让人民白不自由了。而相比较而言，南韩的朴正熙也是一个独裁者，他就不错，要比蒋介石要强得多，所以南韩能够制造许多东西，如手机，如大轮船，如上好的汽车。印尼的苏哈托，菲律宾的马科斯，都是混帐，因为他们都不重视制造东西。以色列人就是好样的，他们的地盘远没有台湾那么大，可是就是能够克服困难制造东西，造出来的雷达中国都想买。

一个国家的领袖只要是努力推动制造东西的，则无论独裁还是民主，都是好的。如果是不努力推动制造东西的，无论独裁还是民主的，都是混帐。


467) 计划经济特别适合落后的国家

[ 姜悠 ] 发表时间： 2004-12-10 21:29:52

计划经济特别适合落后的国家

计划经济确实仅仅是个技术手段，可是资本主义却玩不转，因为计划经济不适合私有制，而市场经济，公有制却也能充分地利用，所以公有制是优越的。

私有制下，可以完全用计划来调节生产和分配么？答案显然是否定的。公有制下，可以完全使用市场经济方式么？答案是肯定的。可见私有制斗不过公有制。

还是用那种小学生的数学题来说明问题。

假如人均国民年收入1万美元就是小康生活了，人均1000美元是温饱，人均500美元是最低生存水平，现在美国是人均3万美元，中国是人均1000美元，美国和中国该怎么分配生产和消费呢？

做美国总统是舒服的，因为他不论用什么方式分配都OK，随意好了，尽情地浪费也没有关系，把很多钱用于制造飞机大炮用来玩超级游戏也没有任何问题。

做中国的主席就比较头疼，因为怎么分配都有人不满意，而要想分配得比较好，就必须精心地计划。

如果把50%的收入用于生活消费品的制造和花费，那么为了保证没有人饿死，就得按照基本平均的方式分配，就得发票证来限制人们的消费欲望，这么一来，精英们不干了，他们不愿意过艰苦的生活。

如果听任精英们享受人均1万美元的小康生活，那么有两个选择：要么降低底层百姓的生活水平，用自然争夺的方式，听任底层百姓生活在最低生存水平以下，比如年收入不足700元人民币；要么消减用于积累的资金，即用超过50%以上的收入来消费，这么一来就大大消弱了今后的发展后劲，追赶富裕国家、全民致富的希望就更加渺茫了。

因此，只有对子孙后代有强烈责任感、又有敏锐的洞察力的领导人，才会理解计划经济对中国的重要性，也只有那些有非凡魄力的人才能顶着精英们的压力实施计划经济。

如果中国在这种情况下，不要计划，只听任市场自由争夺，毫无疑问，最终的结果是穷人更穷，富人更富，到了一定的极限爆发激烈的冲突，全国人民的智慧和力量不是形成合力，而是处处对抗，相互冲销，大家都没有好处，因为中国没有美国那样的本钱，可以在任由富人高消费的情形下，还有财富去安抚穷人，所以说计划经济特别适合经济落后的国家。

资本主义玩不转计划经济也是资本主义必然走向衰落的原因之一，不过现在不少资本主义国家都在增加公有经济成分，从而使计划的功能得到越来越多的发挥，一旦资本主义国家的公有经济成分超过一半以上之后，计划经济的威力就可以得到初步展示，而资本主义也就在不知不觉中被社会主义所取代，可那时，中国已经是一个彻彻底底的不可逆转的私有制国家了，中国将再次成为一个一盘散沙式的国家。


468) 实施科学发展观必须以计划经济为主导

燕凌斯

节选自《公正地对待历史》

一、科学发展观与计划经济观念是根本一致的

面对我国改革发展的新情况、新问题，以胡锦涛同志为总书记的党中央提出了新的科学发展观，即“坚持以人为本，树立全面、协调、可持续的科学发展观，促进经济社会和人的全面发展。”这一新的发展观念是在总结吸收中外经济发展史上的经验、教训，吸收人类文明进步的新成果的基础上提出来的，又是对中国现代化建设指导思想上的一个重大调整和创新。

科学发展观是关系到对我国经济社会发展的目的、本质、内涵以及战略方针、模式等重大问题的概括。它的本质和核心是“以人为本”，即尊重人民群众的社会主体和历史创造者的地位，把实现人民群众的利益作为一切工作的出发点和落脚点，不断满足人们的全面需要，促进人和社会的全面发展。科学发展观本质上只能是社会主义的理解，它同那种急功近利、以物为中心，片面需求经济增长、只让少数人富裕的发展观形成显明区别。

科学发展观的关键问题是如何真正和切实的得到实施。

科学发展观是一种高境界、高层次的发展观念，实践这一发展观，不仅需要确立辩证唯物主义与历史唯物主义的观点和方法，而且必须以一种科学进步的经济理念为指导。否则只能是一句空话。试问：在市场经济主导下能够实现科学发展观吗？回答只能是否定的。相反，只有计划经济才与科学发展观具有根本一致性，才能真正实现科学发展观。

市场经济与计划经济是两种根本不同的价值取向和资源配置方式。市场经济是建立在资本主义私有制基础之上，完全以市场为导向进行资源配置的方式。追求金钱、利润的最大化是它的根本动机；而自发性、盲目性、发展的无政府状态以及周期性经济危机是它的重要特征。在市场经济下，企业生产什么、生产多少以及怎样经营直接取决于当前市场上的供求信息，从而对资源配置起调节作用，带来经济的高效增长。但是这种调节的前提是必须给经营者(市场主体)带来可观的利润，能够赚大钱。相反，对于没有多少利润可图、而又是对社会发展和广大人民群众利益所必需的一些方面以及社会公益事业则会形成一种瓶颈，从而造成经济社会畸形和片面发展。例如，据国家科技部门提供，2003年全国县(市)级财政部门对科技事业拨款只占财政支出的1.1％，有相当多的县、市拨款为零。其原因就在于科技建设在短期内很难见到经济效益。这不能不严重影响中国科技事业发展。

在市场经济和私有制下，人与人处于财产利益分割、相互独立的关系，市场主体与社会主体的利益相矛盾，国家、单位与个人关系也是对立的。它们相互间的调节必须遵循等价交换原则，以建立一种合同契约关系为前提。这样不仅使宏观调节造成很大阻隔和困难，而且给经济社会全面发展造成高昂成本和代价。

市场经济下的平等关系是以私有财富的相同为条件的，而事实上人们所拥有的财富是极不平衡的，因此人们的地位和相互关系就极不平等。在市场经济中财富越多的人越居于发展的优势地位，反之则越来越处于劣势。因此它所打造的社会只能是贫富差距不断扩大、利益分配不公、社会矛盾不断滋生、人剥削人的社会。所谓“共同富裕”只能是泡影；所谓“平等竞争”完全是谎言。

市场对于资源配置的谋利性和直接性，决定了它对经济的发展是急功近利的，对短期来说是高效的，而对长期发展则是低效的或有害的。因为越是长期项目越具有更大风险。单纯市场经济不可能实现可持续发展。

总之，市场经济的价值取向与“以人为本”是相矛盾的。市场经济增长的单向性不可能实现经济社会全面协调和可持续发展；市场经济的充分发展必然导致国家政治、上层建筑、精神生活、人与人关系全面商品化、金钱化，从而使社会整体变异。在此体制下，还谈得上什么科学发展？

计划经济是在扬弃市场经济的基础上所产生的一种新的更高层次的资源配置方式。它是以生产资料公有制为基础、以人民群众为价值主体的一种发展模式。计划经济反映了社会主义必须经济社会整体发展、有计划按比例、平衡协调的客观要求，反映了以不断满足广大人民群众物质文化生活需要为目的基本规律要求，它同那种以赚钱谋利为核心的市场经济根本区别。

在公有制基础上，人们共同占有社会资源，人与人都处于平等地位，国家、生产单位和个人具有根本利益的统一性。在这种关系中，人、财、物便于统一安排、调配，这有利于从社会整体需要合理进行资源配置，集中力量办大事，克服薄弱环节，促进生产力发展；有利于充分发挥人财物的最大效能，避免浪费，节约成本；有利于使劳动者充分就业，缩小差距、全面发展；有利于正确处理当前与长远的关系，实现可持续发展等。

计划经济体现着人们对客观经济规律的认识和驾驭，体现着社会主体在经济发展中的决定作用，它具有自觉能动性、综合性、前置性(事先控制)等特点，体现了 “以人为本”的性质。只有以计划经济为主导，才能克服“物”对“人”的压迫和束缚，真正贯彻科学发展观，否则是不可能的。可想而知：在资源配置上，如果仅以市场为导向，听任市场主体什么赚钱干什么，而不是根据广大人民群众的需要有计划、按比例、合理配置，难道能够自发实现经济社会全面协调发展吗？难道能够充分保障广大劳动群众的权益、做到公平分配吗？难道能够做到有计划、分步骤、合理地开发、利用和保护自然资源、实现可持续发展吗？那么所谓社会和谐、人与自然的和谐又怎能实现呢？

邓小平说：“计划和市场都是经济手段”。“计划经济不等于社会主义，资本主义也有计划；市场经济不等于资本主义，社会主义也有市场。”这说法当然是对的，它说明计划经济与市场经济可以互相借鉴、利用，二者要结合起来。但是这里决不能得出可以抹杀它们之间本质区别的理解。资本主义有计划，难道它称为“计划经济”吗？社会主义有市场，难道就否定其计划经济的基本特征吗？在市场经济和计划经济基础上形成的两种截然不同的社会现实和人类命运难道可以否认吗？一些蓄意模糊事物的性质、制造理论混乱的说法还能再听信下去吗？

以计划经济为主导，并不排除和否定市场经济。市场经济在资源配置方面的直接性、灵敏性、竞争性等特点在社会主义社会相当长的时间里仍是不可缺少的。事实上，早在毛泽东时代，除了个别年份，一直是保留着商品经济的。包括“文革”期间，城乡的自由贸易、自由市场从来都存在着。中国共产党首先提出“发展社会主义商品经济”的正是毛泽东。在改革开放中，市场经济显然应该进一步扩大。但是，必须明确的是计划经济的主导地位不能取消。完全的市场经济只能通向资本主义。为此，必须实行计划与市场相结合、以市场为基础、以计划为主导的经济体制。所谓“社会主义市场经济”只能是以计划经济为主导的市场经济，否则必然是资本主义市场经济。社会主义市场经济与资本主义不同，是一种不完全的市场经济，是在规模、范围、作用等方面受限制的市场经济。不仅在非经济领域，如社会公益事业、社会服务、社会保障以及法治、教育、文化、政治生活、人与人关系等方面不能商品化和市场化，而且即使在经济领域，对于有关国家经济命脉、国防安全、人民群众整体利益的方面也不能市场化，而必须由国家计划管理和运作。.

20世纪90年代以来，正当信息化和经济社会化趋势日益强劲之机，中国的自由主义经济学家却掀起了一场全面否定计划经济、鼓吹“全面建立市场经济”的狂潮。十多年来，各种对计划经济的批判、歪曲、指责不绝于耳。在当今中国，“计划经济”成了荒谬、罪恶的代名词。然而，十几年过去了，情况究竟如何呢？市场经济真的像它的鼓吹者们所说的那样灵验吗？人们看到的是，它引发的问题远比其解决的问题多。现实不能不使人们思考：计划经济真的是完全错误、不合时宜、没有什么优越性吗？尤其是科学发展观的确立和实施，离开计划经济是可能的吗？对此，不能不是必须争论清楚的一个大问题。

二、实施科学发展观必须以计划经济为主导

为了说明以上看法，本文进一步从以下几个方面继续探讨。

1、市场经济带来的只能是两极分化、剥削制度重演，只有计划经济才能实现全体人民共同富裕

“以人为本”就是以广大人民群众为本，把实现他们的翻身解放和共同富裕、全面发展作为根本目标。在现阶段，如果不促进共同富裕，贯彻科学发展观就是空话。

市场经济的规律向来是富者愈富、穷者愈穷，少数人发财暴富而多数人贫困破产、变成“自由劳动者”。西方市场经济经过了几百年的充分发展，现在已相当成熟和完善，但它却不能消除贫困。即使在最发达的美国，至今国内仍有百分之十几的贫困人口。更严重的是，发达国家还通过国际市场化把贫困和环境污染等大量问题转移给第三世界的国家和人民，使世界贫困人口逐渐增多。据有关资料说明：全世界的饥饿人口已由2000年的8亿增加到2002年的11亿。

在中国改革开放中，邓小平指出了一条“社会主义市场经济”的道路，人们曾希望由此通向幸福的前景。然而这条路却只是使少数人富起来而多数人反而失去了致富的条件。大量公共资源被少数人据为己有。目前中国的大富翁无论在资本规模、人数、生活豪华和挥霍程度上都达到了世界标准，而大多数城乡居民却仅仅解决了温饱问题，另有数千万人口仍停留在贫困之中。同时由于失业和学费、医疗费等各项费用高昂，每年都有大量家庭重新返贫。多年来尽管政府一再提出要缩小贫富差距，但贫富差距仍是越来越扩大。所谓“先富带后富”的口号完全成为永不可兑现的谎言。

主流经济学家总是爱拿计划经济时期的“普遍贫穷”说事。然而，从苦难的旧中国过来的劳动群众都十分清楚：当时的贫穷是新中国创业初期艰苦条件下不可避免的情况，也是世界上任何国家工业化改造过程中常有的现象；贫穷是暂时的、能够逐渐克服的，对前景人们总是充满信心和希望。然而目前发生在建国半个多世纪之后的贫穷，却是在物质丰富、经济繁荣、少数人奢侈挥霍、“几家欢乐几家愁”的情况下的贫穷，这同建国初期艰苦创业时的贫穷难道是性质相同的问题吗？右派们有什么脸颜指责计划经济时期的贫穷呢？

目前社会的严重贫富不公，已经成为体制性的问题。在市场经济体制下，“按资分配”是天经地义的，资本对劳动者剩余价值的剥削被视为合理合法和必须加以维护的。而一个庞大的失业大军的存在是其提高效益的重要条件。在企业里，资本家每年利润可达数百万元，而他们所给工人们的工资每月只有数百元。对于这种现象，从计划经济体制看来是不合理的，是必须加以克服和控制的。此外，大量经营者和官僚权贵还采取寻租方式和各种各样的违法手段致富谋利，疯狂侵吞公共资源和公民利益，从而使少数人暴富、多数人贫困。对于这种现象从市场经济来说当然也是不允许的，但是由于市场经济本身只是一种经济行为，因而它解决不了各种违规、非法经营问题；而只有计划经济才能把经济手段与行政手段相结合，真正有效地解决这一问题。

历史和现实一再告诉人们：市场经济就是制造富人与穷人两极对立的机器，它与共同富裕道路永远背道而驶，西方资本主义走过的老路难道中国还想再走下去吗？

经过建国以来55年的发展，目前我国经济实力大大增强，人均国民生产总值已达1000多美元，总体上超过了小康水平。然而由于80％的社会财富掌握在只占总人口20％的富人手里，对于80％的社会成员则只占有很少的份额，他们的实际生活水平距真正的小康相差很远。在这种体制结构中，你即使经济总量再有翻番增长，也达不到“全体小康”，更不用说共同富裕。由此说明，全面建设小康社会并向共同富裕目标迈进，这不仅取决于经济发展速度和效率，而更关键的是把体制结构解决好。而要做到这一点，必须采取计划经济方式。只有计划经济，才能真正贯彻按劳分配原则，公平合理地调节人们之间的利益关系，才能保证劳动者充分就业和集体富裕，制止两极分化。

2、宏观调控必须坚持以计划经济为指导

宏观调控是政府为实现经济总量平衡、保持经济健康持续协调发展、推动社会全面进步而对经济活动进行积极调节、控制的政策和措施。政府之所以进行宏观调控，是因为市场经济的自发、盲目性和无政府状态带来了危及整体经济平衡和健康发展的问题。有人说：经济的失衡和失控是“市场失灵”的表现，但实质上不是什么 “失灵”，而恰恰是市场经济自身规律和特征的必然体现。

人们知道，市场经济在自由资本主义时期，表现着明显的周期性经济危机，造成经济发展破坏和倒退。现代资本主义由于生产的高度集中和垄断，由于大量引进计划经济的成份，周期性经济危机不再有典型的表现，但其基本规律并未改变。在走向了市场经济道路的中国，只有短短十几年的时间，就出现了盲目开发、盲目投资、经济过热、重复建设、企业破产、工人失业、资源浪费、通货膨胀、产品过剩、金融危机等这些只有在资本主义制度下才存在的问题。这不仅给经济造成结构不合理、增长失衡失控等问题，而且还引发了大量社会矛盾。事实一再证明，市场经济的弊端和危害是其自身所无法克服的，必须对其进行积极的调节和控制。

宏观调控无论就其目标和任务来说，实质上是计划经济的，其实施主体是政府。在调控中，无论是控制总量平衡、投资增长过快和制止过热，无论是调整产业结构、调节积累与消费的比例关系、实现社会总供给与总需求的平衡、抑制物价上涨、治理环境污染等，都是靠政府行为和管理手段实现的。宏观调控的各项经济政策和措施都是政府制定的。在宏观调控中，要做到“有保有压”，控制生产过剩和盲目开发，加强薄弱环节和社会公益事业、打击各种违法经营等，如果没有政府的高度重视以及采取强有力的行政手段是根本办不到的。

当然，宏观调控从来是以市场提供的信息为基础的，也是利用大量市场经济手段实现的，它并不否认市场经济的作用。然而其目的、任务却是反映的社会整体发展和广大人民群众的需要，直接代表广大人民群众的利益和意志，而并非只是市场主体的利益和需要。

有人在谈市场经济时总是把它说成是一种“纯客观”的、不依人的意志为转移、完全按自身规律发展的东西，能够自发调节平衡。这完全是一种骗人的论调。我们知道，任何经济活动都是人的活动，都是人们有意识有目的进行的，它与单纯的自然规律根本不同。如果没有人的主观意志，任何经济活动即刻停止。所不同的是，就看这种主观意志是正确与错误，是代表多数人与少数人罢了。一些商品经营者、市场主体单纯为了个人赚钱，疯狂追求最大利润，这难道不也是一种主观意志吗？可见，宏观调控中的矛盾从根本上说是广大人民的整体利益和意志同少数市场主体的利益和意志的矛盾。政府代表广大人民群众的利益和整体发展的要求，对经济活动积极进行计划管理和控制，有什么可以指责的呢？这怎能被说成是“专制经济”、“长官意志”呢？

3、只有计划经济才能满足人民群众的全面需要，保证人和社会全面发展

如前所述，市场经济的核心和目标是赚钱，在这种机制和观念下，社会资源配置最大化地服从资本家的发财需要.它的确能-够带来当前生产的高效率、经济的快增长。但是，这种增长是不顾及社会公平和全面发展的。为了赚钱可以不顾一切、不择手段。这就必然造成全社会文化道德水准下降、环境恶化，为单纯经济增长而付出沉重代价，从根本上损害人民群众的全面需要和发展。

市场经济不仅使剥削、投机行为成为合理合法，而且更重要{的是它确立了一种“一切向钱看”、唯利是图的价值观念。这种价值观念决不只是在经济领域，而且必然贯彻到社会的一切方面，包括政治、文化、人与人相互关系等领域，甚至在法治和社会管理方面也无不渗透了“钱”的灵魂。

看吧：在“全面推行市场经济”中，一些党政机关、行政事业部门也提出了“引进市场化管理”、“启动利益驱动机制”以及“变无偿服务为有偿服务”的口号。在目前中国，有哪位领导者不是把“经济利益”和“钱的问题”放在中心地位？在一切管理、服务和公益事业中还有哪项不收费、不要钱的吗？从孩子出生、领取出生证、报户口，到上学、求职、结婚登记、看病等什么环节不要钱？不仅打官司要钱、治安要钱、报案要钱，而且党组织培训党员、干部也要钱。有些地方，干部调动、提拔等必须花钱，由此造成买官卖官、送礼行贿成风。有些地方，私企老板钱多的不仅可以人党，而且可以当副乡长，当县市政协委员、人大代表等。权力愈来愈趋向金钱化、富人化。“为人民服务”已经变成“为人民币服务”。在这种政治环境中，怎么保证社会公正和公平，所谓“立党为公、执政为民”如何实现？

“教育产业化”使教育领域成为一个暴利的行业，各类学校的收费高昂使很多贫困家庭孩子因此失去上学机会。有大量家庭因孩子上学而负债、返贫，有些家长被迫卖血供学。教育资源越来越贵族化、特权化。

市场迷信论者总是鼓吹说市场经济是最平等的体制，试问：富人与穷人在享有自然资源、社会资源、发展机会以及政治权力、受教育权力等方面究竟有什么平等可言？

“文化市场”化使文化产品的生产完全服从于赚钱的需要，一些高昂的演出门票费、图书售价、电子产品价格等已使广大贫困百姓与这些文化生活完全无缘。在目前中国，连看有线电视、参观科技展览和革命传统教育展览等都要收费。在金钱的诱惑下，大量封建帝王和洋奴文化重新泛滥，影视、出版、娱乐、演艺、广告等各种文化阵地到处充斥宣传色情、淫秽、暴力、迷信和荒诞离奇的内容。这使广大青少年和观众遭到严重精神污染，而一些健康、进步、高雅、优秀的作品却无法占领市场。如今的文化教育领域，有钱可以买文凭、可以评职称、评奖，可以当明星、上镜头，可以发新闻等，没有办不到的事情。谁说商品交换关系没有侵人政治和上层建筑领域？对此人们不能不表示怀疑：靠这种商品文化，难道能够培养、传播高尚的思想道德和精神文明吗？

再看社会生活方面吧，有些人为了金钱各种损人利已、坑蒙拐骗、丧尽天良的事情都可以做。偷盗、抢劫、杀人、制假售假、拐卖妇女儿童、卖淫、贩毒等各种犯罪活动日益猖獗，广大群众再也没有安全感。过去说资本主义社会把权力、地位、名誉、人格、灵魂等普遍商品化，然而这难道不是今天中国的现实吗？只要有钱，什么东西都可以买到；而一些贫穷的下层老百姓，因为没有钱，就必须出卖自己的一切，包括劳动和肉体。整个社会充满着弱肉强食、贪污腐败和犯罪。人们之间诚信缺失、道德沦丧，冷漠和仇恨滋生，完全陷入病态之中。难道这不正是市场经济带来的吗？难道这样能把中国带进一个文明进步的社会吗？

在一个全面市场化、商品化的社会里，到处通行的是“一手交钱、一手交货”、“少钱不认”的原则，在这种基础上难道能够产生“无私奉献”、“助人为乐”和“全心全意为人民服务”的良好思想道德吗？

目前，新权贵和自由派精英已构成中国的上层社会，他们通过“深化改革”一步步把国有资产变成私有，在砸烂工人阶级“铁饭碗”的基础上，他们端起了“金饭碗”。但是这并不能满足权贵阶层的贪得无厌。他们一面想着法儿继续挖空老百姓，过着“朱门酒肉臭”的生活，一面又号召工人农民们“增强承受力”、“顾全大局，为改革作出必要牺牲”。这真不知人间竟有如此羞耻的行为！面对这种上层社会，谁能相信他们能带动全社会建设精神文明？谁能相信“三个代表”、“立党为公、执政为民”的真实性？

科学发展观说明，仅有物质生活的丰富是远远不够的，还必须有良好的社会环境和精神文化生活，不断提高全社会思想道德和科学文化素质。经验说明：一个落后的国家，要加快其经济发展、实现物质上的丰富并不是十分困难的事情，而要克服精神文化生活的贫困，建立一个良好的政治环境和思想道德环境却是更加艰巨和困难。精神文明建设由于它本身不具有谋利性，更多的是靠人格的力量，尤其是靠上层社会以无私奉献的实际行动带头实行，这就决定了它在目前环境下是建造不起来的。市场经济本身的谋利性和索取性，使它对社会主义政治和精神建设只能产生腐蚀和演变作用，有百害而无一利。

计划经济从根本上抛弃了那种急功近利、单纯以赚钱为目的发展模式，确立了以满足广大人民的全面需要为目标的发展方向。这就有可能综合当前和长远的利益以及经济社会各方面的需要，直接把资源配置到最有利于发展的方面。既考虑到经济建设、又考虑国民教育、科学技术、文化、体育、卫生和健康、社会保障、环境保护等各项事业发展，做到统筹兼顾，相互促进。

计划经济时期的中国，虽然经济不发达，物质普遍短缺，但当时国家在教育、医疗卫生、体育事业和社会保障、社会救济等方面的投入比重却不低，人民群众在看病医疗、孩子上学等方面花钱很少，很多公益事业都是免费的。在消费品方面，国家对全体居民采取计划供应，保证人们对基本生活用品的需要，有效地杜绝了权力阶层的多吃多占和贪污浪费。在计划经济体制下，商品交换被限制在一定范围内，严格防范金钱物欲观念对政治和精神领域、人与人关系等方面的侵蚀和影响。在这种经济体制中建立起来的是一个公平、廉洁、安定、人们之间充满真诚、互助、激情，具有凝聚力和朝气的社会。尽管这种发展是历史的、低水平的，远远不够成熟和完善，但它所体现的却是真正的创新和进步，而决不是落后和失败；它所提供的是经验，而决不是教训！

4、“五个统筹”实质是计划管理的方法

党的十六届三中全会提出的“五个统筹”，即：统筹城乡发展、统筹区域发展、统筹经济社会发展、统筹人与自然的关系、统筹国内发展与对外开放的要求，这是贯彻科学发展观的重要措施和保障，也是党和政府抓好经济工作的一个长期任务。没有统筹，就没有全面协调和可持续发展。

为什么必须进行统筹？就是因为经济发展中的不平衡性和差距危机到经济社会的整体发展。这种经济发展的不平衡性和差距首先是由各地区、各方面的客观条件不同造成的，而市场经济则加剧和扩大了这种不平衡和差距。人们知道，技术含量高的先进产品在同农产品等落后产品交换时总是具有巨大的比较利益；同时人才、资本总是向发达地区和优势领域流动，因而造成富者愈富、穷者愈穷，发达的更发达、落后的更落后的现象，这是市场经济的一种普遍现象和本质体现。因此，必须按照社会主义经济有计划、按比例、综合平衡发展的要求，大力搞好统筹和协调。

事实证明，我国在80年代初期经济发展的不平衡性和差距是比较小的。例如，城乡人均收入的差距是1.9：1，东西部地区差距也不是很大。但是自从实行鼓励部分地区先富起来的政策和建立市场经济之后，东西部地区、城乡之间差距迅速扩大。据国家统计部门的调查研究，我国目前城乡居民实际收入的差距已高达6： 1，这大大超过世界大多数国家1.5：1的比率。区域间的差距更加显著，据2002年统计，东部11省市人均占GDP达1700多美元，其中上海市高达 4500美元；而西部12省区人均GDP只有680美元，其中有的省份还不足400美元。经济差距如此之大必然引发大量社会矛盾和问题，使社会发展不协调。

单纯赚钱谋利观念更是对自然环境造成大量破坏的主要原因。目前中国大地几乎再见不到清洁的地表水，有多少人在水污染中失去生命或患不治之症。

要解决这些问题单靠市场经济的充分发展是不可能的。即使是西方发达国家也都在大量采取国家管制的措施。党中央从我国的实际出发，提出“五个统筹”的部署是十分正确的。“五个统筹”实质是社会主义计划经济的方法。它的基本思想早在毛泽东《论十大关系》中就阐明了，就是要正确处理国民经济各方面、各部门的关系，统筹兼顾，实现经济社会平衡、协调发展，调动一切积极因素，为建设强大的社会主义国家服务。陈云说：“按比例发展是最快的速度”。现代经济发展虽然出现很大变化，但是这些基本思想仍是适用的。

人们所生活中的现代社会是一个整体性、系统性很强的社会，各方面的相互联系和影响更加紧密，以至于经济、社会与文化发展以及与自然环境保护很难再分开，对此，单纯的市场经济远远不能解决当代的发展问题。计划经济是与社会化大生产即经济社会一体化相适应的经济模式，是一种高层次、高境界的发展观念，它体现了先进文化和人的自觉能动性在经济发展中的决定作用。统筹、协调过程是一个决策设计、管理、组织、调控过程，这也是提高党的执政能力的重要体现。为此，各级领导者必须树立计划观念，增强全面性、系统性，克服任何主观片面性和短期性的思维方式，才能搞好这一工作。

自从实行宏观调控以来，党和政府提出和实行了一系列政策和措施，如：加强对中西部地区发展的支援和扶持，缩小社会成员间的收入差距，平抑物价，制止通货膨胀，制止乱开发、乱占地、乱上项目，制止重复建设，采取稳健的财政政策和货币政策，调整利率、利用银行信贷政策控制投资增长，加大环境保护和治理措施，重视“三农问题”、加强对农业生产的扶持、取消农业税、对粮食生产实行补贴，加大教育、科技、文化、卫生、体育等各项事业的投入，重视扩大再就业和健全社会保障体系等等，这些都对经济社会全面健康发展起了重大作用。可想而知，如果没有这些政策和措施，中国社会将是什么样子！

这些政策和措施既有行政、法制手段，又有经济手段，从根本上反映了综合平衡、按比例协调发展的客观要求，其实质是计划经济的。然而可悲的是有些人一面大量采取计划经济做法、步步离不开计划经济，而一面仍无休止地批判计划经济，以变换字眼和“宁不承认”的方式来显示其虚假的“改革”和“创新”。

市场迷信论者总是以西方某些福利国家为榜样，鼓吹建立一种所谓“真正的”、“完全的”市场经济体制.然而他们却看不到，目前即使在西方资本主义国家，无论是“国家垄断型”和“政府主导型”市场经济，还是“社会市场型”和“混合型”市场经济，其共同点恰恰都是吸收了计划管理的方式，加强政府的干预和调控。在目前世界上“完全的”市场经济几乎不存在。然而在本来是计划经济的中国，有人却以否定计划经济来显示“思想解放”。他们享用着计划经济的成果却把计划经济糟蹋得一无是处，他们吃着喝着老百姓却骂着老百姓愚昧落后，简直是“醉死不认那壶酒钱”。这是何等自欺欺人、卑劣、虚伪的行为呢！

三、驳对于计划经济的奇谈怪论

自由主义经济学家为了全面否定计划经济，不惜歪曲、涂改历史，制造了各种奇谈怪论。为了全面贯彻科学发展观，不能不予以澄清。

1、有人说：“社会主义国家经济长期发展缓慢”，“计划经济是失败的体制”。

然而事实是：计划经济曾经对社会主义造就了辉煌，给劳动人民带来了福祉。计划经验从来没有在它本身意义上失败过，即出现过无法挽回的问题。

人们知道：20世纪社会主义都是在落后的国家建立起来的，在实行计划经济之后，社会主义各国的经济发展速度都超过了同期的资本主义国家。

例如：苏联是实行计划经济最早的国家，只有20年左右的时间就由原来一个贫弱的农奴制资本主义国家发展成为工业化强国。到第二次世界大战前，1938年，苏联工业就增长了8倍，年均增长率达到10％以上。而同期的资本主义世界却是经济危机频发。尤其是1929年到1933年的大危机、大萧条，整个资本主义世界工业下降了44％，大批企业倒闭、工人失业，经济倒退了20多年，其中美国经济下降了50％。当时整个资本主义出现危机四伏、气息奄奄的景象。这同苏联经济的蒸蒸日上、蓬勃发展形成鲜明对照。当时西方大国的政要、经济界人士都纷纷到苏联去参观、学习，其中以美国总统罗斯福为首提出学习计划经济的口号。美国从1933年开始实施“罗斯福新政”，带头对资本主义搞改革，其主要内容就是对经济采取国家干预、宏观调控。为此，西方国家有人把罗斯福称为“粉红色的社会主义者”。当时，从北美到欧洲以及老牌资本主义英国都以谈论“计划经济”为一种时髦。第二次世界大战中，正当西方盟国在德国法西斯进攻面前节节败退、处于一蹶不振之时，正是社会主义苏联发动了斯大林格勒保卫战，使第二次世界大战发生由败到胜的大转折，从而拯救了整个资本主义世界的命运。第二次世界大战后，各资本主义国家、大企业都不同程度地采取了对经济进行统计分析、计划管理的方法，加强对经济的宏观控制，提高国民的社会保障和福利，增加工人工资，缓和劳资矛盾等，从而使资本主义延缓了生命力，出现了发展的新局面。因此说，计划经济与市场经济孰优孰劣，这是早已被历史证明了的问题。

第二次世界大战以后资本主义经济虽然发生很大变化，但在发展速度上仍低于社会主义国家。从1951年至1970年20年时间里，苏联经济年均增长达到7％以上，两倍于美国的速度，略高于日本的速度。据联合国1986年一1987年《统计年鉴》资料，1975年至1985年10年间世界GNP年均递增幅度，发达市场经济国家是2.9％，人均是2.2％；而同期计划经济国家是5.1％，人均是3.9％，大大高于市场经济国家。苏联的发展速度虽然从70年代后期开始变慢，但在1985年戈尔巴乔夫上台之前年均增长仍在4％以上，高于美国等大多数西方国家。而这时苏联已经发展成为一个同美国抗衡的超级大国，在经济、军事、科技上稳居第二。在教育、科学研究等方面处于世界领先水平。

有人说：“苏联垮台主要是由于经济上的原因”、“经济发展缓慢”。这种说法是十分荒谬的。苏联由过去俄国一个落后的资本主义国家，经过70多年时间发展成世界上数一数二的超级大国，并影响了全世界的发展，这无论从哪方面说也是一种奇迹，不能称其为缓慢。虽然苏联经济体制上存在诸多问题，如结构不合理等，但是这种问题也是各国经常存在的，它完全可以通过改革和调整加以解决，更不能成为一个国家必然垮台的原因。任何国家经济上即使再困难、落后，但如无严重的政治问题，它也不会垮台。苏联垮台正是在戈尔巴乔夫上台后，推广“新思维”、实行“改革”造成的。由于戈氏六年的“改革”，全面推行“公开化、自由化、市场化、私有化”，根本上抛弃了马克思主义和社会主义，使共产党和国家机构更加官僚特权化，从而脱离了广大工人阶级和人民群众，因此导致垮台。这从根本说同计划经济没有什么关系。

在中国，计划经济对于实现社会主义的工业化、农业水利化、机械化和农业生产条件改造更加功绩卓著。新中国建立后仅仅30年时间，到70年代末期就由过去一个“一穷二白”的国家发展成为一个具有自己独立完整的工业体系的国家，不仅有了大型的钢铁基地、能源基地、石油化工基地，铁路公路干线遍布全国，而且自己能制造汽车、火车、飞机、万吨级巨轮、电子计算机、导弹卫星上天。农业上完成了对许多大江大河的治理改造任务，控制住了自然灾害，基本上实现了农田水利化等。国防上取得了抗美援朝、援越等多次战争的胜利，对头号帝国主义的侵略、包围给予了坚决的打击。中国曾先后同两个超级大国抗衡，奠定了“三分天下有其一”的格局，等等。可以设想，如果不是计划经济，按照有人的说法在五、六十年代就实行市场经济，那么中国能够实现这么大的发展和成就吗？我想，那样中国早就两极分化了，富的富、穷的穷，各人顾各人，一盘散沙，怎能在那艰苦严峻的斗争形势下自强不息、同仇敌忾？怎能迅速实现工业化和进行大规模的农业基本建设？

中国的计划经济，直到改革前的1977年、1978年，就其本身来说从没有发生过什么重大的问题，经济形势总体是好的。从主要产品产量看，1978年钢产量就超过了英、法、意，成为继美、苏、；日之后的第四位国家；石油由过去的“贫油大国”而一跃成为基本上自给的世界“第八产油大国”；其他如：原煤跃居第三位；棉纱跃居第一位，发电量跃居第七位。中国农业产量，包括“文革”时期都是稳定增长，粮食产量到1978年，突破六千亿斤，超过历史最高水平，跃居世界第二位，棉花产量跃居第三位等。1977年、1978年财政收入分别增长12.6％、28.2％。进出口总额增长34.4％，商品零售总额增长16％。在改革后的80年代，中国经济仍是以计划经济为主，发展情况就不用说了。从主要产品的产量看，都比90年代建立市场经济体制以来的增长速度高。

计划经济的成功，连西方许多正义的经济学家和政治家都承认。正如有人所说：“社会主义是解决发展中国家经济发展的成功模式，是促使农业社会向工业社会转变的极为适当的经济制度。”然而某些经济学家和政治家，他们虽然身在中国，却不看中国在解放前是什么状况，新中国是如何战天斗地、创造伟大业绩的，中国在世界上的地位发生多么大的变化，更看不到在经济社会化和信息化发展的大趋势下计划经济将有多么广阔的前景，他们一心迷恋着市场化和私有化。这难道不是思维动机上出了严重问题吗？

当然，中国经济确有个别年份明显下降和受挫折的情况。但是每次都是发现问题后就很快纠正解决，使经济重新出现加快发展的局面。如“三年困难”时期中国经济曾连续下降，但在此后的1963年至1966年却连续高增长，四年问GDP增长率平均高达14％以上，成为历史上发展较好的时期之一。又如“文革”中的 1967年和1968年也是负增长，而在此后的1969年和1970年GDP增长分别跃升至16.9％和19.4％，创共和国历史上的最高纪录。这不仅足以弥补个别年份的损失，而且不断创造出新成就，使中国经济整体上保持着高速发展。

回顾历史，世界各国在经济发展过程中没有失误和挫折的情况是极少见的。比较起来.资本主义国家的问题还更加严重。他们每一次经济危机所造成的破坏多年都难以复苏。远的不说，就不久前的“亚洲金融危机”以及“拉美经济危机”说吧，一系列国家所遭受的打击还小吗？同资本主义相比，计划经济所发生的问题能够相提并论吗？计划经济个别年份的失误和下降不过是发展中曲折的表现，从来都不是陷入无路可走状况或不能解决的矛盾中，这岂能称为失败呢？在一定意义上说，这种曲折正反映了新生事物发展的必然道路。如果把计划经济出现的问题称为“失败”的话，那么市场经济发生的问题岂不是更加失败了吗？

请问自由主义经济学家们，你们能举出任何关于“计划经济失败”的事实根据吗？历史清楚说明：所谓中国经济“濒临崩溃”、“长期发展缓慢”、“耽误了20 年”等等完全是莫须有的。有人制造这些谎言，编制各种奇谈怪论，完全是出于一种主观臆断，其背后隐藏的不过是一种政治上的图谋。

2、有人说：“计划经济是僵化模式，没有活力，不适应生产力发展的要求”。

然而，何谓僵化？这只能理解为固定不变的意思。事实是，中国自从实行计划经济以来，在经济关系和管理方式上一直处于不断调整和改进过程中，一直是从实际情况出发，在正确处理计划与市场、中央集权与地方分权以及经济内部各部分之间的比例关系、不断解决平衡与不平衡、协调与不协调的矛盾中探索前进的。从来就没有一个什么固定不变的模式。

在计划经济的初期，由于缺少经验和受苏联影响，确实曾经存在过中央集权过多，对地方卡得太死、过度偏重重工业而忽视农业以及对农民征购过头问题。但在 1955年中央发现问题后就及时进行了调整、改进。最有代表性的就是1956年毛泽东《论十大关系》的发表，确立了正确处理国民经济重大关系的基本原则，体现了中国共产党经济建设指导思想的形成。这样，使中国经济发展在1956年和1957年出现了大好局面。然而在大好形势面前，党内滋长了一种盲目乐观、急于求成的思想，这导致1958年下半年“大跃进”的发生。在“大跃进”中，一些合理的比例关系和客观规律被打破，代之而来的是高指标、高速度、高投入，管理体制提升、一平二调，甚至取消商品生产等，使国民经济很快陷入困难。“大跃进”看起来是在计划经济时期产生的，但它实际上是背离计划经济的，即根本违背国民经济有计划按比例、平稳协调发展的原则。在吸收教训的基础上，60年代初，中国共产党提出了“调整、巩固、充实、提高”的方针和措施，主要是压缩基本建设规模、缩短重工业战线、加强农业生产，确定了农轻重的排列次序以及精简职工队伍，下放管理体制和经营权，大力发展社会主义商品生产等。这样使中国经济走向新的平衡、协调，从而在1962年以后又重新出现一个大发展局面。

经过十年“文革”，中国经济从平衡又走向新的不平衡，出现新的比例失调。尤其是在1977年和1978年，党内又重新出现急于求成，急于赶超的思想。当时有人提出了要走出去、大量引进资金和设备，组织新的“大跃进”，从而加大了建设投入，新上了大量项目。但是经过党内争论，很快就统一了思想，在此基础上， 1979年党中央提出了新的调整方针，既“调整、改革、整顿、提高”八字方针。其主要内容是：改变过去长期坚持的高积累、高投入的做法，重点解决长期以来人民生活欠账问题；解决基本建设规模过大、战线过长、投资效果差的问题，纠正重大比例失调；控制引进规模；克服一些体制性障碍、结构性矛盾；紧缩行政费用，主张建设、行政设置、人民生活改善要量力而行、与国力相适应等。这次调整是党的十一届三中全会以后的一次重大决策，它完全是在计划经济指导下进行的，它在中国改革中起了十分积极和重要作用，可以说整个80年代经济发展的大好形势主要是在这次调整方针指导下出现的。

历史清楚说明，在整个计划经济时期中国在经济发展问题上的实验、探索、改革和调整从来就没有停止过，一直是在不断发现问题和解决问题、调查研究和争论中前进的。经济形势和管理方式没有哪一年是不在变化。计划经济从来没有形成过什么“僵化”体制或陷入不可解决的矛盾，相反一直是跌宕起伏、曲折前进、充满生机和活力的。

3、所谓“集权过多、统得过死”、“政企不分”、“限至地方和生产单位的自主权”等。

经济管理中政府与企业、集权与分权、计划与市场的矛盾以及产业结构等方面的问题，在任何体制下都是存在的。这绝不单是计划经济才有的问题。就是市场经济国家，还不是经常在政府与企业、计划与市场、自由与垄断的关系以及产业政策方面进行调整的吗？经济中存在这些矛盾和问题这正是不断调整、改革的原因，但它决不能成为取消某种经济体制的理由。如前所述，在公有制和计划经济下，调整解决这些矛盾和关系并不是多么难办的事情，问题是必须从当时的实际出发，选取与国情相适应的结合点，否则教条式的只讲一个方面而忽视另一个方面必然导致荒谬。

谁都知道，自由主义经济学家向来是只要自由不要集权、只要市场搞活不要国家管理和干预的。改革中他们的确行时、风光了一回，然而他们那一套论调究竟给中国带来了什么呢？他们片面批判“政企不分，”导致地方政府对国有企业“一包了之”、“一股了之”、“一卖了之”，不监管、不指导，使国有资产大量流失，下岗失业工人无人管问；他们一味鼓吹“放权搞活”，使地方保护主义和无政府主义泛滥，大搞“上有政策下有对策”，连中央政府的政令都不能畅通；他们批判“以粮为纲”，主张什么赚钱生产什么，结果是粮食种植面积和粮食产量大幅度下降，粮价大幅上涨，等等。市场迷信论者给国家经济和人民生活带来的灾难和恶果难道还少吗？

当然计划经济时期也有出现错误的时候，但那主要是党和政府在方针政策上出了问题，而并不是计划经济本身技术上的问题。正如一辆行驶的汽车，一旦走了弯路，那是司机的责任，难道能怪汽车不好吗？任何经济活动都是由人主导的，尤其是政府的方针政策具有决定作用。如果政府方针政策上失误，即使市场经济体制同样不可避免。看目前市场经济吧，由于政府决策失误、管理失控、官员不作为、官僚腐败等问题而给经济造成的损失难道还少吗？根据世界银行估计，中国在“七五”到 “九五”期间仅投资决策失误率就在30％左右，资金浪费损失大约4000—5000亿元，更不用说其他多方面的浪费和损失。事实证明，在防止官员主观臆断和决策失误方面，市场经济丝毫不比计划经济更有成效。相反在政府廉洁、干部勤谨、深入实际、集体决策等方面，计划经济时期还做得更好些。如果说市场经济能够自发调节经济发展、避免官僚意志和决策失误的话，那么共产党今天何必还要强调提高驾驭市场经济的能力呢？

4、有人说：“计划经济实行大锅饭、铁饭碗。群众没有积极性，效率低”。

试问：共产党领导人民闹革命，其直接目的不就是为了争得这个“铁饭碗”吗？广大劳动人民由旧社会逃荒要饭、失业没有饭碗，到新中国人人有饭碗，这是一个历史的大进步。而要保住这个铁饭碗，不使之得而复失，就必须走公有制和计划经济道路，靠集体力量抵御风险。只有公有制和计划经济是广大劳动人民的“大锅”。没有这个大锅当然也没有劳动群众的铁饭碗。如果说要砸掉铁饭碗、大锅饭，这同旧社会还有什么区别？当初为什么还要搞革命、推翻“三座大山”呢？

劳动人民有自己的铁饭碗难道就会惰性自生、没有积极性和效率吗？新中国只有30年时间，在“一穷二白”的基础上就基本实现了工业化，自力更生建立了独立完整的工业体系，治理了大江大河、改造农田，基本上实行了水利化和机械化。中国的经济和科技发展30年时间走过了西方资本主义国家一、二百年走过的路程，如果没有广大人民群众的积极性和聪明才智的充分发挥，能达到这样的成就吗？像河南省林县农民建造的红旗渠，山西省昔阳县大赛人治山造田，大庆人创建石油基地，科技工作者使导弹卫星研制发射成功等等，他们的效率能说低吗？这样惊天动地的业绩在历史上哪个时代曾经创造出来过？

计划经济是一种实物经济，即主要讲产品产量和需要、办大事情。那时没有人去追求什么GDP，更无“官出数字，数字出官”这种现象，因而也没有人绞尽脑汁地去寻思作假账、虚报产值以及制造假冒伪劣这类事情。那时做的事情也是最有实效的。例如：当时农村人民公社在全国建立了八万多水库，还有大量排灌工程，全部改造了农田，这样造福后代的伟大成就主要靠的是农民的集体力量，都是没有计算产值的，因而从GDP上是反映不出来的。但谁能说这不是生产力发展呢？当时工业、农业和交通建设上的许多大工程、大建设，如红旗渠、大庆油田、成昆铁路等，国家投资都很少，而且施工工具设备简陋，生活条件艰苦，主要是靠人的力量建成，发扬拼搏精神，实行八方协作等。如果按今天的做法计算其产值的话那是很可观的，一个工程没有几十亿、上百亿是下不来的。因此说，计划经济是最节省、成本最低、最高效的办事方式。看目前市场经济下的做法吧，办什么事情不是靠钱堆？每项建设工程光吃吃喝喝、送礼行贿、礼仪庆典之类就花钱不少，加上各个环节上都截留工程款，每项施工中都偷工减料，而真正用到办实事上的钱能有多少？并且建起来的有很多还是“豆腐渣工程”，然而GDP却是迅猛增长。这其中虚假成分有多大？总之，计划经济与市场经济何为效率、何为速度，岂不是很清楚了吗？

随着计划经济的取消，广大工人农民的饭碗被砸了，然而权贵、精英阶层的饭碗呢？不但没有砸，反而更加牢靠。机关人员只进不出、只升不降，官员越来越多，一次次机构精简，人员越简越膨胀。一个乡镇吃财政工资的就有六、七百人，一个县(市)机关吃工资的达数千人。正如老百姓说：“一个破草帽，头顶十个大盖帽”。其开支财政重点保，工资步步升，而且吃喝嫖赌、游山玩水都报销。什么优胜劣汰，什么竞争、激励，只是对着老百姓的，而官员们则是完全的终身制，无不是“一人得道、鸡犬升天”，连家属子女、都能共享荣华。而且每一步“改革”都愈益增强他们的特权和利益。现实不能不使人看得越来越清楚，权贵和精英们的 “改革”是为了甩掉广大工人农民，自己抢先富起来，他们根本不愿意同老百姓一齐“共同富裕”，早就“等不及”了。只有砸掉大多数人的大锅饭、铁饭碗，才能得到他们的金饭碗，保证他们独占社会主义的财产。

事实清楚说明：计划经济是使广大劳动群众充分就业、不断满足需要和发展的保障，是真正适应现代社会和实现共同富裕的模式。而市场经济则是少数富人和精英发财暴富的手段，是通向资本主义的道路。两种发展观是多么分明地摆在人们面前！计划经济并非没有优越性和时代性，更无什么“失败”，它完全是被政治家所“废除”的，有人根本不允许它有充分发展和完善的机会。然而，新生事物是压制不住的，欺骗是不能持久的。如今自由主义经济学家们还有什么伎俩可施呢？

写于2004年12月


469) 17大的重大澄清和伟大铭记：毛泽东时代没有“偷懒”

云淡水暖

细心读过胡jintao总书记在17big所作的政治报告，其中有一段是印象深刻的，胡总书记说“我们要永远铭记，改革开放伟大事业，是在以毛泽东同志为核心的党的第一代中央领导集体创立毛泽东思想，带领全党全国各族人民建立新中国、取得社会主义革命和建设伟大成就以及艰辛探索社会主义建设规律取得宝贵经验的基础上进行的。新民主主义革命的胜利，社会主义基本制度的建立，为当代中国一切发展进步奠定了根本政治前提和制度基础。”，在草民的印象里，这些年来，如此旗帜鲜明地把改革开放伟大事业与毛泽东时代的伟大建设成就贯穿起来，联系起来，是不常见的。

之所以说“不常见”，是因为人们已经熟悉了一些“智者”、“泰斗”、“良知”、“贤达”、“脊梁”、“伤痕”等等们30年来的“断代”，已经占据了各种主流话语平台这些等等们的声音，总是在“肯定”改革开放伟大成就的同时，把毛泽东时代拿出来作参照系，把两个时代截然断开，在年轻一代的心目中形成一种印象，仿佛在一夜之间，时光之船离开了毛泽东时代，“座座金山”、“座座城”就“拔地而起”了，而30年前，人们（祖辈、父辈）什么都没有做或者很少做，只是在 “共同贫穷”着，特别可叹的是，把毛泽东时代的建设成就淡化隐去，把毛泽东时代的劳动者们描绘成因为“落后体制”而没有劳动积极性，“出工不出力”、“吃大锅饭”的一群“懒汉”。

胡jintao总书记的一句“永远铭记”，将载入史册，因为这个铭记是划时代的，是中国共产党实事求是地评价一个伟大时代的标志，是中国共产党对毛泽东时代27年中最广大人民群众在中国共产党的领导下，艰难探索，艰苦奋斗，勒紧裤带，流血流汗，百折不回，打下坚实基础的伟大壮举的肯定，抹去了文人贤达们堆积在劳动人民的劳动精神和劳动成就上面的污秽，为亿万劳动者正名。

建设一座大厦，最后的结果是人们看到了高耸入云、金碧辉煌，而西装革履、宝马香车们往往无意或者故意“忘记”了最初的一片荒野中的披荆斩棘、挥汗如雨。大厦的高度，首先取决于其地基的深度，大厦越高，地基越深，造地基的难度就越大，在没有大型机械的时代，地基是一锄头一镐挖出雏形，再一块一块石头砌起来，一锹一锹水泥灌起来的，坚实的地基靠一群“懒汉”是打不出来的，“懒汉”说是对劳动者（包括脑力劳动者）的污辱。

中央电视台夜间的《见证》节目，在播送一个多集大型记录片“过山车”，讲1970年通车的成昆铁路的建设壮举，其中介绍了一个铁道兵的家庭，父亲是铁道兵基层干部，大哥也在铁道兵服役，父子同修成昆铁路，母亲、二哥、小弟、小妹在家务农，二哥在一次农业生产劳动（或者抢险）中因公献身，铁道兵照顾父亲的困难，让小弟、小妹参军，一家五口有四人在成昆线上工作，后来大哥在一次排除哑炮中牺牲，全家福照片上从六人变成四人，纪录片介绍，成昆铁路建设，牺牲了数以千计的铁道兵战士和铁路工人，他们的坟茔，已经默然守卫在成昆线上30多年了，把这些默默献身的战士、工人、技术员视为“懒汉”，是对一个伟大时代的伟大群体的亵渎。

从2000年开始，国家设立最高科技奖：

2000 年度获奖者数学家吴文俊院士，1956年因其在拓扑学上的杰出成就，与华罗庚、钱学森一起获得当时的国家自然科学一等奖，70年代创立了定理机器证明的 “吴方法”，影响巨大，有重要应用价值，在拓扑学和数学机械化领域开创的“吴公式”、“吴示性类”、“吴示嵌类”至今被国际数学界广泛应用；

2000 年度获奖者水稻专家袁隆平院士，堪称“水稻之父”，是我国杂交水稻研究领域的开创者和带头人，１９６４年率先研究水稻杂种优势利用，最先发现了水稻雄性不育株，指出水稻具有杂种优势现象，并提出通过培育不育系、保持系、恢复系来利用杂种优势的设想。１９７５年和协作组成员一起攻克了制种技术关，从而成为世界上第一个成功利用水稻杂种优势的科学家。

2001年度获奖者著名固体物理学家黄昆院士，1956年，黄昆和其他科学家一起，制订了我国发展半导体科学技术的规划并组织其实施，成为我国半导体物理学科的开创者之一。20世纪60年代初期，率先在北京大学组织了固体物理领域的基础研究 ——固体能谱研究，建立了研究室和实验室。

2001年度获奖者计算机专家王选院士，从1975年到89年的十四年间，致力于文字、图形和图像的计算机处理研究，多项成果国内首创并位居国际领先水平。

200 年度获奖者计算机专家金怡濂院士，五十年代到六十年代末，相继参加了中国第一台大型电子计算机和多种通用机、专用机的研制；七十年代初，提出双机并行计算设计思想和实现方案；七十年代后期，与其他科学家一起，主持完成多机并行计算机系统研制，取得中国计算机技术的突破。

2003年度获奖者地球环境科学研究专家刘东生院士，1954年开始从事黄土研究，提出关于黄土—古土壤序列250万年来古气候多旋回学说，通过古地磁磁化率与深海沉积中同位素结果的比较研究得到证实。1964年起参加和领导了希夏邦马峰、珠穆朗马峰、托木尔峰、南迦巴瓦峰的登山科学考察。 60年代末开创我国环境地质研究。使中国在古全球变化研究领域中跻身世界前列。……，总之，自2000年以来的国家最高科学奖，其获奖人的业绩，均发端于或者结果于那个短短的时代。

工人、科学家们在毛泽东时代没有“偷懒”，草民在乡下的所见所闻，周围的农民们更没有“偷懒”，由于当时的工业基础、农业科技成果尚在建设和研发之中，农业生产水平还比较低下，记得所在学校周围的生产队长、社员总念叨，要是多有点化肥就好了，70年代中，国家引进多套大化肥生产装置，当地的报纸和干部兴奋不已。就草民本身而言，也是在农村教育中尽力而为的，周围的老师们也是兢兢业业的，肯定没有“偷懒”。

感谢胡jintao总书记提出的对一个时代和那个时代的人们的肯定和铭记，这个铭记大声告诉世界，毛泽东时代没有“偷懒”，想必哭诉那个时代的们也不承认自己“偷懒”，起码谁也不愿意自认是好吃懒做的二流子。


470) 就好年华所说的“计划经济”一文与他切磋

[ 数学 ] 发表时间： 2004-12-29 11:09:20

就好年华所说的“计划经济”一文与他切磋

我是以为，在理论的较量上，“单练”是比较好的。比如说我如果和好年华进行理论上的争论，那么我就只引用好年华所说的话，别的网友的话一概不引用，如果好年华要批评我的观点，也是只引用我的原话，与任何其它的网友的观点没有关系，这样的争论容易深入。

否则的话，我也的确知道一些好年华所说的“计迷”，即以为计划经济有多么好多么好，好得一点缺点都没有，但那不是我的观点。我这个人其实支持市场经济，但是也和一些“市迷”们不同，也不是认为市场经济就好得一点毛病都没有。

因此，如果我要站在计划经济一边，专门地把“市迷”中的各个人的荒谬观点都抽出来批判一通，那当然肯定取胜，但没有意思。同样，好年华如果专门地把“计迷”中的各个人的荒谬观点都抽出来批判一通，当然也是肯定取胜，但也没有意思。

因此，每一个人的观点，在细节上都是不同的，这也是单练比较好的原因，否则的话如果总是空对空，是没有什么意思的。

好年华的这个题目，叫“说说如何运用基本的逻辑和常识思考计划经济问题”。我以为我能够期望看到对计划经济的基本原理的正确叙述，在此正确叙述的前提下，论证计划经济是荒谬的，错误的。

但是我看了看内容，觉得好年华在许多方面是有片面性的。这片面性表现在几个方面。

首先，如果是对计划经济全面描述的文章，就不应当只限于中国。即使你认为人类各国实现计划经济的国家都遭到了失败，即使到现在看是这样，但是各个国家实现的情况也是都不同的。

比如说，好年华谈到了某一个高频功率管国内不能生产的问题。这件事情是不是计划经济本质上就不能生产的呢？就不能够光看中国了。

这几天的一个新消息，国际空间站的两个宇航员食物告急，因此俄罗斯发射联盟号给他们送去了食物，现在美国的航天飞机暂时不敢动，当然这并不是我要否定航天飞机的理由。但是联盟号则完全是计划经济的产物，不比你说的那个高频功率管要厉害吗？这样的高频功率管，苏联能不能造？

当你谈到衣服要打补丁的时候，似乎也是论证计划经济下衣服就一定会打补丁的，那么有没有同时考察了苏联的计划经济和北朝鲜的计划经济呢？

现在中国的一些战机的生产线是进口俄罗斯的，那么，在这样的生产线中，是不是还有一些元器件，俄罗斯都不能造，非要从美国进口呢？这些都可以讨论。

记住这个课题，下一次好年华再谈计划经济的时候，要同时讨论苏联的计划经济。

第二，发展是要有一个过程的。即从吃不饱饭，到吃得饱饭，从穿打补丁的衣服，到穿好衣服，都要有一个过程。人的生产力也是一个发展的过程。

就是在资本主义国家，比如德国总理施罗德的经历，也说明了发展要有一个过程，要有一个他母亲一天干十四个小时的工作，全家人喝卷心菜汤吃不起肉的过程，发展到施罗德能够开着奔驰车去接他母亲的过程。也就是说，任何一个国家的发展过程中，都有勒紧腰带的阶段和物质开始大量丰富的阶段。只不过正好中国在勒紧腰带的阶段是处于计划经济阶段，而在物质开始大量丰富的阶段是市场经济的阶段，因此就被好年华解释成计划经济坏，市场经济好了。

如果这样，好年华要解释俄罗斯就比较困难。苏联解体后也是从计划经济进入市场经济，就没有好年华所说的例子了。好年华举的在中国的例子，在俄罗斯都找不到。而虽然有的右派认为俄罗斯也不错，比如现在仍然有全民公费医疗，却仍然是计划经济的产物。

此外，中国的产品大量涌现，这样的事情并不是所有的市场经济国家都发生的，比如拉美的许多国家，市场经济也已经发展了许多年了，历史比中国的要长，可是中国人现在能够买得起的电器，拉美国家仍然有困难。

那么，一种可能的解释，就是有一些民族的人可能有某种性质，妨碍了他们进入现代化，不能够适应市场经济。但这样的解释，就已经在说明了市场经济的缺少普适性了。

而我们在讨论计划经济或者市场经济的时候，是要研究各种普适性的，即一般而言，市场经济是不是适合所有人类的各个种族的？

这就是讲到了第三，计划经济是有灾难的，弄得不好是会影响到社会发展的，是会陷入困境的。但是同样，市场经济也是有灾难的，如果是小灾难也就算了，偏也是大灾难，是亚洲金融危机导致许多国家和地区现在也不能够恢复元气。香港现在的状况也不能够说是很好，甚至要盯着内地人的钱包。香港的市场经济为什么不行呢？也是需要找原因的。

因此，在谈到计划经济时领导人的一些决策错误，导致了灾难，却不能够以此来推论出计划经济本质上就是不行的。

比如说在物理学上，永动机就是本质上不行的。但是一架并非永动机的设计错误的飞机，也是有可能发生空难的，但并不是飞机这种交通工具的本质上的错误，只要纠正了错误，飞机从本质上是能够成为很好的交通工具的。

我觉得，如果好年华真的想研究一般的，普遍的，抽象的市场经济和计划经济的区别，就不能够东一个例子西一个例子，而是要从它们的原理角度进行分析和考虑，即使要考虑例子，要同时考虑所有的实现过计划经济的国家的例子，这才能够真正地象你所说的那样，“运用基本的逻辑和常识思考计划经济问题”。

再正面讲述一下我对计划经济和市场经济的观点，决不是好年华描述的那样。当然，如果这样好年华说“免谈”，也就是说他专门柿子要捡软的捏。但我是非要谈不可，我却不是搞什么抽象的什么计划经济的政府是为人民服务什么的结论的。

首先我认为市场经济并非一无是处，并不能一提市场经济或者一提资本主义就破口大骂，这不是我的观点，也肯定不是马克思主义的观点。马克思主义是认为任何历史阶段都有与生产力相适应的生产关系。从这个角度讲马克思主义就不是简单地否定资本主义，而是认为资本主义制度在一定的历史阶段有进步意义。市场经济当然能够在一定的阶段促进生产力的发展，包括公路越建越快。

然后我认为建国初期实行过的计划经济决非一切都好，反而倒是充满了错误的。

但同样的是，已经实行过的计划经济也决非一无是处，无论在中国还是在苏联，都是这样。苏联在二战后刚开始崛起的过程中，国家一片废墟，但是那个时候的苏联人民是充满信心的，那个时候的苏联人民并没有努力地往西方国家偷渡。而且在很短的时间内恢复了苏联经济，且发射了人类历史上第一颗卫星和第一次载人航天。这将永远记录在人类历史中。

计划经济后来的失败有它的原因，说明了它的结构中有缺陷。但是反过来说，市场经济在已经发展了几百年之后仍然出现严重的金融危机，相比之下计划经济相对来说年轻，则出现危机也是可以理解的，并不能够认为失败了就等于计划经济失败，有可能是初期的结构设计不成熟。

此外，有两件事情让我觉得计划经济合理。一是计算机的出现，互联网的出现，大规模数据库的出现，才使得详细的计划经济真正成为可能。而在当年的已经实现过的计划经济中，是缺少这些工具的支持的。

二是地球资源的日益短缺，使人觉得除非人类能够有计划地开发地球资源，而不是贪得无厌地进行掠夺，否则将面临灭顶之灾，也是在支持着计划经济的合理性的。

我以为，这两件事情马克思没有叙述到，列宁没有注意到，毛泽东也没有叙述到，是因为他们还缺少这方面的实践和认识。但是这两件事情是强化了马克思主义的计划经济主张，而不是弱化了这个主张。


471) 社会主义的经济成就泰若

2007-11-03 21:22:33 　　来自: 泰若 (杭州)

“苏联的经济增长速度是前所未有的。第二次大战前的一九三七年与第一次大战前的一九一三年相比，苏联工业增长了四点八八倍，而同时期资本主义世界的工业只增长了零点五三倍，其中美国增长零点九倍，英国增长零点二二倍，德国增长零点四一倍，法国增长零点一四倍。”“革命前俄国工业占世界第五位，欧洲的第四位；早在战后苏联工业已上升到世界的第二位，欧洲的第一位。一九一七年，苏联工业产值只占世界的百分之三，到一九六五年已上升到六分之一左右。”（转引自《资本主义与社会主义纵横谈》第336页 钱俊瑞主编 世界知识出版社出版）。

从一九五0年到一九七九年的三十年内，我国工业生产的年平均增长速度为百分之十三点三，同时期（一九五一——一九八0年）发达资本主义国家的相应指标只为百分之四点六，发展中国家也只为百分之七”。（同上书第340页）邓小平就说过：“社会主义革命已经使我国大大缩短了同发达资本主义国家仔经济发展方面的差距。我们尽管犯过一些错误，但我们还是在三十年间取得了旧中国几百年、几千年所没有取得过的进步。”“我国工农业从解放以来直到去年（指1978年——引者注）的每年平均增长速度，在全世界是比较高的。但是由于底子太薄，现在中国仍然是世界上很贫穷的国家之一。”（《邓选》第二卷 第167、163页）可见，社会主义制度确实促进了生产力的大发展。

邓小平的对这一事实的说法前后矛盾：前面说“--------我们还是在三十年间取得了旧中国几百年、几千年所没有取得过的进步。”“建国以后，我们从旧中国接下来的是一个烂摊子，工业几乎等于零，粮食也不够吃，通货恶性膨胀，经济十分混乱。我们解决吃饭问题，就业问题，稳定物价和财经统一问题，国民经济很快得到恢复，在这个基础上进行了大规模经济建设。靠的是什么？靠的是马克思主义，是社会主义。”（《邓选》第三卷第63页）可是，在另一个场合他又说：“中国建国三十年来------一个根本问题是，我们耽误了时间，生产力发展太慢。”（《邓选》第二卷第311页）“从一九五八年到一九七八年整整二十年里，农民和工人收入增加很少，生活水平很低，生产力没有多大发展。”“毛泽东同志是伟大的领袖---- -----然而有一个重大的缺点，就是忽视发展社会生产力。”“我们过去固守成规，关起门来搞建设，搞了好多年，导致的结果不好-----------很长时期处于缓慢发展和停滞状态。”“我们在一个长时期里忽视了发展社会主义社会的生产力。从一九五七年起，我们的生产力发展非常缓慢。”等等。（《邓选》第三卷 第115页、116、137、223页）

邓小平认为：“我们对刑事犯罪活动的打击是必要的，今后还要打击下去，但是只靠打击并不能解决根本的问题，翻两番，把经济搞上去才是真正治本的途径。”（《邓选》第三卷第89页）他还以苏州地区为例，说明工农业年生产总产值接近人均八百美元，就能解决人民的吃饭、基本生活问题、住房问题、就业问题、人口外流问题、普及教育问题，而且“人们的精神面貌变化了，犯罪行为大大减少。”（参看《邓选》第三卷地25页）时至今日，我国人均国民生产总值已经超过八百美元了，但是，社会治安、社会风气并不像邓小平预计的那样。

“新中国成立以后，只花了三年时间，这些东西（指吸毒、嫖娼、经济犯罪等——引者注）就一扫而光。吸鸦片烟、吃白面，世界上谁能消灭得了？国民党办不到，资本主义办不到。事实证明，共产党能够消灭丑恶的东西。”（《邓选》第三卷 第379页）。


472) 就计划经济是否“瞎马深池”再与思闻网友说逻辑

[ 抬杠门二门主 ] 发表时间： 2004-12-29 15:52:44

就计划经济是否“瞎马深池”再与思闻网友说逻辑

本门主曾经与本门素所尊敬的思闻网友早有交流——当然，这里说的交流，主要就是本门要抬思闻网友的杠，以及思闻网友反过来指出本门的抬杠有何不妥。但那时本门主是抓住思闻网友被删除的两个跟帖而开抬的，于是就有几个好打抱不平的网友认为那样很不公道，或者怀疑（甚至不仅仅是怀疑而是断定）本门主是在“造谣”（有一位与水打交道的网友好象就是那样断定的，但没有提出证据），而思闻网友本人呢，也表示他曾经回答过我的质疑但又被删帖，而一个只允许单方面发表意见的杠题根本无法进行讨论，本门主自然感到遗憾，但当时就曾经表示，既然大家都经常来，总有机会好好讨论的。现在，交流（对本门而言就是抬杠）的机会来临了：思闻网友发表了他的大作“我认为计划经济是‘盲人骑瞎马，夜半临深池’”，窃以为文章的逻辑是很有问题的，是又一个美好的抬杠机会，这样难得的软柿子，本门主自然要好好捏一下。

那么，这篇文章的破绽在什么地方呢？仍然在于逻辑问题。本门主早就说过，要写一篇象样的说理文章是很不容易的（除了本门特别爱作的抬杠文章以外），需要精心地组织材料、考虑逻辑，摆事实、讲道理，利用特定的论据、通过特定的逻辑、论证特定的论点，这各个环节都是不能出问题的，都是潜在的“故障源”，相比之下抬杠是十分容易的，只要找到这些环节的一处破绽就行了（本门主所以入了抬杠门，也是这个原因——拈轻怕重嘛，本门主历来是懒惰的）——这些都是闲话，且来说与这一杠关系最紧密的，那就是说，在说理文章当中，论据一定要能够证明论点。注意，“证明”与“说明”是不一样的，“说明”可以举个例子什么的，主要目的应该是使别人了解自己观点的具体含义、或者自己提出的某个操作方法的具体步骤，等等，可以写得很具体、生动；而“证明”是要言之成理的，要求很严格，要侧重于逻辑严密（在此基础上才能够考虑生动啊、文采啊什么的）。“证据”与“原因”也是不一样的，我们论证一个现象的存在，需要的是“证据”，在分析这个现象为什么会存在的时候，才需要“原因”，例如很多时候看到网友的文章说“文革引起道德沦丧”，我就想，证据是什么呢？于是到文章里去找，但往往找到的无非是“文革摧毁了传统的家庭伦理关系”云云，我就很失望，因为这是“原因”、是分析“文革如何引起了道德沦丧”或者“文革为什么能够引起道德沦丧”，而不是“证据”、不是“如何证明文革的确引起了道德沦丧”——要证明这一点，我想需要多花一点时间调查一下，文革之前人们的道德是什么情况（例如“很好”或者“本来就不好”）、经过文革以后人们的道德是什么情况（例如“十分坏”或者“还行”）、结束了文革而又采取了与文革完全不同（甚至相反）的办法后人们的道德水平又是什么情况（例如“明显好转”或者“变得更坏”），然后才能相对合理地判断“文革”与“道德沦丧”是什么关系——至今本门主没有看到这样的分析，因此，往往很多文章里“文革引起道德沦丧”这样的论点是空中楼阁，是经不起推敲的。当然本门主暂时并没有写这样一偏论证文章的打算，只是把这个问题作为一个例子：“原因”与“证据”是不同的。这里我们还是言归正传，继续抬我们的杠。

思闻网友帖子中破绽的要害在于，他的论据不能证明他的论点。本门历来尊敬思闻网友，因此对于“关于计划经济时代有一年的全国粮食产量问题”那样的一个故事，本门主绝对相信其真实性、相信思闻网友没有对事实进行任何歪曲、没有断章取义（有个别网友攻击思闻网友“以造谣为业”，本门主是绝对不相信的；而且从原则上讲反对对于任何网友的人身攻击）。但问题是，这样的一个故事，充其量证明了当时的那几个“头头”（思闻君原帖用语）是“盲人骑瞎马，夜半临深池”，怎么扯到“计划经济”的头上去了呢？为什么不是因为操作上的问题呢？为什么不是因为那几个“头头”是糊涂虫呢？如何证明“计划经济”无论由何人来操作、无论对具体操作方法作多少改进都会是“瞎马深池”呢？——还是要讲点逻辑的。

当然，如果思闻网友写的不是说理文章，而仅仅是一个没有说明证据的判断、甚至仅仅是一篇抒发个人情感的帖子，那上面的说法就全用不上了——如果是那样，上述抬杠就按自动收回好了——恕不另发帖子。

-----------

就计划经济是否“瞎马深池”三与思闻网友说逻辑

[ 抬杠门二门主 ] 发表时间： 2004-12-29 20:29:13

我抬思闻君杠的那篇帖子，很荣幸地受到了思闻君的注意并得到了公开回答，但遗憾的是，从思闻君的回复帖子中可以看到，思闻君似乎没有看懂我的抬杠帖子。

思闻君一个劲地说什么“我说的是计划经济，而不是那几个头头”，说什么“不是没在说计划经济”。但问题是，本门主说过思闻君“说的不是计划经济，而是那几个头头”吗？说过思闻君“没在说计划经济”了吗？不是的，本门主清楚地知道，思闻君是在说“计划经济是‘盲人骑瞎马，夜半临深池’”，本门主的根本观点是思闻君的“论据不能证明论点”：他举的例子顶多能够证明那几个头头在那一年的决策是“瞎马深池”，是不能随意扩大到说整个“计划经济”如何如何的。

这里还要跟思闻君再聊聊逻辑：在否定某个论点的时候才可以仅举反例，而要证明某个论点，仅靠举例是不够的。如果思闻君想论证“当年实行的计划经济并非没有问题的”，那么他举一个例子（找出计划经济的一个“问题”）就可以了，因为只要有一个“问题”，就是“并非没有问题”了。但他在“计划经济是‘盲人骑瞎马，夜半临深池’”那篇帖子中要论证的是整个计划经济是“瞎马深池”，那就不能仅仅举例子，而需要严密论证。

再说一次，思闻君的“我认为计划经济是‘盲人骑瞎马，夜半临深池’”存在一个致命的逻辑缺陷：他在帖子中列举的论据不能证明他该帖中的结论。他在回答我的“简复”中特意说明了他“并没有加论证。‘简复’么”，但是他并没有说明他在原来“我认为......”那一帖中是不是提供了论证。作为解决办法，本门主建议：思闻君应该发帖承认他在“我认为......”那一帖中写的也仅仅是一个没有提供证据的论点，承认他所举的那个例子是不能作为证据的。

另外，我认为，仅仅列举论点而不加论证，毕竟是不太好的，尤其是要否定什么东西的时候。不加论证，就把某样东西（例如“计划经济”）大骂一通，基本否定，毕竟没有说服力。在我看来，发帖的目的，更多的还是在于让别人感到自己的观点可以接受（那就要让别人感到有理，就要说理，要论证），而不是让单单别人知道“我有这样一个观点”。

上面的最后一段，仅供参考，“未加论证”，呵呵。

---------------

就计划经济是否“瞎马深池”四与思闻网友说逻辑

[ 抬杠门二门主 ] 发表时间： 2004-12-30 12:13:10

就计划经济是否“瞎马深池”四与思闻网友说逻辑

事实上，话题进行到现在，基本上已经偏离了计划经济是不是“盲人骑瞎马，夜半临深池”这个话题，要问本门主，计划经济是不是那样的，那我只有老实回答：“我认为很可能不是那样的，但至于到底是不是那样，我实在是不知道。”因为，要判断计划经济到底是不是“瞎马深池”，需要做仔细的研究，需要有严密的逻辑，要研究当时的计划经济是如何运行的（甚至要研究理论上还有没有可能有别的方式来运行）、每年的指标任务之类数字都是怎么决定的（注意，是每年，反正只有几十年，完全可以一一列举，看看到底是不是每年都象思闻网友写的那样“一年粮食产量是多少，居然既不是国家统计局统计的，也不是根据各地上报数字汇总的，而是由高层开会讨论、领导拍板决定的，和实际失之千里”，或者这样的情况在历年中共几年，占百分之几；开会听取各地汇报后汇总得出数字的情况有几年、占百分之几；采用其他办法的有几年，又占百分之几，等等），用思闻兄台的话说，就是要“一份权威的、属实”的“鉴定”，用“数学”君的话说，那是一件相当“理工科”的工作——这样的工作很费精神，我是不会做的，我只会做象抬杠这样十分省力的工作。

既然如此，那我的话题还有什么意义呢？当然是有意义的。本门虽然以抬杠为业，但绝对反对胡搅蛮缠、为辩论而辩论的无聊做法。我这样做的目的，还是要讲逻辑，是要向各位网友呼吁，当要给出一个论点的时候，最好要有详细的、严密的、合乎逻辑的论证，尤其不要因为我是某某派，我就支持某某论点，而又只讲论点，不加论证。强坛毕竟是个“论”坛，呼吁大家还是要以“论”、以说理为主。

那么，思闻君的帖子，其逻辑问题在哪里呢？最初的帖子关键是“论据不足以证明论点”，在他与我争论的过程中，又有些观点有逻辑问题，例如：他在最初的帖子中只举了一个例子，明显地，只一个例子根本不能证明他的论点，所以他在后来的帖子中说明，这样的例子是“有代表性的”，但证据呢？没有给出，也就是说，没有进行我在本帖第一段中所说明那样的仔细研究过程，而断定某个例子有没有代表性，这是有问题的——根据不足嘛——在最初的帖子中，则连这样的例子 “有代表性”也没有提，而用一个单独的例子当作了论点。

思闻君在一个回帖中写道：“证明一个人是盲人，看不见东西，我只要一份权威的、属实的医学失明鉴定就可以了，不需要年年作鉴定。”这话说的好极了，要证明一样东西，确实应该有“一份权威的、属实的鉴定”，但这份鉴定的写法，还是要采取上述烦琐的、相当“理工科”的办法，而不能仅仅举例。就象思闻所说的，要证明一个人是盲人，需要有详细权威的医学鉴定，而不是说举一个“昨天那本书就在他手边，他找了半天竟然看不见”这样的例子就可以的，因为正常的人往往也有这样的经历，而且还有可能，一个人的身体情况是有好有坏的，坏的时候可能影响他暂时失明，但不是永久性的——思闻君在原帖中举的那个“某年粮食产量问题”的例子，究竟是在计划经济“身体状况”好的时候发生的呢，还是在最坏的时候发生的呢？——半开玩笑了，呵呵。

综上，为了表明对逻辑的尊重，建议思闻网友还是承认：在最初的帖子中的论点，是根据不足的。当然，这绝对不是请求思闻网友改变他的观点，但他要坚持他的观点，可以另外写一个论证充分的言之成理的帖子，论证的方法，本门主斗胆认为，可以采用我在第一段中提出的。


473) 论计划经济的公有制根基

[ 海啸03 ] 发表时间： 2004-12-30 16:36:54

论计划经济的公有制根基

作为理论探讨，观点之争是必要的，但是，作为社会存在，不同观点不过是对社会存在的认识和理解的差异、区别和对立。

私有制和公有制是两种对立社会体系，资本主义经济主要是建立在私有制的基础之上的，而社会主义经济主要是建立在公有制基础之上的。由此谈论计划经济与市场经济问题，就不能离开不同的所有制这个基础来看问题。

对于资本主义私有制而言，一个私有制的企业，其是否需要有计划地进行生产呢，当然需要。但是一个私有制企业是否可以替另一个私有制企业制定生产计划并决定其该生产这个或该做那个呢，其显然办不到。由此对于一个私有制企业而言，其就需要根据外部市场的状况来制定其生产和销售计划，为市场需要和企业获取利润而进行生产。这样以来，各个资本主义的私有制企业分别制定各自的生产、采购和销售计划，这些各自的计划与生产，只有到市场上来相互竞争与衔接，寸能实现。由此表现为单个或个别生产的有计划性与整个社会生产的无政府状态的盲目性。只要依然保持私有制的基本状态，那么整个资本主义的生产的盲目性就必然地自发地产生出来，就无法克服。由此表现为一种类似自然规律一样，坚定地周期性地强迫资本家和工人投入到这种通过周期性的经济危机才能实现的资本主义社会生产的运动之中。

资本主义经济在凯恩斯革命之后，有了很大的改进。增强政府干预，并强化资本主义国有垄断资本的地位。其通过财政税收、货币银行政策、价格及关税贸易、资源环境和科技政策、劳资纠纷仲裁、失业救济和福利化政策及保险业务，以及反垄断等各种法律措施，形成了一大套资本主义政府处理市场经济矛盾的应对机制。与此同时，在这种国家垄断资本主义的基础之上，强化了国家军事暴力机器和国防科技的重要地位。这样以来在资本主义的国家垄断体系之中，就出现了类似阿波罗登月计划等。

由此，表现出资本主义经济也具有了一定的程度的计划性的改进。出现了所谓“看得见的手”的政府干预。而要现代资本主义社会完全放弃这种干预，已经成为根本不可能的事情。但是，资本主义国家的政府干预不是凭空产生的，而是各个垄断资本集团相互矛盾与斗争的产物。由此资本主义国家利用变成了最大的垄断集团，利用这个最大的政治经济垄断集团来反对任何其他垄断资本的垄断地位。

也就是说，建立在私有制基础之上的资本主义体系，必然地不断走向垄断和集中，由此进化到国家垄断资本主义，即列宁所说的帝国主义阶段。国家垄断资本主义本身并没有消灭资本主义私有制这个基础，由此其依然不可能对整个资本主义社会经济体系进行统一的有计划的管理。当然这并不等于资本主义的国家预算就不是其计划管理的一种重要方式，预算本身就是一种计划。要资本主义国家消灭自己的国家预算及其开支，这样的反动思想被判处两千年的大牢恐怕也不会冤枉。

资本主义私有制尽管生产资本为私人所有，但是多数生产总是由各个生产劳动集体所进行的，由此表现为各个生产集体也即企业来完成特定的生产和流通。由此以来，资本主义的私有制企业所进行的生产，就是为各个私有的资本家控制和指挥的系统，使得各个劳动生产集体听命服从于资本家的领导和利益的需要，按照资本家的意志和愿望进行生产。而资本家本身就变成了一种赚钱进而攫取利润的经济竞争的动物或机器。这是资本主义私有制社会中根本无法避免的事情。

公有制、集体主义和社会主义。公有制中劳动集体也进行生产，但是，这种生产不再成为被一个或几个人完全左右的集体生产，而是一种保持劳动集体之中基本相互平等的地位的共同协商来决定的新的集体主义的生产管理机制。在这里没有异己的私有制这个力量来从外部强加到公有制劳动集体之上。

资本主义私有制企业需要有计划地生产，同样社会主义公有制企业也需要有计划地生产。有计划地生产本身就是人们有目的地有步骤地根据他们的需要所进行的生产，如果某有这种有目的有计划的生产，任何生产都不再可能实际地进行和发生。所以从公有制企业和私有制企业都需要有计划地生产这一点上他们是相同的，但是一个是为多数人的利益生产，还是为少数人的利益生产，则是他们的本质区别之一。

前面指出，私有制企业各自的生产计划需要到市场之中相互衔接，由此市场成为资本主义经济的根本联系环节，离开市场机制，资本主义经济必然灭亡。

社会主义公有制经济，各个劳动生产集体的生产也需要相互衔接，生产的产品也需要流通，各公有制企业之间也必然要形成相互的供给和需求关系。但是，各个个别的劳动生产集体的生产计划必须要纳入到整个社会生产流通的计划之中来相互衔接，由此才能形成统一的社会生产计划，从而使得整个社会主义的公有制经济体系实现有计划的按比例生产和发展。之所以能够对整个社会经济进行统一的计划管理和调节，不在于人们是否有这种意志和愿望，而在于按照什么方式组织和进行社会生产。而社会主义公有制的社会生产方式本身必须要使其组成一种公有制社会生产的统一体系，是劳动者共同体共同所有生产资料自觉地相互合作与协调地来实现社会生产，进而满足人们的生产、生活和发展的需要。而完成这种公有制的社会共同体的社会生产的自然就必须要形成一套社会计划及合作的经济管理体系与机制。其只能建立在公有制的基础之上，而在私有制的基础之上，当然是不可想象的，是高不可攀的，望尘莫及的。


474) 思闻网友关于计划经济的论证是“一叶知秋”还是“一叶障目”？

[ 抬杠门二门主 ] 发表时间： 2005-01-05 21:58:04

思闻网友关于计划经济的论证是“一叶知秋”还是“一叶障目”？

关于本门与思闻网友依托“计划经济”问题就论证方法和逻辑问题进行的争论，我已经做了总结，我希望思闻网友也来总结一下，但思闻网友写的一个东西却很难称为总结，而是采用了对我进行回复的方式（见“关于计划经济问题和逻辑问题回抬杠网友”），很不幸地，该帖子中仍然有很多问题，是本门主不得不指出的。

思闻网友坚持认为举几个例子就能够证明他的“计划经济是‘盲人骑瞎马，夜半临深池’”的结论，为此他不但为本门主上了一堂逻辑课（真是谢谢思闻网友了，呵呵），还把马克思主义、辨证唯物论什么的都搬了出来，呵呵，吓人啊。但是辨证唯物论难道认为“秋天到来”能够通过“一片树叶落了”就能得到证明吗？所谓“一叶知秋”，是不错的，富有预见性的人能够从一点细微征兆中推测到事物将来的发展趋势，但是如果他要写一篇文章，用“一叶落”作为论据来论证 “天下秋”这个论点，则注定只能成为笑柄，尽管每一片树叶的“特殊性里都包含着普遍性”——呵呵，说句开玩笑的抬杠话，春天也是有很多树叶会落的。思闻网友忘了，还有句话叫做“一芽知春”，如果有人举一个计划经济中很成功的例子（例如在国防科技工业方面，计划要造原子弹，果然按计划成功地造成了原子弹），就能够证明计划很经济成功了吗？他难道不可以说他举的例子中也“包含着普遍性”吗？那么到底哪个“特殊性”里面包含的“普遍性”才是真的呢？所以，虽然从哲学原则上说特殊性中包含着普遍性，但是，面对具体的一个事物，如果我们事先知道它的本质、即它的特殊性中包含的普遍性，然后分析它的普遍性如何表现在特殊性中，这是容易的；而反之，如果要从单个事物特殊性里面总结出普遍性，则是很困难的、要慎重的，在没有综合地分析同类事物、缺乏旁证的情况下，就轻率地得出结论，在逻辑上是有问题的——“一叶知秋”也好、“一芽知春”也好、“窥斑知豹”也好，都是说的“知”，而不是说的“证明”，“知”带有推测的意思（目光敏锐的人能够从一点细微征兆中推测事物将来的发展趋势，也能够从一个局部推测全局的情况），需要的是直觉和敏感，而“证明”需要的则是严密的逻辑；而且，这里所说的“知”、推测，往往是靠不住的，经常会陷入“一叶障目”和“盲人摸象”的窘境。有意思的是，思闻一方面承认“我举某一年计划经济的操作模式，用的是不完全归纳法。在逻辑上，这有可能犯‘轻率概括’的错误。”，一方面又说“我更强调我是马克思主义者。在逻辑之上的，是马克思主义的辩证唯物主义。而唯物论的认识论，是不存在‘轻率概括’的问题的。”很对，很对，对极了，“唯物论的认识论，是不存在‘轻率概括’的问题的”——但是这怎样保证你的逻辑就“不存在‘轻率概括’的问题”呢？靠你自称你是“马克思主义者”么？靠你把“唯物论的认识论”当成咒语来念诵一遍么？

思闻网友说：“抬杠认为一年不说明问题，我又论证了一个15年规划的唯心主义决策方式。”——对，我是认为一年说明不了问题，但关键是你，你认为一年说明得了问题吗？你在这里没有说，虽然没有说，但从你“又论证了一个15年规划”这样的事实看来，你是不是认为原先的例子不够呢？我指出例子不够，你就再搜罗一个例子，这很象挤牙膏嘛，呵呵。打个比方说，友人说：“每个大于4的偶数都可以看作两个奇素数之和”，我抬杠说：“根据呢？”，他说： “你看，6=3+3。”我摇头，他又说：“8=3+5，10=3+7，12=5+7”，这就行了吗？

思闻网友又说：“计划经济实际从1953年开始，到1976年后开始逐步瓦解，共23年，15年就占其65%了。根据辩证法的矛盾主要方面决定事物性质的原理，这更证明计划经济的本质了。”他所说的“15年”，指的是15年规划中关于农业产量的计划后来没有实现的问题，然而，第一，一个计划制订的目标没有实现，就说明这个计划在制订的时候就是“唯心主义”的吗？为什么不是执行中出了问题？为什么不是后来情况有了变化？第二，制定了一个15年的规划并且（就算是姑且承认）这个计划是“瞎马深池”的，就能够说明这15年都在“瞎马深池”吗？——后面有没有制订过新的规划、计划？新的规划、计划有没有对原先的指标进行修正？第三，我早就指出，粮食问题只是农业问题的一个方面（尽管这个方面是最主要的），而农业问题只是国民经济的一个方面，计划经济中的一个方面（甚至不是整个计划经济的一个方面而是一个产业的一个方面）的一个阶段（虽然比较长）上的“瞎马深池”（就算姑且承认——事实上未必），就能成为计划经济这个事物的“矛盾主要方面”？还有工业（包括国防科技）呢？商业呢？

思闻网友还说：“左派说南街村模式是‘共同富裕’的必由之路，但南街村只有一个，有一些以别的模式致富的例子，而大多数村尚未致富，没有实行过南街村模式，左派怎么知道南街村模式普遍适用，一定能使他们‘共同致富’呢？这里，左派实际上也不自觉地应用了证明的简单枚举归纳法。 ”呵呵，说实话，思闻说的是什么意思我真是不明白，是说所谓“简单枚举归纳法”是正确的——也就是说，“左派”（思闻原话，我认为不确切，在无法统计是不是所有左派都如此认为的情况下，应该改成“一部分左派”才足够谨慎）的论证是成立的，因此“南街村模式”的确“是‘共同富裕’的必由之路”——吗（我真不敢相信思闻会承认这一点）？还是说这个“简单枚举归纳法”是不对的（象思闻网友承认的那样“在逻辑上，这有可能犯‘轻率概括’的错误”），但是由于“左派”用了，思闻网友也就可以用？

呵呵，说实话，综上所述，自称“喜欢并习惯于基于事实和逻辑的理性讨论”的“马克思主义者”思闻网友的逻辑实在是混乱得很。

补充：

顺便再说说思闻网友的“事实”——正如我多次指出的，我一般是相信思闻网友的“事实”而只喜欢在逻辑上与他抬杠的，因为我很懒——他言之凿凿，说《农业17条》规定开荒多少亩、达到耕地多少亩，因此根据亩产应该产粮多少多少斤（见思闻对本门主的“三复”），我以为他见到了《17条》原文呢，所以在发现问题后很谨慎地只是请他提供原出处，谁成想，他提供的竟然是薄老的一个什么“回顾”——也就是说，是二手材料，我认为这是应该事先说明的，说明他并没有见到《17条》原文而是根据谁谁的回顾，如果他够谨慎，他是应该去查查原文的。而我就比较老实，我查到了“建国以来重要文献选编(第七册) ”一书第428页的《征询对农业十七条的意见》（时间正是思闻所引薄老所说的1955年12月21日），从里面的第1到第17条内容看，根本就没有提到开荒问题。呵呵，惜乎“喜欢并习惯基于事实”的思闻网友竟然未加深究，所谓的“事实”原来如此。

另外，在建国以来重要文献选编（第八册）第46 页的“一九五六年到一九六七年全国农业发展纲要（草案）”和61页上廖鲁言关于这个纲要草案的说明，看看当时纲要的制订是不是真的如思闻网友说的是不切实际、“瞎马深池”——当然，如果不是那样，也并不能说明整个计划经济都不是“瞎马深池”，还是那句话：仅靠举例是不够的。


475) 从关于计划经济的争论看右派网友“思闻”君可爱之处

[ 抬杠门二门主 ] 发表时间： 2005-01-07 12:09:48

从关于计划经济的争论看右派网友“思闻”君可爱之处

本门历来认为很多右派网友很是可爱且值得尊敬，而许多左派网友是很令人讨厌的，所以诸网友可能时而在本门主的帖子中发现“尊敬的思闻网友”、 “本门素所尊敬的思闻君”一类称呼，却从未见过本门主把这样的形容词加在“数学”等网友的名字前。作为近期以来与尊敬的思闻网友就逻辑问题抬杠的继续，前面我曾经写过一篇“思闻网友关于计划经济的论证是‘一叶知秋’还是‘一叶障目’？ ”的抬杠帖子，很快得到了思闻君“回抬杠网友”的帖子，在这个帖子中思闻网友就表现出了他的可爱，现在本门主就抽时间将思闻君在该帖中表现的可爱之处列举如下：

在帖子的开头，思闻网友就引用了我说希望他“也来总结一下”但他的帖子“却很难称为总结”的话，然后驳斥说“这个批评是无理的”。事实上我说那句话，觉没有“批评”的意思，只是说明思闻君的帖子不是总结而已（这叫什么“批评”呢？），但既然思闻君认为这是对他帖子的“批评”而且是“无理的”，就在这里正式宣布收回好了。——呵呵，事实上这已经可以看作思闻网友的可爱之处了，要是“数学”那样的老油子、厚脸皮，他会在乎这样的“批评”？只怕有人骂他无赖他都会笑呵呵的承认呢。

思闻君帖子的第二段，一针见血地指出本门主“除不知道什么是计划经济、什么是逻辑之外，还不知道什么是比喻”，因为本门主在以前的帖子中用了很大篇幅来批判他的“一叶知秋”论。本门主的确是“不知道什么是计划经济”（本来思闻君是有机会让我知道的，他说“计划经济是‘盲人骑瞎马、夜半临深池 ’”，但是很不幸地，思闻网友只提供了这个结论而没能够作出言之成理的证明，而本门主又特别认死理、特别不愿意相信没有经过严格证明的结论，所以我仍然不知道“计划经济”是怎么回事），也的确不知道思闻君所说的“逻辑”是什么东西（他坚持认为，只要举计划经济的一个例子就足以证明计划经济全体的性质，或许这就是他所说的“逻辑”罢）。

至于“比喻”，本门主本来自以为是懂得的，本门主原以为正是因为懂得比喻，所以自己才明白思闻君的“一叶知秋”说的是通过计划经济中一个“有代表性的”（思闻以前的原话，但他没有说明何以证明他所举的例子就有代表性）例子就可以证明计划经济全体的性质；也正因为本门主自以为懂得比喻，所以才有了本门主帖子中的下列语句：

“所谓‘一叶知秋’，是不错的，富有预见性的人能够从一点细微征兆中推测到事物将来的发展趋势，但是如果他要写一篇文章，用‘一叶落’作为论据来论证‘天下秋’这个论点，则注定只能成为笑柄，......说句开玩笑的抬杠话，春天也是有很多树叶会落的。”；

“‘一叶知秋’也好、‘一芽知春’也好、‘窥斑知豹’也好，都是说的‘知’，而不是说的‘证明’，‘知’带有推测的意思（目光敏锐的人能够从一点细微征兆中推测事物将来的发展趋势，也能够从一个局部推测全局的情况），需要的是直觉和敏感，而‘证明’需要的则是严密的逻辑；而且，这里所说的‘知 ’、推测，往往是靠不住的，经常会陷入‘一叶障目’和‘盲人摸象’的窘境。”

正是因为本门主自以为懂得比喻，所以以为可以通过上述语句来表达下列意思：目光敏锐的人能够从一个细微征兆或者一个局部来推测事物全体的性质（思闻可以通过计划经济中的一个或者几个失败的例子来推测“计划经济可能是‘瞎马深池’”），但这仅仅是“推测”而不是“证明”，如果仅仅依靠这个局部（思闻的例子）为论据就来试图“证明”全局的性质的确如同推测的那样（试图证明“计划经济”的确是“瞎马深池”），则注定只能成为笑柄（思闻的这个证明就被本门主抓住而大抬其杠，事实上成为了笑柄），说句抬杠话，计划经济里也有很成功的例子（例如计划造原子弹，就成功地实现了计划），难道就能证明整个计划经济十分成功吗？而且，即使是“推测”，从一个细微征兆或者一个局部来推测事物全体的性质是很靠不住的，经常陷入被一个细节蒙蔽眼睛而看不见事物更重要的性质、或者把事物某个方面的表现当成是事物全体的性质这样的窘境（思闻君有没有把事物某个方面的表现当成是事物全体的性质？）。

但是看来，“懂得比喻”的思闻君根本就没有明白我对“一叶知秋”、“窥斑知豹”的评论是为了说明什么问题，或者思闻君认为自己说“一叶知秋”是比喻，别人评论“一叶知秋”就就不是比喻而是单单就字面意思在说“一叶知秋”？——本门主真是不懂得思闻君所谓的“比喻”是什么东西了。

大家看，思闻君一句本门主“除不知道什么什么，还不知道什么什么”，就使得本门主真的不知道他所说的这些东西了，这难道不是他的值得尊敬之处、他的可爱之处吗？

思闻君帖子中还说：“我当然是说举一年的计划经济的例能说明问题的了，抬扛怎么能说我‘在这里没有说’呢？我‘一叶知秋’不就是这个意思么？我又举15年的例，不是我认为一年不够，而是抬杠认为不够。抬杠怎么能把他的观点说成是我的观点呢？逻辑思维混乱了？”，呵呵，思闻君既然认为“举一年的计划经济的例能说明问题”，却又不是反复地向本门主证明他通过“举一年的计划经济的例”的确“能说明问题”，而是又补充了新的例子，其原因，竟然只是因为只有一个例子“抬杠认为不够”——呵呵，思闻网友可真听话啊，这难道不是他的可爱之处吗？——但是，本门主多次指出：仅仅举例是不行的（当然只有一个例子就更加不够），需要更加严格的证明，思闻网友如果因此而果然不是仅仅举例、而是采用详细的方法严密的逻辑对他的结论进行言之成理的论证，那他就将显得更加听话、更加可爱了。

我在帖子中说，思闻君仅仅举作为计划经济的一个产业（农业）的一个方面（粮食生产）的一个阶段的表现，来证明计划经济整体的性质，是不妥的、不成立的，而思闻君竟很无辜地问我：“至于粮食之外，还有工业、商业等，我不是说过‘一叶知秋’了吗？”——呵呵，在这里思闻网友又表现出了他的可爱之处：本门主不就是批的你的这种“一叶知秋”吗？不就是抬的你这种不负责任的所谓“一叶知秋”的杠吗？

思闻君还说：“抬扛不同意，认为我是错误的，那他就认为我是错误的不就行啦。我并没有要求抬扛认为我正确，不是吗？”，呵呵，这算什么呢？是在讨论问题，还是干啥？不单单是本门主“认为”思闻君不正确，而是如本门主一直在指出的，思闻君根本就没有证明他的结论，无法使人认为他正确。所以本门主还是要不停地抬思闻君的杠，尽管他“并没有要求抬杠认为”他“正确”。本门主的职业就是抬杠、见到别人漏出逻辑破绽就想抬一杠，而且本门还特别热中于抬右派的杠。而思闻君在自己漏出绝大逻辑破绽的时候，竟然还跟本门主这样抬杠成性的、特别爱抓别人逻辑漏洞的、特别爱抬右派杠的家伙说什么“没要求认为正确” 之类的话，难道不是他的可爱之处吗？

好了，好了，举了思闻君这么多可爱之处，虽然不能够就此证明“思闻君整体是可爱的”这个结论，但要证明“思闻君有一些可爱之处”的结论，则已经足够了，不是吗？


476) 数学先生的“计划经济没有就业问题”的观点是缺乏现实依据的

[ 酒半仙 ] 发表时间： 2005-01-08 03:29:08

数学先生的“计划经济没有就业问题”的观点是缺乏现实依据的。

现在，很多时候，把计划经济和市场经济，看作是一个历史时期，我觉得这都是不对的。用否定所谓的“计划经济”，通过嘲弄的方式来否定一个时代，是现在各种舆论媒体的一种惯例。

国家在整个管理国家过程中，采用什么方式，我想这都是可以进行实践和探讨的。我们今天的人们，更加应该关注的是这个过程，到底是给哪些人带来了最大的利益，使得社会中哪些人在获得利益中受到了伤害。比方说如果将所有的企业都像枷锁一样给个别私人，并且通过强制他们管理来给社会中的绝大多数人带来最大利益，何乐而不为呢？可是社会现实不是这样，往往是通过各种方式和手段，去最终得到他们所需要的最大利益。这一些年来所谓的“计划经济”和“市场经济”，只不过是一个幌子而言，根本上的还是利益上的最终分配关系。

而失业，从根本上说，其实就是具有劳动能力的人，丧失了在社会进行劳动的权利。也就是说，社会通过某种方式，在一定程度上来说，以年度的时间方式在降低了人们在社会进行劳动所必须的时间。因此，对于失业来说，与国家的经济管理方式，是不同的两个方面。你可以说。一般来说，目前我们所说的失业，是一种侠义上的概念，所牵涉到的范围，主要是指生活在城市里的居民，一般小的乡镇里，基本上没有纳入到失业这个讨论的大范围中去。更重要的是，到今天为止，我们依然没有把农村的失业问题，也全面纳入到国家的失业范围内。只有将国家所有具有劳动能力的法定劳动岁数段的人，全部纳入到劳动失业的范围内，才是广义上的失业。

在讨论这种侠义范围的失业上，中国在各个时期其实都存在就业问题。也就是说，即使在现在人们所称呼的“计划经济”时期，也是存在就业问题的，只是在通过各种方式下，容易被一些人所严重忽视和淡忘。

首先说，共和国成立前后，中国是百业待兴，在很多城市里确实存在大量无业人员。大约经过了两年的时间，在全国范围内，基本上从根本上彻底扭转了城市就业的险恶状况。而这个时期里，从国家大的经济环境上说，我们还不能说这个时候是现在所说的“计划经济”时期。从国家经济的大的方面说，“计划经济”的时期，开始于五七年前后。八十年代中期，才基本上开始现在意义上所说的“市场经济”时期。如果数学先生说“计划经济没有就业问题”，从时间段上来说，应该是从五十年代中后期到八十年代中期这大约三十年的时间。

首先是在五十年代中后期开始，是中国工业建设的一个大的新开始。这个时间里，确实可以说在全国城市里不存在就业问题。这个不存在就业问题，本身的关键，不是计划经济的原因，而是伴随着工业建设规模的大量上马的原因。而当时，作为第二产业的工业，在这起步过程中的前面时期，工业劳动人员是不多的。突然一个大量的建设过程，使得在这个方面严重缺员。我们不能回避这种历史现实，应该实事求是看待这个过程在就业问题上的表现。

而在六十年代初期，由于各种原因，使得我们国家的经济建设在很多方面处于一个低谷。在这个过程中，国家对国家的经济过程进行了一些调整。这种调整，其中也包含了人员的调整。如解散了一些施工单位，使得一些原先在城市生活的人在一个可以控制的范围内离开了单位。又将一些原先生活在农村的人，劝其回乡务农。关于这个过程，我们都可以到农村中去调查，这部分人的岁数现在基本上在七十岁左右。我伯伯是学航运的，学校终止学业后回到了农村。村里七十年代的大队书记，是从铁路上回去的。还有一个从纺织厂回去的，也属于劝退的。另外，在我现在工作的单位，有一些阿姨，当时因为在一定程度上响应号召，也考虑家庭孩子比较多，也有退下来当家属的，成为单职工家庭。那个时候，人们对人民共和国是充满信心的，对未来是抱有极大希望的。从实质上说，那个经济调整过程，其实有一部分人确实是失了业，我们不能忽视了那段历史过程。只是当时所采取的方式是一种有组织的，而且也是具体有效的，还有就是那个时候，一些生活在城市里的家庭，也并不见得比农村家庭的生活好到哪里去，落差不是太大，不存在人的尊严的社会严重差别。后来，在六十年代后期到七十年代，城乡差别是显现出来了，也被大多数社会成员所深刻认识到。在农村，当时就有一些女青年，想尽办法到城市里去，就如同现在一些城市女孩子，非要嫁给老外一样。因此，我们在谈论那个时期的城市就业的时候，不能忽视城乡差别，否则，就会找不见判断的方向。

在七十年代，中国通过大量城市知识青年到农村去，也在那个时期里在相当程度上减缓了城市的就业压力。由于一般城市经过上山下乡的青年，国家政策是要给予了城市就业工作的安排的，一般都安排在全民单位。而一些市民，有一些是没有下乡，特别是那些无正式国家单位职工的子女，他们很多都是以临时工的方式存留在当时城市中，只有城市户口和粮食关系，一般没有医疗保障和退休金。当然，在当时社会也是有一些社会救助方式的，但是主要是针对那些极端生活贫困的群体。一般城市单位工作人员，无论是全民单位，还是集体单位，在不同的方面，还是有一定保障的。说这个时期没有失业，还有就是这个时间里工业的发展和扩大，还是比较迅速的，基本上在相当程度上掩盖了就业问题。

从七十年代末期开始，国家终止了城市青年上山下乡的政策。这个时候，在八零年前后开始，就在单位和街道，成立了一些以单位和街道为组织的知青社，就是解决那些没有考上高中和大学的学生的就业问题，使得他们不要在社会上闲逛。当时，国家给予了知青社在政策上的一些优惠，在营业范围上很多都是从事服务行业，然后，通过接班和考试，逐步使得滞留在知青社的那些人获得正式就业的条件。由于单位和个人情况不同，每个人的待业时间是不同的。那个时候，不叫失业，叫待业，也算是中国具体实践过程的一种标志语言吧。我们的数学先生，确实没有好好回忆这个过程。从八十年代后期到九十年代中期，基本可以说是一个所谓的“计划经济”向“市场经济”的过程中转变，两个时代的特征在一定范围上来说，都有。因此，也就在中国出现了“待岗”和“下岗”的说法，这些是不是失业，我想我们大家都应该通过现实得到最好的解释。

从九十年代后期开始，我们国家从大的方面来说，已经开始将城市失业问题提出来了，只是还显得羞羞答答。从这几年来，国家是正式提出失业，不再遮挡这个现实的问题。只是对目前国家公布的失业率，我自己的感觉还是不是那么踏实，觉得这个统计方式中所报的数据，多少在相当程度上还是让人感觉不是那么好像准确。是偏高了，还是偏低了，我想具体的人和具体家庭的感受，还是严重不一样的。至于像那些买断工龄的人，算不算失业？还有就是下海辞职的人，后来在相当程度上无多大事情可做，算不算失业？等等的一切，我们都无法从国家那里得到一个对失业的准确定义。

至于农村的就业问题，我们从来就是一种忽视。好像农民种田也好，到城市里来打工也好，在家闲逛也好，与就业和失业是没有关系的。

其实，在七十年代，我从小生活的农村，随着农村机械化程度的普及，就已经存在一个劳动力转移的问题。也就是说，在那个时间里，不是农村经济存在问题，而是现代化的过程到了中国农村之后，那里的劳动力向何处去的问题。

今天中国的“三农”问题，从本质上说，就是中国农村大量存在失业问题。因为中国的农村从大的方面来说，是人多地少的问题，是客观存在的，我们在今后三五十年里，都不能忽视这个问题。农民种粮积极性是需要调动，这是我们国家需要的。可是农村劳动力的转移，则是中国发展的根本性问题。只要中国的农村劳动力不转移到城市里去，中国的农村问题永远都不能从根本上的到解决。

目前，中国农民在城市里承担了大量的劳动，干着大量的艰苦工作，这应该是事实吧。可以说，现在城市里相当多的脏、乱、差的活，基本上是由那些进城打工的农民兄弟们来承受的。可是，就是这样的工作，都不能满足中国农村劳动力的转移。前一段时间被媒体炒作的“民工荒”的问题，根本原因是南方一些城市里压榨农民到了农民难以忍受的地步，是一种社会罪恶的表现，根本就不是舆论媒体所说的那样。舆论媒体的大多数，几乎都在说谎话，或者在故意编织着谎话，根本就不值得推敲。一个没有工资保障、休息保障、人身保障的城市，你让进城的农民对那些工厂的业主和当地政府说什么才好。所谓的“用脚投票’，全是那些无耻的文人墨客们的一派胡言。

因此，无论那个时候，中国都存在失业问题，只是方式和多少不同罢了。目前中国的就业问题，是非常艰巨的，是今后中国发展必须迈过的一个门槛。中国的就业问题，不但在城市里有，在中国的农村，也大量客观存在，我们必须共同对待。

所以，以为通过一种国家唯一的政治方式，来解决中国的就业问题，我觉得都是非常可笑的，都与中国的现实不符合。

数学先生，我的观点是不是不符合您的理工科思维？


477) 就计划经济等问题与“川流”网友抬一杠

[ 抬杠门二门主 ] 发表时间： 2005-01-14 13:59:38

就计划经济等问题与“川流”网友抬一杠

本门主是喜欢抬杠的，而且特别热中于抬右派的杠。很不幸地，“川流”网友观点既属偏右，其帖子中又被我发现了破绽（容后列举），那就难免在本门主喜欢的时候被抬一杠了。最初抬“川流”网友的杠，是因为看到他“我有充分的证据证明左派见势不妙就溜之大吉　”一帖中以偏概全、不顾逻辑到惊人的程度，所以我当时跟帖说：“拜托，讲点基本的逻辑好不好？”，由于当时看到“川流”网友的逻辑破绽实在低级，所以在本门主跟帖中出现了诸如“几岁了”、“弱智”等攻击性的词语，这是极不妥当的，谨此向“川流”网友致歉，请川网友海涵——但是，“川流”网友竟然只举几个左派网友为例（不管这些例子的真实性如何）就想证明所有的“左派”如何如何，还自称“有充分的证据”，这个逻辑破绽实在是低级到可笑的地步，这是本门主一定要指出的。那一杠抬过之后，没有看到川网友的回应——既没有见他发帖承认上述帖子中对“左派” 的结论不妥，也没见到他反驳本门主的抬杠、论述的确能够从那几个例子证明“左派”如何如何——我自然不愿意相信这种不加理睬是川网友“见势不妙就溜之大吉”了，所以我想，或许是川网友忙，没有看到本门主的跟帖罢，那我今天就专门再和“川流”网友抬一杠，希望他能够看到。

首先，“川流”网友好象喜欢物理学，他在“与凝聚态物理学对话”、“给直言了”等帖中对“无偏二极管”的评论说明了这一点，也使本门主很感兴趣，本来，“川流”网友在这个问题上的具体观点是有问题的，是有杠可抬的（虽然在对所谓“无偏二极管”实验及其解释抱有怀疑这一点上本门主和他立场相同），然而本门主查了一下，“凝聚态物理学”网友已经在对川网友的跟帖和“回川流：兄台是在指责徐先生把他的机器说成是第一类永动机”帖子中对这个问题进行了论述，他的论述是正确的，本门主就偷一下懒，今天这一杠的第一点，就请凝兄代劳了——请大家参见上面给出的链接吧。——希望凝兄原谅我对他的帖子“不告而取”，谢谢凝兄了。

从上面的例子可以看出，“川流”网友虽然喜欢物理学，但是有时候对某些物理问题的理解是有问题的。更严重的是，他利用物理学的一些零碎知识对计划经济问题进行的论述（见川网友“关于引力模型的经济解释”　、“计划经济政治化的最终结果将是一个黑洞”　、“与凝聚态物理学对话”等帖子），是很有些问题、有些破绽的，下面本门主将集中就此抬“川流”网友的杠：

川网友在上述帖子中说：

“关于经济模型的假设，我曾经谈到麦克斯韦关于热力学的理想试验对计划经济模式的否定作用，也就是说，在大规模的经济实体中，把所有微观经济信息集中到一个中央控制器所需付出的代价必然超过这种信息集中可能带来的好处。

“麦克斯韦曾假设一个违反热力学第二定律的理想实验，假设一个密闭的空气容器被分为两部分，在隔离板上开一个小空，只允许一个分子通过，并在小空上安装一扇效率非常高的机械门，这扇门由一个小型智能机器人（麦克斯韦小妖）掌控；当小妖发现A部分的高速运动分子试图通过小空到达B部分，就立即把门打开，反之亦然。这样，经过一段时间，A部分与B部分的温差将非常大，由于小门的机械效率极高，就有可能出现温差现象减少的熵多于小门机械运动增加的熵的情况。

“这个理想实验曾经动摇过热力学第二定律的基础，但很快有物理学家指出，小妖（中央控制系统）无论采用什么方法获取分子（微观主体）的信息都会产生多余的熵，并且大于实验中温差增大体现的熵的减少量。

“这个解释等于对无所不知的中央控制系统判了死刑，在较弱意义上，凡是大量无规则微观活动（无论是分子运动还是经济运动）存在的地方，中央微观控制系统的工作都是无效率的，只有在宏观上，对这些微观活动的干扰才可能被合理运用。”

以上是“川流”网友的原话，应该首先指出：这里，他对“计划经济模式”做了“否定”，但是未能提供证明，他所说的“麦克斯韦关于热力学的理想试验”不能作为“否定”“计划经济模式”的根据，因为那个理想实验事实上是为了说明热力学第二定律（开始时麦克斯韦想通过这样的理想装置——所谓“麦克斯韦妖”——来达到使孤立系统熵自动减少的目的、即突破热力学第二定律的限制，但后来发现恰恰说明了热力学第二定律），而热力学第二定律是描述大量微观粒子组成的热力学系统状态的物理定律，很显然这样的物理定律是不能直接搬来描述由大量的微观经济活动组成的宏观经济系统的——物理定律是不能直接作为经济规律来用的，从这个意义上说，所谓“麦克斯韦关于热力学的理想试验”根本就“否定”不了“计划经济模式”。当然，如果有研究社会学、经济学等学科的学者，受到物理学定律的启发，借用物理学的模型、概念、规律，来描述社会学的、经济学的、或者其它领域的现象和规律，这样的思路是值得钦佩的，但是他们绝对不能直接引用物理规律来证明他们的结论，他们受到物理学规律的启发而提出的新理论是不是正确，还是要：首先看这些新理论能不能解释已有的事实；更重要的，要看根据这些新理论作出的新预言能不能应验。再说一次：物理学定律只能为其他领域的研究者提供启发和思路、不能直接搬到他们的领域中，也不能把物理学定律直接当作他们受其启发而提出的新理论的证明。也就是说，川流网友在上面被我引用的论述，充其量只是用物理现象来“类比”经济现象，而不是“证明”（所以说他对“计划经济模式”做了“否定”但未能提供证明）。

但即使是“类比”，“川流”网友在这里所做的类比也是不妥的，为了说明这一点，还得先罗嗦几句，谈谈一些热力学的常识（老生常谈，请熟知的网友将此部分略过不读）：对于孤立（与外界没有能量交换和物质交换）的热力学系统，其熵永不减少，也就是说，这样的系统不可能自发从无序向有序演化，这就是热力学第二定律的实质；但对开放系统，根据比利时化学家普利高津提出的耗散结构理论，一个原来处于无序平衡状态的开放系统，当外界条件达到某一特定值时，系统不断地与外界交换能量和物质，就有可能从原来的状态转变为某种有序状态（即所谓“耗散结构”）。当然，从更大的范围上看，耗散结构从无序向有序的演化（熵减少）是以这样的开放系统外部环境中的熵增加为代价的（而且外部环境的熵增加量一定大于耗散结构的熵减少量），所以并不违背热力学第二定律。事实上，在生物进化史中，生物的产生和演化明显地是从无序向有序发展的，所以生物体本身就可以看作是一种耗散结构，生物体以增加周围环境的无序程度为代价维持自身的有序状态，所以，据说薛定谔在《生命是什么？——活细胞的物理学观》一书中有名言曰：“生物体以负熵为食”。也就是说，人类社会的存在，本来就是以耗散结构的存在为前提的——如果生物体都没有，哪来的人类社会？

问题就来了：人类社会是一个孤立系统吗？否，人类社会是一个开放系统，这个系统时刻不停地从与自然界进行物质交换（每个成员呼吸空气、喝水、吃饭、排泄；开采矿产、丢弃废物，等等）和能量交换（利用太阳能、核能，等等）。所以，非要类比的话，不能把用来说明适用于孤立系统之热力学第二定律的 “麦克斯韦妖”来类比什么“凡是大量无规则微观活动存在的地方（无论是分子运动还是经济运动），中央微观控制系统的工作都是无效率的”，因为如果不是有 “孤立系统”这个限制条件的话，“麦克斯韦妖”是可以奏效的：只要由系统外部来给“麦克斯韦妖”供给能量，“麦克斯韦妖”就可以以增加系统外的熵为代价而使系统的熵减少。因为人类社会是一个开放系统，所以，非要类比的话也应该以耗散结构来类比，类比的结论应该是：人类社会的经济活动出现高度的自组织现象（实行计划经济）是完全可能的。

呵呵，累死我了，只好虎头蛇尾：同样的，“川流”网友的所谓“引力”模型，充其量是类比而已，即使类比得有道理，类比得出的结论也需要看能不能解释已有的事实和作出的新预言能不能应验；况且，这个所谓“引力模型”的类比有没有道理、是不是似是而非，还需要各位网友仔细考虑。

当然，本门主对“川流”网友能不能接受这些东西并没有太多信心，因为：虽然物理学也并非高不可攀，但要学到零碎的几个概念容易，要让一个以偏概全到用几个未必成立的“左派”例子来证明所有“左派”如何如何还自认为“有充分证据”的网友理解物理学的体系，是很难的——毕竟，物理学不但需要形象思维，更需要逻辑思维能力。


478) 质疑张维迎“计划经济就是20岁小伙嫁80岁老太太”提法

[ 城市化 ] 发表时间： 2005-01-16 21:38:20

●质疑张维迎老师“计划经济就是20岁小伙嫁80岁老太太”提法

张老师原话：http://business.sohu.com/20040918/n222112501.shtml

http://www.ccer.edu.cn/cn/ReadNews.asp?NewsID=3856

http://www.ccer.edu.cn/cn/ReadNews.asp?NewsID=3880

“我再打一个比方，像一个社团只有四个人，两男两女，男的一个80岁，一个20岁，女的也是一样。计划经济是什么？计划经济就是这两男两女，80 岁的老太太和20岁的小伙子结婚，让80岁的老头跟20岁的小姑娘结婚，是没有生育能力的。改革就是重组这个家庭，老太太和小伙子离婚了，这时候小伙子和小姑娘结婚就可以有生育能力。”

当然也可能我理解有误，因为当日我错过了百年讲堂的活动，未能分辨张老师举这个例子的背景知识。

●●●我的分析●●●

难道那个做计划的政府官员是傻子？？？他难道是文盲吗？？？难道这种明显错位的计划也做得出来！！！他难道不知道20岁小伙应该找年龄相当的姑娘？？？

正确的做法应该是这个领导重新决策，或者对这个领导撤职，换有学识的领导！！！而不是把板子拍给“计划经济”

请注意我《名片》中的一句：

计划经济的战略没有错、错在战术（平均分配无动力），改战略到市场经济属于“拍错了板子”

2004年9月26日（本是一个旧帖，网上已经快被删除干净了）：

http://www.wyzxwyzx.com/ShowArticle.asp?ArticleID=6411

谈谈计划经济的短缺和市场经济的丰富[ 擦亮穷人的眼睛 ] 发表时间： 2005-01-28 09:41:38

谈谈计划经济的短缺和市场经济的丰富

最近这20多年来主流舆论告诉我们，计划经济就是短缺经济，买什么都得排队，甚至还要托关系搞到票证才能买到。

而市场经济则商品琳琅满目，商场里的货架上的东西总是要什么有什么。总之一句话，计划经济是不好的，只有市场经济才是好的。

这是为什么呢？我问了很多上了年纪的人，现在渐渐明朗了。道理其实很简单，四个字就可以说明――价格杠杆。

首先要明白计划经济的几个主要特点：1、生产者生产什么、生产多少大都由国家计划决定；2、产品的价格由国家根据其生产成本和一定的利润率制订，生产者和销售者都无权擅自提高价格；3、社会成员的收入虽然有差别，但差别不大。

再加上：1、城乡之间虽然有差别，但差别相对于现在来说是很小的，并且主要体现在社会福利上而不是可支配收入上。2、国家建立了基本免费的教育体系、农村建立了比较完善的医疗体系和“五保户”制度。因此，农村的购买力比城市虽然要小，但差距并不太大。社会对某种产品的购买力往往不仅是城市而是全国。

以上特点决定了生产者生产出来的产品如果是社会成员需要的并且能够消费得起的，那么大多数的社会成员都能够消费得起。中国有着庞大的人口，该产品的生产能力在短时间内无法一下子满足全部需要，更重要的是生产者和销售者不能够因为该产品的供不应求而提高售价，于是就表现出了排队抢购的短缺现象。

于是国家发现这种产品是适销对路的，就制订计划扩大生产，随着产量的扩大的规模效应成本下降，该产品的价格反而下降，有可能短缺的现象在短期内会表现得更严重。直到产量满足了几乎全部的社会需要，产量才开始稳定在一定的水平上，达到了合理的均衡。排队抢购的短缺现象消失。

所以，计划经济的短缺主要体现在新产品的短缺，成熟的产品一般并不短缺。比如老三大件自行车手表和缝纫机，就没有什么排队抢购的现象。

市场经济是不会表现出短缺现象的，根本原因就在于价格杠杠的作用。如果某种产品供不应求，生产者和销售者都会提高售价，压制需求。很快就会达成供给和需求的所谓均衡，这种均衡并不是合理的均衡，而是一种自然的均衡。自然均衡的实质仍然是短缺，但表现形式不是体现在产品的供不应求，而是消费者消费能力的短缺。也就是说消费者缺的不是产品，而是购买产品的钱。

如果供不应求的产品是没有技术壁垒的，那么利益的驱动将使大量的生产者加入进来，扩大产量。随着产量的扩大和竞争，价格下降，需求释放出来，逐渐接近或达到合理均衡的状态。

但如果该产品有很高的技术要求，其生产被一家或几家寡头垄断，则垄断者就会计算提高产量降低售价带来的利润高，还是减少产量提高价格带来的利润高。如果是后者利润高，那么价格作用下的自然均衡将会维持到该技术壁垒消失，大大延缓了达到合理均衡的过程。这对社会显然是不经济的。

而在计划经济体制下，企业是公有的，技术是国家的，不存在技术壁垒。对社会来说是最经济的。

擦亮穷人的眼睛2005-1-28

从“宏观控制”取得举目的效果来看，“计划经济”的手段对于国家来说，还是非常需要的。[ 酒半仙 ] 发表时间： 2005-01-28 20:37:07

从“宏观控制”取得举目的效果来看，“计划经济”的手段对于国家来说，还是非常需要的。

前几天，就从前两年的中国一些城市电力紧张的的局势，在今年已经在国家的经济宏观控制手段后，取得了一定的效果，达到了预期的目的。

这一些年来，无论从那个方面来说，有那么一些别有企图的人，将过去我们国家在国家发展过程中一些行之有效的管理运行手段，妖魔化。比方说国家行为中的一些计划操作手段，就被严重的妖魔化。一些不明白事理的人，也在稀里糊涂地也跟着吆喝。好像只要一提起国家管理手段的计划操作方式，就是一种罪恶，就是一种悲剧。好像这个世界上，只有任意方式下的一切过程的“市场经济”了，才是唯一的正确的和合理的。

这些年来，国家范围内的一些经济体，无论是私营的还是以国有方式存在的，在具体到个体企业的经营过程中，都是按照各自的利益来考虑的。那么，在这个过程中，就必然会在一个时期内确实存在过热和过冷的现象。

比方说这些年来，投资相对过热的形式是客观存在的。特别是一些高能耗的生产扩张，使得国家在电力的供求关系上出现了严重的“短缺”现象。作为单个的企业来说，只要它所生产的产品在那个时间段里能买出好价钱，至于本企业之外的事情，它是不愿意过多的考虑的。这样，当一个方面在急速扩张的时候，就有可能在其他方面造成一定程度上的“紧张”态势。由于各自企业的经济利益性难以取得方向性的绝对一致，这必然就会造成一些经济行为的动荡和不稳定。在这种情况下，简单地靠市场自我的调节机制和运行自主模式，一定不会使得整个国家的经济始终处于一个稳定和合理的方式下安安稳稳进行。

前一些年，就出现了一定程度的经济运行过程中的不安定的苗头。大约是从千年开始，国家就通过宏观调控的手段，对整个经济的大环境进行了可以操控的调整过程。特别是2004年，国家在一定程度上是加大了这种调控力度。结果，经过了大约半年之后，就首先反映在电力紧张的局面上得到了相当程度的缓解。这个过程，从一定方面又再一次说明，国家有组织和有计划的操控手段，在整个国家经济运行过程中是绝对不可少的。

对于国家在管理国家的一切过程中，对于那些从国家利益大的方面来说的一些计划手段，不能再用一个否定的方式来对待了。对于这种国家的操控手段，我们应该好好总结我们历史上两个方面的经验和教训。通过分析总结，可以使得我们国家在今后的国家运行管理过程中，能够熟练驾驭它。

比方说这一两年来，对于一些基本建设项目，国家不是全部终止喊停，也不是说所有的经济建设项目国家可以任意由各自企业按照市场当时供求关系来决定。而是根据已经掌握的经济运行情况，正对不同的建设项目和建设地点，采用不同的政策和手段来控制。总的来说，效果是非常明显的。

当然，从电力紧张的这两年经济表现的矛盾来说。虽然目前是显得在大的方面“不缺电”了，但是，从发展的趋势来说，电力的需求关系还是紧张的。只是这一两年通过国家的宏观操控力度的加强，可能使得这种矛盾所表现出来的“体温”略微降低了一些，好像没有一种高烧的状态。但是，这不是真正发展的全面供求关系的自然平衡，因此今后电力建设的问题，依然还是国家的一个重要问题，需要有计划和长远地进行考虑。

我们从媒体中得到“中国不缺电”的报道之后，不能简单看待这个问题。首先是应该认识到国家有力的组织和计划运行手段，还是非常需要的。另外，就是要看到我们国家对电力的需求，依然还是比较旺盛的，今后还需要通过一个合理持续的建设过程来给予保障，不要再出现城市限电的事情发生。

思闻关于计划经济时期与市场经济时期经济增长的对比，耍了些小花招-而已[ 邋遢道人 ] 发表时间： 2005-02-23 17:07:41

看了思闻关于计划经济与市场经济期间中国经济增长指数对比表。体会到思闻的良苦用心。思闻为了说明计划经济是个错误选择，用了很多小技巧。比如把什么计划经济与市场经济的时间故意搞得不准确，包括只说增长率不说结构变化做法。

中国计划经济，是从1953年（抗美援朝结束）开始创建，到1956年合作化完成。中国市场经济一般认为从1978年开始，1985年城市经济体制改革加速并基本具备雏形。因此，要划市场经济与计划经济的分界线，起码不能从1952年到1976年，而是要划在1978年甚至一般认为比较合理的 1980年。许多统计资料为了显示改革成绩，往往也是要么1978，要么1980年计算的。

这样一划，计划经济与市场经济大致可按前26年和后26年对比。即1952~1978。1979~2004年。就不是思闻给出的那么惊天动地的差别了。思闻划取阶段的数字，是292.4 比772.3的增长率差别，也就是市场经济增长率是计划经济的2.64倍。而用26年对比，则是372比817，是2.19倍。虽然变化不大，确实是市场经济增长快。但是不知道思闻为什么非要取一个没有说法的阶段划分方法。

其次，思闻并不愿意认真研究计划经济阶段影响经济增长速度的究竟是政治因素还是经济体制因素。如果按两个26年划分实际市场经济GDP增长速度为 9.3%。如果仔细观察计划经济时期的数字，会发现在没有政治因素干扰时期，计划经济实际实现的增长率并不比市场经济差。从1952年到1959年的7年中（大跃进影响一般会滞后一年），GDP年均增长10.5%。1963到1966的4年中，中国GDP年均增长率达到14.4% 。这个数字没有一个市场经济时期有过。即使到了文革时期，在1969年大的动乱结束后，到1975年7年中，GDP年均增长还是达到9.2%。比今天是增长率也不丢人到哪里。

如果我们讨论经济模式在一个时期的投入产出能力，就必须去掉干扰因素。除了你论证干扰因素是经济模型的必然结果，否则只能这样分析。但是，究竟是什么原因使中国在计划经济时期出现了三次明显的政治不稳定从而造成经济波动，有很多看法。贫道比较同意数学的国外敌对势力压迫说法。思闻如果想论证，这是另一个题目。比如64是否是89~90年经济增长明显放慢的原因。

但是，就计划经济与市场经济在正常运行阶段来比，产出能力差别并不大。

还有一个重要问题，就是在解放初期，中国最主要的经济任务并不是增长率，而是迅速把一个农业国改造成为一个工业国。制造业与农业的比重，才是最重要的数字。而且当时共产党提出的任务，明确的很——工业化。工业化任务如果完不成，根本不会有今天的经济运行基础。

下面是几个年份中国第一产业与第二产业占GDP的比重。贫道不会贴画，只能用个笨办法：第一产业/第二产业1952：51/21 1956: 43/27 1959: 27/43 1966: 38/38 1970 : 36/41 1978 : 28/481990 : 27/42 2000 : 16/50

也就是说，中国在计划经济时期，基本已经完成了工业化任务。只是60年、66年的波折，比重虽然有所下降，但基本还保持一个工业国的水平。到文革后期，我国工业化水平已经达到次发达国家基本的要求。没有这个基础，不可能有高速的现代化速度。

只用引证一些国家的数字就知道了。

以1980年改革开放时为例：第一/第二

中国：30/49 印度：39/24 孟加拉：40/21 缅甸：47/13 巴基斯坦：30/25土耳其：26/22

而同期进入快速发展中的国家，也就是在80年代以后表现不俗的国家，其产业结构都与中国接近。

没有计划经济实现的经济结构，就没有改革开放后经济高速进步的基础。这是明摆着的事实。

贫道最看不起的人就是搞个小名堂的人。当然假正经也不喜欢。

以上数字引自中国统计信息网


479) 不是“六个饼之于一个饼”，而是“吃饼”之于“喝稀粥”

——也说新中国市场经济与计划经济的对比

［抬杠门二门主］

很明显，一看题目就知道，本帖是针对思闻网友“中国计划经济和市场经济发展速度24年和52年对比图” 一帖的，或者说，正如我过去经常做的那样，是抬“思闻”网友杠的。没办法，并不是我喜欢抬他的杠，而是“思闻”君文中总是有杠可抬。“思闻”君在他的大作中采用了不少数据，还有图表，似乎也在努力地用理工科思维来考虑问题，但很可惜，理工科思维并不仅仅是数据和图表，“思闻”网友的逻辑和思维太不严密了。

本门主抬杠是不喜欢鸡毛蒜皮的，所以对于“思闻”网友把市场经济从1977年算起这样的小错误，并不在意。当然喽，还是建议“思闻”君要搞清楚，建立社会主义市场经济的目标是哪一年提出的、真正建立了比较完整的市场经济又是什么时候，因为，我不在意并不意味着别人也不在意，可能会有人就此抬杠的。我主要是从“思闻”君真正的要害破绽入手。

首先，“思闻”君没有考虑经济发展的外部环境。众所周知，新中国计划经济的几十年中，国际环境是很恶劣的，而市场经济以来，虽然不完全是天下太平，但国际形势和缓得多了。说到这里，可能有人会说，那完全是毛泽东自找的，我并不那样认为，但那是另外一个杠题了，在这里不多说。然而无论如何，外部环境是应该考虑的。即使“思闻”君也认为国际环境的险恶是毛泽东或者计划经济本身造成的，也应该加以说明，而不应该根本不提，似乎市场经济和计划经济的比较根本不需要考虑外部环境一样。

其次，“思闻”君没有考虑经济发展的战略。众所周知，新中国的计划经济时代是以积累为主的而不是消费型的经济。优先发展重工业等等而不是优先发展消费品生产，是经济发展的一种战略选择，而不是象“思闻”君认为的那样是什么“偏科”。如果考虑新中国建立时的国民经济的实际情况，采用这样的战略是十分容易理解的。大家可以试着想象一下，如果在第一个五年计划的时候就提出鼓励大家消费来“拉动内需”，是不是很有喜剧效果。而市场经济以来，我国经济是消费型的经济，“思闻”君只认产值，但在创造产值或者“GDP”方面，消费型的经济本来就比积累型的经济“能干”得多，这不是什么计划和市场的比较，而是积累和消费的比较。说到这里，思闻君可能会再整理一些数据，来说明现在我们的积累也不少，但现在是现在，我们现在可以在一边大胆消费的同时一边积累，并不意味着几十年前也可以那样，事实上，很可能是因为我们当时很少消费而大力积累，才打下基础，使得今天可以大力消费而适当积累。

也就是说，这并不是两个同班同学谁“偏科”谁“全面”的问题，而是同一个学生先学哪门后学哪门的问题，有时候这个次序是不可颠倒的，例如，必须先学基础课再学专业课。其实，即使一直实行计划经济，在积累到一定程度的时候也是可以开始注重消费的，那个时候的“GDP”肯定要比单纯注重积累的时候增长快。很巧，中国的市场经济赶上了这个时候，结果，“消费”的功劳被“思闻”君算在了“市场”头上。

计划经济的几十年，由于只注重积累而限制消费，所以使得整个国民经济潜藏着创造“GDP”的大潜力，只要一开始转向消费型经济，“GDP”肯定要加快增长。从这个意义上讲，我也不同意“六个饼和一个饼”的比喻，而愿意采用“吃饼和喝稀粥”的比喻：一个人开始的时候吃饼，后来喝稀粥，发现喝稀粥饱得更快，但并不能认为从开始就应该不吃饼而应该一直喝喜粥、甚至喝白开水。

再次，“思闻”网友没有考虑发展经济的具体手段问题。例如，在市场经济的“GDP”中，有多少是各个地方的“红灯区”创造的？而众所周知，计划经济时代是没有红灯区的。虽然现在很有些人认为，只要经济发展搞点红灯区也没有什么，但是毕竟那是几十年前，当时的人们保守一点，认为红灯区不是好东西、从而采取了消灭红灯区的策略，也是可以理解的，我们后来的开放的经济学家们也不必为此指责毛泽东和计划经济——这里需要顺便问一下的是，不知道支持搞红灯区的人们中有多少人的姐妹甚至妻子愿意到那里工作。又例如，“思闻”君也没有考虑，贱卖计划经济时代留下来的国企，创造了多少“GDP”，而计划经济时代是没有什么东西好卖的，一穷二白嘛。

所以，所谓市场经济的高速增长，实在是建立在计划经济的基础上的，并不能说明计划经济本身一定会造成比市场经济低的经济增长速度。如果看不到这一点，陶醉在所谓市场经济的成功中，不预先想好应对措施，一旦计划经济造成的“GDP”制造潜力用完，经济增长必将放缓（或者为了不放缓，只好充分发挥 “劳动力便宜”的优势，大家都到外商那里打工，自己真正有技术含量的、原创的东西基本没有，从而在未来潜在的冲突中受制于人），如果再加上国内各种被目前的经济增长所掩盖着的矛盾，“崩溃论”恐怕也不完全是杞人忧天呢。所有有条件经常上网的人，我猜测大家都是目前能活得下去的、不希望平静的生活被打断的、不希望“崩溃”的。让我们一起祈祷吧，让我们一起努力吧。

后记：

关于“思闻”君引用数据的真实性我没有核对；关于计划经济时代有些东西没有列入产值的问题、关于收入差距问题，等等，也没有论述，作为抛砖引玉，请各位网友批评、指正、补充。


480) 毛泽东与计划经济

  作者：楚扬

现代的经济专家们为了证明自己的高见，喜欢把计划经济批得体无完肤，把过去说得一无是处。不仅如此，还要把自己的无能为力和漏洞百出归结为逝去的年代。

其实，计划经济有什么错呢？请问什么事情不需要计划呢？政治不要吗？战争反恐不要吗？你去探亲访友不要吗？盖房修路不要吗？市场经济本身就是计划经济的一部分或者是延续，计划—市场—计划……无限循环，这是各国经济都无法超越的模式。

现在回过头看毛泽东导师实行的计划经济，我们不能不说那是一个旷古绝今的大手笔！试想，在当时那个烂摊子上，在那种百废待兴、政权始创的国情面前，按今日某些“先知先觉”者们的“市场经济”，把“开放”弄成“放开”，把“改革”弄成“改变”，中国会是个什么样子？劳苦大众会是个什么样子？不要说两弹一星，不要说既无外债又无内债，就是那连续三年的自然灾害，恐怕就要国将不国！没有那几个五年计划的实施，我们能有今天这么强的工业基础农业基础科学技术基础？在毛泽东以后的年代里，我们的改革开放能够起步？

其实，凡事计划在先，才是符合科学的。不去计划，不要计划，反对计划，一窝蜂地不管不顾是危险的！试看已经造成的资源浪费、生态破坏、环境污染……哪一项不是盲目而又疯狂行动的结果？？

“计划经济搞平均主义”、“计划经济养了懒人”、“计划经济造成大锅饭”……计划经济难道真的如此十恶不赦吗？如果我们能把心静下来，如果我们能客观地历史地不带偏见地与事实为友，我们能否定它曾经的突出重点曾经的分门别类曾经的论证有据曾经的切合国情曾经的全心全意为人民谋利不对？我们能说整个五十年代、六十年代“文革”以前是“懒人”的时代？那时不要说偷懒耍滑，就是稍有点斤斤计较都是为人不耻的。后来的“大干快上”就立马使“懒”动起来，劳动竞赛如火如荼。反而是实施“奖金”之后，人们（广义）才“雇佣”起来：凡事先讲价钱，讲好价钱还要反复算计。说“计划经济造成大锅饭”，我认为那 “大锅饭”正是“共同富裕”的金盆！取之于民用之于民总比取之于民用之于己好！“大锅饭”使饥者有其食居者有其屋，学可上病可医，好处大大的；坏处则是对腐败者而言—他们无法再鲸吞人民的血汗！如今有些地方有些单位有些行业，“大锅饭”是打破了，但却变成了“独食”，成为这霸那霸。工厂的工人发不出工资，老板却是满肚油水！也许，正是由于我们对官员腐败程度和基尼系数超警的严重担忧，迫使我们必须把建立和谐社会提到议事日程上来！

不管我们的“经济专家”如何丑化计划经济，稍有点阅历的人都无法忘怀那个时代，几乎没有贪污腐败、没有社会丑恶、没有假冒伪劣，干群之间人与人之间讲诚信、讲道德、讲正气，绝无两极分化、绝无见死不救甚至局长雇凶杀书记之事！

人类社会的发展不能完全套用自然界的生存法则，这是常识。如果人类也搞弱肉强食、适者生存，必然导致有的人种面临绝境，许多人危在旦夕，最后地球上只剩下廖廖无几的“人精”。所以，过度的竞争不是发展，不是前进，而是私欲的恶性膨胀！如果人类只顾自己“发展”，把别的都甩在一旁，结果人类也只有毁灭。最终起决定作用的是“共生”法则！由此可见，社会文明进步的标杆第一是公正，第二才是生财。失去公正，经济的发展必定是畸形的。

说到计划经济，不能不涉及毛泽东这位伟人。一个时代不可能十全十美，一个人也是如此。圣人也有三分错，这不仅仅对毛泽东是这样。而一个人是否伟大，在常人眼里，首先是看他自己怎么做人，再看他对社会的贡献。毛泽东一生以身作则，一生铮铮铁骨；他治国坚持先治吏，全心全意为人民服务；他把自己的子女送往农村送往前线；他在困难时期一样勒紧裤带；他面对强盗恶魔，挺胸迎战……他从来不打麻将，更不会在牌桌上几天不下“火线”——这些看上去“很小” 的事，许多人未必都做得到！

伟大的毛泽东，历史不会忘记他，世界不会忘记他，中国人民更不会忘记他。他是中华民族新制度的开山鼻祖，他是华夏文明最辉煌的纪念碑！

历史是割不断的，毛泽东是否定不了的。伟大的毛泽东，永远是无与伦比的！谁否定过去，否定历史，人民与未来也会否定他。

下面是网友的跟帖文章：网友 于 2005-03-12 19:02:00发表评论 [回复] IP:218.194.45.★

我们国家目前搞的还不是真正的市场经济，所以才会有这么多问题（尤其是假冒伪劣、坑蒙拐骗、贪污腐败)。国外99％的都搞市场经济，可没有这么多如此严重的问题。真正的市场经济，是经济基础和上层建筑相配套的。

胡期铭的议论：

“计划经济搞平均主义”、“计划经济养了懒人”、“计划经济造成大锅饭”……这些全是事实。我亲自参加过生产队劳动，我知道农村生产队劳动的实际情况。反正工分就是那样，干多干少一个样，所以劳动者积极性完全取决于思想觉悟和自觉性。无法真正体现出社会主义按劳分配的原则。造成这种现象的根本原因是中国民众的思想觉悟达不到计划经济的需要。当然，体现按劳分配的管理手段十分落后，也是重要原因。这也是中国要搞市场经济的理由。计划经济，必然是生产力高度发展所需要的。现在还很不合适。另外，计划≠计划经济，这也是我们应该清楚的。

我非常理解作者对毛主席的感情，非常理解作者对廉洁时代的怀念，因为我也有同样的体验。没有毛主席，中国至少要落后１００年。更重要的是那种廉洁的氛围，让人们万分怀念。

但是，我们必须吸收国外和香港的反腐败经验，在市场经济中，找出保持中Gong本色的具体办法。因为回到过去目前看２０年内绝对没有可能。计划经济手段只有在计算机技术达到比现在至少要高１０倍以上才有可能。否则，计划经济就必然会成为人为经济。我国的宏观调控的手段可以从计划经济里面汲取精华，使得调控水平有更大的提高。

某网友写道：

文章写得太好了，真是痛快，永远热爱我们伟大的领袖毛主席，真的希望他老人家能在水晶棺里突然醒过来，来拯救广大的老百姓，把那些丑恶嘴脸的，表里不一的，不实事求是，尽唱高调却干损人利己的，包二奶的，使劲往自己兜里捞的，草菅人命的，等等等等官员，统统打倒，首先从中央开始。IP地址：218.194.45.★可以说，中国如果一开始就按照刘少奇那样搞，中国现在至少也是初等发达国家。搞市场经济跟国防建设“两弹一星”什么的并不矛盾，而且可能做的更好。两弹一星是国外培养出来的归国人才搞出来的，可我们自己，由于文革整知识分子，知识分子上山下乡，搞的国家出现人才断层。如果按照刘少奇那样搞，建国初期全国人民人心单纯万众一心的巨大潜力能得到更好的利用，而不是极大的浪费在搞政治运动或者搞违背科学的破坏森林树木大炼钢铁中了（如今有些地方整座整座的山变得光秃秃的，就是当年惹的祸）。作者居然拿三年自然灾害期间我们国家的表现来证明计划经济和毛的伟大，当真是匪夷所思，难道不知道这三年自然灾害是怎样造成的吗？一切要以客观事实为准绳，否则说再多听似有理其实是颠倒黑白的话是没有用的！计划经济好还是市场经济好，作者比较比较北朝鲜和南韩吧，难道只会睁眼说瞎话吗？过去国企里面的运作状况如何，我想大家不会忘吧，除非是好了伤疤忘了痛。作者大概是有当官的父母而享受特权的人，在计划经济下的单位里不用靠本事、不用多干活却比别人生活的风光有权势，所以才会怀念过去。真正的市场经济是靠真本事吃饭，靠竞争，而不是靠关系靠权利垄断，这样才有利于促进社会生产力的发展。

网友 于 2005-03-12 18:47:43发表评论 [回复] IP:221.10.203.★计划经济为主，市场为辅，是毛泽东时代的经济。这才是中国持续发展的光明之路！！！如果坚持到这近30年后的今天，我们的真正意义的小康应早已实现了！·！

网友 于 2005-03-12 18:46:51发表评论 [回复] IP:221.3.96.★毛泽东讲过“你要知道梨子的滋味，就必须亲口尝一尝”，而现实中一些干部，包括处长级的，讲话、论文都要由秘书或部下代劳，不搞调查研究，不深入群众，只对上负责，不体察民情，热衷于拉关系，溜须拍马搞派性，听不得反面意见，贪财好色，这样的人升迁的还特快！！这样的干部能做到权为民所用，情为民所系，利为民所谋吗？GCD内不出贪官才怪！先进性教育应解决些实际问题，不应该停留在口头上。

网友 回复于 2005-03-12 22:07:47 IP：220.173.163.★老弟说得好！应该让中央政府的高官们认真去学习毛泽东思想，而不是学习什么邓小平理论和江Z民的三个代表！我们党已经有二十五年不搞群众运动了，不抓阶级斗争了，现在新生的资产阶级份子已经在GCD内形成了一个阶层，是统Zhi阶层，是贪污腐败阶层。如果党中央敢于依靠群众，发动群众，没有反不了的贪官，没有解决不了的问题，

网友 于 2005-03-12 18:37:53发表评论 [回复] IP:218.11.144.★

楚扬你说出了全国人民的心里话。毛主席时代虽然穷但人人有饭吃、有衣穿、有学上，既无外债，也无内债。而现在许多人无饭吃、无衣穿、没钱上学。既有外债又有内债。请哪些所谓的“经济学家”解释一下这种现象。请哪些诋毁伟人的“品行高尚”的人，现掂量自已有没有资格对伟人说三道四？？？

网友 于 2005-03-12 18:23:33发表评论 [回复] IP:220.170.208.★

此文写的好！说出了我们大家想的话。计划经济时代没有现在怎么多讨米要饭的；人们一心为工，为大家，不想现在这样私欲横流；哪有现在这么多的假冒伪劣、吭梦拐骗；哪有现在这么多的贪污腐败；哪有现在这么多的凶杀、抢劫、绑架？？？？没有计划，现在谁来想老百姓的事情？

网友 于 2005-03-12 17:46:04发表评论 [回复] IP:61.176.97.★

文章写得很好你让我想起了吃窝头站着长排买菜的滋味;你更让我看到"三你自然灾害"我们吃野菜扒树皮的艰难饿死那么多的人有那么多的人流浪要饭的风光.你才是中国第一伟人毛泽东对中国的最大贡献就是让好几代人来弥补他所造成的灾难.

胡期铭的议论：

如果你不是根据实际情况来谈论３年自然灾害，那么你的话语就没有说服力。与同样程度的灾难相比，同等经济条件相比，中国３年的自然灾害的损失是相对较低的。如果没有毛主席的正确领导，情况可能更严重。当然，大跃进也确实是雪上加霜。至于“毛泽东对中国的最大贡献就是让好几代人来弥补他所造成的灾难”，那是你的说法。文革造成的损失、倒退全部归罪于毛主席，这是说不过去的。你那个时候干什么了？

网友 回复于 2005-03-12 19:05:45 IP：218.9.214.★人总要讲一点良心，毛主席与三年自然灾害有直接关系吗？那样的国家家底，赶上那样的自然灾害，谁也无法解脱，只有毛主席领导的GCD和社会主义才能够领导全国人们度过那样的艰难岁月，毛主席的伟大不是哪一个说风凉话的随便能够诋毁的。网友 回复于 2005-03-12 21:33:48 IP：221.217.132.★我倒真觉得毛泽东那个没有黄、赌、毒、黑的社会，没有官官相护腐败成风的时代比现在幸福一万倍！！！尽管还要粮票布票，但大家至少不是象红眼狼那样盯着钱发狂！至少还看得起病上得起学呢！

网友 于 2005-03-12 16:42:06发表评论 [回复] IP:61.169.18.★

那个时代好比一下就知道那时代的流氓阿飞都比现在的<社会精英>们还有点道德约束

网友 于 2005-03-12 16:24:28发表评论 [回复] IP:218.24.198.★

实际上作为老百姓来讲他们难以接触到国家的高官更难以接触到国家的最高领导人但广大的人民群众在生活水平低下的情况下却毫无怨言一心紧跟中国GCD甚至在生活水平已经大幅度提高的今天人们仍然极端敬仰崇拜世纪伟人毛泽东怀念当时社会的公平，极少贪污腐败。不知今后中国是否还会出现这样的伟大人物。

网友 于 2005-03-12 15:40:50发表评论 [回复] IP:218.11.31.★

楚扬的文章令人兴奋，令人清醒。他是一个马克思主义的理论家，自然就是人民的理论家，真正说出人民的心里话，给人民提供了正确的思想武器。我看到此文以后，激动得进行了口头传播，很多人（学生、教师、老干部）都纷纷查阅此文，有的人情不自禁的流出了泪水。赞扬楚扬是“看不见的好朋友，正义的传播者，他用真情、真话、真理，向世人宣布：人民是不能被长久欺骗的”。（普通知识分子）

网友 回复于 2005-03-12 16:47:39 IP：218.11.31.★无法否认，毛主席领导下的计划经济时代，从根本上把最大的人权给了人民，把最高的民主给了人民（是从地主阶级、资产阶级那里夺回来的权利）。毛主席为了防止劳苦大众不重吃“二茬苦，受二茬罪”，失去到手的利益，科学地选择了计划经济，对人民承担了最高的责任，并且不惜个人代价，进行了无私无畏，义无反顾的斗争。善良的人民永远不会忘记自己的恩人，楚扬的文章就是真诚的体现。

网友 于 2005-03-12 15:13:49发表评论 [回复] IP:221.192.34.★

不知为什么.国家富欲了.人们生活提高了.老百姓看不起病.孩子上不起学.买不起房子.

网友 于 2005-03-12 15:12:19发表评论 [回复] IP:220.168.112.★

在这个拜金主义的年代里，人人的眼中就只有钱，整个社会都充满着铜腥味．好怀念毛主席啊，毛主席万岁！！！！！！！！！！！！

网友：网友 于 2005-03-12 13:25:26 发表评论 IP地址：218.18.39.★

浅谈温家宝实现其人生抱负的必要举措

今年初突然从温家宝的各种讲话中看到一个全新提法，那就是，他提出要让全体中国人民享受改革开放的成果。无疑，这是他担任国家总理后给自己设定的人生抱负。这也是近三十年来的中央高层思路的大变革，即要带领中国人民再走毛泽东之路。

其实改革开放的实行，是为了实现邓小平的人生抱负和他的一个核心理想，即，让一少部分人先富起来。极少部分的人的确是先富起来了，而大多数人却并没因他们的先富而自动就跟着富起来。原因很简单，就是在少部分人富后，邓小平再没提让大多数人富起来的事了。现在已富起来的少部分人在肆无忌惮地剥削着大多数人，以让自己更富。社会矛盾因而在急剧恶化。

现在，温家宝就任总理两年后，看到了社会的险象，亮出了他的人生抱负：要让全体中国人民享受改革开放的成果。他终于提出了人们期盼许久而邓小平未提的话。而这也就是毛泽东的理想：让中国人站起来，富起来。为人民谋福利。

因此，温家宝提出的让全体中国人民享受改革开放的成果要成为源头活水，就要从我们的宝库中拿出思想的武器，即毛泽东思想，重新树立毛泽东思想在党和国家中的指导地位。过去只提邓小平理论、三个代表重要思想，就不全面，就人为地割断了中国GCD的历史和使命，就根本不能适应温家宝的理想与抱负了。只有修改成：以毛泽东思想、邓小平理论和三个代表重要思想这一口号，温家宝的理想与抱负才能获得极广大人民的支持，才有生命力，才能被人民接受，他的抱负才能在他有限的生命中得到实现。

如果今后仍然在口号中不提毛泽东思想，只提邓小平理论、三个代表重要思想，人们就会误解温家宝，以为他仍然只是在继续邓小平的理想：继续让少部人富起来。因为邓小平理论的核心就是让少部分人先富起来。而毛泽东的思想核心是让全体中国人民富起来。

因此，这一新的口号的确立，就是温家宝实现其人生抱负的必要举措。

看了毛泽东与计划经济一文后，深感人民网编辑眼光的独到，亦有所感，乃将平日所思，着眼现在与未来，写成上篇 （陈元阶）

呵呵，陈元阶的分析很有新意，别具一格。确实，中Gong的最终目标是实现没有阶级、没有剥削、没有压迫、人人平等的共产主义，实现消灭三大差距的目标。关心弱势群体，为他们着想，这是中Gong理应做的事情。

网友 回复于 2005-03-12 20:16:14 IP地址：221.229.206.★

毛泽东是一个农民的儿子他追求的是世界大同的理想为了实现他的理想和希望奋斗了一生.他和他的志同道合的一代人为此奉献了一切.不象有的人为了一己的私利放弃了除了他个人和其家人以外的一切.我们不能好了伤疤忘了痛.历史是公平公正的谁对得起咱老百姓老百姓心里最清楚清楚的明镜似的.奉劝那些学者高人不要阉割历史.一部<史记>名传千古.文人墨客只有尊重历史才能写出真正的史诗.毛泽东如果活到现在我们的祖国依然能够强盛.不要以为世界只有一条道路可以走.华西村.南街村没有走小岗村的道路不是依然可以富裕起来吗?集体经济同样可以发展.可以富强.可以壮大为什么要一刀切?我们应当反思.我们是不是干了唯心主义的事情.本身毛泽东思想.邓小平理论和三个代表是不可分割的整体却一味突出某一方面掩盖淡化虚无另一方面.至少不是辩证唯物主义的科学态度.实践是检验真理的唯一标准.我们要奉行的是不管白猫黑猫只要能让老百姓真正富裕起来真正享受到改革的成果大家都能有衣穿. 有饭吃.有学上.有医保.有房住.有工作就可以了.我们不想给那些连资本家都不如.比恶霸地主还坏的黑矿主.黑厂主.包工头.暴发户当奴隶做牛做马.可是有人已经沦为奴隶.娼妓......\就在我们的身边多少人生不如死.我们不能抱残守缺我们要与时俱进我们追求公正公平谁让我们是社会主义国家呐! 古巴.智利.朝鲜的执政党都有许多地方值得我们借鉴尽管还是计划经济的东西.市场经济也有许多无法逾越的东西从一个极端走向另一个极端同样不可取.如果改革使一些[或许很多]人返回原点甚至更远 我们失去的会更多.人品做到极处无有他异只是本然.慎之慎之![大侠]

“不要以为世界只有一条道路可以走.华西村.南街村没有走小岗村的道路不是依然可以富裕起来吗?集体经济同样可以发展.可以富强.可以壮大为什么要一刀切?我们应当反思.我们是不是干了唯心主义的事情。”很有价值的观点，值得大家的深思！

网友：网友 于 2005-03-12 11:42:53 发表评论 IP地址：220.175.200.★

毛主席的计划经济的看法

我一口气读完了此文心情无比亢奋和激动作者只用数百文字就把道理说得如此有力有据本人实在是佩服得五体投地!的确毛泽东是我们中国几千年世界几百年都难得出现的伟人!这不仅仅是因为他有雄才大略更重要的是他全心全意为人民服务为我们中华振兴呕心沥血!他是前无古人，后无来者，当之无愧的人民领袖！当然为了人民大众的利益不可能也难免会得罪人民的敌人比如贪官、反革命等，他们会疯狂反扑，诋毁毛泽东这个人民的领袖！不明真象的后人，也难免会错怪我们的领袖。这些都是很正常的。历史是人民写的，人民的眼睛是雪亮的！我们看到，广大的人民群众是怀着多么深厚的感情怀念他们的领袖的啊！毛主席逝世这么多年了，可是人民群众对他的怀念却与日俱增！这不是个人迷信！因为再没有谁强迫谁去“迷信”。何况还有不少阻力！我可以肯定地说，这是人们感情的真实流露！作为我们党和人民的政府，应该坚定地走正确的路线。为此，我呼吁，学习毛泽东，不要忘记毛泽东，用毛泽东思想武装、指导我们的党和国家，把我们中国建设成为真正的人民民主国家、真正的繁荣富强的国家！

网友 回复于 2005-03-12 22:12:39 IP地址：219.147.49.★据说，美国西点军校一位将军说过这样一句话：现在的中国不可能在武器上超过美国，可是，被毛泽东思想武装的中国军比先进武器更厉害！

网友 于 2005-03-12 11:40:37发表评论 [回复] IP:218.89.12.★

这是一遍真正的好文章。我是一个有30多年工龄的国企下岗职工，在毛泽东时代我们为振兴国家兢兢业业地工作，毫不计较报酬，克苦钻研技术，工作上从来没有私心杂念，每年都被评为先进工作者。职工之间也很团结友爱，互相帮助。至今仍然念念不忘那个火红的年代。大锅饭只要大家都在做，人人都有吃，有什么不好？

网友：网友 于 2005-03-12 10:57:26 发表评论 IP地址：221.226.97.★

写得太好了！写出了我的心声。大事都要有科学理论指导，有计划的进行，才能做好。造原子弹没有科学理论，没有有计划的进行，能造出来吗？某些所谓“经济学家”抛出的自由经济“理论”，是一九二九年以前资本主义的“自由放任”政策，是现代资本主义都剔出的牙秽。有些人，一看到富，就觉得好，就要学，而不问怎样富的。黑社会的强制能使劳动力成本极低，这种非人道造成的富，我们能学吗？资本主义强国的富裕是有几百年的时间积累的，而社会主义的诞生只有几十年，比较要看全面，而不是只看现在的富。清朝也曾经是世界强国，但制度的腐败使它衰败了。社会主义国家内部有消极落后的东西，但那是次要方面，是封建势力和资本势力的反映。资本主义为了它的生存也在进行调整，但剥削制度不会改变。我们应坚信共产主义理想是最先进最伟大的理想。

网友 于 2005-03-12 10:12:43发表评论 [回复] IP:222.133.49.★

有计划的社会化大生产，比资本主义的市场经济好的多。

网友 于 2005-03-12 09:55:12发表评论 [回复] IP:211.140.149.★

我是1947年出生的人度过了新中国轰轰烈烈的计划经济时代也度过了改革开放的年代.也算是个过来人了.

我坚决支持本文作者的观点科学求实尊重历史尊重民意尊重良心.

我已经把此文下载整理成WORD文档并且将打印100份分发给我的周边的同胞一阅此文作者不会提出异议吧?

网友：网友 于 2005-03-12 09:06:43 发表评论 IP地址：221.229.170.★

“计划经济”是新中国的“原配夫人”，她把新中国这个“穷大家”治理得井井有条，在短短二十几年的时间里，农业得到了恢复和发展，农民生活得到了改善和提高；工业从无到有，从弱到强，到改革初期已发展成为门类齐全，轻重并举的强大工业体系，为新中国的强大奠定了坚实的基础，工人的生活有了切实的保障；科学技术迅速提高，“两弹一星”的研制成功，标志着我国已进入世界强国的行列；军事、外交、教育、医疗卫生……等方面都取得了举世瞩目的辉煌成就。因此，我们可以毫不夸张地说：没有“计划经济”的昨天，就没有“改革开放”的今天。忘记过去就意味着背叛！丑化过去更是别有用心，不得人心！毛泽东思想永远是中国GCD的指导思想！

网友 于 2005-03-12 09:02:30发表评论 [回复] IP:220.170.39.★

任何事物都不能绝对否定或绝对肯定，因为事物都有其两面性。计划经济时代把市场经济视为资本主义的东西，而现在搞市场经济就绝对地否定计划经济，把什么问题都推到计划经济头上，一个劲地鼓吹市场经济如何好，好象一切问题只要放到市场就解决了。殊不知市场的功利性、一切为了经济利益，弱肉强食、生存竞争，成为了所有领域奉行的第一信条，于是社会上各种从没见过的丑恶现象孳生蔓延，愈演愈劣，不可收拾。所以现在“三个代表”的教育、“保先”教育、样板教育为什么收效不大，与此不无关系。

网友 于 2005-03-12 08:55:58发表评论 [回复] IP:61.48.65.★

公有制下的计划经济和私有制下的市场经济各有利弊，不能全盘否定也不能全盘肯定。不论在哪种体制下，政府都要负起自己的责任。

网友：网友 于 2005-03-12 08:41:20 发表评论 IP地址：221.192.16.★

国有企业曾经是我们国家的支柱不论是在政治上经济上科学技术的发展上还是在保障人民生活上都有无可替代的作用.国有企业的高速发展使我们的国家从一穷二白迅速成为具有现代工业基础社会主义强国.在我国国有企业完全可以说是社会主义建设成功的典范.而决不是象某些人所说的一无是处.把我们的成功人为的说成是失败不承认这一点就不是实事求是的态度就会使改革走上歪路.今天的改革需要我们用实事求是的态度认真的探索真正找到搞好国有企业的钥匙不能眼睛只盯着西方要有真正的创造精神尊重劳动人民的意愿找到国有企业的正确发展道路.

网友 于 2005-03-12 08:38:00发表评论 [回复] IP:202.103.185.★

文章切中要害。计划中有市场，市场也要有计划，只讲市场不要计划的政府是盲目无能的政府，导致的不和谐社会、不和谐生态、不和谐人际关系大家有目共睹。到了彻底改变中国的不和谐之音了，给老百姓一个公平、公正、公开、透明的生存环境！

网友 于 2005-03-12 08:36:44发表评论 [回复] IP:219.140.176.★

计划经济计划出了粮票、油票、布票、棉花票、煤票、肉票，后来还有自行车票、缝纫机票，过年还有花生票、京果票、杂糖票，可是有时凭票还买不着，还要走后门。可是76年以后，特别是79年后，很快这些票就消失了。实践是检验真理的唯一标准！

网友 于 2005-03-12 08:35:20发表评论 [回复] IP:218.23.149.★

说得太好了！现在该是反思近一二十年改革开放究竟“谁富了、谁穷了”的问题之时了。GCD的宗旨千万不要只写在纸上，而要落实在具体行动上。要想不垮台，必须彻底否定市场经济中不符合我国国情的部分，加上计划经济中的合理有用部分，认真而负责任的制定路线方针政策，并从上而下不走样的贯彻落实。如此办理，我相信要不了几年，一个真正国泰民安的局面将会出现。老党员刘

网友 于 2005-03-12 08:25:03发表评论 [回复] IP:222.133.48.★

说“计划经济造成大锅饭”，我认为那“大锅饭”正是“共同富裕”的金盆！取之于民用之于民总比取之于民用之于己好！“大锅饭”使饥者有其食居者有其屋，学可上病可医，好处大大的；坏处则是对腐败者而言—他们无法再鲸吞人民的血汗！如今有些地方有些单位有些行业，“大锅饭”是打破了，但却变成了 “独食”，成为这霸那霸。工厂的工人发不出工资，老板却是满肚油水！也许，正是由于我们对官员腐败程度和基尼系数超警的严重担忧，迫使我们必须把建立和谐社会提到议事日程上来！

网友 于 2005-03-12 08:07:07发表评论 [回复] IP:222.35.53.★

我的妈妈说：“吃不穷，穿不穷，计划不周一世穷！”“不怕荒年饿死人，只怕茶饭吃不匀！”

网友 于 2005-03-12 08:25:03发表评论 [回复] IP:222.133.48.★

说“计划经济造成大锅饭”，我认为那“大锅饭”正是“共同富裕”的金盆！取之于民用之于民总比取之于民用之于己好！“大锅饭”使饥者有其食居者有其屋，学可上病可医，好处大大的；坏处则是对腐败者而言—他们无法再鲸吞人民的血汗！如今有些地方有些单位有些行业，“大锅饭”是打破了，但却变成了 “独食”，成为这霸那霸。工厂的工人发不出工资，老板却是满肚油水！也许，正是由于我们对官员腐败程度和基尼系数超警的严重担忧，迫使我们必须把建立和谐社会提到议事日程上来！

网友 于 2005-03-11 23:38:20发表评论 [回复] IP:218.56.255.★……“资源浪费、生态破坏、环境污染……哪一项不是盲目而又疯狂行动的结果？”——近二十年的发展，我总觉得是畸形的——付出的代价与创造的财富不成比例！


481) 经济学的数学原理

[ SUN ]

〖关键字〗

生产能力 | 同比 | 货币足够量 | 数学原理 | 经济规律

〖内容提要〗

一、生产能力定律:生产能力（F）的作用等于物资财富总值（M）与生产速度的增加的积；即：生产能力的数学原理F=M·a。二、同比定律：供给量（G）与生产力（F）的比例变化等于需求量（Q）与支付能力（K）的比例变化；即：同比数学原理G/F=Q/K。三、货币足够量定律:货币足够量的支付能力（K）等于生产能力（F）与需求量（Q）的乘积除以供给量（G）即：货币足够量的数学原理K=F·Q/G=Ma·Q/G

〖序〗现代世界上的贫穷不是因为富人的富有，钱财的短缺、物质资源的匮乏、生产力的限制、科技的落后，而是没有理工原理的经济理论，制导现代社会的经济运行……。其实，经济规律也很简单，根本的一条就是：“生产量”与“消费量”的基本对等总体持平。

〖文章正文〗

一、生产能力的数学原理

生产能力的数学原理与动力学数学原理相同，都是“存在多少”与“作用变化”的乘积。即：力=物体含有物质的多少（质量）·运动改变（加速度）；生产能力=物质财富·财富增长速度（生产能力的单位：价值的平方/时间的平方）。

1、生产能力在市场经济体制下的数学原理

不同的经济体制，决定了物质财富的增长方式的不同，物质财富在不同的经济体制下，产生的增长速度也是不同的。在市场经济体制下，财富的增长，受制于市场的需求，受制于劳动力的素质和劳动对象的具备以及劳动工具的水平，因此，生产能力在市场经济体制下的数学原理：生产能力=物质财富·需求增长速度。

市场经济导致生产能力作用停滞的两种情况：一种是社会两极分化加剧造成市场总体需求的不断萎缩，市场需求的萎缩导致生产能力的停滞；另一种是 “劳动力的素质和劳动对象的具备以及劳动工具的水平”处于落后低下状况而丧失了市场的竞争能力，丧失了市场的竞争能力就是失去了市场需求，失去市场需求就无法维持正常的生产发展，同样导致了生产能力作用的停滞。

市场经济危机的本质就是市场需求危机

市场是一条通过顺应生产能力的发展来满足人们需要的渠道，市场经济是通过市场的机制作用展开运行的，市场的机制是以生产能力为能量和以需求为释放能量作用的构造结合而成的，因此可以说：市场经济危机的本质就是市场需求危机。

产生市场需求危机的原因，是由于生产能力与产权的矛盾造成的，比如：当一种商品的生产能力，能够满足1亿人的消费需要时，产权仅仅赋予1000万人拥有支付能力（能够满足1亿人消费的商品，市场上仅有1000万人需求它），就会造成相对过剩危机，解决这种危机的办法通常有两种：1、打开其它销路（比如：国际市场）；2、压缩减产。显然这两种办法都是阻碍、破坏生产能力的进步的。那么，有没有不阻碍、破坏生产能力进步的办法呢？有！当一种商品的生产能力能够满足1亿人的需要时，就设法让1亿人拥有消费该商品的支付能力。如果一种商品的生产能力仅仅能够满足1000万人的消费需要，产权却赋予了1亿人都有支付原始价格的支付能力，结果就会造成价格哄抬，引发生产相关的连锁效应导致经济混乱，这种经济混乱就是通常所说的通货膨胀。避免通货膨胀发生的办法，通常也有两种：一种是收紧银根、减少货币发行量；2、加快生产，广泛开拓需求空间、扩大需求范围、加大需求规模，避免商品单一造成集中竟买，用商品的种类、档次、数量来消化巨大的社会支付能力，从而减少通货膨胀的压力。

2、生产能力在计划经济体制下的数学原理

在计划经济体制下，财富的增长，不受市场需求的制约，只受制于目标的设定、指令的下达，受制于劳动力的素质、劳动对象的状况、劳动工具的水平。生产能力在计划经济体制下的数学原理：生产能力=物质财富·生产增长速度。如果计划经济丧失了目标，失去了指令的支持，就会造成财富增长的盲目，不能充分有效地满足社会需求，造成社会的负担，提高自身的运营成本，继而毁掉整个计划经济体制。

二、同比定律

1、生产能力（F）的大小与供给量（G）的多少成正比

经济活动过程中，“生产”是动力作用因素，“供给方式”是依据这种动力作用的特性而构造起来的利用与控制机制，“供给”是以生产出来的物品为资源的，供给的资源是产品，产品的来源是生产，产品的种类与产量，取决于生产能力的作用，生产能力的作用越大，生产出来的物品种类越多、数量越大、品质越好， “产品”的种类就越多、产量就越大、品质就越好，“供给量”就愈加的足、够、多、好。因此，：生产能力（F）的大小与供给量（G）的多少成正比，即： G/F。

2、支付能力（K）的大小与需求量（Q）成正比

市场经济是以需求机制的作用展开运行的，在商品供给具备的前提下，“需求”是通过“支付能力”来实现满足的，市场交易过程中，支付能力的大小决定需求的满足状况，在“供给”保证的前提下，市场经济的“支付能力”越大，市场经济的“需求量”就越多，因此，支付能力（K）的大小与需求量（Q）成正比，即：Q/K。

3、供给量（G）与生产能力（F）的比例变化等于需求量（Q）与支付能力（K）的比例变化

由于，“供给量”的多少与“生产能力”的大小成正比，“需求量”的多少与“支付能力”的大小成正比，并且，“供给量”越大，需要的“需求量”就越大，“需求量”越大，需要的“供给量”就越大。所以，经济的正常运行，需要“供给量”的变化与“需求量”的变化始终保持平衡，也就是供给量（G）与生产能力（F）的比例变化等于需求量（Q）与支付能力（K）的比例变化。即：同比定律：G/F=Q/K。

如果“供给量”长期大于“需求量”就产生“过剩”；反之“需求量”长期大于“供给量”就导致“膨胀”。

三、货币足够量发行的数学原理

1、支付能力的变化对社会经济的影响

因为，支付能力与需求量成正比，支付能力越大，需求量就越大，所以，支付能力是决定需求量大小的原因，需求量的变化就是支付能力的反映。在供给量充足的情况下，需求量越大对社会经济的影响越积极，因为巨大的需求量需要巨大的供给量，巨大的供给量需要生产的加速进行，生产的加速进行必然使产值的加速增长，生产能力的作用必然获得了高度释放；反之，在供给量充足的情况下，需求量越小对社会经济的影响越消极，因为需求的严重不足会导致产品的大量积压、生产阻滞，甚至不得不依靠减速生产来维持生产的活力，造成生产能力作用的停滞。在供给量不足的情况下，需求量越大对社会经济的影响越消极，因为供给量不足会刺激需求通过膨胀支付能力来获得满足；反之，在供给量不足的情况下，控制以相应的需求量，对社会经济的影响会产生积极的作用，因为，这样能够维持一个生产加速进行的秩序环境。

2、支付能力的控制手段

控制支付能力的目的是为了控制需求量，根据，支付能力与需求量的正比关系（支付能力越大需求量就越大，支付能力越小需求量就越小），可知，控制支付能力就能够控制需求量，控制需求量的目的是为了保持社会经济的平衡快速发展。因为，支付能力是通过货币的支付作用来表达的，支付能力的大小是通过货币的价值尺度来标志的，所以，控制货币的流通量就能够控制支付能力的作用，增加货币的发行量能够增加支付能力的作用。

3、货币足够量发行的数学原理

货币的发行量应该依据什么来确定？显然，应该依据于“保持社会经济的平衡快速发展”需要的“足够量”来发行。

货币的发行与控制，直接决定了支付能力的大小变化，并相应地改变了需求量的大小，需求量的大小改变，又直接影响到供给的滞畅，供给的滞畅又决定了生产能力作用的释放情况，因此，由生产能力作用的充分释放，产生的供给量是需求量的资源基础，支付能力的大小，应该根据需求量的资源情况来确定。根据同比定律：K/Q=F/G，货币足够量的支付能力（K）等于生产能力（F）与需求量（Q）的乘积除以供给量（G）即：货币足够量定律：K=F·Q/G= MaQ/G 。

修改于2004年11月18日

有些网友所谓计划经济与市场经济的对比基本没有意义[ 抬杠门二门主 ] 发表时间： 2005-03-16 21:09:35

有些网友所谓计划经济与市场经济的对比基本没有意义

这里所说的“有些网友”，主要指“思闻”网友，他在“中国计划经济和市场经济发展速度24年和52年对比图”、“中国计划经济和市场经济两种速度赶超美国对比示意图”等帖子中，对新中国计划经济和市场经济的发展速度，他得出的结论是后者比前者快得多，所谓“计划经济的一大特点是逼着要快......但偏偏就是快不了。而到了市场经济时代......就是想慢也慢不下来。”云云。

需要注意的是，思闻网友所说的“计划经济”和“市场经济”与通常理解的似乎有所不同，例如他所说的“市场经济”是从1977年开始的。虽然大家对“市场经济”这个概念的理解未必一致，但通常所说的市场经济，无论如何是不应该从1977年算起。所以思闻的那个比较，事实上应该说成是毛泽东时代与毛泽东以后至今时代的比较，“思闻”网友对此有过说明。这是无所谓的，可以用“思闻”君所愿意的词语来称呼两个时代，并不影响问题的讨论。而我之所以罗嗦这些，是为了让第一次看到这个话题的网友不致产生概念上的混淆。

后来我发表过一些帖子，例如“也说新中国市场经济与计划经济的对比”和该帖的续帖，指出了“思闻”君的一些问题。

这些问题主要是：没有考虑经济发展的外部环境：新中国计划经济的几十年中，国际环境是很恶劣的，而市场经济以来，虽然不完全是天下太平，但国际形势和缓得多了；“思闻”网友没有考虑发展经济的手段问题，没考虑在市场经济的“GDP”中，有多少是各个地方的“三陪女”创造的（而众所周知，计划经济时代是没有三陪女的）、没考虑卖国企（现在已经不讳言“卖”了“卖光”雅号被当成正面形象在媒体宣传），创造了多少“GDP”（而今天卖的这些国企很多是毛时代建立的，卖祖宗基业来创造“GDP”，然后用这些“GDP”来显示留下这些基业的祖宗不会发展经济，难道很公道吗？）、没考虑官员们公款吃喝创造了多少“GDP”（而毛泽东时代是要自己花钱吃“派饭”的），没考虑教育大扩招“拉动内需”产生的“GDP”（这个例子同时说明，所谓“市场经济”也不总是“想慢慢不下来”的，有时候还要想些未必高明的招数来扩大需求、拉动增长），等等。

没有考虑这些因素的比较是基本没有意义的。或者说，这样的比较如果是“市场经济”比“计划经济”快的话，是什么都说明不了的，说明不了毛比毛以后的人更不会搞经济、也说明不了“市场经济”一定比“计划经济”优越，因为该考虑的这些与发展速度直接相关的这些因素都没有考虑嘛。

那么，我是不是认为考虑了这些因素以后得出的结论一定是“计划经济”比“市场经济”优越、或者毛泽东比他后来的人更会搞经济呢？不是的。本门主从来没有那样的观点。考虑了这些因素以后再比较的结果，本门主是不知道的。本门主只是认为，既然要比较，就要把直接相关的因素都考虑进去，然后经过比较得出结论。这样的工作本门主是不会做、也没有打算做的，本门主本来也没打算把两个时代的发展速度比较一番。但“思闻”君既然要做，还是应该做全，这对“思闻”君论证他的观点是有好处的，如果对所谓“市场经济”有信心，那么就应该相信，考虑这些因素以后，仍然能够得出“市场经济”比“计划经济”优越的结论。如果当时没考虑到，那在本门主指出后就应该考虑、重新比较得出结论，这样更有说服力。否则的话，倒显得“市场经济”优于“计划经济”的结论是不公平比较的结果。

也就是说，在这个杠题中本门主的目的不是为了说明毛泽东比后来人更会搞经济、或者“计划经济”比“市场经济”优越，不是为了让读者读了我的帖子后，产生“毛泽东时代的经济比近几年增长还快”的印象。本门主的目的在于，可能有一些读者，在看了“思闻”君的帖子之后，一时不察，已经得出了“看来思闻所说的市场经济确实比计划经济优越啊”这样的印象，但是在读了我的帖子之后，马上明白过来，原来“思闻”君的那一番比较说明不了问题，因为该考虑的很多因素他都没有考虑。如果真有一些网友产生了这样的印象转变，我的目的就达到了。

大而言之，我们所谓“抬杠门”，干的就是这种活计。很少的时候，在反驳对手的同时，我们也提出一些明确的观点，叫做“有破有立”；但大部分时候我们是“破而不立”的，就是说，只说出对手的观点不正确，但正确的观点是什么，我们是不管的。或许有人会觉得这很无赖，但这有什么呢？“抬杠文”说文雅一点就类似于“驳论文”，难道指出对手的观点或者论证有误，就没有意义吗？我们的论述并非胡搅蛮缠的，而是要确实指出对手引用的哪个事实不确（这样的情况少）、或者对手的论证逻辑在哪个环节上不能成立或自相矛盾（这样的情况很多）、或者有哪些需要考虑的因素对手没有考虑，等等。由于本门主的存在，把不正确的观点含混而过、瞒天过海而欺骗一部分人的可能性将会有所降低；如果某个作者的观点正确，由于本门的挑刺，可能使得他以更严密的逻辑来论证，从而提高论述的说服力，这难道不好吗？

有位尊敬的“拍案惊奇”网友，可能是一位年长者（他曾经在跟帖中称我为“孩子”，我也是有孩子的人了，他的年龄肯定小不了），曾经对我的网名很不满，问我“抬杠而为门，还恬然自称门主，知道羞耻吗”，最近他又称赞我“开始讲理”了，承蒙谬赞，本门主受宠若惊。然而，这位网友还是不明白网络世界的情形，网名就是网名，只要不骂人、违反管理条例，有什么好指责的？而且正如上面所述，本门一直是讲道理的，如果不信，可以查查本门主以前的帖子；若发现有不讲理处，可以仔细说明，为什么是不讲理的、不讲理在什么地方。倚老卖老地指责谩骂，算什么事情呢？


482) 热力学定律判了“计划经济”的死刑吗？

[ 抬杠门二门主 ] 发表时间： 2005-03-23 21:37:33

热力学定律判了“计划经济”的死刑吗？

——兼说“熵”的概念应用于社会经济问题时应该注意的事项

此帖继续面向“川流”网友，但将涉及论战的根本问题，论述他对“计划经济”可能性的否定为什么是没有道理的。请旁观的各位达人多提宝贵意见。

“川流”网友搬出热力学中“熵”的概念，根本是为了说明社会问题。他开始试图用“熵增原理”来说明“计划”的不可行。用“麦克斯韦妖”试图在孤立系统中建立有序、反而增加了系统的无序度这一例子，来说明在社会经济系统中将各地的经济信息集中到中央决策层来指导各地经济有序进行的不可能性（见 “川流”网友的《计划经济政治化的最终结果将是一个黑洞》一帖）。他说：麦克斯韦妖的失败“对无所不知的中央控制系统判了死刑，在较弱意义上，凡是大量无规则微观活动（无论是分子运动还是经济运动）存在的地方，中央微观控制系统的工作都是无效率的”。

当我指出社会经济系统在物理意义上是一个开放系统（不断与自然界交换物质和能量），而熵增原理只对物理学中所谓的孤立系统成立时，“川流”网友开始自己创造新的理论，什么“热力学第三定律的猜想”之类。特别是后来随着本门主不耐其烦，停止为这位网友“扫盲”以后，这位网友开始将他的什么“熵压管道”、“最快熵增”之类理论到处宣扬，虽然其理论的内容本身就十分含糊（“川流”网友从来也没有明确地表达过所谓“熵压”、“熵压管道”是什么东西），但还是能够明白，这位网友仍然是认为“计划经济”不可行，认为即使是开放系统，有序结构的建立也将导致更快地到达无序（所谓“最快熵增”），用所谓“熵压管道”理论来论证什么计划经济必然产生“官僚梯度”、使经济失去活力，什么“市场经济比计划经济更有生命力”云云。

最近的几篇帖子中本门三门主和本门主在物理学的角度对所谓“熵压管道”理论进行了质疑，但其实还是没有触及根本。“川流”网友的要害问题是他把物理学定律直接用来描述社会经济系统，把两个层次的问题混为一谈了。这里，包括他引用已经有的物理理论，也包括他自创的所谓理论，例如他的“熵压管道” 就一会儿用来研究加热液体时液体的行为、一会儿又用来研究“霍去病的八百骁骑”，等等。他和左ye还主张什么“宏观经济是统计力学，微观个体的经济行为是量子力学，经济预测是测不准原理”，等等。

那么，到底可不可以用物理定律直接研究社会现象呢？在研究社会现象的物理本质的时候，当然是可以的，例如，人吃饭，从物理学的观点看无非是获取物质、能量和负熵；生产产品无非是把自然界已经存在的物质转化成人们需要的一些形态；等等。在研究社会经济层次（而非其物理本质的时候），仍然可以借用物理学的一些概念、规律，但这时可就不能直接把物理定律用来论证社会经济现象了。

打个比方说，我们要研究男人和女人，如果要研究他们的物理本质，那可以直接用物理定律，例如他们无非都是由分子、原子等等构成的、具有一定的质量、体积，站在地上的时候他们与地球间的吸引力满足万有引力定律，等等。但现在设想我们要研究另外一个层次的问题，那就是男女间的性吸引，这时候，我们仍然可以借用物理学的术语，把男人类比为正电荷、女人类比为负电荷，同性相斥、异性相吸等等，然而这时候我们只是在类比而已，绝对不能够不加修正地将物理学中正负电荷的定律来预言男女的行为（如果竟然以为男女间的引力与男人的“男人味”与女人的“女人味”之乘积成正比，与二者之间的距离平方成反比，其实是可笑的——当然，受到物理学的启发，我们可以在研究男女问题时做这样的猜想，但其实只是你的猜想而已，这时已经与物理定律没有什么关系了，我们也不必整天把物理学的“库仑定律”挂在嘴边，然后用来兜售我们关于男女性爱的观点）。

回到原话题，“熵”这个概念，本来是热力学的一个概念，表示一个热力学系统的无序程度；当然我们也可以借用来表示一个社会经济系统的“无序程度”，但这时我们所说的“熵”已经不是“热力学的熵”。而热力学的规律：一个孤立系统只会越来越无序（热力学的熵只能越来越大），就不能直接移植到社会经济系统中去而变成：一个孤立（由于我们研究的是社会经济这个层次的问题，这个“孤立”不是指的物理上的孤立、不是指的不与自然界交换物质与能量，而是指的不与别的经济系统相互作用，如一个封闭国家的经济，不进口、不出口，大家也不出国、也不让人进来）的经济系统，是不是也一定变得（在社会经济意义上）越来越无序？那是不能这样直接类比的。

不能这样类比的根源就在于二者是不同层次的问题。为了说得更明白，我下面将先重复一遍热力学中“麦克斯韦妖”的设想及其破产；然后与之类比，在社会经济系统中得出一个结论，最后，指出这个类比在什么地方有问题。

“麦克斯韦妖”的设想（摘自“川流”网友的帖子）：假设一个密闭的空气容器被分为两部分，在隔离板上开一个小空，只允许一个分子通过，并在小空上安装一扇效率非常高的机械门，这扇门由一个小型智能机器人（麦克斯韦小妖）掌控；当小妖发现A部分的高速运动分子试图通过小空到达B部分，就立即把门打开，反之亦然。这样，经过一段时间，A部分与B部分的温差将非常大，由于小门的机械效率极高，就有可能出现温差现象减少的熵多于小门机械运动增加的熵的情况。

“麦克斯韦妖”的破产：这个理想实验曾经动摇过热力学第二定律的基础，但很快有物理学家指出，小妖（中央控制系统）无论采用什么方法获取分子（微观主体）的信息都会产生多余的熵，并且大于实验中温差增大体现的熵的减少量。例如，小妖能够采取的“代价”最小的办法是发射光子来监测分子的速度，但物理学家们已经证明了即使是采取这样“代价”最小的办法，仍然“得不偿失”，系统总熵仍然增加，系统仍将变得更无序。

这里需要说明的是，这不是一个技术问题，将来我们的技术再发达，制造出的“小妖”也没有“代价”更小的办法来获得分子的速度信息，物理原理已经限定了，代价最小的办法就是采用发射光子之类微观粒子的办法。

将上面的论述类比到社会经济系统中，就得出“川流”网友曾经得出的结论（这里不是为了再次反驳这个结论，而是为了说明“类比”之所以行不通的原因）：这个解释等于对无所不知的中央控制系统判了死刑，在较弱意义上，凡是大量无规则微观活动（无论是分子运动还是经济运动）存在的地方，中央微观控制系统的工作都是无效率的。

粗看起来，这个类比是顺理成章的，“中央控制系统”不就类似与“麦克斯韦妖”吗？它为了收集信息不就要付出“代价”吗？不是一定会“得不偿失”吗？

那么这个类比的问题就在于，随着技术的进步，“中央控制系统”得到信息的手段肯定是越来越好的、其“代价”可以是越来越小的，如果说小的程度有一定限制的话，那与上面的一样，事实上“中央控制系统”收集信息的“代价”最小的办法，也可以是靠光子来收集信息（例如可以在各个生产、交易场所安装摄像头），但在社会经济这个层次上，这个“代价”太小了，它只影响热力学意义上的无序度，对社会经济系统根本就是可以忽略不计的。（当然“安装摄像头”云云，只是原理上的说明，为了说明收集信息的“代价”可以小到什么程度，至于侵犯隐私什么的，那是另外的问题了）

可以用同样的论述来说明为什么量子力学中的“测不准原理”为什么不能类比成“微观经济现象也测不准”。

说了这一大通，只是为了说明，物理学的定律不能直接用来说明社会经济现象，无论是已经有的理论也好，还是把已经有的理论又加上自己的似是而非的一些东西构成的新理论也好，都是如此。

本门主感到自己已经说清楚了，希望读者也能看明白。

特别请本门三门主多加指导。


483) 为社会主义计划经济说句公道话

[ 龙门大佛 ] 发表时间： 2005-03-24 17:58:26

为社会主义计划经济说句公道话

计划经济是一个禁区，因为计划经济已经成为落后僵化的代名词，是过去一切弊端的发源地。否定计划经济成了时髦的表现和政治先进的标志。我觉得，这是一种不正常的现象。因为从辩证法的角度看问题，任何事物都是一分为二的，世界上没有十足完善的好东西，也没有一无是处的坏东西。更何况社会主义计划经济在过去还创造了中国经济建设辉煌灿烂的一页。

现在，我们要划清楚一个最基本的界限，计划经济究竟是原理上不可行，还是执行中出了问题。

提出这个观点，是因为我们现在对计划经济的认识有一种严重的政治偏见。这表现在我们一面在声讨计划经济的弊端，一面却在认真地按照计划经济的规律指导着社会宏观经济的运行。这种尖锐的对比，使我们不能不反思我们现在对待计划经济的态度。

我感到，计划经济，特别是社会主义计划经济，是社会主义建设过程中必不可少的工具和策略，全面否定社会主义计划经济是一种政治上的短视和认识上的偏执。应当遵从我们党实事求是的原则，恢复社会主义计划经济概念应有的政治地位。

这样说的根据有以下四点：

首先，计划是社会经济发展必需的手段。

宏观计划是社会经济发展必需的手段，它与社会的性质没有关联。社会主义有计划经济的概念，资本主义同样有国家计划的概念。现在的世界上，没有宏观计划的国家是不存在的。市场是调节社会经济结构的手段，计划也是调节社会生产的手段。许多情况下，计划的调节比市场的调节更有效率，更加符合社会发展的需要。给计划经济戴上社会主义的帽子，给市场经济戴上资本主义的帽子，是形而上学的做法，邓小平同志在南巡讲话中已经批评了这种乱贴标签的做法。

另外，我国过去实行的也不是严格的计划经济，走的是计划中间有市场，市场中间有计划，国家计划起主要作用的有中国自己特色的建设道路。对这一点大家是没有疑义的。因为在声讨计划经济的时候，大家总是拿前苏联作反面的例子，同时说我国从解放开始就没有严格意义上的计划经济。

再一点，从我国建国到现在的五十多年里，一直坚持了有计划按比例的发展经济的基本原则，计划和市场的关系摆得比较好的时候，国家的经济建设就顺利，两者的关系出现了偏差的时候，国家的经济建设就受到一定的挫折。现在，我们批判计划经济的力度很大，但随之出现的是国家经济环境严重失调，煤电油运全面紧张，加上国际反华力量的嚣张，使政府痛下决心进行宏观调控。反之，上世纪八十年代中后期，虽然有通货膨胀的巨大压力，但社会形势基本稳定，社会矛盾并不象现在这样突出，经济发展的高速与保持社会的稳定基本上实现了双赢。

同样，资本主义国家加强对经济的计划调控也给我们树立了榜样。我们加入世贸组织后，按照自己的承诺开放了国内相当的市场，但是，翻阅最近的报刊和收听现在的媒体报道，我们听到看到的不是原来想象的全人类携手共进莺歌燕舞的发展捷报，而是贸易摩擦火花四溅的刺耳杂音。我们依靠国际资源大力发展钢铁产业的宏伟蓝图还没有兑现，先传来了国际社会协商一致将原料涨价百分之七十多的凶信，后边还跟了一个“不知道明年会再涨多少”的尾巴。日元强劲美元疲软的背后，是不是政府的操控？

其次，计划经济被全盘否定是政治的需要。

文化大革命以后，出于恢复政治局面的需要，我们对与文化大革命有关的事物采取了一概否定的做法，并且给这个问题上戴上了一个鲜明的大帽子。所以，出于对政治问题的回避，也出于一些人否定毛泽东等老一辈无产阶级革命家的功绩，出于否定中国革命历史的需要，把在我国社会主义建设事业中创造了辉煌业绩的那些年都归化到了计划经济的口袋里，而且大肆渲染过去的错误如何如何严重，计划经济如何如何谬误。就象法西斯头子说的那样，谎言重复一千遍就成了真理。我们抛弃了唯物辩证法的好传统，在一边倒的舆论宣传中，无限夸大了计划经济的不足，无比缩小了计划经济的成就，结果，使得人们形成了计划经济是头上长疮脚下流脓的坏东西这样的概念。声讨计划经济取得了无比辉煌的成绩。

第三，社会主义计划经济存在的合理性。

社会主义计划经济，是社会主义体现能够集中力量办大事的优越性的保障。同时，社会主义计划经济，也是社会主义能够比资本主义更高效地发展社会经济的手段。

计划经济是原理上不能行，还是技术上不可行，这是我们讨论是否定还是肯定计划经济这个问题的基点。

如果计划经济从原理上是违反马克思主义的，那没有讨论的余地。因为政治原则的错误是根本性的错误。在政治原则上犯错误是不能被原谅的。原谅了政治原则的错误，就是对人民的犯罪。

如果计划经济在原理上没有错误，而只是技术方面的原因，那我们就要探讨完善技术的可能性和必要性，看这个概念是不是对中国的社会主义建设有益。可以肯定的说，计划经济没有违背马克思主义的基本原则。

从社会发展历史中产生的马克思主义，对资本主义的弊端进行了彻底的批判，对社会主义的发展作了初步的描述。在社会制度方面，马克思主义理论的基本原理是正确的，并且被社会实践所证明。但是在社会经济发展方面，马克思恩格斯的论述，在当时还缺乏实践的条件。后来，世界上第一个社会主义国家苏联的诞生，给实践马克思主义经济理论提供了条件，但是他们的实践是失败的。我国建国以后，以毛泽东主席为领袖的中国共产党人，吸取了苏联革命和建设中的教训，走出了一条有中国特色的建设道路。虽然他们在摸索中也有碰壁的时候，但都很快得到了纠正。也正是在计划经济能够集中国力办大事的情况下，中国才能在外界形势非常严峻，经济文化不够发达的条件下，完成了工业体系建设，完成了“两弹一星”，完成了农业社会主义改造，第一次解决了中国人民的吃饭问题，维护了国家的主权和独立。

实践是检验真理的唯一标准。我们在改革开放的初期就已经在这个问题上达成了一致。那么，已经在实践中得到了一定程度证明的中国的社会主义计划经济，为什么要予以全面否定呢？

还可以肯定地说，计划经济在实施过程中存在着严重的技术问题。

否定计划经济的专家学者，从两个方面指出了这个问题。一个是计划经济所依据的人民生活需要是不可能准确预测的，一个是社会生产能力是不可能准确预测的，因为这两个最关键的因素不可能有准确预测值，所以，建立合理的计划经济指标就是一句空话。

这里，持否定态度的人们犯了一个常识性的错误，把微观经济活动与宏观经济活动混淆了起来。我们说的我国的社会主义计划经济，它本身就不是一个严格意义上的计划经济，它就是一种对社会总需求大概了解基础上的预料性的计划，而且这个计划也是在不断调整的过程中的。我国的计划经济本身是宏观层次的。而宏观层次的计划是不需要特别准确的预测值来保证的。就象政府现在大力增加农业的投入，努力提高农民的生产积极性，增加社会的农产品供给。但政府并没有确定各种具体的农产品应当各增加多少。当然，能够提供尽可能准确的预测，对提高宏观计划的准确性大有益处。但目前我们还没有这种要求。

再者，从技术的层面上说，随着时代的发展和科学技术的进步，过去办不到的事情，不表示现在办不到，也不表明将来办不到。就象最近铁道部一声令下，撤消了全国的铁路分局，实行铁路局直接管理站段生产的模式的这件事情。现在铁道部敢于这样决策，就是由于技术的进步。过去，铁路上的火车要人工烧火，人工磨动道岔，用手旗和电话指挥开车，上级领导不知道自己的管界里有多少个车厢，也不知道一天拉了多少人卖了多少票，想缩减管理系统也没有条件。现在，计算机管理系统的广泛运用，旅客随便在哪个车站都可以买到自己需要的车票，铁道部随时知道自己这一天拉了多少旅客，收了多少运费，春运期间报纸上公布的当天发送旅客人数精确到了多少个人，车票不用工人手写了，安全生产也稳定了。缩减管理系统成了顺理成章的事情。

同样的事例是国家大力增加农业投入的决策依据。我们不知道准确的国家缺粮情况，但是每个人一天消耗的粮食是有固定范围的，全国人民需要多少粮食供应是可以预测的，当出现了大的差距时，政府必然要作出增加农业生产能力，提高农产品供给的决策。

四、社会主义计划经济存在的可能性。

前面我分析了社会主义计划经济存在的合理性，指出了人们对于计划经济持否定态度的原因，也谈到了社会主义计划经济的作用，说明了社会主义计划经济在技术层面上存在着严重的问题。现在想要说明的是，如果社会主义计划经济与马克思主义原理没有抵触，那么，社会的经济发展历史上就必然要有计划经济的一席之地，并且计划经济最终一定要占据社会发展的主导地位。

现在要分析的是计划经济存在的可能性。

计划经济存在的可能性，有三个支承点：一是客观上需要，二是技术上可行，三是实践上有利。

客观上需要。是指我国现在实行可持续发展战略的需要。可持续发展，就要求我们从我国国情出发，量力而行，在资源、能源、人才各方面条件允许的范围内，以尽可能快的发展速度发展经济，提高人民生活水平，满足人民群众日益增长的物质文化生活需要。要做到这一点，有计划按比例的发展原则是必须坚持的，这里没有讨价还价的余地。因为我们偏离了这个准则，就会受到自然的惩罚。这已经是现实而不是空谈了。

技术上可行。是指过去困扰我们的预测技术条件落后的难题，在科学技术，特别是信息技术飞速发展的今天，得到了很大程度的改善。互联网广泛的运用，人民教育水平的普遍提高，政府服务条件的改进，党群关系干群关系的改善，使政府对社会真实情况的了解既有丰富的手段，又有足够的能力，这就为政府提高经济政策的准确性打下了物质的基础。当然，这里说的仍然是宏观层面上的计划经济，而不是具体到一个工厂一个产品的经济计划。

实践上有利。指的是社会主义计划经济在社会经济实践上能够产生好的效果。因为现在的经济计划不是凭空捏造的，而是在坚实的统计分析基础上科学预测出来的，它对于参与社会经济活动的商品生产者有着重要的参考和引导价值。比如说国家前一段对钢铁生产进行调控，事先已经通过政府部门发布了国家产能和原料、能源供应情况的数据，但是，一些部门和一些投资者对国家的指导不闻不问，一意孤行，结果是自己受到了严重的损失，国家也受到了一定的损失，当地群众则是深受其害。现在，国际资本主义势力继续我国钢铁生产制造困难，也更好地证明了国家参与计划和调控的必要性。所以说，如果我们加强了国家经济计划的地位，重视了国家计划的作用，显然，对进一步落实科学发展观是有百利而无一害的。


484) 狗仔式看客与计划经济公敌

[ 走着 ] 发表时间： 2005-03-28 15:48:15

[新闻识趣] 狗仔式看客与计划经济公敌

《辽沈晚报》有篇报道“初三女学生离家出走投河自尽，目击者报料不报警”（http: //news.163.com/05/0327/02/1FQMNKNV0001122B.html），说的是一名初三女孩离家出走后投河自尽；在花季少女投入冰水的时候，一名目击者急忙拨打手机……

他当时急忙拨通了一家电视台新闻热线电话，拨完后，当他准备拨打110报警时，手机已经没电了。

以往遇有人命关天的事件，现场目击者的见义勇为或袖手旁观，常常是后续新闻舆论聚焦所在。这次似乎有所不同，目击者的第一反应是向媒体爆料——他不仅仅自己旁观，还要召唤摄像机来“旁观”，大概是非常希望更多的人来“旁观”一个年轻生命的垂死挣扎。他倒是真有新闻敏感度。当然，这种新闻意识的养成，应该与我们周遭新闻与传播的狗仔化、庸俗化分不开罢。

《生活报》的一篇报道“公交月票带有计划经济色彩，取消将成为大势所趋”（http: //news.sohu.com/20050327/n224876107.shtml），看得出来是为哈尔滨市取消月票打“舆论前站”的。给月票个什么样的下场，这件事可以装模作样地讨论讨论，也大可制造些堂皇浩大的舆论——我们许多涉及百姓生计的改革或剥夺，其实也都这么过来了。这条新闻的路数并不例外，惟一的败笔是报道中特别强调公交月票“带有计划经济色彩”，是计划经济的产物。

以“计划经济”之名制造“公敌”，是多年前特别流行、也特别有效的招数，当然现在也有人在用，比如质问一句“难道要回到计划经济去吗？！”就显得特有说服力度特代表历史洪流。但为了论说月票已经过气了、已经阻碍公交事业发展了，就拿来“计划经济”笔笔划划一番，这就使得新闻工作者的技巧和语言实在显得过于贫乏。难怪搜狐转载的这条新闻后面第一条留言就是：奇怪，月票也是计划经济？吃饭、拉屎是否也是计划经济的产物。

（2005.3.28）


485) 早干什么了——评计划经济“终结者”又想起计划经济

云淡水暖

在2005年3月24日首届中国经济学奖颁奖仪式上，有两位堪称“战友”的经济学泰斗同时获奖，是吴敬琏和刘国光，说“战友”是因为吴敬琏在致辞中提到“1990年7月在中共中央召集的会议上，年过八旬的薛老带领刘国光和我与主张‘计划取向’的经济学家们对垒，也充分显示了坚持市场取向改革的经济学家的集体力量。”，那次“对垒”，当然是以吴敬琏们获胜而告终，从这一番说辞，可以说，，吴是把那次“对垒”看成一个终结“计划经济取向”的里程碑的。

有趣的是，在同一个领奖台上，二位“计划取向”的终结者的致辞，出现了微妙的不同，吴的发言一如既往地坚持“市场万能”的腔调，而刘的发言就有所偏离了。首先，刘没有否定“计划经济”的历史功绩，把中国经济发展的功劳完全归于“市场取向”，“有人认为，现在尘埃已经落定，市场占了上风，计划不再时兴了。我不完全这样看。计划经济在前苏联、在中国，还是起过光辉历史作用的。”，这句话有些令人纳闷，既然说“还是起过光辉历史作用的”，就意味着现在已经不“还是”了，一个“还是”，表达出“尘埃已经落定”以成为现实，怎么又会对“市场占了上风，计划不再时兴了”的概念“我不完全这样看”呢。

接着，道出了困扰“市场取向”的来由“市场经济作为资源配制的主要方式，是历史的必由之路。但市场经济的缺陷很多、很多，也不能迷信。完全让看不见的手来调节，不能保证社会公正和协调的发展。”，原来是因为“市场经济的缺陷很多、很多，也不能迷信。”，解决不了问题了，才回过头来看，得到“完全让看不见的手来调节，不能保证社会公正和协调的发展。”，这不是与吴敬琏先生20年来至今仍然拉住不放的，万般迷恋那支的“看不见的手”背道而驰么。

草民想，刘先生的困惑与苦恼是非常现实的，社会两极分化的加剧，贫富差距的迅速拉大，道德体系的崩溃所带来的社会动荡的潜在危机，至少是小小地震撼了刘先生，“市场经济的缺陷很多、很多”，至少说明刘先生觉察到“市场万能”说的幻灭感。而刘先生还没有说完整的话应该是，“市场经济的缺陷很多、很多”导致了最广大底层劳动者的痛苦是不是也“很多、很多”？

出路何在，刘先生在“市场取向”的前提下，不得不把目光转向“计划调节”，“在象我国这样的发展中大国，尤其要加强政府社会经济职能的作用。这是我和许多经济学界朋友们的共同信念。在坚持市场取向改革的同时，必须有政府有效的调控干预加以纠正，有必要的计划协调予以指导，就是说要有看得见的手的补充。在象我国这样的发展中大国，尤其要加强政府社会经济职能的作用。这是我和许多经济学界朋友们的共同信念。”，遗憾的是，“这是我和许多经济学界朋友们的共同信念。”，并没有体现在这些年的主流话语之中。

刘先生预示了一个前景“在中国这样一个法治不完善的环境下建立的市场经济，如果不强调社会主义，如果忽视共同富裕的方向，那建立起来的市场经济，必然是人们所称权贵市场经济，两极分化的市场经济。邓小平早就告诫我们，改革造成两极分化，改革就失败了。当然我们一定能够避免这个前途。我以为要做到这点，只有在大力发展生产力的同时，更加重视社会公平，努力构建社会主义的和谐社会。”，这个“那建立起来的市场经济，必然是人们所称权贵市场经济，两极分化的市场经济。”的现实，是完全还没有出现呢，还是已经初露端倪了呢，甚至是初具规模了呢，“当然我们一定能够避免这个前途。”是不是已经开始着手“避免”了呢。

最后，关于经济学研究的取向，刘先生不无温和地探索了一番“我们这一代经济学人又碰到一个问题，研究经济学要有立场、观点、方法的说法，好象又不大时兴了。但我总以为马克思主义经济学的立场，劳动人民的立场，大多数人民利益的立场，关注弱势群体的立场，是正直的经济学人应有的良心，是不能丢弃的。马克思主义的最基本观点和方法也是要坚持的；但具体的观点、方法，马克思主义经济学和西方经济学都可以选择，为我所用，为创建我国社会主义政治经济学所用。”，现在来强调“马克思主义经济学的立场，劳动人民的立场，大多数人民利益的立场，关注弱势群体的立场，是正直的经济学人应有的良心”，是不是太不合主流经济话语的时髦，不过，我们从刘先生嘴里，还算是知道了，原来“马克思主义经济学的立场”是与“劳动人民的立场，大多数人民利益的立场，关注弱势群体的立场，正直的经济学人”所关联的，那么，非马克思主义经济学的立场呢，是不是与“劳动人民的立场，大多数人民利益的立场，关注弱势群体的立场，正直的经济学人”相去甚远了。

最后，刘先生说到“但是部分传播西方‘主流’经济学的人士，力求使它在中国也居于‘主流’地位，取代马克思主义经济学，这种情况需要关注。”，似乎马克思主义经济学还没有被西方“主流”经济学所取代，马克思主义经济学还“主流”着，这一点，草民们怎么就没有看出来呢，至少，张维迎们的风光无限，并不支持这个观点。

知道“市场经济的缺陷很多、很多”、“马克思主义经济学的立场，劳动人民的立场，大多数人民利益的立场，关注弱势群体的立场，是正直的经济学人应有的良心”、“有必要的计划协调予以指导，就是说要有看得见的手的补充。”云云，早干什么去了。


486) 刘国光想起计划经济了吗？——与云淡网友商榷

[ 子玄 ] 发表时间： 2005-04-01 15:54:08

刘国光想起计划经济了吗？——与云淡网友商榷

云淡网友写了一个贴子，“又想起来了计划经济，早干什么去了”？我想，这里边有很大的误会。

第一，计划经济不等于公有制经济，但是，计划经济只有应用于公制经济，才能发挥它的最大优越性；反来了，只有在计划经济的指导下，公有制经济才能得到更好更快的发展。我想，计划应该属于上层建筑的范畴，而公有制经济，则是经济基础的范畴。是计划还是市场，虽然是左右派分歧的地方，但更主要的分歧，却还是公有制经济和私有制经济。

第二，刘国光说的宏观调控，那是市场经济的专用术语，而计划经济，则是社会主义经济的专用术语。一个宏观调控，充分地暴露了他的市场经济的情结，左派网友们何喜之有？

第三，现在，资本主义这个经济体制，又搞出来好多形式，例如，官僚资本主义，权贵资本主义，自由资本主义等等，不一而足。但无论哪种资本主义，都存在一个宏观调控的问题，所谓也全靠看不见的手，哪有可能？中国市场经济大师，杨小凡临终之际，对其后代传人丁嘱，资本主义也有好的资本主义，也有坏的资本主义。我想，他的所谓好的资本主义，大约就是美国式的自由资本主义，而所谓坏的，那就应该是官僚权贵资本主义。所以，资本主义派别内部，他们也是有派别的，派中无派，千奇百怪嘛。

第四，厉以宁，吴敬链他们与刘国光之流，又有什么不同呢？前者代表了自由资本主义，后者代表了官僚权贵资本主义。所以，在左派看来，他们都是走资本主义的主流派，都是我们所应该反对的。

第五，官僚权贵资本主义这个东西，它有两面性，一个是它造成了大面积的贪污腐化，另一个方面，因为某种原因，我们还对它抱有希望，就是说，也许，它还有转向社会主义的一天？天晓得。让我选择，如果一定有搞资本主义的话，那就不如搞自由资本主义。

所以，刘国光是更恶劣的。


487) 计划经济和市场经济的运行规律图

[ 千里夜行人 ] 发表时间： 2005-04-03 10:51:08

计划经济和市场经济内部的运行规律，可以分别用下面两个图来示意。

图一表示的是计划经济的运行规律。在这个图中，泵1表示原材料生产厂，泵2表示消费品生产厂，阀门A表示政府对消费品生产速度的调节， B处的流速表示消费品的坏损速度（也可以叫消费速度），左边容器内水位的高低表示原材料的产量，右边容器内水位的高低表示消费品的产量。

这个图表示的意思是：原材料生产厂从自然界获得资源并把它加工成原材料（例如粮食、钢铁、煤炭），输送给消费品生产厂；消费品生产厂把原材料加工为成品（例如馒头、自行车、蜂窝煤），输送给消费者；消费者把消费品转化为垃圾，使它们返回大自然。这是从生产到消费的完整流程。

从这个图可以清楚地看出来，人民的贫富是由消费品的产量决定的，消费品越多，人民就越富裕；而消费品的多少又是由原材料的多少决定的，这就要求泵1的流速要大于或等于泵2的流速，所以要增加消费品的产量，必然要先增加原材料的产量。

可是，在生产的一开始，原材料的产量都是很低的，而人民的需求则很大，这时就是泵1的实际流速小于泵2的设计流速，这个时候就不能盲目生产，政府应该拧紧阀门A，使它的流速为0或者很小，使原材料返回到泵1，即把原材料加工为采矿、炼矿设备，即多造泵1，以增大泵1的流速，当泵1的流速大于或等于泵2的设计流速时，再把阀门打开。

举个例子来说，建国初期，我国是钢产量是很低的（泵1的流速很低），这个时候如果要大造自行车和汽车等（泵2的流速很大），很快就要把所有的钢材都消耗完，但是这样还并不能满足全体人民对自行车和汽车等的需求，所以这个时候就要控制自行车和汽车等的生产，把钢铁用在生产采矿、炼钢设备上，采矿、炼钢设备增加了，钢铁的产量就提高了（泵1的流速增大了），等这个速度大于或等于消费品的设计生产速度，再全力生产消费品。

图二表示的是市场经济的运行规律。

这个图和图一有两处不同。

一 这个图中没有阀门，意思是在市场经济里政府无权控制生产速度，生产什么、生产多少是商人的自由，受市场规律的自动控制；

二 这个图中两个容器都是封闭的，图一两个容器不是封闭的。两个容器封闭起来是什么意思呢？

图中容器E的容积表示的是生产原材料的企业所能承受的产品的最大积压量，容器C的容积表示的是生产消费品的企业所能承受的产品的最大积压量。当商品的积压量超过商人的承受能力他们就要停产或破产。从该图可以看出，原材料的生产速度（泵1的流速）制约着消费品的生产速度（泵2的流速），消费品的生产速度制约着消费速度（管D处的流速）；再反过来看，当管D处的流速小于泵2的流速时，容器C和E就会先后被充满，两台泵就会自动停止工作，所以消费速度也制约着生产速度，这就是经济危机产生的根源。因此，只有三处的流速相等，整个系统才能长期稳定地工作。

可是实际上，三处的流速是不可能正好相等的，通常D处的流速总是小于泵2的流速，也就是说，通常总是有过剩存在的，为什么呢？这个原因我就不仔细说了，只简单地说一下，这是因为各种商品的生产速度、消费周期以及社会对它们的需要量不可能完全相协调，所以在一定的交换比例下，各种商品不可能都正好交换完毕，总有剩余的，有不足的。

经济危机产生后，市场经济总要设法增大管D处的流速，即消费速度，以使容器C尽快誊出空来，所以他们就要刺激消费或向外国找销路。而消费是能刺激起来的吗？穷人虽然饿的要死，但是他的钱只够三天买一个馒头的，所以对这个馒头他只能一点一点省着吃；而富人虽然钱很多，但是肚皮早已快撑裂了，再多的馒头却吃不进去，所以刺激消费不可能有多大的效果。到外国找销路的效果如何？先进的国家能在落后的国家找到销路，落后的国家不可能在先进的国家找到销路，这就好比强大的水压可以压过弱小的水压；如果外国市场也饱和了，那么全球经济危机就爆发了，因为至今还没有外星人来买咱地球的产品，呵呵。总之，经济危机是不好对付的，尤其是那些落后的国家。

虽然经济危机产生后，没有好办法让容器C誊出空来，但是因为两个泵基本上都停止了，而人民的消费是不能停止的，即管D处的水流不能停止，所以最终容器C还是要誊出一点空来，这样两个泵又可以工作一段时间，经济又可以复苏。

我们假设这两个图不是计划经济和市场经济的运行图，而是两个水利工程师分别设计的两级抽水图，请问哪个图合理？


488) 计划经济不能当作教条来理解

[ 姜悠 ] 发表时间： 2005-04-03 21:46:51

计划经济不能当作教条来理解

我在与人讨论经济制度时，基本不用计划经济这个概念，我只强调公有制私有制，或者自由放任的经济和国家干预的经济。

事实上计划经济并没有一个准确的定义，谁能准确地说出计划经济究竟是怎样一个概念？现在的人们不过是拿马的理论，苏联和中国等的实践来定义计划经济，然而，他们能代表准确的计划经济概念么？我看，不论是马的理论、苏联的实践，还是中国的实践，他们谁也代表不了。

既然没有一个准确的概念，那么批驳计划经济，岂非无的放矢？

经济活动要有计划，这是显而易见的，公有制是这样，私有制也是这样，所不同的是，私有制难以执行整体的计划，公有制不仅可以很方便地执行整体计划、局部计划，甚至可以暂时放弃计划，单从这个功能上来说，公有制就有天然的优越性。

使用计划来控制和调节经济活动，是科学的管理方式，从原理上来说，比自由放任的经济，有着可以预见的高效和秩序，不过，具体的执行过程中，计划制订和执行得的好坏，那就是另一回事了，那种情形下的优劣，不能代表计划和非计划的优劣。

使用计划来控制和调节经济活动，会产生本质的难以改进的弊端么？

忽悠网友说，计划经济最主要的问题有三个：一个是人们需求的不可预测和生产力发展（特别是革命性发展）的不可预测，因此无法准确计划，其结果导致产品短缺和积压。需要的产品可能生产不足，不需要的可能生产过剩。市场经济浪费了产能，计划经济浪费了产品。由于没有竞争，满足社会需求的创新没有动力，阻碍生产力的发展。二是，国家资本主义仍然可能追求利润最大化，结果导致国富民穷，官僚挥霍，甚至是社会帝国主义。三是，劳动者生产积极性不足，实际不能做到按劳分配。

1、任何一个计划经济的实践，都没有把所有商品都列入计划管理，傻子才会那样做，只有居心叵测的敌视计划经济的人，才对计划经济有那样的念头。大宗商品和紧缺的生活必需品会被社会计划而已，其他的正常商品，厂家自己计划便是。计划经济几乎不可能出现过剩，因为一旦过剩就减产或停产，设备厂房转作他用，工人转业，不需要繁琐的破产清理程序，也没有职工下岗烦恼。世界上除了竞争就没有其他东西导致创新动力了么？

2、有这可能就因噎废食了么？

3、还有那种制度比计划经济更是按劳分配的？

忽悠网友也只举出了这么几个不怎样的计划经济问题，可见计划经济真没什么弊端了，是吧？


489) 计划经济里怎样设计生产速度

[ 千里夜行人 ] 发表时间： 2005-04-04 16:54:52

在《计划经济和市场经济的运行规律图》里，我们知道计划经济的运行规律图是这样的：

这个图表示的是：原材料的生产速度要大于或等于消费品的生产速度，消费品的生产速度要大于或等于人民的消费速度，即泵1的流速要大于或等于泵2的流速，泵2的流速要大于或等于管B处的流速，所以要正确设计出生产速度，就必须先正确计算出人民的消费速度。

那么人民的消费速度应该怎么计算呢？

我们拿自行车做个例子。假设我国有4亿个家庭，再假设先计划给每个家庭配一辆自行车，那么总共就需要4亿辆，又假设自行车的平均寿命是10年，那么拿4亿辆除以10年，就得到4000万辆/年，就是说，每年要生产4000万辆。这样，第一年生产4000万辆分配给4000万个家庭，第二年再生产 4000万辆再分配给4000万个家庭，到第十年，又生产4000万辆，分配给最后4000万个家庭，这个就每个家庭都有一辆自行车了。到第十一年，还得生产4000万辆，因为这时第一年生产出来的那4000万辆已经报废了，这4000万辆正好补缺，以后都是如此。所以应该是每年生产4000万辆最合理。

再假设每辆自行车消耗钢铁50斤，那么4000万辆就消耗200吨，所以每年钢铁的产量就要达到200吨。

所以为了完成每个家庭一辆自行车的任务，就得先使每年的钢铁产量能达到200吨，就得先大量开采铁矿，大炼钢铁，等钢铁的生产速度能达到这个要求，才可以开工生产自行车。否则，自行车的生产速度就达不到要求的速度，就永远只能有一部分家庭拥有自行车，就永远有贫富分化。

实际人民需要很多消费品，例如又需要自行车，又需要轿车，又需要空调，又需要住房，又需要空调，这都需要钢铁，而钢铁的生产速度又很能提高到需要的速度，难道这样就永远不生产消费品了吗？不是的，这时应该控制人民的高档需求，先供应基本需求，例如住房、自行车，其它的以后如果条件允许再生产，如果资源有限的很，不允许，就永远不生产。

市场经济里是没有这个速度的计划的，虽然每个企业内部都有计划，你计划生产80，他计划生产100，我计划生产200，但是总起来拿有什么计划？不光生产没有计划，人民的消费也没有计划，人民到底能买多少，谁都不知道，所以最后就造成相对过剩。

还有，市场经济里，富人需要自行车，市场当然就马上生产，富人需要汽车了，市场也是马上就造，富人扔掉破的就换新的，每生产一点钢铁全部供应给他们了，而且如果他们手头的还没有消费完，钢铁就会停产，企业就刺激他们消费，等他们消费完需要买新的时，再生产，所以穷人根本就得不到。


490) 分析马洪学术一处局限：以《十字城镇》新计划经济体系背景

[ 城市化 ] 发表时间： 2005-04-06 12:00:56

●分析马洪学术一处局限：以《十字城镇》新计划经济体系背景

核心提示：多数经济学家的局限都是由“计划与市场”而来，之所以受局限，是因为一直没有找到“合理的城市规划方式”这个“撬起计划经济的支点”导致！！！而《十字城镇》合理规划了全部城市，就是那“撬起计划经济的支点”！！！（我们国家人多资源少，必须有很多“公用”领域，只有计划才能统筹协调好！竞争是不能“全面小康”的、不能和谐的！！！）

文后附：《●和谐社会必须以计划为主、市场为辅：暨《十字城镇规划》与和谐社会（全局）、个人幸福（个体）之间的逻辑关系推导》

孙连华 2005年4月6日 星期三sunlianhua@vip.sina.com关于什么是全面有序的《十字城镇》，请去我的网（下载阅读）：http://sunlianhua.nease.net

本文的写作仅仅基于2005首届《中国经济学奖---授予马洪中国经济学杰出贡献奖的授奖理由》文件，而对马洪学术全貌并不是熟悉，所以我倡导“文化知识精选”我就在其原来文档上分析了，我的分析内容放在“（●●● ●●●）”里

我与马老没有打过交道，所以本文的写作不是出于个人过节，仅仅是为了国家长治久安、和谐社会、全面小康等而展开的学术讨论。欢迎大家反过来再质疑我的学术观点，最好能各自取长补短

授予马洪中国经济学杰出贡献奖的授奖理由

http://finance.sina.com.cn/g/20050324/08301456074.shtml

马洪是当代中国最有影响的经济学家之一。在老一辈经济学家中，他是为数不多的进行跨学科研究并取得全面成就的学者。他是经济学、管理学理论研究的先行者，也是我国改革开放进程中经济决策咨询工作的一位卓越的开拓者和组织领导者。

马洪积极倡导和推动中国市场取向改革，也是较早提出和支持“社会主义商品经济"和“社会主义市场经济”论点的学者。1984年9月在党的十二届三中全会召开前夕，他给中央领导同志写信，建议把“社会主义经济是有计划的商品经济”这一提法写进全会决议中，说“这个问题太重要了，如果不承认这一点，我们经济体制改革的基本方针和现行的一系列重要的经济政策都难以从理论上说清楚”。1988年3月，他在《加强社会主义制度下市场经济的研究》一文中又明确提出要“进一步解放思想，为市场经济正名”。他说“长期以来，‘左’的思想影响给我国理论工作者和实际工作者吸收现代经济学的有用成果造成了严重障碍。过去许多同志曾经把商品经济混同于资本主义经济。现在许多同志虽然承认了社会主义经济是一种商品经济，即有计划的商品经济，却不愿意承认它还是一种市场经济，即有宏观管理的市场经济，从而有意无意地降低了市场机制在社会主义社会资源配置中的巨大作用。”1993年10月马洪出版的《什么是社会主义市场经济》一书，是一部关于我国改革开放理论与实践的综述和总结的优秀理论文献，该书从理论和实践两个方面对十余年来的改革作了系统的回顾、总结和升华，对传播社会主义市场经济理论和理念起了积极的作用。（●●●马老在学术上努力推进市场经济，却相对忽视计划经济理论的继续完善，是不应该的！前期“社会主义经济是有计划的商品经济”还是以计划为主是正确的，而后期“进一步解放思想，为市场经济正名”的“进一步”就有些过头了，准确说是在意识、观念上的过头！！！《十字城镇》就是基于对计划经济的完善的研究，说明计划经济理论、一般的学术都有继续进步的余地！●●●）

马洪是主张稳健地推动中国经济发展的学者。1980年他在国务院长期规划座谈会上发言，提出应当注意两种倾向，一种是怀疑论，一种是速成论。 1987年4月，他在国务院的会议上，针对当时经济中存在的问题，指出国民收入连续几年超分配是造成财政经济困难的根本原因。1989年9月他组织国务院发展研究中心向国务院提交了三年治理整顿的意见。

马洪在剖析中国经济结构的弊端，建立合理经济结构的理论研究与对策研究中做出了重要的贡献。改革开放之初的1977年，他在筹建社科院工经所的过程中，通过“双周座谈会”的形式分别邀请中央各部委业务主管部门负责人座谈，用了几个月的时间，把“文革’’期间搞乱了的整个工业经济部门的情况摸清楚，并及时将问题和对策建议通过工经所的内刊《经济管理通讯》向中央报告。1979年中央决定用几年的时间对国民经济进行调整，马洪受命领导经济结构调查组，集中了100多人组成经济结构综合调查直属队，做了深入调研，形成了许多成果提交党中央、国务院参考。他认为“我们研究经济结构问题，基本的目的就是要改变我们这种20多年来形成的以钢为纲的、重工轻农的、闭关锁国的不合理的经济结构以及同它相关的产业政策。”由他主编的结构调查组的综合成果《中国经济结构问题研究》一书，对当时更好地贯彻中央的方针起了重要作用。（●●●《十字城镇》“火锅点菜单”逆推第三产业和轻工生产、再逆推重工生产，是很容易理顺整个国家经济结构的，当然要考虑军队、福利等额外部分●●●）---本处不算局限，因为马老的研究与“火锅点菜单”具有替代性，只是使用环境不一样：在十字城镇体系因为人们视野开阔、人人受教育，则就用“点菜单”好，而在70年代末，物资还比较缺乏，普通老百姓的眼界还不开阔、文化普遍不高，马老的办法或许更好。

马洪对中国社会主义现代化、新技术革命与对策、经济发展战略、企业管理等的理论研究与实践活动，起了重要的推动作用。他认为当今世界存在着结构变革、体制变革、发展战略思想变革三大趋势，在这种变革的趋势中，必须辩证地看待我国的国情，积极利用后发优势，吸取先进国家的经验和教训，少走弯路，抓住机会，加快我国实现现代化的步伐。他认为，在现阶段，中国经济发展的战略，是要有步骤地改变片面追求产值、产量的增长速度，转变为以注重效益、提高质量、协调发展、稳定增长。面对世界范围的新技术革命的浪潮，1983年10月国务院领导责成马洪组织有关专家进行对策研究，他组织上百位专家参与这项研究，并向国务院提出了对策报告。为迎接新的技术革命，他提出了“把开发高新技术产业放在经济发展战略全局的主导地位”、“中国高新技术产业化政策的重点应由区域倾斜转向产业倾斜和技术倾斜”的主张和具体政策建议。

马洪在理论研究中强调事实和数据的运用，是社会科学研究与自然科学研究相结合的积极倡导者。他在《关于加强社会科学和自然科学的结合，解决社会主义现代化问题的建议》中指出，“我国社会科学工作者和自然科学工作者，常常是从各自的角度出发提出解决问题的方案，很少在一起共同研究解决社会主义现代化建设的重大课题。因而，自然科学工作者、工程技术人员提出的方案，往往只注意技术上是否先进而忽视经济上是否合理；社会科学工作者提出的方案，往往只是定性的结论，而缺乏定量的分析。”他认为，只有社会科学家和自然科学家结合起来才能解决现代化建设中的实际问题，为此，他积极倡导社会科学工作者学习自然科学知识。

孙连华 2005年4月6日星期三http://finance.sina.com.cn/nz/lndijzgjixxj/index.shtml

。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。附：

●和谐社会必须以计划为主、市场为辅：暨《十字城镇规划》与和谐社会（全局）、个人幸福（个体）之间的逻辑关系推导（●我逻辑学、经济学方面底子薄，所以还望大家自由转载、补充和修正）

●目前想到的更多文字的题目：“十字城镇表现形式的、计划为主、市场为辅的经济、社会运行”与和谐社会、个人幸福之间的逻辑关系论证—现有的“市场经济”不会实现和谐社会。当然，还希望有人能告诉我和全体老百姓：如何实现“好的市场经济”，“好的市场经济”会不会实现和谐社会？

而《十字城镇》设计的本意正是支持“计划经济”的那个“撬起地球的支点”（当然现在只是预期，还不是结论：我的更多文章尚未写出而实现全面论证呢，希望大家回帖质疑，辩证分析，帮我和大家快些抓出关键）。关于十字城镇是什么样子，请去我网站看http: //sunlianhua.nease.net

孙连华 2005年4月5日星期二第一稿（大约在1周内再修正2次，才更严谨、关联更多问题和因素）

首先我的前提假设是3条：1，绝大多数人活着是为了追求“幸福”的（活着是为了受罪的人应该很少吧，或许只有精神病人中的少部分人这么想；再有就是思维混沌者：也不为幸福，也不为受罪，不知道为什么而活）。

2，要具有可持续性（长远眼光，不能只顾今天不顾明天）。

3，在方法上要坚持“辩证法”---换位思考（螳螂捕蝉的道理）。

其实我平时还认为：立场比推导更重要，因为社会中有些结果都是由“推导”来的，而他们矛盾，就象说为了资本家利益要实行市场经济，为了老百姓要实行计划经济，推导过程都正确，但前提立场不一样，这涉及国情，但今天想多些“以其道还治其人之身”分析，那么还是以对方（我指“市场”）观点推导一下让大家看看。而“国情”因素在下文自然有参与。

（有谁质疑上面3句假设吗？）

在下文推导过程中还要用到“经济学家6张底牌”涉及的6个概念：

现在我就以“经济人”开始推导吧，即为了追求自身经济利益的最大化而“利来利往”的人。而且《经济学家的6张底牌》中说这是最重要的一张底牌：

“经济人”追求个人利益最大化在受约束（计划）和不受约束（市场）下发展，会有什么不同结果呢？（看哪种会形成和谐社会，这句有些跳跃，应该说哪种情况会使人幸福和可持续幸福呢）

如果按“现有的市场”方式：社会中的人，按6底牌所说应该多数都是经济人（黑桃A），但人的自然属性，暨“能力”一定有高低之分（有谁会质疑这句话吗？），若以博弈（红桃J）来各自追求利益最大化，而且限制很少（市场方式），一定会造成不平等的结果，而且在下一轮博弈中，本来能力就不平等，再加上已经获取的不平等的资源（社会资源---权力等、自然资源），人们之间会越来越市场失灵与信息不对称（红桃K），人们之间会越来越不平等（如果大家全折腾一番以后，还是平等，那还用折腾干吗？）。后期达到穷人连饭都吃不上，更别提其他享受型的消费了，而富人占用了太多的物质也正常消费不掉，只能是浪费性消费，边际效用是递减的（黑桃K）！因为是自由市场为主，那么时间再向前还是没有太多行政干预，还是由“博弈”来做的话，穷人要吃饭，就会以冲突、革命等形式表现，在冲突中一定会造成大量破坏，而浪费大量的成本和机会成本（黑桃Q），外部性（草花A）也一定不会是好的。总暴力冲突瞎折腾，那么无论穷人还是富人，一定是不幸福的，也是不持续的，那么一定不会是和谐社会（谁喜欢打架、受罪？说说你的理由）。

如果按计划方式：承认经济人（黑桃A）想追求个人利益最大化，允许“自下而上”进行一些博弈（红桃J），但有一个“国家计划框架”约束每个人的话，大家就不会太贫富差距悬殊，则减少浪费性消费，暨减少边际效用递减（黑桃K），使外部性（草花A）也较好，那些市场失灵的领域也可以运行起来（半个红桃K）。则人人幸福、可持续幸福，实现和谐社会

那么现在的问题是：如何实现“好的计划”（也请倡导“市场”的人说说如何实现“好的市场”），暨“战术问题”：

这就是“十字城镇”的意义所在（切入点）了（如何用《十字城镇》解决剩下的两个：半个红桃K---信息不对称，机会成本（黑桃Q），当然，要尽量多地改善所有要素才更好）：通过十字城镇硬件有序规划，按“物质决定精神”解决全面“软件”有序问题，再加上“文化知识精选”等软规则，解决信息太多和不对称问题（半个红桃K），通过“火锅点菜单：需求---劳动付出平衡表”，暨小的“市场方式”解决“激励问题”（人力资源激励），加上十字城镇“一城一品”等硬件规划（物质资源规划）做到全面的适中规模生产，大机器生产，可实现较高机会成本。

《十字城镇》是实现“好的计划”的“地图”、“蓝图”：“计划”方式本身是乐队指挥，而《十字城镇》是乐谱，只有既要有指挥，也要有乐谱，老百姓们才知道演奏什么，才能是“和谐音”！

还有一系列相关问题要问倡导“市场经济”的学者：

“配置资源”是不是我们工作生活的全部？我认为不是，工农商学兵，“市场经济”好象只在“商”领域（市场经济除了配置资源，还能干什么？请明白人回答一下）。我感觉市场经济就是“经济”，但“计划经济”用词的本意却范围更广，应该称为“经济、社会、文化等等领域全计划”（有谁质疑？给出你的分析）

什么东西都便宜了（有效率）就好了吗？假冒伪劣产品便宜，可我们为什么恨它们？是因为不符合“可持续”吧。大家全是小人，全追求个人利益最大化，咋能长远眼光？道德问题与幸福很相关，市场怎么保证道德？而十字城镇“大计划”里包含教育，范围超越“经济”领域，可以保证道德。

学者存在的意义是什么、政府存在的意义是什么（是不是以“人为干预”来协调、解决“矛盾”）以市场为主，那还要政府干什么？只保留一些行业协会不就行了！政府出面好象更应该叫计划！若实质是计划为主而名称叫“市场经济”，那为什么不改名回来，而避免用词混淆！

要实现和谐社会，离不开衣食住行，“交换环节”不能解决住房舒适问题，而十字城镇里，住房不再很紧张，利于居住舒适。（我们不能没有城市规划学科，否则“区域发展，要统筹城乡发展”怎么实现）“宏观调控”能解决得了大家的住房吗？而且宏观调控是不是更象计划？

资源有限情况下，必须有很多公用事务，也是为每人少操心，这也就是为什么要国家要推进城镇化，而不是保持分散农村的原因（主要是为了公用、分工、流通）

以后再有类似SARS这样的事件，靠市场如何解决，这也是适中规模的《十字城镇》的意义：规模适中且人员少流动。

从国情看：人口、资源、环境：人人都要活着，就要“消费”，若大家全不顾他人而“自己利益最大化”，每人2辆轿车而不是公共交通，造汽车的钢铁、需要消耗的石油资源能不能承受？？？无序生产、生活，不顾他人，为了降低成本增加自己利益会不会不进行污染治理就排放？？？我们的地球能承受吗？大家能承受吗？此时人们还能幸福吗？

从国家安全角度看，“全球化”对中国安全威胁有多大、能减少中国的人口压力吗？全球化是自由市场吗？我们能买到“安全”吗？

所以，必须要有序！！！《十字城镇》就能支持有序！当然别的方式若能实现“好的计划、有序”也可以，但我目前找到的方式只有“十字城镇”规划，所以还望大家找找，若不易找到，就先用“十字城镇”，否则大家等待不起呀！！！

当然不是说市场一点也不要，而是要市场为辅！实现“抓大放小”的计划！

作为辩证法，我希望有人能告诉我：如何实现“好的市场经济”，“好的市场经济”会不会实现“和谐社会”和人人幸福、持续幸福？之后我们再比较。当然，社会问题不是算术，总是有利有弊的，我们只能两权相害取其轻，实现计划与市场的“更合理的混合”

孙连华sunlianhua@vip.sina.comsunlianhua@163.com

2005年4月5日星期二 第一稿


491) 分析薛暮桥学术5处局限：以《十字城镇》新计划经济体系背景

[ 城市化 ] 发表时间： 2005-04-09 14:15:57

●分析薛暮桥学术5处局限：以《十字城镇》新计划经济体系背景

核心提示：多数经济学家的局限都是由“计划与市场”而来，之所以受局限，是因为一直没有找到“合理的城市规划方式”这个“撬起计划经济的支点”导致！！！而《十字城镇》合理规划了全部城市，就是那“撬起计划经济的支点”！！！（我们国家人多资源少，必须有很多“公用”领域，只有计划才能统筹协调好！竞争是不能“全面小康”的、不能和谐的！！！）

文后附：《●和谐社会必须以计划为主、市场为辅：暨《十字城镇规划》与和谐社会（全局）、个人幸福（个体）之间的逻辑关系推导》

孙连华 2005年4月9日 星期六sunlianhua@vip.sina.com关于什么是全面有序的《十字城镇》，请去我的网（下载阅读）：http://sunlianhua.nease.net

本文的写作仅仅基于2005首届《中国经济学奖---授予薛暮桥中国经济学杰出贡献奖的授奖理由》文件，而对薛暮桥学术全貌并不是熟悉，所以我倡导“文化知识精选”我就在其原来文档上分析了，我的分析内容放在“（●●● ●●●）”里

我与薛暮桥没有打过交道，所以本文的写作不是出于个人过节，仅仅是为了国家长治久安、和谐社会、全面小康等而展开的学术讨论。欢迎大家反过来再质疑我的学术观点，最好能各自取长补短

授予薛暮桥中国经济学杰出贡献奖的授奖理由

http://finance.sina.com.cn/g/20050324/08291456063.shtml

我国老一辈马克思主义经济学家薛暮桥。

薛暮桥是我国老一辈马克思主义经济学家的杰出代表，也是我国改革开放进程中经济决策咨询工作的一位卓越的开拓者和组织领导者。他是坚定地倡导和积极推动市场取向改革、提倡和坚持国民经济稳定协调发展的著名经济学家。

薛暮桥从事经济研究的最大特点是理论联系实际，善于在实践中形成、发展和坚持正确的观点，并勇于在实践中修正错误的、过时的观点。

摆脱“左倾”思想的束缚1978年4月，薛暮桥就致函中央，指出发展农业，提高农民增产的积极性，比提高物质生产条件更重要；要尊重客观规律，不能片面追求高速度；只管主观需要，不管客观可能，将会被迫采取调整措施；要总结历史经验，就要冲破“禁区”。1978年6月，他领导的调查组写出调查报告，较早地提出计划管理中的根本问题，不仅是解决条条块块之间的矛盾，扩大地方的权力，更要扩大企业的权力，发挥企业的积极性。1979年，他发表了系统总结新中国历史经验的著作《中国社会主义经济问题研究》，对中国的发展和改革历程进行了深刻的反思。此书发行一千万册，成为我国经济体制改革和坚持正确发展方针的启蒙教材。

关于市场取向的改革1980年6月，薛暮桥在提交国务院的一份书面报告中指出：一年来我们从两个方面进行了改革。一是从分配方面兼顾中央、地方、企业、个人的物质利益，以调动大家发展生产、增加盈利的积极性；另一个是从流通方面，在统购统销、计划分配上打开一个缺口，逐步发挥市场调节作用。他率先提出，从改革流通制度着手，比从改革分配制度着手更为重要。他说的流通制度改革，实际就是扩大市场机制的改革。他多次呼吁，要加快价格和流通体制改革，更好地发挥市场的协调作用。

1980年9月，薛暮桥代表国务院体制改革办公室在中央召开的会议上作了《对〈关于经济体制改革的初步意见〉的几点说明》的报告，提出：“我国现阶段的社会主义经济是在生产资料公有制占绝对优势，多种经济成分同时并存的商品经济。”这是他在改革进程中开创性地提出了市场取向改革的主张。

1990年在治理整顿期间，他撰写了《关于社会主义经济的若干理论问题》和《致中共中央常委的信》，建议抓住时机，在改革上迈出决定性的步伐，通过深化改革来解决结构和效率问题，把市场取向改革推向前进。

关于生产资料所有制从80年代初起，薛暮桥系统地提出要在社会主义公有制为主体的基础上，建设多种经济成分并存的社会主义经济，把我国的社会主义所有制形式变得丰富多样。他呼吁，积极探讨社会主义公有制的有效实现形式。对那些可以由私人经营的行业，公有制可以退出；可以将现有的国有小型企业进行公开拍卖；有些企业可以试行租赁经营；对竞争性行业可以试行股份制。他主张放开农贸市场，在农村积极发展家庭副业，准许农民在城乡之间长途贩运，还为推动个体私营经济的快速发展提出很多政策主张。（●●●“对那些可以由私人经营的行业，公有制可以退出”一句，应该不是“退出”，而是“允许进入”●●●）（局限1）

关于劳动工资和收入分配制度 1979年，针对当时城乡存在大量失业和半失业人员的问题，薛暮桥提出社会主义劳动力仍归劳动者自己所有的观点，并主张城市劳动者除劳动部门统一安排外，待业人员可以自找就业门路或者组织起来就业。他多次指出，不合理的物价和不合理的工资是我国社会主义经济肌体上的两个病灶，要彻底打破“大锅饭”和“铁饭碗”制度。（●●●“不合理的物价和不合理的工资”不是计划方式的错，是计划者（领导）的错。关于此，我曾经分析过张维迎的“20岁小伙-80岁老太太” 理论，所以不是要打破“铁饭碗”，而是要有“火锅点菜单”表格介入●●●）（局限2）

关于宏观经济管理 1980年4月，薛暮桥在国务院长期规划座谈会上发言，主张把积累率降到25%采取轻型结构，从所有制入手，提高农民的劳动生产率，发展社队工业和社队商业。（●●● “从所有制入手”是失误的，应该从分配制度入手（如我设想的“火锅点菜单”：谁要多享受就要多付出劳动），实行“按劳分配”即可！●●●）（局限3）

1986年6月，针对当时经济过热的情况，他向中央建议，各地急于求成的劲头很大，不要再去鼓气加油。他说，如果说改革不合理的价格体制是整个经济体制改革成败的关键，那么严格控制社会总需求，保证社会总供求平衡，则是价格改革成败的关键。（●●●“严格控制社会总需求，保证社会总供求平衡” 是资源配置的目标！用计划还是用市场手段，谁更高效？《十字城镇》“火锅点菜单”对于这样的控制就非常明确，避免市场方式过程中的波动浪费！所以不是价格改革，而是要做“需求预算”（火锅点菜单）●●●）（局限4）

1991年，针对当时为遏制经济超高速增长和建设规模急剧膨胀而过多采取行政措施的问题，薛暮桥指出，目前增减货币发行量，主要依靠行政命令 (贷款基数)，今后应当逐步改用利率政策。他还认为投资规模的膨胀往往伴随着通货膨胀，通货膨胀是改革的大敌。他认为只要保持社会总需求和社会总供应的大体平衡，保持一定的经济增长速度，又不片面追求无效益的高速度，通货膨胀是可以避免的。

薛暮桥强调，在体制转轨时期，越是放活微观，越要重视宏观调控。要尽快学会用经济方法，运用财政、税收、银行信贷等经济杠杆加强宏观调控，加快建立和完善间接调控体系。（●●● “越是放活微观，越要重视宏观调控”很对！其实说的就是“抓大放小”，只不过换成了“宏观调控”词语 ●●●）

关于地区发展战略 80年代末期，针对当时全国各地脱离全国战略规划，纷纷要求提前翻番的形势，薛暮桥认为，各地区的发展战略应以全国的战略规划作为基础。战略发展规划必须是全国统一的，地区规划必须服从全国的战略规划。沿海外向型地区的发展战略，应当与腹地的发展战略配合研究。（●●● “战略发展规划必须是全国统一的”就是计划！ ●●●）

薛暮桥指出，要使全国共同发展，一个重要的前提是要建立全国统一市场。要打破商品流通的地区障碍，还要打破资金和人力流通的地区障碍。鼓励沿海地区向中部、西部地区投资，提供机器设备和技术人员，反过来内地以原材料支持沿海地区。建立全国统一市场是经济体制改革的重点和目标。（●●● “打破商品流通的地区障碍”要默许，但不要鼓励！本地就有而不用却大搬运远地产品是浪费！“鼓励沿海地区向中部、西部地区投资”只有“计划”才能做到！ “市场”方式做不到！！！因为只有面向西部市场的少数产品才可以，而多数产品投资西部后大家买不起，还要运出来，收益小，企业家不干●旧的计划经济不让流动是错误的，但要形成让人主动留下来不流动、在哪都差不多的大环境！十字城镇就是这样：本城就业、本城生活●“建立全国统一市场”其实就是国家统一计划、划拨、不要太有差异！但不是“全国大分工---某产品只某地产，其他地方全不产。”要适度重复设厂，但决不是“过度重复建设”●●）

从上文很多观点看，薛老在主体上实际在做着计划的事（“严格控制社会总需求，保证社会总供求平衡”、“越是放活微观，越要重视宏观调控”、“战略发展规划必须是全国统一的”、“建立全国统一市场”等），只是嘴上说“这是市场” （局限5），这一点我们该怎么看？

孙连华 2005年4月9日星期六http://finance.sina.com.cn/nz/lndijzgjixxj/index.shtml

。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。附：

●和谐社会必须以计划为主、市场为辅：暨《十字城镇规划》与和谐社会（全局）、个人幸福（个体）之间的逻辑关系推导（●我逻辑学、经济学方面底子薄，所以还望大家自由转载、补充和修正）

●目前想到的更多文字的题目：“十字城镇表现形式的、计划为主、市场为辅的经济、社会运行”与和谐社会、个人幸福之间的逻辑关系论证—现有的“市场经济”不会实现和谐社会。当然，还希望有人能告诉我和全体老百姓：如何实现“好的市场经济”，“好的市场经济”会不会实现和谐社会？

而《十字城镇》设计的本意正是支持“计划经济”的那个“撬起地球的支点”（当然现在只是预期，还不是结论：我的更多文章尚未写出而实现全面论证呢，希望大家回帖质疑，辩证分析，帮我和大家快些抓出关键）。关于十字城镇是什么样子，请去我网站看http: //sunlianhua.nease.net

孙连华 2005年4月5日星期二第一稿（大约在1周内再修正2次，才更严谨、关联更多问题和因素）

首先我的前提假设是3条：1，绝大多数人活着是为了追求“幸福”的（活着是为了受罪的人应该很少吧，或许只有精神病人中的少部分人这么想；再有就是思维混沌者：也不为幸福，也不为受罪，不知道为什么而活）。

2，要具有可持续性（长远眼光，不能只顾今天不顾明天）。

3，在方法上要坚持“辩证法”---换位思考（螳螂捕蝉的道理）。

其实我平时还认为：立场比推导更重要，因为社会中有些结果都是由“推导”来的，而他们矛盾，就象说为了资本家利益要实行市场经济，为了老百姓要实行计划经济，推导过程都正确，但前提立场不一样，这涉及国情，但今天想多些“以其道还治其人之身”分析，那么还是以对方（我指“市场”）观点推导一下让大家看看。而“国情”因素在下文自然有参与。

（有谁质疑上面3句假设吗？）

在下文推导过程中还要用到“经济学家6张底牌”涉及的6个概念：

现在我就以“经济人”开始推导吧，即为了追求自身经济利益的最大化而“利来利往”的人。而且《经济学家的6张底牌》中说这是最重要的一张底牌：

“经济人”追求个人利益最大化在受约束（计划）和不受约束（市场）下发展，会有什么不同结果呢？（看哪种会形成和谐社会，这句有些跳跃，应该说哪种情况会使人幸福和可持续幸福呢）

如果按“现有的市场”方式：社会中的人，按6底牌所说应该多数都是经济人（黑桃A），但人的自然属性，暨“能力”一定有高低之分（有谁会质疑这句话吗？），若以博弈（红桃J）来各自追求利益最大化，而且限制很少（市场方式），一定会造成不平等的结果，而且在下一轮博弈中，本来能力就不平等，再加上已经获取的不平等的资源（社会资源---权力等、自然资源），人们之间会越来越市场失灵与信息不对称（红桃K），人们之间会越来越不平等（如果大家全折腾一番以后，还是平等，那还用折腾干吗？）。后期达到穷人连饭都吃不上，更别提其他享受型的消费了，而富人占用了太多的物质也正常消费不掉，只能是浪费性消费，边际效用是递减的（黑桃K）！因为是自由市场为主，那么时间再向前还是没有太多行政干预，还是由“博弈”来做的话，穷人要吃饭，就会以冲突、革命等形式表现，在冲突中一定会造成大量破坏，而浪费大量的成本和机会成本（黑桃Q），外部性（草花A）也一定不会是好的。总暴力冲突瞎折腾，那么无论穷人还是富人，一定是不幸福的，也是不持续的，那么一定不会是和谐社会（谁喜欢打架、受罪？说说你的理由）。

如果按计划方式：承认经济人（黑桃A）想追求个人利益最大化，允许“自下而上”进行一些博弈（红桃J），但有一个“国家计划框架”约束每个人的话，大家就不会太贫富差距悬殊，则减少浪费性消费，暨减少边际效用递减（黑桃K），使外部性（草花A）也较好，那些市场失灵的领域也可以运行起来（半个红桃K）。则人人幸福、可持续幸福，实现和谐社会

那么现在的问题是：如何实现“好的计划”（也请倡导“市场”的人说说如何实现“好的市场”），暨“战术问题”：

这就是“十字城镇”的意义所在（切入点）了（如何用《十字城镇》解决剩下的两个：半个红桃K---信息不对称，机会成本（黑桃Q），当然，要尽量多地改善所有要素才更好）：通过十字城镇硬件有序规划，按“物质决定精神”解决全面“软件”有序问题，再加上“文化知识精选”等软规则，解决信息太多和不对称问题（半个红桃K），通过“火锅点菜单：需求---劳动付出平衡表”，暨小的“市场方式”解决“激励问题”（人力资源激励），加上十字城镇“一城一品”等硬件规划（物质资源规划）做到全面的适中规模生产，大机器生产，可实现较高机会成本。

《十字城镇》是实现“好的计划”的“地图”、“蓝图”：“计划”方式本身是乐队指挥，而《十字城镇》是乐谱，只有既要有指挥，也要有乐谱，老百姓们才知道演奏什么，才能是“和谐音”！

还有一系列相关问题要问倡导“市场经济”的学者：

“配置资源”是不是我们工作生活的全部？我认为不是，工农商学兵，“市场经济”好象只在“商”领域（市场经济除了配置资源，还能干什么？请明白人回答一下）。我感觉市场经济就是“经济”，但“计划经济”用词的本意却范围更广，应该称为“经济、社会、文化等等领域全计划”（有谁质疑？给出你的分析）

什么东西都便宜了（有效率）就好了吗？假冒伪劣产品便宜，可我们为什么恨它们？是因为不符合“可持续”吧。大家全是小人，全追求个人利益最大化，咋能长远眼光？道德问题与幸福很相关，市场怎么保证道德？而十字城镇“大计划”里包含教育，范围超越“经济”领域，可以保证道德。

学者存在的意义是什么、政府存在的意义是什么（是不是以“人为干预”来协调、解决“矛盾”）以市场为主，那还要政府干什么？只保留一些行业协会不就行了！政府出面好象更应该叫计划！若实质是计划为主而名称叫“市场经济”，那为什么不改名回来，而避免用词混淆！

要实现和谐社会，离不开衣食住行，“交换环节”不能解决住房舒适问题，而十字城镇里，住房不再很紧张，利于居住舒适。（我们不能没有城市规划学科，否则“区域发展，要统筹城乡发展”怎么实现）“宏观调控”能解决得了大家的住房吗？而且宏观调控是不是更象计划？

资源有限情况下，必须有很多公用事务，也是为每人少操心，这也就是为什么要国家要推进城镇化，而不是保持分散农村的原因（主要是为了公用、分工、流通）

以后再有类似SARS这样的事件，靠市场如何解决，这也是适中规模的《十字城镇》的意义：规模适中且人员少流动。

从国情看：人口、资源、环境：人人都要活着，就要“消费”，若大家全不顾他人而“自己利益最大化”，每人2辆轿车而不是公共交通，造汽车的钢铁、需要消耗的石油资源能不能承受？？？无序生产、生活，不顾他人，为了降低成本增加自己利益会不会不进行污染治理就排放？？？我们的地球能承受吗？大家能承受吗？此时人们还能幸福吗？

从国家安全角度看，“全球化”对中国安全威胁有多大、能减少中国的人口压力吗？全球化是自由市场吗？我们能买到“安全”吗？

所以，必须要有序！！！《十字城镇》就能支持有序！当然别的方式若能实现“好的计划、有序”也可以，但我目前找到的方式只有“十字城镇”规划，所以还望大家找找，若不易找到，就先用“十字城镇”，否则大家等待不起呀！！！

当然不是说市场一点也不要，而是要市场为辅！实现“抓大放小”的计划！

作为辩证法，我希望有人能告诉我：如何实现“好的市场经济”，“好的市场经济”会不会实现“和谐社会”和人人幸福、持续幸福？之后我们再比较。当然，社会问题不是算术，总是有利有弊的，我们只能两权相害取其轻，实现计划与市场的“更合理的混合”

孙连华sunlianhua@vip.sina.comsunlianhua@163.com

2005年4月5日星期二 第一稿


492) 分析陈锡文3处三农领域学术局限：以《十字城镇》新计划经济体系背景

[ 城市化 ] 发表时间： 2005-04-11 12:15:49

●分析陈锡文3处三农领域学术局限：以《十字城镇》新计划经济体系背景

“中国经济学奖”其余候选人的《学术局限分析》，我将按姓氏拼音顺序逐位写

核心提示：多数经济学家的局限都是由“计划与市场”选择而来，之所以受局限，是因为一直没有找到“合理的城市规划”这个“撬起计划经济的支点”导致！！！而《十字城镇》合理规划了全部城乡，完全取消农村，以及全社会仅仅1/6的人就业即可的分工，就是那“撬起计划经济的支点”和“蓝图”！！！

●我们国家人多资源少，若实行每人一份方式来实现“全面小康”，是不可能的！或者是竞争（经济学就是为解决“资源稀缺”），或者让大家多“公用”。要想“全面小康”、“和谐社会”，那只能“多公用少竞争”，那只有“大计划小市场”才能统筹协调好、波动少！管理学里也说“框架下的自由”的！成功学书籍也都说“做事要有计划”！）

孙连华 2005年4月11日 星期一sunlianhua@vip.sina.com关于什么是全面有序的《十字城镇》，请去我的网（下载阅读）：http://sunlianhua.nease.net

本文的写作仅仅基于2005首届《中国经济学奖--陈锡文同志的学术回顾》文件，而对陈锡文学术全貌并不是太熟悉，所以我还另外倡导“文化知识精选”我就在其原来（节选的）文档上分析了，我的分析内容放在“（●●● ●●●）”里

本文的写作仅仅是为了中国广大农民的转化和幸福、为了国家长治久安、和谐社会、全面小康等而展开的纯学术讨论。欢迎大家反过来再以你的办法或他人的办法对比、质疑我的学术观点，“没有最好、只有更好”！最好能各自取长补短！

陈锡文同志的学术回顾（节选）三我认为，农民权益的最基本之点在于对土地的经营权。在农村人口众多的国情下，土地实行家庭承包经营的制度必须长期稳定。我不赞成以“规模经营”等所谓提高土地利用效率的名义去剥夺多数农民的土地使用权。提出“至少在中期内，对土地使用权的转移、耕地规模经营的形成，都不能抱不切实际的过高期望。这是因为，耕地按人口平均分包局面的形成，不仅是迎合农民对生产资料占有的平均主义要求，同时也是迫于农村劳动力就业极不充分的现实，而不得不实行的一种农村社会保障形式。因此，要使耕地使用权转移不仅成为个别特例，而且作为一种普遍现象出现，就必须或者使农民获得充分的非农业就业机会，或者有新的社会保障体系能够替代土地使用权的平均分配。显然，这样的条件都不是在短期内就能造就的”。我认为，“在中期内，寻求抑制耕地经营权进一步被分割细化的措施，实际上比追求规模经营要迫切得多”（1988.《中国改革大思路》，沈阳出版社）。（●●●“在农村人口众多的国情下，土地实行家庭承包经营的制度必须长期稳定。我（陈）不赞成以“规模经营”等所谓提高土地利用效率的名义去剥夺多数农民的土地使用权。”是有局限的！！！---陈老师的看法是建立在没有充分社会保障情况下的，怕“失地就会饿死”局面。而在十字城镇体系下，实行十字城镇的适度聚集规划，实行“全体人只需1/6协调劳动分工”的“全福利高失业”政策：见我的文章《●《十字城镇》下的“全福利高失业”社会分工状况》，则可以转移大量农民出来进入城镇第三产业、植树造林、兴修水利等，才真正使“全面小康”！●●●）我认为农业实行家庭经营是由农业自身的特点决定的，因此，不能以生产力水平提高为理由而改变这种经营形式。我提出，农业具有与其他部门不同的特点。除了市场的规律外，农业还必须遵循自然力变化和动植物生命活动变化这两个规律，这使农业成为一种极为复杂的工作。农业生产者必须随时准确捕捉来自自然界和动植物本身各种变化的信息，并及时做出采取何种措施的决策。因此，在农业中，决策必须尽可能在生产现场做出，农业经营中最理想的决策者，应当就是直接生产者。我认为，动植物的生命活动具有连续性，对其生命周期每一个时点所付出的劳动的数量和质量，只能综合体现在最终产出的产品上。只有使农业经营者对生产全过程承担全部责任，才能使他的付出和收益相一致。农业的生产时间和劳动时间不一致，经营者必须灵活决定劳动时间并自主利用剩余劳动时间，才能获得更大的收益。因此，从决策、管理以及利益分配等各方面的特点和要求看，家庭无疑是最适合农业的经营形式，这并不因生产规模和生产手段的变化而变化（1993. 《中国农村改革：回顾和展望》，天津人民出版社）。1998年十五届三中全会通过的《中共中央关于农业和农村工作若干重大问题的决定》，在起草时采纳了上述观点和分析。由此，该著作于1999年被授予第8届孙冶方经济科学著作奖。（●●●在《十字城镇》体系下，实行“火锅点菜单：需求---劳动付出”平衡表，来调动大家的积极性，也包括“从事农业劳动的工人”的积极性和责任心（“全民教育”也促进人们的生产知识和责任心）从事大规模连片耕作。主要问题仅仅是“实事求是”，所以不必“不能以生产力水平提高为理由而改变这种经营形式（家庭经营）”，退一步说，即便实行以“家庭”为单位经营，也要大规模经营！而且允许更多非决策角色的劳动者参与。规模经营与“决策必须尽可能在生产现场做出，农业经营中最理想的决策者，应当就是直接生产者”不矛盾：决策者要直接生产，直接生产者不一定决策！●●●）上世纪末，我国粮食等主要农产品的供求出现了“总量基本平衡，丰年有余”的历史性转折，农业、农村经济也由此进入了一个新的发展阶段。但在农产品供给充裕的同时，农民增收困难、城乡经济社会发展差距扩大的矛盾也进一步突显。我认为，在工业化、城市化进程加快背景下实现全面建设小康社会的目标，必须更加重视统筹城乡的协调发展，更加全面考虑农业、农村和农民问题。提出新阶段的农村工作必须摆脱单纯考虑农产品供给问题而通力协调抓好五件大事： “钱”：农民的收入增长问题；“粮”：国家的粮食安全问题；“地”：保护耕地和农民的基本权益问题；“人”：加强农村教育卫生等社会事业以全面提高农民的素质问题；“权”：通过加强农村民主政治制度建设来保障农民的民主权利和巩固农村的基层政权问题（2004.3《改革》）。（●●●要跳出“现有农村”层面解决三农！！！实行《十字城镇》规划和《●《十字城镇》下的“全福利高失业”社会分工状况》，则局面将是“全民的有序分工促进全民生活改善而不是‘农民增收’”，“土地连片则腾出人搞水利和植树造林，保障农业可持续：稳产---粮食安全”，十字城镇有序规划则用地明确有效保障耕地！不要把教育、医疗经费、人力、物质分散向现有农村投放，而是聚拢到《十字城镇》规模投放，才能低成本普及全民教育、全民医疗；农村基层政权在《十字城镇》体系下要全合并不再保留的●●●）中国农村问题是一部博大精深的百科全书。钻进去用心读这本书，固然是为了自己长见识、做学问，但更是想为中国的农民做点什么，这是我的许多前辈和同行们的治学态度。我也将本着这种态度继续我的农业和农村经济研究。陈锡文于2004年8月于北京

●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●以《十字城市》的视角评论《中央关于促进农民增加收入若干政策的意见》---2004年2月●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●

只能缓解三农问题（头痛医头），但不能根本解决。“城市化”减少农民才是根本途径和归宿

“增收”之所以不能根本解决三农问题，在于：农民增收的速度难以赶上农业生产资料的价格上涨速度（就好像没增收一样，只是货币流通量大了，但相对值没有增加）

涨的这点钱不足以改变农民的生活方式到城镇人的水平（真涨一点也是杯水车薪）

腐败、假冒的农业生产资料和天灾仍然困扰农民，极易“返贫”。腐败使有点实惠就让农村中的“能人”揩油去，结果没有关心到“弱势群体”（意外事件的干扰：人祸和天灾）

而实行“十字城市”，●●●化三农为两农，让所有农民都住小城镇里，取消农村，减小城乡二元结构●●●，使农民的生活方式到“城镇”方式，农民才可能真的幸福起来（减少农民）：

在“十字城市”里实行不完全的等价交换，生产资料的贵贱无所谓（《十字城市》火锅点菜单规划）。

真正住在城镇里后，就可以共享公共产品，使生活方式、生活水平得到有效保障（共享的好处，城市产生的机理）

实行十字城市，有更多人从事基础设施建设，天灾会大大降低，经济建设、人心稳定都得到保障。人集中使教育普及、加之有序的社会运行便于监督腐败和造假，庞大的政府行政开支因机关数量减少而下降减轻人民负担。

同时，十字城市还会促进大规模连片耕作的实现，使农业技术切实推广。

同时，《十字城市》还可以避免传染病迅速蔓延和减轻自然灾害的破坏、减小贫富分化，减少社会矛盾。

小提醒：“宁要城内一张床，不要城外一间房”：生活方式比“虽然有钱一点，但仍生活在农村”更重要！

●●●注：括号外的为原稿，（●● ●●）中为本人的修改或评论---孙连华●●●

“抵御住了突如其来非典疫情的严重冲击，克服了多种自然灾害频繁发生的严重影响”：（●●在《十字城市》体系下，可以有效防止传染病迅速蔓延，因为人不再远地大流动！由于十字城市重视生态建设和正确的生活方式，“怪病”将不再频繁出现，医学科研在十字城市体系下也因经费、人力配备而有长足的发展。多用大机械代替人劳动，社会有序使人不再太累，抵抗力也大大提升。医院合理布局，重视预防工作，对于疾病的防、治都非常重要。在十字城市体系下，还有《河流双下游》配套规划，避免发洪水，而且有利于旱区灌溉。由于林带条形布局，避免森林大火肆意蔓延。●●）

城乡二元结构长期积累的各种深层次矛盾的集中反映；按照统筹城乡经济社会发展的要求：（●●十字城市体系就是要建立“城乡一体”的格局，大大减小城乡二元结构中存在的问题●●）

一、集中力量支持粮食主产区发展粮食产业，促进种粮农民增加收入（题目）

(一)加强主产区粮食生产能力建设：要着力支持主产区特别是中部粮食产区重点建设旱涝保收、稳产高产基本农田。扩大沃土工程实施规模，不断提高耕地质量。围绕农田基本建设，加快中小型水利设施建设，扩大农田有效灌溉面积，提高排涝和抗旱能力。（●●《河流双下游》理论是水利安全、可靠规划的更好蓝图，很多人从农业中解放出来从事基础设施建设是必要的人力保障。●●）“提高农业机械化水平”，（●●十字城市下的“土地连片”是实行机械化大面积耕作的有效保障，而目前家庭联产承包难以推广大面积工作，属于生产关系束缚了生产力●●）

(二)支持主产区进行粮食转化和加工。按照国家产业政策要求，引导农产品加工业合理布局。（●●在《十字城市》规划下，引导“一城一品”协调布局，则更有效协调整个工业、农业、商业布局，避免重复建设和过度竞争。●●）

(三)增加对粮食主产区的投入。（●● 我看了很多人的“建议”类文章，多数都是“要钱”，“都要钱”难免使中央捉襟见肘，希望经济学家、人大代表们还是多想想“巧妙的办法”：“地还是那些地，人还是那些人，关系变变，动力和效果就大不一样了”的道理 ●●）

二、继续推进农业结构调整，挖掘农业内部增收潜力（题目）

(四)全面提高农产品质量安全水平。走精细化、集约化、产业化的道路。要加快实施优势农产品区域布局规划。深入开展农业标准化示范区建设。（●● 既然要布局规划，十字城市的土地连片是必要保障，否则难以连片。●●）“鼓励乡村建立畜禽养殖小区”：（●●在十字城市的“节点区”设置养殖场，可以有效提高规模，加强管理。●●）

(五)加快发展农业产业化经营。（●● 产业化过程中难免造成重复建设，而十字城市体系可以很好协调，避免盲目的重复建设 ●●）

(六)加强农业科研和技术推广。支持已有科研成果的中试和大面积示范推广。（●●打破家庭联产承包，实行大面积耕作，才更利于农业新成果实施。●●）

三、发展农村二、三产业，拓宽农民增收渠道（题目）

(七)推进乡镇企业改革和调整。农村中小企业对增加农民就业作用明显，只要符合安全生产标准和环境保护要求，有利于资源的合理利用，都应当允许其存在和发展。（●●既然要建，就尽量规划好布局和规模。减少事后诸葛亮和亡羊补牢：十字城市规划对于保障企业规模、协调布局都是非常有力的。●●）

(八)大力发展农村个体私营等非公有制经济。法律法规未禁入的基础设施、公用事业及其他行业和领域，农村个体工商户和私营企业都可以进入。（●●十字城市规划可以保障对这些基础设施的建设不至于太重复，规模太小。●●）对合法经营的农村流动性小商小贩，除国家另有规定外，免于工商登记和收取有关税费。（●●这条太难控制，很容易出事，实行十字城市，取消流动小商贩，但以全福利的方式保障这些人的生存，并且保障很多人去从事基础建设。●●）

(九)繁荣小城镇经济。推进农业产业化经营、移民搬迁结合起来，引导更多的农民进入小城镇。（●●这就是“十字城市”的初衷呀，而且是100％城镇化，让农民也住在城镇里，取消农村！●●）

四、改善农民进城就业环境，增加外出务工收入（题目）

(十)保障进城就业农民的合法权益。简化农民跨地区就业和进城务工的各种手续。（●●十字城市体系下，是尽量避免人跨地域流动的：因为没有必要大流动！●●）推进大中城市户籍制度改革，放宽农民进城就业和定居的条件。（●●很多农民进了大、中城市，也不一定生活好，而且还不能实现更多农民过上城市生活，而十字城市体系可以使人全部进城，而且没有都市病！生活水平切实改善！●●）

(十一)加强对农村劳动力的职业技能培训。要防止和纠正各种强制农民参加有偿培训和职业资格鉴定的错误做法。（●●在十字城市体系里，教育全免费，则很多教育可以强制，切实提高人的整体素质！●●）

五、发挥市场机制作用，搞活农产品流通（题目）

(十二)培育农产品营销主体。严厉打击制售假冒伪劣农资等坑农伤农行为。（●●这种事后诸葛亮的做法，在十字城市体系内不会出现：因为人们都会有“多一事不如少一事”心理，而不是“赚钱第一”心理。生产者的心理将转变为：造出的东西要万年牢才好呢，别老找麻烦修理或发生口角●●）

(十三)扩大优势农产品出口。（●●我是反对依赖出口的！人家一旦不要，自己就抓瞎的方式很不该采取。十字城市是“内循环经济”，避免了被外国牵鼻子走的尴尬局面，不再有物生产出来却不能被流通使用而闲置的尴尬局面。●●）

六、加强农村基础设施建设，为农民增收创造条件（题目）

(十四)继续增加财政对农业和农村发展的投入。落实好新增教育、卫生、文化等事业经费主要用于农村的政策规定。（●●搞这些事情，一定要用规模效应实现节省成本和可靠，实行十字城市是保证规模适度的必要手段！●●）

(十五)进一步加强农业和农村基础设施建设。增加支持农业结构调整和农村中小型基础设施建设的投入。节水灌溉、人畜饮水、乡村道路、农村沼气、农村水电、草场围栏等“六小工程”因地制宜地开展雨水集蓄、河渠整治、牧区水利、小流域治理、改水改厕和秸秆气化等各种小型设施建设。（●●还是不要搞太小的、重复的建设，还是搞适度规模的建设吧！十字城市可以保障适度规模！●●）

生态建设，对天然林保护、退耕还林还草和湿地保护等生态工程（●●在十字城市规划中，有人专门管这些事情！因地制宜也会做的很好，不仅有规模效应，而且避免了追求经济效益乱开荒●●）

七、深化农村改革，为农民增收减负提供体制保障（题目）

(十六)加快土地征用制度改革。（●● 可以征哪些地，不可征哪些地，目前的状态下很容易腐败和失控，实行十字城市，用地规划就会很明确，避免腐败和失控●●）

(十七)深化粮食流通体制改革。优化储备布局（●●实行十字城市，粮食储备、水果蔬菜储藏、工业品储备都会非常有序、有规模●●）

(十八)继续推进农村税费改革。进一步精简乡镇机构和财政供养人员，积极稳妥地调整乡镇建制，有条件的可实行并村，提倡干部交叉任职。优化农村学校布局和教师队伍。（●●实行十字城市，就是要积极并村，并乡，不是行政上的合并，而是居住关系上的并！实现城市数量的稳定，则政府机关数量、学校数量便于控制、稳定了规模！从而高效工作●●）。巩固治理利用职权发行报刊的成果。（●●实现《文化知识精选》可以有效避免出版重复现象，报社收入不再以自己的订刊费计算，则避免硬性摊派●●）积极探索化解乡村债务的有效途径。（●● 实现十字城市，很多债务可以由国家买单，就像企业资不抵债一样，但新的“十字城市”不会再出现不良债务：因为社会运行的“有序”和“非等价交换”●●）

(十九)改革和创新农村金融体制。

八、继续做好扶贫开发工作，解决农村贫困人口和受灾群众的生产生活困难（题目）

(二十)完善扶贫开发机制。对丧失劳动能力的特困人口，要实行社会救济，适当提高救济标准。对缺乏基本生存条件地区的贫困人口，要积极稳妥地进行生态移民和易地扶贫。（●●在十字城市体系下，实行“全福利下的高失业”，所有人都会得到生存保障，但考虑社会发展动力问题，则档次不同！●●）

(二十一)认真安排好灾区和困难农户的生产生活。（●● 在十字城市下，避免灾害会更有效，不要事后亡羊补牢！ ●●）

九、加强党对促进农民增收工作的领导，确保各项增收政策落到实处（题目）

(二十二)要把解决好农业、农村、农民问题作为全党工作的重中之重。（●● 战略上重视是好事，但战术上如何操作，目前的规划很难搞好，而十字城市就有切实保障的实现方式（战术）●●

●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●●

链接：

《温家宝透露心中“三最”:最难仍是“三农”问题》

中新网2月6日电 据香港《文汇报》从北京发回的消息：温家宝总理最近在北京向中央有关部门作了一次经济形势报告。温家宝在报告中自问自答了三个问题，体现了总理心里最关心的是什么？

温总理说，你问我最先考虑的问题是什么：第一件是宏观调控。适时适度有效的宏观调控，保护好，引导好，发挥好人民群众和各方面的积极性。（●●实行十字城市系统工程，是最高层面的宏观调控！很多事情都会迎刃而解！●●）

你问我最难的是什么？仍然是“三农”问题。它不仅关系到增加农民收入，扩大市场需求，而且关系到保障供给，稳定社会。现在的问题是不够直接不够有力。（●●实行十字城市社会系统工程，以城市化解决三农：化三农为两农，最有效、是归宿●●）

你问我最关心的是什么？是涉及到群众利益的事情，如侵占农民耕地、城市建设中的违法拆迁、企业转制中的职工安置、农民工合法权益的保障、维护社会稳定，还要创造一个安定的生产生活环境，减少和杜绝重大事故的发生。（●●所有这些都与“私利”有关，并且不便监督，在“十字城市”社会系统工程中，硬规划约束住很多事情，则很多纠纷都将不再发生●●）

温家宝强调，我们提出“四个更加关注”，那就是关注社会宏观调控，关注统筹兼顾，关注以人为本，关注改革创新。着力解决经济社会发展中的突出矛盾，它关系人民群众切身利益，推动人类和社会和谐发展，实现政治、经济、制度、精神文明的共同发展。

。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。

2004年2月9-10日


493) 分析董辅礽3处学术局限：以《十字城镇》新计划经济体系背景

[ 城市化 ] 发表时间： 2005-04-15 11:40:13

●分析董辅礽3处学术局限：以《十字城镇》新计划经济体系背景

核心提示：多数经济学家的局限都是由“计划与市场”选择而来，之所以受局限，是因为一直没有找到“合理的城市规划”这个“撬起计划经济的支点”导致！！！而《十字城镇》合理规划了全部城乡，完全取消农村，以及全社会仅仅1/6的人就业即可的分工，就是那“撬起计划经济的支点”和“蓝图”！！！

●我们国家人多资源少，若实行每人一份方式来实现“全面小康”，是不可能的！或者是竞争（经济学就是为解决“资源稀缺”），或者让大家多“公用” （“城市”其实可以说是公用、分工、交换的产物，与之对应的是“小农”）。要想“全面小康”、“和谐社会”，那只能“多公用少竞争”，那只有“大计划小市场”才能统筹协调好、波动少！管理学里也说“框架下的自由”的！成功学书籍也都说“做事要有计划”！）

孙连华 2005年4月15日 星期五sunlianhua@vip.sina.com关于什么是全面有序的《十字城镇》，请去我的网（下载阅读）：http://sunlianhua.nease.net

本文的写作仅仅基于2005首届《中国经济学奖--董辅礽同志学术贡献》文件，而对董辅礽学术全貌并不是太熟悉，所以我还另外倡导“文化知识精选”我就在其原来文档上分析了，我的分析内容放在“（●●● ●●●）”里

本文的写作仅仅是为了国家长治久安、和谐社会、全面小康等而展开的纯学术讨论。欢迎大家反过来再以你的办法或他人的办法对比、质疑我的学术观点，“没有最好、只有更好”！最好能各自取长补短！

董辅礽同志学术贡献

1978年董辅礽在中国首先提出所有制改革问题。在1978年9月写成1979年1月发表的论文《关于我国社会主义所有制实现形式问题》中，董辅礽批评社会主义传统经济理论关于全民所有制必须而且只能采取国家所有制形式的观点，指出传统经济理论只按生产资料的归属给所有制下定义，回答不了现实生活中的许多问题。董辅礽从国家行政组织和经济组织的不同行为方式方面分析现实生活中的所有制问题。全民所有制企业采取国家所有制形式，存在以政代企的弊端，企业不能独立自主经营；农村人民公社采取变相的国家所有制形式，集体经济单位无权进行自主经济活动。董辅礽提出国有经济应当“政企分开”，农村集体经济应当“政社分离”。董辅礽批评传统的社会主义经济理论“把生产资料所有制问题仅仅归结为生产资料的归属问题，忽视了生产资料占有、支配和使用问题。”

他对传统国家所有制形式的批判及其改革建议，是在十一届三中全会以前提出的，当时，生产资料所有制问题是理论禁区。董辅礽提出改革公有制实现形式，在国内外引起很大反响，对经济体制改革的推进和社会主义经济理论的发展产生了重要影响。

董辅礽提出经济体制改革和国有企业改革的关键是所有制改革。他认为所有制改革是经济体制改革的根本内容，不改革所有制，经济体制各方面的改革都不可能成功。针对改革初期人们回避所有制改革、试图在不触动所有制的条件下克服国有企业弊病的问题，董辅礽指出社会主义公有制在实现形式上存在很多问题，限制了生产力的发展，以行政方法为主管理经济的一套管理方法，是由全民所有制采取国家所有制形式决定的。国家所有制形式本身是排斥商品生产的，国家所有制使国有企业不能成为独立经营的商品生产者，不能自负盈亏，患有预算软约束的先天痼疾。单纯着眼于管理权限划分不能从根本上克服经济体制中的严重弊病。在经济体制改革中只注意经济管理方法的改变，而不进行所有制形式的改变是舍本逐末。董辅礽在《再论我国社会主义所有制形式问题》（1985）、《我国国有企业的改革》（1987）等论文中明确提出国有企业改革要想成为真正的市场竞争者，只有通过所有制改革才能实现。他批评只改变企业经营方式不改变全民所有制的观点，不同意当时盛行的两权分离的改革形式，认为所有权与经营权相分离的改革做法回避变革所有制形式问题，不触及国家所有制，不足以使国有企业成为完全自主经营、自负盈亏的市场竞争者，不能解决企业自负盈亏问题，所以两权分离的承包制不能成为国有企业的改革目标。这种看法后来被改革实践证明是正确的。董辅礽在论文《从企业功能着眼，分类改革国有企业》（1995）中进一步明确指出，只有进行产权改革才能从根本上创造出使国有企业走向市场的条件。许多国有企业可以通过各种途径改变为民营企业、合营企业和股份企业等，董辅礽的这些理论及改革主张，是他改革初期提出的所有制改革理论的逻辑延伸，在推进国有企业按市场经济方向改革过程中发挥了积极作用。（●●●“董辅礽指出社会主义公有制在实现形式上存在很多问题，限制了生产力的发展”是值得商榷的！“按劳分配”就能调动各层面决策者、劳动者的积极性，不必非要改所有制吧？如果公有制不可，那么首钢卖给谁？西昌卫星发射中心卖给谁？在十字城镇下的“火锅点菜单：需求--- 劳动付出平衡表”就能实现谁要高享受谁就要多劳动的激励作用，全民教育也能促进每人的责任感。“国家所有制使国有企业不能成为独立经营的商品生产者，不能自负盈亏”的隐含意义就是任何生产单位都要赚钱，不赚钱的行业就要关门，其实国家有很多部门不能这么做，如学校、医院，以及普通收费的澡堂、理发店。由此大胆猜测，教育产业化、农民抛荒、没有优势的战略产业如飞机制造业退出是早在其预料之中的。“赚钱”比人民生活、国家安全重要，这是不行的！现在提“自主创新”有些晚，以前放弃自主创新的责任谁来承担？则“在经济体制改革中只注意经济管理方法的改变，而不进行所有制形式的改变是舍本逐末”就站不住脚了。在少数领域、生活领域可以，在战略产业、关系国家命脉产业，即便亏损，也要做！！！●●●）

董辅礽提出社会主义经济是以公有制为主导的多种所有制的混合经济。董辅礽在1985年发表的论社会主义所有制形式问题的文章中提出，社会主义所有制形式是否合理，要看其是否有利于生产力发展。各种形式的社会主义所有制，只要有利于社会生产力的发展，就应该容许其存在和发展。社会主义经济中公有制占主导地位，不是量的概念，而是质的概念；社会主义所有制这个概念已与过去不同，除公有制以外，还有其他形式的所有制；非公有制经济是社会主义经济不可分割的组成部分。董辅礽认为发展多种所有制不是初级阶段的权宜之计而是必须长期坚持的方针，多种所有制共存不是因为生产力的多层次性，而是因为各种经济成分各有强弱，只有共存才能互补。董辅礽注重所有制改革的理论主张及其在改革初期首先提出的“公有制有多种实现形式”、“混合所有制”等理论概念及观点，在十多年以后召开的中共十五大报告中得到确认。

董辅礽主张经济体制应实现从计划经济体制向市场经济体制的彻底转变。改革一开始，董辅礽就主张废除指令性计划，指出指令性计划体制存在严重缺陷，没有实现也不可能实现传统社会主义理论所标榜的优化资源配置、实现经济平衡发展的功能。改革初期，关于计划与市场的关系问题存在着争论，计划调节与市场调节相结合的观点占主导地位。董辅礽在《关于经济体制的改革》（1980）一文中，不同意把计划调节和市场调节相结合作为改革的目标，主张建立单一的由市场调节经济的体制。他认为，计划调节和市场条件是完全不同的经济运行机制，二者的运行轨道根本不同，运行机制彼此排斥、不相兼容，硬要把二者结合在一起，要求经济按照两种相悖的原则来运行，会出现“交通混乱”的问题。董辅礽主张彻底否定指令性计划，坚持反对保留指令性计划，不同意当时占有主导地位的“计划经济为主，市场调节为辅”、“计划经济与市场经济相结合”等提法，也反对把双重体制的并存作为改革的目标，明确指出资源配置只能由一个机制即市场机制来全面调节。在理论争论和改革实践的曲折过程中，董辅礽始终主张实行单一的市场调节经济体制作为改革的目标。1992年中共十四大确立社会主义市场经济体制为改革目标，董辅礽进一步指出，市场经济不是只存在于社会主义初级阶段，生产力越发展，各方面经济联系越复杂，优化资源配置越要以市场机制为基础，社会主义市场经济就是社会公平和市场效率的结合。（●●●“董辅礽就主张废除指令性计划”和“明确指出资源配置只能由一个机制即市场机制来全面调节”是不可的，退一步说，或许可以“弱化”，没有指令计划，神五怎么搞？国家安全怎么保障？在十字城镇体系下，“十字城市规划”这个大框架就是那“撬起计划经济的支点”！“一城一品”是资源配置的途径。用“火锅点菜单”逆推全社会经济结构是非常高效的，当然“点菜单”只是“小市场”，大处的“十字城镇”主要是计划性质的。●●●）

董辅礽对社会主义再生产和国民收入的理论研究取得令人瞩目的成果。1950年代，董辅礽在苏联留学期间的副博士论文中对社会主义再生产和国民收入问题作了深入研究，1960年代对马克思扩大再生产公式作出新的推论。董辅礽提出的社会再生产数量模型，被誉为“中国经济成长论的代表”，对马克思社会再生产理论发展作出了重要贡献。董辅礽是国内最早重视研究消费问题的学者。早在1962年就发表了一系列关于消费问题的文章，在消费问题被排斥在社会主义政治经济学研究之外的情况下，强调消费在社会生产及社会主义政治经济学研究中的重要意义。改革开放初期，批判反思过去只重视生产增长不重视消费的“赶超发展战略”，重视发展经济学家提出的满足人们基本需要为经济发展目标的新理论，结合中国经济发展战略转变实践，强调经济增长中的消费提高效果。

董辅礽自1980年起作为我国最早的经济发展理论研究学者之一，发表《我国经济的调整和发展战略研究问题》（1980）等文章，分析了改革开放前我国经济发展战略沿袭苏联工业化理论所存在的严重问题，提出我国经济发展战略应实现四个方面的转变，从偏重重工业转变为农业、轻工业、重工业协调发展，从过度重视积累转向重视人民消费增长，从重视资金密集型产业发展转变为重视劳动密集型产业，从单纯国内市场转向更多开辟国外市场。董辅礽最早提出经济发展战略转变，对改革开放前的国家工业化战略作了深刻反思，对启动和推进改革以后中国经济发展战略转变发挥了重要作用。

董辅礽较早提出经济增长方式转变并始终重视这一问题的研究。他在1980年代初研究经济发展战略转变等文章中多次提出从以粗放为主的发展向以集约为主的增长方式转变，强调经济增长方式对经济发展效果的重要意义，对苏联和中国在理论上重视经济增长方式转变但实际上增长方式转变不过来的原因进行了深刻分析，指出经济增长方式转变依赖于经济体制改革和经济发展战略的根本转变，在经济体制改革和经济发展战略转变取得进展的过程中，经济增长方式转变也仍然重要，对经济增长方式转变讨论中一些理论误解作了澄清。

董辅礽重视研究中国农村经济和农村非农产业发展问题。在对温州、苏南等地区农村调查的基础上写出《中国农村改革、非农产业的发展和农村现代化》、《市场的力量：温州的争论》等一系列论文、专著和调查报告，提出中国为改变二元经济结构，必须突破工业化国家过去的常规道路，发展农村非农产业。改革开放以后农村非产业的蓬勃发展是中国经济发展具有深远意义的创造。传统社会主义工业化理论非难农村非农产业特别是非公有的农村非农产业。董辅礽在温州等地农村家庭工业的非公有工业遭受巨大压力的情况下，提出“温州模式”是中国农村非农产业发展和经济发展的一种有效模式，为温州模式这种富有活力的经济发展模式提供了重要的理论支持，为以后温州模式巨大成功的实践所证实。董辅礽始终不断地呼吁支持发展民营经济。（●●●“提出中国为改变二元经济结构，必须突破工业化国家过去的常规道路，发展农村非农产业”是低效的！经济学家存在的意义是“使运行更高效、公平”，而在“发展农村非农产业”问题上，是失误的，应该发展聚集型的大规模机械化、自动化生产才是对的。在十字城镇体系下，全民住进城市，实行“一城一品”规模生产！这样才能保障环保和生产效率，生产力再提升以后，人们可以多休息吗！所以上文的“从重视资金密集型产业发展转变为重视劳动密集型产业”也值得商榷●●●）

董辅礽在产业结构和地区经济发展理论方面作了重要研究。他在改革开放初期发表的《中国的经济结构和调整问题》等文章中提出产业结构调整是经济发展战略转变的主要内容，改革开放以来的产业结构调整，就是对过去时期优先发展重工业战略所形成的畸形产业结构的调整。董辅礽在地区经济发展方面作了大量研究，尤其重视对新疆等西部地区经济发展问题的研究。他在1980年代初发表的关于新疆经济发展的文章中提出中国应当向西开放，以后进一步论述中国必须全方位开放，对改革初期流行的“梯度发展理论”提出质疑，指出这种理论的缺陷在于只重视单向向东开放和东部优先发展，导致地区经济发展差距过度拉大，应当对从东部向西部顺序推移的发展理论和政策进行反思和调整。

董辅礽对宏观经济理论作出了重要研究。他在《市场经济转变阶段宏观调节的困难》等文章中分析了计划经济向市场经济转变过程中的经济波动及调节失控问题，提出尽快转换体制、实现市场经济条件下的有效宏观调控。在对宏观经济形势判断出现严重分歧甚至根本对立看法的情况下，董辅礽往往在一面倒的舆论压力下提出自己的不同见解，为政府作出正确的宏观调控决策提供理论依据。例如，1992年当人们普遍乐观要求更快发展时，提出经济已经出现部分过热的意见；在1995年当普遍要求继续紧缩时，提出应有选择地适当放松银根；在1998年政府提出减少财政预算赤字时，提出为扩大需求应实行扩张性预算，不应实行紧缩性预算。董辅礽对宏观经济形势和政策提出自己的不同意见，当时大多数不被采纳，以后的实践证明这些意见基本上是正确的。


494) 公有制、私有制和自给自足、市场经济、计划经济的关系

[ 千里夜行人 ] 发表时间： 2005-04-10 20:23:35

所谓经济，其实就是从生产到消费的这一个过程，所以经济活动包括两步：第一步就是生产；第二步就是产品到消费者手里进行消费。先不说第一步，单说第二步，就有三种不同方式：一是各人消费各人的产品，这就是自给自足；二是大家互相交换产品来消费，拿我多余的换你多余的，这就是市场经济；三是产品由社会统一配给，这就是计划经济。

本文试图说明计划经济和市场经济的区别，以让大家能区分什么是计划经济，什么是市场经济。

先从公有制和私有制说起。

研究经济学，必须先划个范围，在这个范围内研究。要说公有制和私有制，我们也划个范围，当然这个范围的大小是任意的。

什么是公有制？答：在任意划定的一个范围内，如果所有的生产资料和产品都归这个范围内的全体人民共同所有，那么这个范围内的经济制度就是公有制，也叫全民所有制（本句只是解释，不是定义）。反之，就是私有制。

假设上面的范围是一个国家，那么当这个国家内的所有的生产资料和产品都归全国人民所有，那么这个国家就是公有制国家。如果上面的范围是一个省，那么当这个省内所有的生产资料和产品都归全省人所有，那么这个省就是公有制省。如果一个国家是由两个这样的省组成的，而这两个省虽然都是公有制省，但是它们的经济是独立的，这个省的人不能拥有另一个省的东西，那么这个国家内的生产资料和产品就不是归全国人民共同占有，那么严格说来，这个国家就不是个公有制国家，而是个私有制国家，只是私有化的程度浅一些；或者叫介于公有制和私有制之间的一个过渡制度。

下面再来说说自给自足、市场经济和计划经济。

在上面划定的范围内，假设有若干个家庭，再假设这个范围是公有制的，那么这个范围内的全部财富就归全体人民所有，全体人民生产出来的产品要全部交给政府，再由政府分配给每个家庭，示意图如图一：

在图一中，大圆圈表示我们划定的研究范围，内部的小圆圈表示每个家庭。在这个图中，因为是公有制，所以政府要根据每个人及每个家庭的生活需求，需求什么需求多少来安排生产，你这几个家庭生产什么生产多少，他那几个家庭生产什么生产多少，生产出来的东西要全部交给政府，再由政府分配到每个家庭。这个范围内的经济形式就是计划经济。

在上面划定的范围内，假设有若干个家庭，再假设这个范围是私有制的，那么这个范围内的财富就归各家所有，各家生产各家的，生产什么生产多少政府都无权过问，产品生产出来后，各家再互相交换，拿我私人的东西换你私人的东西，那么这个范围内的经济形式就是市场经济。如图二所示：

如果在这个私有制的范围内，没有社会分工，各个家庭需要的消费品都由各个家庭自己生产，那么就不存在商品交换的事，那么这个范围内的经济形式就是自给自足。如图三所示：

文章到这里，所要解决的问题还没有完全解决，还有更重要的更容易让人糊涂的问题要解决。下面我们把图二（也可以包括图三）中的小圆圈放大，再研究每个家庭内部的生产情况。

这个图里，虽然是市场经济，每个家庭都要和外部交换，但是每个家庭的内部却都是计划经济，因为每个家庭都是公有制，家庭内部没有商品交换。整个家庭的生产都有统一安排，生产什么生产多少，生产多少自己用，生产多少用来交换，这都有统一的计划；每个家庭成员的消费品都由家长统一分配。所以说，市场经济的下一级（子范围）可以是计划经济。因为在私有制社会里，每个企业都是一个人或一个家庭私有的，所以每个企业都可以看作是一个家庭，所以千万不要以为企业内部是计划经济，就认为它所在的那个大范围也是计划经济。

为了大家更能理解，下面再展开来说说。

开头就说了，我们划的那个范围的大小是任意的。假设我们划的那个范围是整个宇宙，而宇宙内有100个星球上有人类，因为各个星球上的人类都互不知道，各个星球上的财富都归各个星球上的人所有，所以整个宇宙就是私有制的，因为也没有商品交换，所以整个宇宙的经济形式就是自给自足的，地球人生产的东西地球人自己消费，火星人生产的东西火星人自己消费。假设有一天各个星球互相交换商品了，那么整个宇宙就变成市场经济了，即使每个星球都实现了共产主义，都是计划经济，但是因为各个星球之间有商品交换，所以整个宇宙还是市场经济，不能叫计划经济。

再假设我们划的那个范围是整个地球，而整个地球有100多个国家，因为各个国家之间有商品交换，所以整个地球就是市场经济。假设在几千年前，各个国家都互不知道，没有商品交换，那么不管各个国家内部的商品交换多么热闹，整个地球的经济形式还是自给自足，不能说是市场经济。假设100多个国家都是公有制，都是共产主义，都是计划经济，但是各个国家的经济都是独立的，互相之间有商品交换，那么这时整个地球还是市场经济，不能叫计划经济。


495) “计划经济”和“市场经济”，我选择计划经济！

[ 天理公道 ] 发表时间： 2005-04-10 21:36:40

*****“计划经济”和“市场经济”，我选择计划经济！****

为什么在“计划经济”和“市场经济”之间，我选择计划经济呢！我认为计划经济比市场经济高级！

为什么说计划经济比市场经济高级，我们先谈一个简单的道理，就是学生学习！学习好的学生都有一个好的学习经验，就是制定了好的学习计划，按照学习计划去学习，可以把学习安排的井井有条，当然学习效果也是最好的！漫无目的的学习，东一块，西一块，杂乱无章，不是在这个地方浪费学习时间了，就是在那个地方的学习时间不足了，知识结构混乱，学校效果当然不会好！推广到一个家庭有收支计划，单位有工作计划，学校有教学计划，军队有训练计划，绝大多数计划都是用多年多人丰富的经验写成的总结，可能不是目前最好的，但是一般都是长久最稳定的，综合起来长远来看，这些计划是最好的。

由一个人一个单位的计划，放大到一个家庭一个行业的计划，最好放大一个国家的计划，这些计划是层层制定，环环相扣的。计划经济就是这样一个道理！拿个最简单的例子，比如在改革开放以前物资不丰富的时期，要计算每个人吃多少粮食可以保证基本营养，就可以按多少斤粮食保证口粮，多余的由国家统一支配，不足的由国家补足。这个就是粮票制度，那个时代物资没现在这么丰富，要拿粮食去换设备，搞建设，还外债等，也就是农业扶持工业，保证国家的全局。再举一个例子，比如穿衣服，有多少人需要多少套衣服，多大型号，需要多少布，什么颜色，考虑到一般的损耗，经过一定的简单计算，就可以算出需要种多少亩地的棉花，需要多少织布机，需要多少织布厂，需要多少染布机，多少染布厂，多少颜料等等，可以计算出一个工厂建到什么地方最合适，运输成本最低，原料成本最低，可以覆盖多少人口等！这样就可以最好的做到建设的工厂数量正好，生产的东西数量正好，各种成本最低....等等好多优点！这就是我认为的计划经济！

计划有不准的时候，到底是计划指标高了好呢，还是低了好呢？不论高低，做出的计划一般都在可以控制的范围以内！如果没有计划呢，一般可能是没有，就是空白，一般可能是太多，就是重复多余！如果有个计划来指导呢，一般就不会出现空白，最低也要计划一个，一般重复多余的情况更不可能出现，但是并不能完全杜绝，所以总体而言还是计划指标低点好！一个很简单的道理，就是做菜的时候放盐，大家都知道放多了拿不出来！中国有很多描绘“东西多少”的词汇，比如“宁缺毋滥”，“争则不足，让则有余”等！就是形容少一点，比多一点好！计划经济的好处就是：不足的地方可以集中动用一些手段尽快的补上，浪费是几乎没有的！如果东西多了呢，就要拿掉，这样“一破一立”之间就造成了浪费！比如建设，建成的大楼再拆掉，重复铺路，城市的各种管网建设今天挖、明天填、后天再挖....再比如前几年中国的VCD，彩电多的不得了，别看一些厂家的广告做的那么欢，现在不是也没声音了吗...再比如中国目前的计算机核心部件都是国外的，要是早做生产计划，也早就生产出来了..这样的例子在现实的中国中举不胜举！要是原来就搞好计划不允许搞这么多重复建设，能提高多少物质利用效率，降低多少成本呀！要是原来就搞好计划，高科技的东西尽快研究，现在我们的计算机早就全部国产了！ 所以我要说，计划经济比市场经济高级的多，优越的多。

还要说明一点，计划的东西不一定是马上就用的，比如原子弹我们造出来也没怎么用呀！但是一定要计划一个，人家有，你也要造出来，不然别人老是拿这个东西吓唬你！当然，如果当汉奸就不需要这个东西！

高级的东西，我当然要优先选择，低级的东西当然也要抛弃！

天理公道2005-04-10 20：50


496) 市场经济和计划经济里所说的“需求”的意思是不同的

[ 千里夜行人 ] 发表时间： 2005-04-15 20:28:58

市场经济里说的“需求”是市场需求，市场经济所说的为了需求而生产指的是为了市场需求而生产；计划经济里所说的“需求”是生活需求，计划经济所说的为了需求而生产指的是为了生活需求而生产。

生活需求是人为了活命以及活得舒服所需要的消费品，例如食物、衣服、住房、空调、汽车等。生活需求是人人都有的，人人都一样的（为了防止有人挑刺，我再罗嗦一句，残疾人的生活需求和正常人有些不一样），没有高低贵贱之分，不能说富人的生活需求 比穷人高而多，不能说穷人不需要汽车。市场需求是指有购买能力人的生活需求。全社会有1000个人，有100个人能买起住房，那么住房的市场需求量就是100套，或者再多一点，因为有的富人需要两套、三套。因为对有些消费品，买不起的穷人很多，所以市场需求量远远小于生活需求量。

计划经济里，没有商品，没有市场，所以计划经济说的为了需求而生产，是指为了生活 需求而生产，不谈市场需求。人民需要住房，就分出去一部分人去建造住房，直到所有 的人都有住房为止。人民需要空调，只要原材料允许，就分出去一部分人去生产空调， 直到满足所有人为止。

市场经济所说的为需求而生产，指的是为市场需求而生产，不谈生活需求。全社会有 1000人，能买起100套住房，它就建造100套，能买起110套，它就建造110套，然后资本家就会说，社会已经不需求了，他们就停止建造了。其余的人就只能住自己简单拼凑成的茅草屋。中国在西周就发明了瓦，可是到现在还有许多人住茅草屋的主要原因就在这里。当富人已经不满足于普通住房，而需求豪宅时，资本家就说，现在社会需求豪宅了，他们就会把原材料和生产力投到豪宅上去，所以又使富人的生活上了一个台阶，贫富 的距离又拉大一步。

因为计划经济里的需求是生活需求，所以需求量极大，刚生产出来马上就分下去了，又刚生产出来又马上就分下去了，人民不需求时，就不生产，所以根本没有存货。在全体人没有全部满足生活需求时，计划经济的生产是马不停蹄的，直到全体人都满足为止，所以人民获得满足的速度就很快，很快全体人都能得到自己需要的消费品。

可是因为市场经济里的需求是市场需求，这个需求量很小，生产不多会，商店里就积攒了一大堆，琳琅满目的，就相对过剩了，生产就进行不下去了。直到富人把他们家里现有的消费品消耗完，需要再买新的时，资本家才开动机器，再生产起来。穷人只有干活的份，只有欣赏的份，什么时候才能满足自己的生活需求，永远都不能，甚至永远都只 能处在原始状态。

两方面一比，谁优谁劣不就很清楚了吗？

可是，现在有很多人都不知道有市场需求和生活需求这个区别，把市场经济夸得跟花朵一样，以为市场经济所说的需求就是人的生活需求，以为市场经济可以使效益最大化，可以使资源最佳配置，计划经济做不到。我来问问，到底是把一个面包配置给饿了三天的穷人是资源最佳配置，还是把这个面包配置给撑得直往外冒的富人是资源最佳配置？这些人哪里知道他们所谓的市场经济效益最大化的结果是产生了一批富人，哪里知道他们所谓的市场经济的资源最佳配置的结果是把资源大都配置到富人家里去了，是劫贫济富，是把面包硬往富人嘴里塞。你想想，一个穷人一年才消耗多少钢铁、多少石油、多少电、多少煤炭，一个富人一年要消耗多少。市场经济就好象使富人在资源的大门上上了一把锁，他们用的时候就开门拿，不用时就锁上，穷人根本得不到。而计划经济则是把资源基本平均地配置给每个劳动者，使他们的生活基本一样富裕，都能得到满足，这 才是资源的最佳配置呢，这才是效益最大化呢。

还有人对计划经济不了解，说人的需求千差万别，计划经济很难调查清楚，很难操作。其实这些人犯的错误，还是把生活需求误作市场需求了。市场需求才是千差万别的，生活需求在一段时间内基本不变。上面就说了，人的生活需求是一样的，而且是长期稳定不变的，你需要空调，别人也需要空调，你需要牛奶面包，别人也需要；十年前需要空调，十年后也需要，这要调查吗？需要到大街上调查一个要饭的需要牛奶面包吗？全社会有1000个人，就建造1000套住房就是了，需要调查吗？有人可能还要狡辩：“虽然大家都要衣服，但是有人想穿红的，有人想穿绿的，这不要调查吗？”这是需要调查的，但是这样的调查就很简单了，大体上调查一下，大体上决定红和绿的生产比例就行了，不需要多精确的，再说，市场经济也有这个麻烦，况且市场经济里也不是每个人想穿红的就都能穿上红的的，至于有人根本连衣服都买不起，就别挑红的绿的了。难操作的倒是市场经济，因为市场需求才是千差万别的，市场需求是瞬息万变的。有人虽然能买起住房，但是他不一定买，有人原来想买，但是突然得了病，后来又不买了，等等，这就容易造成住房相对过剩，在那里空空荡荡的，成了麻雀的老巢。

有人还好污蔑计划经济，说计划经济里的人懒惰，其实计划经济里是按劳分配的，怎么会有人懒惰呢？退一步说，就算是懒惰吧，难道市场经济里就没有消极怠工的吗？况且市场经济里的生产一会儿停止，一会儿开始，工人大量失业，什么事都没有，再懒惰，总还要干一点，总比大量工人什么事都不做要强吧。为什么市场经济里那么大的弊病都看不到，而计划经济里的一点小刺都看得一清二楚呢？古人说“察粟米而不见丘山”“一 叶障目，不见森林”，说的就是这些人吧。


497) 从环保看市场经济和计划经济

[ 一江春水向东流也向西流 ] 发表时间： 2005-04-17 21:53:01

从环保看市场经济和计划经济

据报导：扎龙自然保护区内一场人为之火，由去冬烧到了今春。人鸟争食的现象，愈演愈烈。当地4000村民说：我管鹤？谁管我？圆明园湖底防渗工程严重破坏了自然生态。该园李主任说：谁来替我养活这1700张嘴？利益驱动广种杨树 洞庭湖面对生态拷问。“地方政府并非不知道生态安全的重要，但由于对GDP的追求和自身的财政利益的影响，官员们大多睁只眼闭只眼。”湖南省人大环境和资源委员会副主任傅玉辉说。

是啊，4000村民要食，圆明园1700张嘴要吃，洞庭湖周边政府的GDP要追求，财政收入要增加，不然官怎么升？工资怎么加？

这就是大规模破坏生态的理由么？恐怕除了当事人，没多少人能够认同这个理由，但也没办法解决当事人的问题。于是乎有网友戏言这是一个“世界级的难题”。难题总是要解的，我去问无所不能的“精英”，“精英”说：你去问市场吧。市场说：我只管眼前的最大利益，他们作的都很好啊。我无语。我去问老百姓，老百姓说：好办啊，三峡百万库民都移了，4000人不能移吗？1700人不能分流安置吗？白杨不会砍吗？非要一棵树上吊死吗？官儿不会撤几个吗？不能一天吃绝儿孙的粮啊。

听了老百姓的话，我明白了：不可再生资源的配置，不能靠市场，要靠计划。

举一反三：不考虑上下游利益的江河截流，不考虑穷尽地脉的小煤窑、小采油、小矿井……

污染环境遗祸无穷的各类项目，再也不能由着市场经济疯狂地折腾了！


498) 驳刨根 的《计划经济是市场经济的高级形式》

[ 千里夜行人 ] 发表时间： 2005-04-20 16:43:56

真是可笑，计划经济居然是市场经济的高级形式！如果我问你：共产主义社会是不是奴隶社会的高级形式，你肯定说不是。可是你今天为什么这样说呢？是不是想拍计划经济的马屁以少挨几板子？

我越来越发现刨根对市场经济和计划经济研究得不透了，尽管他经常长篇大论，尽管他称我小娃。

{{ }}内是他的原文。

{{ 市场经济最根本的缺点（注意即便它的全部经济主体都是公有制的也是如此）就在于供给的盲目性，尽管所有的企业都试图掌握供求关系的现状并预测未来的变化，但是任何企业试图获得市场供求关系的现状的信息都是不可能的，不仅存在着技术和人力上的不可能，更重要地：所有的企业都试图让对方无法获取自己的秘密，也就是说相互间进行信息封锁。正因为这种封锁国家也不可能完全了解市场信息，在这种情况下调节便具有“情况不明”的性质，于是乎预测的可靠性也就成问题了。因此，在市场经济条件下生产的盲目性是不可超越的。 }}

——市场经济供给的盲目性，是源自企业之间的信息封锁而使每个企业都不能获得真正的市场信息吗？

刨根当然是这样认为的，所以我说他认识肤浅，根本都没有研究透市场经济，就在这里糊弄人。

我举个例子让你见识见识。假设在一个偏远的地方，有一个建筑队在施工，这个建筑队有30个人。旁边有甲、乙两家饭店，建筑队的人都在这两家饭店里吃饭。我们假设这里的信息全部不封锁，是完全透明的：建筑队30个人一顿吃60个馒头是一定的；某一顿甲做了60个馒头，明白真实地告诉乙。乙当然获得了真实的信息，那么他怎么办，这顿就歇着了？他当然不是傻瓜，他也会做60个馒头。最终两家就剩了60个馒头。

你说为什么乙也做60个馒头？是信息封锁的原因吗？什么是竞争，你悟透了吗？你仔细考虑吧。

{{ 市场经济的本质是自主生产与消费情况下的交换，即不按照国家指令进行生产和交换的经济形式。而生产的主体到底是什么样的所有制，则与此无关。而且交换关系中的当事人只关注产品和服务的性能价格比，而不关注它的提供者的所有制身份（实际上也不管它的提供者的国籍）。因此，市场经济与公有制没有冲突，或者说市场经济与经济主体的所有制构成无关。“社会主义市场经济”这样一种目标，并没有什么问题，如果有的话，也是技术问题，而不是原则上的。 }}

——这话头一句我就看不懂。“生产的主体是什么样的所有制，则与（市场经济）无关”，真的吗？在公有制下，你设计个市场经济给我看？电视机厂生产的电视机是全体人民的，自行车厂生产的自行车是全体人民的，电视机厂的工人或厂长有权力拿他们生产的电视机去换自行车吗？自行车厂生产的自行车本来就有他们的，他们有必要换吗？

{{ 关于市场不区分供给者所有制性质的特征，是我们每一个人都体会到的，比方说你去理发的时候只会在乎理发店和理发师的状况、水平和价格，而不会在打听完它到底是国有企业还是私有企业后再做决定。 }}

——你不区分理发店的所有制形式，能代表市场经济与所有制无关吗？

{{ 国民经济的发展最重要的动力学因素是人的积极和创造性地调动和发挥的水平，而计划经济的致命缺陷就在于：因为将企业和个人变成计划任务的执行者，从而使得创造性缺乏发挥的空间——这从根本上妨碍了积极性。}}

——这是真正的睁眼说瞎话了。计划经济里人没有积极性，没有创造性发挥的空间？那么火箭、卫星、神州一号的上天，原子弹、氢弹的爆炸，收音机、电视机、汽车、飞机、杂交水稻、合成胰岛素的诞生，还有多种技术革新，是没有积极性吗，没有创造性发挥的空间吗？我倒要问问你，市场经济的20多年，有几个值得一提的发明创造？部队的纪律是最严的，士兵们在执行计划任务时，难道自己就没有动脑筋的空间了吗？

{{计划经济要取得成效，就必须在充分调动和发挥生产力的主体——劳动者的积极性和创造性，没有这种积极性和创造性，计划经济体制就等于是一架燃料不足的火箭，不仅飞不高飞不远，而且不小心还会坠到地上把自己摔碎。}}

——我正要说明的正是这一点。计划经济里，要求人民有创造性是对的（计划经济并不影响人民的创造性，上面已经说了），但是不一定要求有积极性。例如，厨房做饭，只要能做够吃的就行了，如果厨师的积极性很高，一天做够三天吃的，就浪费了。

{{要实现从市场经济到计划经济的过渡，显然也必须实现从私有制向公有制的过渡}}

——这话与上面的有矛盾。上面你既然说市场经济和计划经济都与所有制无关，又哪来的这句话呢？

{{　人们通常倾向于把计划经济与市场经济对立起来看，但在实际上，完全的计划经济与市场经济都是不可想象的。}}

——真是不可想象的吗？还是你真不懂？实际上，完全的市场经济在历史上就存在过。在政府产生之前，人与人之间都是自由交换的，这就是完全的市场经济。

再说，即使完全的市场经济和计划经济是不存在的，但是这并不耽误我们研究。理论上研究的经济都应该是完全的市场经济和计划经济。这就好比，虽然无磨擦的情况是不存在的，但是基础物理上研究的都是没有摩擦的情况。

｛｛　从微观的角度来说，任何企业内部都是有计划地发展和调节的，并试图与对市场供求关系的预测结合起来。因此，不能说市场经济不需要计划。在计划经济的层面，企业之间同样按指令进行交换，货币媒介依旧存在，只不过交换关系被指令所约束而已。因此，不能说计划经济没有市场。｝｝

——市场经济里，企业内部有计划，与市场经济的计划有什么关系呢？整体上看，这仍然不是计划经济。

在计划经济里，企业有交换吗？那只是调拨，哪来的交换？哪个企业有资格哪大家的东西换大家的东西，这不是开玩笑吗？

计划经济里，有货币就一定是市场经济吗？货币就一定代表交换吗？你的孩子在小时候，你给他钱花，你给他饭吃，你们之间有商品交换吗？


499) 用搬砖头抬石头来比喻市场经济和计划经济不伦不类

[ 姜悠 ] 发表时间： 2005-04-21 10:36:34

用搬砖头抬石头来比喻市场经济和计划经济不伦不类

川流网友曾经想用搬砖头抬石头来证明大包干政策的正确性，可是在出了一系列的错误之后，似乎就放弃了他的观点了，这本是正确的态度，错了就应该放弃嘛！

不过，川流网友虽然不再去徒劳无益地证明大包干政策的正确性，也不再去维护他的“组织耗散”可能大于“组织效率”的观点，反而莫名其妙地指责对手承认失败，这真是很有趣，他的对手姜悠何曾承认过失败？川流网友未曾找到姜悠的一个错误，而自己却有无数烂尾巴没收拾，却反而宣称他“斩获了姜悠网友的网上首级”，真真比一个顽童还有趣。

本来我是不想把川流网友逼得太厉害，因为川流网友不过只是喜欢卖弄一下自己掌握的知识而已，也不是什么大毛病，教训他一下也就完了，所以我试图换一种方式与他继续讨论“组织耗散”与“组织效率”的问题，谁知他不领情。

川流网友不领情倒没什么，反正他在我面前已经对大包干的问题住嘴了，所以我就不再去管他了，不过现在看他好似又在胡说八道了，我免不了又要教训他一番。

川流网友这次采取了迂回战术，他先是证明“市场经济是是连续的自利驱动机制”，可是他忘了最重要的，哪种机制不是“连续的利益驱动机制”？川流网友能证明哪种机制不是么？

“连续的利益驱动机制”这么啰嗦的一句话，通俗一点说，不就是“目标坚定”么？难道计划经济不是目标坚定？

川流网友又故弄玄虚地用邱少云精神来证明他“自利驱动是不连续的”，可是川流网友怎么知道邱少云不是“自利驱动连续”呢？川流网友知道邱少云的目标追求么？难道这世界上每一个人的“自利目标”都是货币？不是这样的吧？比如我现在的目标就不是，在我的生活没有完全保障的时候，货币可能会成为我的目标，可是在我的生活已经有了保障之后，货币对我来说就可有可无、可多可少了。

可见川流网友用“市场经济是以货币为本位的自利驱动机制”，来证明其先进性合理性是错误的，因为并非所有人的“自利目标”都是货币。而货币不过是财富节余的标志，在时点上来看，货币确实是可有可无的，因为，如果一个人有持续的劳动能力和持续的劳动岗位，即便没有货币节余，他也是会生活幸福的，因为节余的货币财富并不能来带来当前实际的享受。

再通俗一点说，一个人如果有能力随时创造满足甚至超过自己各种需求的收入，那么他要许多货币干嘛？那不是多余浪费吗？

所以，货币不是人生美好的追求，获得自己满意的生活才是值得永远追求的。也就是说“市场经济是以货币为本位的自利驱动机制”不是美好的东西。

川流网友的另一个错误是，他把市场经济最佳状态描述为1、自利计算以社会的底层单位尤其是个人为最终出发点，自利计算的优先排序原则是底层单位优先，个人（消费者）先于企业，企业先于行业，行业先于全部经济体系。2以货币及其衍生工具为基准。3、不存在特别明显的对个人价值选择的定向驱动。

其实第2和第3条，我已经说过了，不存在世界上每一个人都以货币为“自利目标”。第1条的说法，也是错误的，因为以货币为“自利目标”并非就可以证明单干是此目标最大化的保证，也就是说，货币最大化的目标，是以个体为单位计算的，但是，其实施的方法却不是这样的，因为合伙比单干效率高。

川流网友要否定我这说法，还是得回头去证明“单干比合伙效率高”，哈哈！万变不离其宗！

最后，川流网友把计划经济比喻为抬石头，把市场经济比喻为搬砖头，根本就是不伦不类的比喻，没有任何逻辑关系。一定要比的话，我认为反过来比较准确，也就是，市场经济是抬石头（因为单干的方式有限），计划经济是搬砖头（因为合伙干的方式多种多样）。


500) 与“映洁”网友谈谈应该如何判断计划经济是均贫还是均富

[ 抬杠门二门主 ] 发表时间： 2005-04-27 21:53:47

与“映洁”网友谈谈应该如何判断计划经济是均贫还是均富

很明显，本帖是与“映洁”网友在楼下发表的“计划经济‘均贫’不‘均富’”一帖抬杠的。那篇帖子的题目显然就是映洁网友的观点，作为一个左派偏执狂的本门主，自然是对僵化的计划经济相当留恋，看了这样的题目以后，当然要点击看看这位网友有何高明的招数来证明他的观点，但可惜，一看之下十分失望，“映洁”网友所用的论证方法是本门主多次指出过其破绽的一种办法，在这里本门主就来说说车轱辘话，说说这种论证办法的破绽。

首先，计划经济是“均贫”还是“均富”？本门主是不知道的。同时本门主以为，无论是谁，如果要对这个问题进行科学的说得过去的研究，首先应该抱定“不知道”的态度，那么首先就要研究，到底在新中国搞计划经济的几十年里（扩大一点，在世界上搞过计划经济的国家——如曾经存在过几十年的苏联等—— 里），是导致了“均贫”呢还是“均富”呢，还是不太贫也不太富呢？如果是“均贫”，那么这样的“贫”是计划经济造成的呢，还是别的原因例如历史基础等等造成的呢？如果研究的结果，的确是“均贫”，而“均贫”的结果的确主要是计划经济造成的，然后才谈得上研究计划经济为什么能够导致“均贫”，或者计划经济到底是如何造成“均贫”的。——这种研究顺序是最自然的，当然也可以反过来，先从理论上推导，计划经济到底应该导致“均贫”还是“均富”，然后再对照历史事实，看看历史上的计划经济导致的结果是不是与推导的结果相符，而且是不是这种结果的确是计划经济造成的，而不是其他因素的影响的结果，这样的顺序不如前述的顺序来得自然，但也无不可。

然而最不成办法的、却是很多网友经常使用的、也是映洁网友在上述帖子中用的一种办法，是只进行理论推导，从一个什么抽象的前提出发，经过推导，得出一个结论，比如人都是自私的，所以计划经济不能发挥积极性，所以计划经济会导致均贫，等等等等，却不研究历史上发生的实际结果，不把推导的结论与实际结果来比较。其实这样的办法，无非是用“计划经济为什么会导致均贫”来代替“计划经济是不是真的导致了均贫”，或者用前一个问题不加分析地“坐实”后一个问题，在拙作“我为什么选择了做左派”、“应该如何证明文革是腐败的根源”等帖子中，本门主已经多次指出了这种论证办法的无效性。

很不幸地，映洁网友在这里使用的，仍然是这种办法，他无非是从“社会进步的主要动力，来源于人们对物质和精神生活的不断追求”这一前提出发，在“任何头脑正常的人，都有对财富的追求欲望”等等条件下，经过严密的或者谈不上严密的逻辑推导，得出计划经济会导致“均贫”而不是“均富”这一结论。然而实际情形如何呢？他只提了一两句，叫做什么“于是，我们搞了几十年计划经济依然贫穷落后”云云，但是证据是什么呢？他没有说。所谓“贫穷落后”，是与什么作比较而得出的结论，他没有说。这种生活水平比较低、炸响了原子弹、建立了比较完整的工业体系、美国人跑到毛泽东的书房里来谈和的“贫穷落后”，与生活水平未必高、外国的几千人马就可以到北京城里来逛逛的、清政府时期的“贫穷落后”相比，或者与生活水平也未必高、两万“关东军”就可以撵着几十万东北军跑的“贫穷落后”相比，有什么异同？这种“贫穷落后”是计划经济的必然结果，还是与历史上的经济基础薄弱有关系？这种“贫穷落后”是永久性的，还是为了建立工业基础、为了将来的“均富”，而必须付出的暂时性的代价呢？所谓“贫穷落后”，标准是什么？如果说建立了自己比较完整的工业体系都难免“落后”的话，是不是用Intel生产的CPU做成“国产”电脑、然后装上微软的操作系统，这样的“高科技”是不是就不是“落后”？等等这些，“映洁”网友都不考虑，他就是从自己的理论出发，来论证他的结论，就是计划经济导致“均贫”。他的假设是简洁的、逻辑是顺畅的，于是以为结论是没有问题的，与实际符不符合呢，他是不管的，或者是只有论断而不提供证据的。

如果按照这样的办法，说什么都是可以的，例如，要论证计划经济很好、计划经济将导致“均富”，也很容易。我可以说，由于个人的力量总是有限的，而集体的力量则很强大，集体的能力大于组成基体的个体能力之和，计划经济通过计划，能够运用集体的能力、避免个体的盲目和个体力量的不足，从而导致 “均富”，所以我们搞了几十年的计划经济，建立了比较完善的工业体系，虽然生活水平仍然偏低，但已经向着“均富”迈出了坚实的步伐。

“映洁”网友，我的论述是不是也很有道理啊？反正不需要研究实际情形到底如何嘛。


501) 逻辑证伪计划经济“均贫”不“均富”

[ 雁渡寒潭2 ] 发表时间： 2005-04-29 12:14:52

逻辑证伪计划经济“均贫”不“均富”文/[雁渡寒潭2]2005/4/29

一种经济模式好与不好，既不是哪个权威人士说了算，也不是逻辑上颠倒黑白就可以瞒天过海，更不是网络论坛的推荐阅读或紧跟形势就可以“证明”哪种经济模式更好。

到底哪种经济模式好？我也不知道。但笔者可以试着从逻辑上推翻“计划经济均贫不均富”的观点。如果一个观点从逻辑和事实上都不能成立，即使列举再多的假证来证实这个观点正确，也只能表明观点人的荒唐可笑。

贫穷是什么？贫穷是指物质和精神生活的匮乏，是比较普遍群体的生活状态后得到的生存状态描述。和什么比较？自然是和富裕群体比较。富裕当然是指物质和精神生活的丰富。贫穷与富裕是比较而言的，既然贫、富是比较后得到的相对结论，说明贫、富在不同历史时期的比较状态是可以互换的，比如说，解放前的中国人相比原始社会时期的中国人是富裕的，解放后前27年相比旧社会的老百姓是富裕的，但解放后前二十多年没有普遍意义上的两极分化……，所以说，均贫的经济模式就一定可以均富。

新中国是从一穷二白的旧中国发展起来的，旧中国采取的是什么经济模式？自然是自由市场经济模式，无论当时有没有“市场经济”这个概念，旧中国经济运行的实质就是自由经济或者是市场经济。

旧中国，或者是新中国成立以前几千年来，中国发展的模式就是市场经济或自由经济，为什么到新中国成立的时候，仍然是一穷二白？显然，自由经济或市场经济模式并不能导致民富国强，这已经被中国几千年的发展历史所证实，同样，几千年来，世上绝大多数国家都是处于自发的自由经济或市场经济模式运行状态，而民富国强的国家却找不出几个。即使能够找出几个国家，其人口总数占世界的总人口数也是微乎其微。

那么，旧中国和世上一些国家在采取自由经济或市场经济有没有为世界带来财富？回答是肯定的。财富总量是增长的，但财富的分配却是畸形的。用时髦的语言表达，就是15％的富人占有世界85％以上的财富。比如旧中国“四大家族”的财富拥有量几乎占据了中国财富拥有量的半壁江山；比尔盖茨的财富拥有量几乎相当于现今中国几个城市的国民生产总值……这些例子很多，无法一一列举，但数量再多，充其量这些财富分配的比例却不会突破15：85。

也就是说，市场经济或自由经济有可能带来财富，但在带来财富的同时，也会必然带来财富分配的两极分化。如果创造财富是人类发展的唯一追求，有可能市场经济或自由经济是比较好的经济模式，但创造财富显然不是人类的唯一追求，尽可能创造财富和对财富进行公平分配才是人类进步的永恒动力之一。而市场和自由经济几千年的发展历史已经证实了15：85的不公平财富分配比例，如果有人认为这个比例公是正的，是均贫富的比例，笔者则无话可说。

新中国的计划经济仅仅运行了二十多年，就从一穷二白的旧中国，发展成了一个工业门类齐全、基干产业较为协调的、排名世界第六的准工业化国家，这是谁都可以看到的结果，而这个结果显然是符合“国强”标准的，老百姓当时富裕不富裕？与旧中国比较，无论在精神生活或者是在物质生活上，肯定是要相对富裕的，既然新中国是在旧中国一穷二白基础上发展起来的，和旧中国比较而言，国家的强大和老百姓的富裕又是共同协调发展的，说明计划经济在新中国前二十多年的运行是成功的，在那个时期是好的经济运行模式，因为计划经济既没带来两极分化，同时又使国家的财富和老百姓的财富平衡增长。谁能找出计划经济时代财富两极分化的普遍例子？

改革开放以来，计划经济被市场经济所取代，在带来财富积累的同时，也带来了触目惊心的两极分化。先不说计划经济可否带来与市场经济相同或者更多的财富，但自由、市场经济带来的两极分化显然和计划经济不能相提并论。否则，中央提出“建设社会主义和谐社会”的概念干什么？

当然，计划经济和市场经济运行的环境也不同。前者基于公有制，后者基于公有和私有制共存的混合所有制模式，这也增加了比较两种模式谁优谁劣的难度。

计划经济模式在带来财富积累的同时，没有带来两极分化；市场经济则在带来财富的同时，明显的带来了社会的两极分化。这是一个不争的事实。从逻辑上分析，贫和富是相对的，能够均贫的经济模式也一定可以均富。并且从本文列举的事实分析，同样证实了这个逻辑。

所以说，“计划经济‘均贫’不‘均富’”只是一个想当然的逻辑。


502) 比较计划经济和市场经济的优劣，必须在相同的条件下

[ 千里夜行人 ] 发表时间： 2005-04-29 14:42:54

要比较两辆汽车性能的优劣，必须在相同的条件下，例如相同的起点、相同的道路、相同的或技术一样的司机等，这样才能比较出来。而且在比较过程中出的一些与汽车性能无关的事故，例如一个司机中途睡着，把车开到沟里去了，结果这辆车输掉了，不能怪这辆车不好；再例如，一辆汽车中途遇到龙卷风，被风卷到空中飞了一段落到地上，结果赢了，也不能说这辆车的性能好。

要比较两种教学法的优劣，也必须在相同的条件下，例如学生的基础知识一样、智力一样、老师的水平一样、教学设施一样，这样才能比较出来。而且在比较过程中出的一些与教学法无关的事故造成的影响不能算在教学法的头上。

上面的道理每个人都懂，可是在经济上，这个道理就很少有人懂了，可能是搞经济研究的人多数逻辑思维有欠缺的缘故。

要比较计划经济和市场经济这两种经济活动方式的优劣，也必须在相同的条件下。例如，两个国家的基础一样、人口一样、生产力一样，科技水平一样、地理环境一样、矿产资源一样，从某个时刻起，一个国家实行计划经济，一个国家实行市场经济，这样过一段时间，看哪个国家富哪个国家贫，才能比较出计划经济和市场经济的优劣。而且在经济建设过程中所出现的与计划经济或市场经济无关的一些事故造成的影响，不能算在计划经济或市场经济的头上。例如，一个国家遭受了强烈的洪涝灾害或者发生内乱或受外来侵略，使经济受到极大的破坏，比另一个国家贫穷，这不能怪它实行的经济方式不好。

可是，实际上，要找到这样两个在各方面都完全相同的国家来比较，是不可能的，但是这并不是说就不能比较了。

甲乙两辆汽车比赛，甲的起点比乙的起点落后很多，它们同时发动，可是过了一段时间，如果甲跑到了乙的前面或者与乙并齐，或者在乙的后面，但是这时落后的距离比原来的小，那么我们就可以说甲比乙优秀。

一些人好拿上世纪六七十年代中国人民的生活物资匮乏，比美国英国日本落后来污蔑计划经济，这些人有没有看到中国以及那些国家的起点呢？有没有看到中国以及那些国家在1950年时经济水平的差异呢？有没有看到中国以及那些国家在1950年时科技水平的差异呢？有没有把70年代末，中国与那些国家的差异和1950年的差异进行比较呢？没有。

你们没有看，让我来告诉你们吧。

1950年，中国的经济水平是什么样子的呢？

我没有统计资料，而且我也从来不喜欢用统计资料来说事，我喜欢用事实来说事。我用当时农民的生活水平来作代表，因为当时中国至少95%的人口是农民，所以农民的生活水平完全可以代表当时中国的经济水平。

据我祖辈人讲，解放前多数家庭都点不起油灯（看到这里，可能有人要说了，没有油灯，点根蜡烛也行啊——哈哈）。农忙时节，都是半夜里起来做饭，半夜做饭，没有灯，都是象瞎子一样摸索着做。当时我家还是个小中农水平，都困难到这个地步，何况贫农？

那时洗衣服也从来没有肥皂，也没有碱，都是从低里挖碱土或用草木灰水洗衣服。

那时吃穿的水平就更不用提了。中农水平（解放后被划为中农）的人，一年一多半的时间都要吃粗粮野菜，几年能做一身粗布衣服就很不错了。中农的生活尚且如此，贫农的生活水平还要问吗？象赵光腚那样一家人只有一身衣服的很多。

1950年，美国英国的生活水平是这样子的吗？我不知道，但是我想，肯定要比我们好得多。

仅仅经过20多年，到70年代，中国人民的生活水平就发生了翻天覆地的变化，用老年人的话说，那时人民的生活水平可以和解放前富农或小地主的生活水平相比。只用20几年，就使全国人民都过上了富农或小地主的生活，这是过去几千年能达到的吗？当然这些变化，年轻人是不知道的，足不出户的知识分子是不知道的，而资本家和地主出身的人还认为倒退了呢？

如果解放后中国一直实行市场经济，到70年代，会是什么样子呢？会没有匮乏吗，会人人都有大鱼大肉吃吗，会人人都有很多衣服穿吗？（注意，不是饭店里、商店里有堆积的大鱼大肉和漂亮的衣服，而是每个人肚子里和身上有）市场经济几千年都没有这个效果，谁能保证那20几年就会有这个奇迹？


503) 大型计算机管理将召回“逐渐远去的计划经济”

[ 胡思平 ] 发表时间： 2005-05-10 03:15:54

《逐渐远去的计划经济》一文作者所分析的“计划经济的经济原理及其制约条件” 大致不错；但凡批评否定中国目前“市场经济”而肯定“计划经济”之路便是文化浅薄之体现的结论，却大谬不然。

按以下对传统计划经济弊端的系统性分析和粗浅设想，通过运用精心设计和不断改进完善的现代大型计算机网络系统管理，恰恰可以确保该文作者所强调的“完备的信息搜集、分析和传输系统”，从而使计划经济对人类文明继续发挥远远胜过“市场经济”的正面作用。

从“大跃进”起中国计划经济所出的一切乱子，固然有高层指导思想上的偏差，也有“经济规模越大，计划就越不灵光”的客观因素；但决定性的因素，还是作为各级计划制订者和执行者的中共官僚阶层素质，无法满足确保社会主义计划经济有效运行的客观要求。

这种困扰和阻碍社会主义经济建康发展的矛盾和差距，越来越尖锐地集中表现为：掌管“计划经济”操作运行的中共官僚阶层，到底是遵循推动人类社会进步的理性，把个人所掌管部分的经济活动，立足和服从于广大人民的整体利益，还是听从“兽心”的摆布，追求个人名利或小团体的利益，甚至私欲膨胀，一有空子就“化公为私”转“公有制”为“官有制”。

制约传统型计划经济正常运行的主要矛盾和弊端还反映为：人工制订或修改计划无法适应瞬息万变市场需求变化；企业领导为防治“鞭打快牛”而隐瞒生产实绩与能力的动机，和为求升官提职而虚报生产完成指标的利益冲动同时并存；各种统计测算误差加上本位主义和“长官意志”干扰，造成计划失真、失灵和失控；计划与实际生产需求关系脱节，国家计划调控难以克服“一收就死、一放就乱”的锢疾；投资滞后短缺所形成的“瓶颈制约”和重复性无效投资并存，导致巨大浪费和产品积压。这些矛盾和弊病的存在，是推动中国走上“自由主义市场经济”道路的客观动力之一。而现代大型计算机突飞猛进的网络技术，为改进计划经济运作方式以克服根除这些矛盾和弊病，提高了极为便利的条件。

除了无产阶级国家机器的传统职能之外，新毛主义重建方案所关注的国家行政重要职能之一，就是运用现代大型电脑网络技术，对传统社会主义计划经济运作方式进行革命性改造。同时需要强调，还有以下几个方面：

1、根据“人大”提出的社会经济发展总体目标和近期与长远要求，按照优先发展教育卫生事业和科技、国防与环保产业的总方针，制定相应社会发展战略、国民经济发展实施规划和财政预算方案。新毛主义重建方案的重要内容之一，就是恢复和不断发展完善农村人民公社集体经济制度。各级人大要把加强工农联盟、扶助乡村集体企业、整修水利、科技下乡和提高农民收入方面的成果，作为考核各级政府是否称职的指标。

2、各级政府机构在全国“人大”和同级“人大”的指导监督下，根据“人大”决议和立法规定，独立实施国家行政管理、司法执法，以及贯彻落实经济发展计划。城乡各企事业单位和人民公社接受上级政府计划经济统一管理和指导；但在组织关系上接受同级“人代会”的职务任命、工作审议和民主监督。

3、政府部门在贯彻实施国民经济发展计划过程中，可根据下级单位行政领导的执行计划能力和工作表现提出相关任免建议。下级单位“人代会”否决上级政府部门这方面建议时，必须提出充分理由，并取得该单位全体会员叁分之二无记名投票的表决支持。

4、政府制定社会发展战略、国民经济发展规划和财政预算方案时，必须遵循“坚持社会主义公有制性质、缩小‘叁大差别’、确保人权基本权利之一的就业权（即‘铁饭碗’）”等宪法纲领，以不断促进“人与人和谐、人与自然和谐”之社会发展根本目标。必须强调：作为社会主义重要标志的 “铁饭碗”制度，不仅是确保低收入社会成员生活稳定的重要福利保障措施，而且通过使人们享有免于忧惧的自由和获得“归属感”，成为管理成本其实是最低的社会保险方式。它对于形成稳定预期保证、促使人们行为长期化、提高社会凝聚力等，都具有关键性的正面作用。对于某级“人大”通过的具有“违宪”性质的社会经济发展目标和施政要求，该级政府有责任向上级“人大”、或宪法审议庭乃至最高宪法裁决庭提出抗诉。“人大”对违反宪法规定制定和实施国民经济发展规划的行政长官，行使撤职罢免乃至向宪法庭提出刑事起诉的权力。

5、政府根据“人大”各项立法规定，执行“有法必依、违法必究”的司法权。各级党组织、人代会、军、政部门和媒介组织都必须在法律框架范围内行事；以此形成党、政、人大和媒界相互监督、分权制衡的局面。

6、组建由党、政、军、媒界代表组成国家安全联席委员会，由国家主席主持日常运作，并向全国人大常委会负责；以此加强“分权制衡”情况下必要的集中，确保国家安全决策的迅速、及时和有效。

7、国家主席、总理和国防部长由全国人大代表以差额选举方式获叁分之二多数票直接产生。除国防部长外，总理全权任命部长人选，以平衡“分权制衡”制度下的权力分散，提高行政效率。

国家行政计划部门的重要任务之一，就是从国民经济体系宏观运行和满足市场个体消费需求微观领域两方面着手，利用现代大型计算机网络技术，革命性地改变和提高计划经济的运作效率与可靠程度。

在满足个体消费者市场需求方面，可以通过建立大批装备计算机销售扫描终端的超级市场，经过大型计算机网络的即时处理，使市场需求信息在24小时之内自动输入生产计划部门。依托同样的计算机联网技术，生产厂家能够按设定程序和指令，迅速作出投产、限产或停产的决定。与人工制订和修改投入产出计划的传统做法相异，国营超级市场计算机销售扫描终端可以根据电脑程序设定，当A商品超过最低存量警戒线时，就能向所属地区计经委大型电脑中心自动发送定购信号。

该中心则通过预定软件程序的人工或自动搜索和优化处理，在本地生产A类商品的厂家中，按各生产要素配置状况等因素，选择最佳供货厂家自动发出投产指令。如果本地相关厂家因超负荷运转或其它原因无法接受投产指令时，该指令就自动转发到省计经委电脑中心在全省范围寻找最佳供货厂家。如省级范围求购落空，相关指令即自动转送到邻省或国家计经委信息中心，以求在更大范围落实合适供货厂家。如果由国家级信息中心发出的求购指令仍然无法落实生产厂家，国家级电脑中心将按预设电脑程序，自动编发警示报告或报表，发送到国家计委有关部门提示A类商品出现生产能力短缺情况。有关部门依靠同一家或另一个计算机中心的特殊编程功能，从国民经济体系宏观配置领域，在全国范围进行相关信息的追踪和汇总处理，并根据汇总结果和对宏观经济规划方面因素的综合平衡与考量，作出是否新增A类商品生产厂家或在某一厂家扩充生产能力的决定。

以上用传统计划经济方法可能耗时数周数月才能落实的订货投产的过程，运用现代计算机信息网络处理技术，短则24小时之内就能完成。用传统方法需要数月甚至数年才能落实的A类商品扩建生产能力的决策过程，长则一周之内也可完成。而在两个性质不同的计划经济实施过程中，一律以规范化的电脑预设程序，进行可行性评估和经济效益分析研究，从而完全排除了“长官意志”的人为加入和干扰。生产企业接受或拒绝订单的过程，也由相关电脑中心根据数据库所储存的该厂相应数据，自动分析处理作出决定，从而有效杜绝了企业领导有意隐瞒或夸大A类商品生产能力导致计划失灵、经济失控的弊病。

需要强调的是，上述电脑化计划经济决策过程的可靠性和有效性，取决于中央和地方各级政府按照国民经济运行要求，建立全面配套的、反映灵敏、信息高度完备的全国性电脑化数据库管理系统。例如，中央计划经济决策部门必须通过这类数据库配套系统，确切完整地掌握某地乃至全国所有A类商品生产企业的生产规模能力几相关情况，才能在在增加A商品投资方向和规模方面作出最优决策。反之当市场出现“供过于求”信息返馈时，同样依靠上述信息积累和处理流程及时作出减产和调整决策。这就需要利用“互联网”（INTERNET）等现代信息传递技术，从中央到地方设立设立覆盖全国所有大中型国营集体企业状况和农村人民公社主要经济资料的信息输入网络网点。为保证电脑化计划管理系统的配置质量和运行效率，全国人大要根据计划经济运行规律和专家意见，制定有关电脑化计划经济信息管理的专门立法。要考虑在大学设置相应专业，揉宏观微观经济学、统计学、计算机软件编程与数据库管理、计划经济信息管理法规以及市场调研、企业管理等为一体，培养高素质的电脑化计划经济管理系统分析师（System Analyst）、软件工程师（Programmer）以及信息输入员（Data Specialist）。经过上述专业训练并通过职称考试之信息输入员的职责，就是严格按照有关经济信息立法规定和规范化程序要求，及时输入跟宏观微观经济运行有关的各类重要信息和数据。地方政府经济主管部门的责任，很大程度上，就是依法核查企业所报信息和数据的可靠程度，以防信息输入失真导致计划经济决策失误。以上经济信息输入经各地计算机处理中心汇总、分析、加工后，分送各级计经委作为组织、领导和协调本地生产过程的重要参考资料；并按照上述经济信息立法规定，有选择地通过计算机网络自动送报中央计划经济部门信息中心汇总处理。

中央计划经济部门根据“人大”提出的社会经济发展目标，通过对全国各地计经委电脑信息中心所报送的资料进行规范化、程序化的分析处理，外加必要的实地复核和调查，编制短期、中期和长期国民经济发展规划，决定投资项目，并对闲置生产能力和企业随时进行“关、停、并、转”的宏观调控。传统计划经济由中央少数人制订、修改和平衡全国各地经济发展安排的繁复工作，绝大部分将由预先设定的计算机程序所承担。由于经济部门和专家误判经济情况而作出错误决策的可能，将会降低到最小程度。跟资本主义市场经济“无形之手”所决定的 “先天性”周期经济危机和巨大浪费31相比，自由派所竭力贬否的社会主义“理性建构”，无疑将比盲目性极大的所谓“自然演进”显示出无比的优越性。


504) 人类不得不发展计划经济的三大理由

[ 湘乡人 ] 发表时间： 2005-05-15 20:12:10

１、地球越来越成为一个不堪重负的星球。由于惟我独尊的市场经济以人类的本能与欲望为唯一出发点促成了现代科学技术的迅猛发展，人类认识自然改造自然、认识自我改造自我的能力远远超出了人们的主观想象。工业化导致的工业污染在相当长的一段时间内没能为人类所认识、所理解。信息化导致的信息污染正在越来越严重地威胁到人类文明的传承与发展、开拓与创新。基因化导致的基因污染迟早会由于人类的贪婪而暴露出其狰狞的真实面目。这就是人类认识世界改造世界、认识自我改造自我的历史局限性。残酷的社会实践已经证明，现代人获得遨游宇宙星空、操纵原子运动、破解生命奥秘的智慧与力量主要是以改变地球的容貌、枯竭地球的资源、破坏地球的生态为代价的。皮之不存，毛将焉附？所以说，市场经济是不折不扣的以透支人类未来为主要特征的不可持续经济，对市场经济进行有计划的宏观调控越来越成为人类迫在眉睫的历史使命。

２、人类越来越象是生活在一个可以进行整体经营的小村庄。由市场经济驱动的全球化进程正在形成一股势不可挡、滚滚向前的历史洪流：现代化的交通运输业、信息服务业可以有效突破地域的、时间的、种族的界限，人类相互之间的物质文化交流越来越方便、越来越快捷；以现代地球科学以及遥感、信息、空间等技术为基础的数字地球规划建设已现雏形，人类从自然中来再回到自然中去的路线图越来越科学、越来越明确。没有人能够否定市场经济对人类文明所作出的历史性贡献。然而，时代正在发生惊天动地的变化，人类已经有能力跳出地球，以主人翁的责任感，从旁观者的角度，重新审视自己的所思所想、所作所为，妥善处理天地人之间的相互关系。根据物极必反的原理，全球推崇的市场经济即将完成通过掠夺地球资源成就人类文明辉煌的历史使命，全球歧视的计划经济必将忍辱负重走上引导人类全面、协调和可持续发展的历史舞台。

３、人类越来越成为一个相互依存的有机整体。人类是地球上最具创造力的生物种群，不仅可以奇迹般地征服地球上所有其他生物种群，而且能够革命性地造访地外星空探索宇宙奥秘，但只有从惨烈的市场竞争中解脱出来，学会与其他生物种群和谐相处，懂得集其他生物种群的智慧与力量于一身，才可能消除彼此之间的意见与分歧，通过生态环境的保护与恢复、地球系统的经营与管理、人口资源的开发与利用获得再创辉煌的新能源、新动力。否则，不能有效遏制唯利是图的个人主义、自由主义，人类文明终将因资源的巨大浪费、环境的急剧恶化而陷入无以为继的发展困境，人类社会必将因市场竞争造成的巨大内耗、两极分化产生的结构失调而导致土崩瓦解的悲惨下场。所以说，以社会效益也就是人类作为一个有机整体的综合效益为核心妥善处理经济效益与社会效益、生态效益之间的关系已经成为当务之急。


505) 计划经济的分配管理措施

[ 千里夜行人 ] 发表时间： 2005-05-16 10:20:39

计划经济可分为计划生产和计划分配两个环节，故其管理包括生产管理和分配管理。计划生产是指政府应根据资源状况、人口状况及生产力的大小，合理地安排生产，什么时候该生产什么、生产多少等等。

计划经济在生产上，应该首先保证全体人民最基本生活，再向高水平迈进，这是计划经济应该遵守的基本原则，也是它比市场经济优越的地方。

吃饱穿暖是人民最基本的要求，所以计划经济应该先使人民都能吃饱穿暖，有房子住，然后再生产高一级的消费品，使人民能高吃好穿好住好，玩好。说得严格一点，即使有一家吃不饱，穿不暖，基本生活不能保障，社会就不向前发展，大家都要停下来等着这一家。如果大家不愿意等，急于生产高级消费品，那么原材料就会被投到高级消费品上，这一家就更惨了。

至于具体怎样安排，本文就不说了。下面专谈谈分配的某些管理措施。

政府向消费者分配消费品，可以直接分配实物，也可以发领条，上面注明名称、数量，让消费者到供销社去领，当然这些办法都比较麻烦，例如连一根针都要写上。最好的办法就是借用货币进行分配。货币分配和实物分配、领条分配的实质都是一样的，区别在于货币分配较灵活，消费者想买（领）什么就买（领）什么，想买（领）多少就买（领）多少。所以用货币分配最好。只是要注意的是，这里的“买卖”是供给，是政府向人民供物，商品买卖是生产者双方用物交换，本质不同。

政府若借用货币进行分配，对货币的制造、发行及回收要按下列原则和步骤进行：⒈ 仿照商品的定价价值方法，先规定一个工日的价值。例如一个工日用一圆来表示。⒉ 根据各种原材料消耗的社会必要劳动时间，给原材料定价值。⒊ 国家生产多少原材料，政府就应该根据定价制造多少货币。这就是国家的收入。⒋ 需要多少原材料投产，政府就应该发行多少货币——直接拨给消费品生产厂。如果政府不把货币拨给消费品生产厂，而是直接把原材料拨给消费品生产厂，把货币发给最终消费者也可以。这就是国家的支出。⒌ 消费品生产厂用货币到原材料生产厂购得原材料后，原材料生产厂应将货币全部上缴给政府。政府收回，待发给最终消费者。⒍ 消费品生产出来后，给消费品定价。⒎ 政府将收回的那批货币发到最终消费者手里。最终消费者用它购物。⒏ 消费品生产厂将消费品售出后，应将得到的货币全部上缴给政府，政府将这批货币收回，销毁。这样，这批货币和它代表的那批原材料就共同走完了它们圆满的一生。当然，这批货币也可以不销毁，留作下次使用，但千万不能把它当成收入。

上面步骤可以用下图来表示。这个图中，实线表示的是物质的流通路线，虚线表示的是货币流通的路线。物质的起点在大自然，货币的起点在造币厂。

原材料生产厂从大自然取得资源，把它加工成原材料。假设生产出来一根钢铁，一根钢铁消耗一个工日，那么这根钢铁就定价为一圆。这一根钢铁或者一圆钱就是国家的收入。

造币厂制造的货币要交给银行，制造的数量没有规定，但是要足够使用，多了无妨，有银行把关。那边原材料生产厂生产了一根钢铁，定价为一圆，那么银行就要准备好一圆钱。生产两根，就准备好二圆，生产三根，就准备好三圆。总之，要保证钱和物质一一对应。

当需要三根钢铁被投入消费品生产厂，例如自行车厂时，国家就直接把三根钢铁调拨给自行车厂，右边国家也应该以工资或其他形式把三圆钱发到消费者（工人、农民等）手里，这就是国家的支出。当自行车生产出来后，假设生产了30辆自行车，那么每辆自行车的定价就是1毛（此处忽略自行车消耗的其他原料，例如电），把它叫给供销社，消费者就可以拿着三圆钱到供销社把自行车领走。自行车到了消费者手里后，不久就变为废品，被扔回大自然或者被回收到原材料厂。货币到了供销社后，供销社要把它交还给自行车厂，或者直接交给国家。这时的货币已经完成了它的使命，它所代表的三根钢铁已经从仓库里消失，所以这时的三圆货币已经等于废纸，国家可以把它销毁，也可以让银行象回收废品一样回收，等再有三根钢铁投到自行车厂时，再把它发给消费者，进入下一次循环，再利用。注意，这时国家如果把这回收的三圆钱当作收入，就大错特错了。可是，传统经济学都是把回收的废纸当作收入的，引起了一连串的错误，也难怪传统经济学遭人鄙视。

再回头说说，当需要三根钢铁投入自行车厂时，这时国家也可以不直接把三根钢铁调拨给自行车厂，而是把三圆钱调拨给自行车厂，就是拨款，让自行车厂拿这三圆钱到原材料厂去购买（领），三圆钱到原材料厂后，原材料厂把它交给国家，国家再把它发给消费者。消费者到供销社领回自行车后，供销社再把钱交给国家，由国家销毁，或让银行收回，再利用。两种方法一样，但是我认为直接调拨物资比较好，起码可以减少贪污的途径。


506) 给川流网友：计划经济就是公有制

[ 数学 ] 发表时间： 2005-05-20 13:02:22

给川流网友：计划经济就是公有制

也就是说，川流网友以为，计划经济就是每个人按命令办事，大家统统没有自由，所谓的计划，成了一种桎梏，然后就得意洋洋地宣布计划经济不行。

我觉得这里面主要是这个词里面有了“计划”二字，而这个字被右派广泛利用来攻击马克思主义了。

因此，仍然属于先曲解，再批判的把戏。用这种办法来宣布马克思主义被驳倒了，是缺少好的学术作风的。

我以为，要正确地理解计划经济这个词的含义，不如象我这样的定义，就是计划经济就是公有制，公有制就是计划经济，只要这么考虑问题，那就完全对了。也就是说，不要理睬“计划”这个词，只要观察一个经济是公有制的还是私有制的，就足够判定它是计划经济的还是市场经济的了。

马克思本人是追求人类的纪律的？还是追求人类的最大的自由的？川流网友你能够想象马克思本人满脑子专制思想，成天想着怎样束缚人的自由吗？

因此，计划经济必能够最大限度地保证人类社会的自由，大多数人的自由，而不是少数人的自由。马克思都提出了共产主义社会是人的自由联合体，都没有国家了。而且还是按需分配，所谓计划经济，一定是围绕着按需分配展开的，否则就不是马克思头脑中的计划经济。

从这个道理上讲，强国论坛就是计划经济的。

首先，所有的网友都有一个要言论自由的需求，因此强国论坛通过公有制的办法来尽可能地保证这种言论自由。而且，是按需分配的，任何人有多少贴，只管上好了。

那么，一个市场经济的论坛是怎样的呢？

我曾经试图在美国的英文论坛上寻找能够和强国论坛同等量级的政治论坛，结果找不到，找到的都是私人所有，有权随时把你赶出去，把你的文章删掉。

如果说，强国论坛采取这样的政策，任何人上一个贴子由银行自动转帐给论坛十元钱，作为论坛的收入，版主们的工资，这才叫做市场经济。

在这种市场经济的条件下，有钱的人有更多的发言权，而美国更可以大批资助右派，导致整个论坛上充满着所谓民主自由的贴子，左派的贴子都逐渐消失不见了，因为左派穷，没有钱。那就成了有钱人的言论自由了。

川流网友有没有办法找到或者转贴一篇美国网友的业余贴子，份量能够和强国论坛上的贴子相比？我反正是找不到，我认为美国人民没有言论自由，因为所有的文章都是专业的记者和专栏作家写的。在互联网上找不到一个美国普通人写的贴子。因此实践是表明了中国的论坛是世界第一流的。

如果说，强国论坛搞成这样：私有化，上贴子要付钱，版主们的生计全靠上贴子的收入和广告费来挣钱，否则论坛自负盈亏，就要倒闭。在这种情况下，会导致什么情况呢？我也可以推论一下。

首先是版主们要使出浑身解数来鼓动人们到自己这个论坛来上贴。为了保持论坛的红火，有可能更多地让黄赌毒之类的贴子多上，在淫秽方面打擦边球，尽量贴着法律的边缘走，当然也鼓励各种广告来上贴。这么一来可能论坛上的贴子百分之九十是广告贴，说是为了国家的强大，最好使用我公司的某某产品。

这个时候，任何人要想发表一篇严肃一些的讨论国是的贴子，就会被迅速淹没在大量的广告贴中了。

在美国为什么竞选总统是要钱的呢？是因为所有的讨论国是的贴子的费用都是和广告费的行情成正比的，因此你想宣传你的政治观点，就和你想打某种产品的广告是一样的。这就构成了有钱人的民主。你没钱光有思想，什么屁用都没有。而你只要有了大笔钱，你没有思想并没有关系，只要在广告中反复地重复某一些口号，就能够对社会发挥影响力。

因此，右派最好能够自己搞一个私人网站，最后质量超过了强国论坛，而且盈利，财源滚滚而来，这才有可能说明市场经济优于计划经济。

我说了计划经济其实就是公有制。因此，计划经济中的计划，也是为公有制服务的，并不是说有计划就是计划经济。如果不能够有效地为公有制服务，不能够保证广大网友的言论自由，就不能够叫计划经济，因为它不是马克思头脑中的计划经济。

那么，为了为广大网友服务，需要计划的，可能是要对上网的网友人数作出一个预测，可能要购买更高性能的计算机，要雇用更多的版主，要开辟更多的栏目，要有更多的存储空间，等等，这才是公有制基础上的计划经济。


507) 计划经济下的医疗卫生

[ 千里夜行人 ] 发表时间： 2005-05-27 15:01:38

治病防病是人生的一件大事，自古以来，几乎每个人都要在这上面开支很大一部分。有不少人因为治病而倾家荡产，一人有病，全家遭殃。即使一些人很健康，如果他们有钱，也要预备一些，以防万一。可是穷人没有什么可预备的，就只好听天由命了。

而计划经济下，治病防病就不是人生的一件大事了，也不是一人有病，全家遭殃了。因为计划经济下，治病防病不再是赚钱的行业，全部不要钱，人民可以定期体检，有病了直接去医院治疗，都不要掏钱。有病就能得到及时治疗，人人都少了一份担心，都少了一块心病，这是多么美好啊！

对此，有人可能要存在下面几个疑问：

1 人民治病防病全部免费，国家哪来这么多钱往里面贴？

这种观点其实是用市场经济的理论来看计划经济的问题，说穿了就是不懂计划经济理论。

计划经济里，国家不需要一分钱往里贴。只要有药，有设备，就给患者服用或使用就是了，要什么钱？

市场经济里就不一样。市场经济里，医院、制药厂都是赚钱的，患者要不花钱，它们就要找政府要钱，所以政府必须有钱来支付（瑞士等高福利国家医药免费就是这种形式，但是它不是计划经济，和计划经济形似而神非）。计划经济里，医院、制药厂都不是赚钱的，治病、造药就是它们的任务，所以政府就不需要向它们支付钱了。

那么制药厂的药不要钱，它又怎么维持生产呢？国家拨给它原料即可。

千万不要用市场经济理论来看计划经济问题。

2 医生的工资从哪里来？

其它行业的产品，例如食品行业、服装行业、建筑行业的产品分配给医生就是了，这不和发工资是一样的效果吗？同样的道理，生产食品、生产服装、建造住房也是那些行业的任务，他们满足了医生的需要，医生也会满足他们的需要。这就好比丈夫只要种好地，妻子只要织好布，各自完成任务就行。

3 治病不要钱，大家都会疯狂去看病，去开药，即使没有病，装病也要去，这会造成很大浪费，怎么办？

一开始实行免费，可能会出现这个情况，因为大家都刚从收费阶段过来，不适应，习惯后，就不会有这种情况了。因为医药毕竟不是面包，没有病，谁也不会吃的，如果没病开了药，时间长了，就失效了，反正看病不要钱，所以谁也不会去故意浪费。

4 对于稀少的中药也免费吗？

对于补品、稀少中药材，可以适当收费，在彻底废除货币之后，应该限量限病使用。

要使医疗方面实现上面说的按需分配，即免费为人民体检治病，国家必须把制药厂、医院和其他行业都收归全民所有，只有变成全民的，它们才会真正为人民服务而不赚钱，只有变成全民的，它们才会对政府言听计从，政府才可以按计划调拨它们的产品，整个系统才能玩转。

你不知道什么是计划经济，我就能料定你也不知道什么是市场经济[ 千里夜行人 ] 发表时间： 2005-05-29 11:48:52

现在看来，不知道什么是计划经济的人还不少。既然这些人不知道什么是计划经济，我就能料定他们也不知道什么是市场经济。

兔子只有公母两种，我拿来一公一母两只兔子，让你分出母兔子来，如果你分不出来，那么我就知道你也不认识公兔子。

同样的道理，现在人类的经济活动方式也有两种（去掉过去的自给自足这种方式不算），一种是计划经济，一种是市场经济，如果你不知道什么是计划经济，那么我就能料定你也不知道市场经济是什么东西。

现在我告诉你，有商品交换的经济方式就是市场经济，没有商品交换的经济方式就是计划经济，也叫产品经济。

假设世界上只有两个人，那么这两个人的经济活动方式就只有三种：一是各人生产各人的，产品归各人所有，各人消费各人的，没有商品交换，这是自给自足（上面说过了，这种方式我们不谈）；二是各人生产各人的，产品归各人所有，但是他们互相交换产品来消费，这就是市场经济；三是两个人组成集体，共同劳动，产品归两人共有，共同消费，就象丈夫产粮、妻子织布的家庭生活一样，这就是计划经济。

推而广之，在任意一个划定的范围内，通常是在一个国家内，如果人与人之间、企业与企业之间、地区与地区之间有商品交换，那么这个国家就是市场经济。如果国家内部，人与人之间、企业与企业之间、地区与地区之间都没有商品交换，而是产品归全体人民共有，那么这个国家就是计划经济。

在市场经济国家里，虽然每个企业内部都没有商品交换，都是计划经济，但是从整个国家来看，企业与企业之间却有商品交换，所以这个国家就只能是市场经济，不能叫计划经济。

在计划经济国家里，虽然内部没有商品交换，但是这个国家可以生产商品和外国交换，可是这个时候这个国家仍然是计划经济，而从世界范围来看，这个世界则是市场经济，因为国家与国家之间有商品交换。

所以说，判断是计划经济还是市场经济，都有一定的范围，范围变了，名字也可能就跟着变。

计划经济以公有制为基础，市场经济以私有制为基础；公有制下只能实行计划经济，私有制下只能实行市场经济（不考虑自给自足）。因为只有产品分别属于不同的主人，才会有商品交换，如果产品属于大家公有，就没有商品交换。

最后说说市场经济和商品经济的区别。有人说市场经济和商品经济有区别，我认为没有，它们就等于是一个人的大名和小名，或者是现用名和曾用名。为什么他们要把商品经济改为市场经济呢？我想是因为商品经济的名声很臭，想给它换个名来欺骗人的，就象乌鸦把自己改成黑天鹅一样。

特别提醒：没搞清楚什么是计划经济，就不要先谈计划经济的好坏。


508) 有必要对计划经济再进行认真的研究

[ 老吴 ] 发表时间： 2005-05-30 21:43:58

所谓计划经济通俗地说是‘有计划、按比例’生产，之所以是计划生产，是因为社会生产在客观上显示出了有比例的性质，从原材料到最终产品，整个生产构成了一个复杂的巨大系统，各种门类的生产企业构成环环相扣的链条，它们之间存在着客观的数量关系，所以计划经济是一种按客观规律安排生产的经济，而市场经济是根据主观愿望从事生产的经济，两者的不同天差地别。

从微观上看，企业的生产都是有计划的，要保持和提高生产效率也必须进行计划，由计算机技术发展而来的ERP（企业资源规划）就是为此而生。而现代的大型跨国垄断公司就更是突出了生产的计划性，它的计划管理甚至已经突破了本企业的范围而达到了供应链管理的地步。这些都显示了计划经济的可行性。从实践上看，苏联时代和毛泽东时代的计划经济都极大地推动的社会生产力的快速发展，初步显示了计划经济的优越性。

许多井底之蛙的傻右，说什么计划经济要计划到我今天能抽几棵烟，吃多少饭、什么菜，要到这样详细的地步才行，而这是不可能的，所以计划经济根本就是瞎扯蛋。想当初，资产阶级无知地诬陷共产主义就是共产共妻，中国那些没见过世面的土财主们说苏维埃就是披着一身红发的吃人魔鬼，在人类已进入二十一世纪的今天，我们居然还能听到类似的说法，不仅让人恍如隔世。

其实，我们所实行过的计划经济根本不是要规定人们的生活细节，它和市场经济一样，是人们用自己的劳动所得通过商品交换取得自己所需要的产品，难道市场经济就能规定今天怎样生活吗？幼右们说，市场经济下商品丰富、种类繁多，所以我能找到我需要的商品。但计划经济不是也可以做到这些吗？我们在计划经济时代也不是只能消费单一的产品呀，比如自行车就有家喻户晓的三大名牌，除此之外也还有一些小牌子的产品可以选择。

说到选择，其实过多的选择真的那么好，就那么贴切地满足了人们的需要？其实说穿了不过是浪费时间、虚耗人们的生命，满足了一些家庭主妇的虚荣心而已，看看有多少男士为此头疼不已，本该让我们反思一下才对。

理解这些，需要对计划经济有更深刻的认识。刨根网友认为，计划经济是市场经济的高级形式，我认为此话不确；应该说计划经济是市场经济的超越，是升级版。而另一方面，计划经济本身也有版本高低之分，刨根网友没把这件事说清楚。而这件事对发展计划经济来说事关重大。

我们或苏联以前的计划经济只是个低级版本，还有很多不足，很多bug，这影响了计划经济的效率和它的效果。不过不要紧，新生事物存在许多缺点是正常的，关键是它代表了社会的发展方向。我们需要的是将其不断改错不断升级。这样的话，我们现在谈论的计划经济的许多缺点就可以得到克服。

计划经济的优越性还体现在它可以面向生产进行安排，这一点特别有利于发展先进生产力。我党现在提出代表先进生产力，我认为很需要对计划经济进行认真的研究。


509) 计划经济的来源和作用

[ 邋遢道人 ] 发表时间： 2005-06-11 21:50:37

批判计划经济是强坛右派的一个重要任务。几乎每天都有帖子在骂计划经济，说当时多贫穷，多不自由。认为中国当时选择计划经济简直是毛泽东或共产党不可饶恕的罪恶。对于这个问题，贫道早就论述过，而且很多意见与一些左派并不完全一致。但是，计划经济究竟在中国的现代化史上是什么地位，并不是几个右派，包括一时占据主流媒体的右派嚷嚷几句就能定性的。贫道这里就再罗嗦一次。

什么是计划经济？计划经济与市场经济的区别是：市场经济是市场作为资源配置的主导，计划经济是政府作为资源配置的主导。历史上是否有政府做资源配置的主导的情况。有，是西方封建时期。当时最主要的生产资料——土地，是皇权分配给贵族的。由于当时欧洲是庄园（当时的庄园接近一个小国家，农业、畜牧业、手工业都有）内自己自足的经济，在庄园内部也是计划经济——所有生产、分配都是计划进行的，对外交换很少。而我们说的计划经济，特制社会主义国家的计划经济。

新独立的国家要自主、强大，摆脱宗主国的影响，一个重要任务是工业化。但是，这些国家的工业化已经不可能像他们的宗主国一样，依靠对外掠夺来积累资本。如果要建设独立的，相对完善的工业体系（独立自主所必须的经济基础），只有两条路。一条是市场经济，依靠现有市场交换水平来逐步发展，一条是国有化，通过国家集中和调配资源进行工业化。前一条路，还要有一定条件，就是开放的国际市场。不知道右派还能想象出还有其他道路没有。

对于中国，当时并不具备用市场经济模式来发展的条件。中国刚解放，可以说还是市场经济。但是，朝鲜战争开始后，西方国家封锁中国，中国已经没有了开放的市场条件。而且美国的威胁已经非常明确，远不是现在右派娃娃能想象的。中国必须迅速工业化，这就是中国共产党当时必须选择的经济发展方法。于是，共产党在1955年开始考虑用国有化、集体化作为经济的主导。从生产到分配全面国有化。其实，早在解放时期，中国工业国有化程度已经达到60%以上。因为在解放战争时期，四大家族就占据了中国工业资本近70%。共产党没收了四大家族的资产，其实就已经接近实现了近代产业的国有化。资产是国家的，调配权自然是由政府来完成。主体现代经济是国有化，必然形成政府计划调配资源的状态。所以，在1956年中国开始实施计划经济是必然选择。

用计划经济实现工业化是好还是不好呢？从结果看，是好的。如果把共产党当时的目标是“必须迅速建立完整的工业体系，实现初步工业化，以保障民族独立的成果”，那么只有计划经济是唯一的选择。这同印度，拉美等国家的条件都不一样。因为在一个农业经济占主导的国家里，在一个西方国家制造业能力占绝对优势的时代，通过市场调配资源是很难建设一个完整的工业体系的。印度、阿根廷、墨西哥等拉美大的国家，除了巴西，至今没有一个建立了完整的工业体系。而解放初，中国农业经济比重在50%左右，是个典型的农业国。1952年第一产业比重为50.5%，工业为17.6%。按照市场经济模式发展到到1955年，农业依然为46.3%，工业为21.0%，工业比重只提高2个多百分点。国民经济结构基本没有变化。1956年开始实行统购统销，合作化，国家控制了主要产品的价格、生产，建立了计划经济模型。到1959年，中国工业占国民生产总值比重第一次超过农业，比重为37.4%比26.7%。而且，中国的电力、钢铁、机床、其他大型机械工具、提路交通等基础工业基本建立。中国在几年内达到的工业完备程度，至尽墨西哥、阿根廷、印度等发展中大国都还没能实现。这就是计划经济对中国的作用。这也是奠定中国能够以一个大国身份在改革后参与世界经济的基础。印度早就是市场经济，为什么至今不能成为一个制造业大国？与他们的基础工业设施始终不齐全有根本关系（不是左Y说的印度人有毛病）。没有计划经济，就不会有今天一个独立的中国，没有计划经济，也没有今天改革开放取得巨大成绩的条件。

我们不能脱离历史看计划经济。不能在享受着计划经济的好处时，开口就骂计划经济，尤其没有道理的是，干脆骂计划经济“时期”，说成是“黑暗时期”。这都是数祖忘典的败家子说的话。

计划经济时期大家确实贫困。因为要高速度就必须高积累。当时中国的积累率出奇的高，全国人是捩着裤腰带搞的建设。贫道早就说过，当时无论城市人还是农民，都生活很艰苦。但是，这并不是为了给毛泽东能够“才饮长沙水，又食武昌鱼”（疯僧嘲笑语）。当时全体公职人员，包括毛泽东也都艰苦。按照同样标准看，共产党高级干部享受的待遇比印度、阿根廷在发展初期的标准差得远。而且，如果右派娃娃现在问一下父母，并没有几个会对当时为建设而牺牲享受有什么牢骚。还有一点，但是中国本来就穷。中国当时很穷，没有什么可嘲笑的。今天中国与西方比还很穷，也没什么可嘲笑的。贫道想不通的是，右派为什么嘲笑当时的中国很穷。

计划经济本身是有毛病的。贫道认为，单从经济角度看，在六十年代初，中国工业比重达到40%以上前后，如果能够搞点市场经济，一定会效果更好。但是，在这个时期，苏联欺负中国，美国开始了越战，中国甚至连对苏贸易都被停止，更缺少市场经济发展条件。而且，一个体系运做正得意时，如果没有重大挫折，要改也很难。对谁都一样。

今天，计划经济依然在中国起着重要作用。中国调整宏观经济的主要手段还是计划调节，还是总量控制。还用的很顺手。即使右派经济学家每次都预言要出问题，也都过来了。

关于计划经济，既然右派能说，左派也就能说，希望贫道不涉及别的内容的帖子给发了。当然也在斑竹是否高兴 。


510) 计划经济不是个污水沟，让右派们任意吐口水的地方

[ 邋遢道人 ] 发表时间： 2005-06-12 09:18:52

批判计划经济是强坛右派的一个重要任务。几乎每天都有帖子在骂计划经济，说当时多贫穷，多不自由。认为中国当时选择计划经济简直是毛泽东或共产党不可饶恕的罪恶。对于这个问题，贫道早就论述过，而且很多意见与一些左派并不完全一致。但是，计划经济究竟在中国的现代化史上是什么地位，并不是几个右派，包括一时占据主流媒体的右派嚷嚷几句就能定性的。贫道这里就再罗嗦一次。

什么是计划经济？计划经济与市场经济的区别是：市场经济是市场作为资源配置的主导，计划经济是政府作为资源配置的主导。历史上是否有政府做资源配置的主导的情况。有，是西方封建时期。当时最主要的生产资料——土地，是皇权分配给贵族的。由于当时欧洲是庄园（当时的庄园接近一个小国家，农业、畜牧业、手工业都有）内自己自足的经济，在庄园内部也是计划经济——所有生产、分配都是计划进行的，对外交换很少。而我们说的计划经济，特制社会主义国家的计划经济。

新独立的国家要自主、强大，摆脱宗主国的影响，一个重要任务是工业化。但是，这些国家的工业化已经不可能像他们的宗主国一样，依靠对外掠夺来积累资本。如果要建设独立的，相对完善的工业体系（独立自主所必须的经济基础），只有两条路。一条是市场经济，依靠现有市场交换水平来逐步发展，一条是国有化，通过国家集中和调配资源进行工业化。前一条路，还要有一定条件，就是开放的国际市场。不知道右派还能想象出还有其他道路没有。

对于中国，当时并不具备用市场经济模式来发展的条件。中国刚解放，可以说还是市场经济。但是，朝鲜战争开始后，西方国家封锁中国，中国已经没有了开放的市场条件。而且美国的威胁已经非常明确，远不是现在右派娃娃能想象的。中国必须迅速工业化，这就是中国共产党当时必须选择的经济发展方法。于是，共产党在1955年开始考虑用国有化、集体化作为经济的主导。从生产到分配全面国有化。其实，早在解放时期，中国工业国有化程度已经达到60%以上。因为在解放战争时期，四大家族就占据了中国工业资本近70%。共产党没收了四大家族的资产，其实就已经接近实现了近代产业的国有化。资产是国家的，调配权自然是由政府来完成。主体现代经济是国有化，必然形成政府计划调配资源的状态。所以，在1956年中国开始实施计划经济是必然选择。

用计划经济实现工业化是好还是不好呢？从结果看，是好的。如果把共产党当时的目标是“必须迅速建立完整的工业体系，实现初步工业化，以保障民族独立的成果”，那么只有计划经济是唯一的选择。这同印度，拉美等国家的条件都不一样。因为在一个农业经济占主导的国家里，在一个西方国家制造业能力占绝对优势的时代，通过市场调配资源是很难建设一个完整的工业体系的。印度、阿根廷、墨西哥等拉美大的国家，除了巴西，至今没有一个建立了完整的工业体系。而解放初，中国农业经济比重在50%左右，是个典型的农业国。1952年第一产业比重为50.5%，工业为17.6%。按照市场经济模式发展到到1955年，农业依然为46.3%，工业为21.0%，工业比重只提高2个多百分点。国民经济结构基本没有变化。1956年开始实行统购统销，合作化，国家控制了主要产品的价格、生产，建立了计划经济模型。到1959年，中国工业占国民生产总值比重第一次超过农业，比重为37.4%比26.7%。而且，中国的电力、钢铁、机床、其他大型机械工具、提路交通等基础工业基本建立。中国在几年内达到的工业完备程度，至尽墨西哥、阿根廷、印度等发展中大国都还没能实现。这就是计划经济对中国的作用。这也是奠定中国能够以一个大国身份在改革后参与世界经济的基础。印度早就是市场经济，为什么至今不能成为一个制造业大国？与他们的基础工业设施始终不齐全有根本关系（不是左Y说的印度人有毛病）。没有计划经济，就不会有今天一个独立的中国，没有计划经济，也没有今天改革开放取得巨大成绩的条件。

我们不能脱离历史看计划经济。不能在享受着计划经济的好处时，开口就骂计划经济，尤其没有道理的是，干脆骂计划经济“时期”，说成是“黑暗时期”。这都是数祖忘典的败家子说的话。

计划经济时期大家确实贫困。因为要高速度就必须高积累。当时中国的积累率出奇的高，全国人是捩着裤腰带搞的建设。贫道早就说过，当时无论城市人还是农民，都生活很艰苦。但是，这并不是为了给毛泽东能够“才饮长沙水，又食武昌鱼”（疯僧嘲笑语）。当时全体公职人员，包括毛泽东也都艰苦。按照同样标准看，共产党高级干部享受的待遇比印度、阿根廷在发展初期的标准差得远。而且，如果右派娃娃现在问一下父母，并没有几个会对当时为建设而牺牲享受有什么牢骚。还有一点，但是中国本来就穷。中国当时很穷，没有什么可嘲笑的。今天中国与西方比还很穷，也没什么可嘲笑的。贫道想不通的是，右派为什么嘲笑当时的中国很穷。

计划经济本身是有毛病的。贫道认为，单从经济角度看，在六十年代初，中国工业比重达到40%以上前后，如果能够搞点市场经济，一定会效果更好。但是，在这个时期，苏联欺负中国，美国开始了越战，中国甚至连对苏贸易都被停止，更缺少市场经济发展条件。而且，一个体系运做正得意时，如果没有重大挫折，要改也很难。对谁都一样。

今天，计划经济依然在中国起着重要作用。中国调整宏观经济的主要手段还是计划调节，还是总量控制。还用的很顺手。即使右派经济学家每次都预言要出问题，也都过来了。

计划经济、国有化是二十世纪中期很多新独立国家都采用过的经济发展模式，是贫穷国家赶超发达国家的一种选择。计划经济不是个污水沟，让右派们吐口水的地方。


511) 计划经济与市场经济哪个更和谐呢？

[ 长石 ] 发表时间： 2005-06-12 15:20:13

计划经济与市场经济哪个更和谐呢？

在当代人头脑中塑造一个“计划体制时代”的恐怖印象是不困难的，只需要有选择地截取若干当时的生活片段放到二三十年后的今天和时下的“好日子”比较就行了。但是这种省事的做法却经不住推敲：将来的生活更好的人，会不会也把我们一些人认为还不错的二十世纪九十年代说成是“恐怖的市场体制时期”呢？如果他们认为需要这样说的话？还是让我们设想自己的年龄足够地大，寿命足够地长，以至于可以经历自49年起一直到今天以及以后的日子。

“改革开放”了就不是计划体制了？我看也不是，“无所不包的计划”一点儿也没变，差别只是制定计划的人换了。

以前，“计划体制时代”，一度是计委——“少数的人”代表多数的群众在那里制定经济计划，大体上是从改善群众物质生活和增强国力两方面去运行经济，因为那时国家很弱，所以在相当长的时间里，“少数的人”牺牲了群众物质生活的提高而集中几乎全部群众创造的财富，用以提高国力，而且也确实做到了—— 六、七十年代的中国和四九年的那个中国在综合国力上有着天壤之别。那时，国家是群众的而不是官僚的（那时的干部和群众一起吃苦，一同创造），因为国家利益和群众的根本利益一致，大多数群众并不特别抱怨自己生活的匮乏，而是高度热情地投入艰苦劳动（你不信，可以去问“虽死犹生的国企人”网友，他就是那时的普通干部）。因为如此，那时没有花式繁多的衣服、没有多得可以扔进泔水筒的白面馒头、没有多情的越轨欲望、没有“休闲”、没有“泰坦尼克号”、没有夜总会、没有歌星、没有“小自由”、没有“白日梦”--没有更多可以支付以上种种开销的收入。但是，那时候的群众是理解的——尽管他们和我们一样，并不喜欢个人在物质上的贫困——因为他们被告知并且也相信这样的事实：有了那些，就不会有抗美援朝、抗美援越的胜利，就不会有原子弹、氢弹、导弹、卫星，就不会有治黄、治淮、农田水利，就不会有贯通全国的铁路、公路的交通大动脉，就不会有完整的工业体系，就不会有中国——他们自己的国家——在国际上的独立与尊严。那时的群众认为，这些与他们眼前利益不太沾边儿的东西对他们很重要——因为那时的中国是他们的。

现在是“市场体制”了，似乎没有各级计委在那里发出人们“不得不接受的” 指令了，去全面“计划”人们的生活了，群众看起来好象是被允许“各显其能”地索取个人的好处了。完全抽象地说，这是个进步，因为即使牺牲群众的切身物质利益的理由是正当的，群众也理解，但长期这样做，就事实上否认了群众个人的切身物质利益，这不管怎样说都是不对的，“计划体制”的终结，一方面也是这种错误的造成的反弹。但是，允许是一回事，可能则是另一回事。今天在“市场体制”下群众真的自由了吗？“生产力”真的被“解放”了吗？我看完全没有。今天的实际情况是人们不得不接受比“计划经济时代”更加全面的、对生活方方面面的控制，所不同的只是今天发出指令的人名叫“资本”。它虽不是具体的个人，但作为资本社会的真正君主， 它却拥有无上的权力，任何元首、政府，在它眼里都是奴仆。它象“场效应”一样真实地存在着，生活在“资本场”中的任何人，都无可逃避地在它的影响之中。

从一个人出生开始，“资本”就接管你的一切：他决定你是在清洁的、设备精良的医院里出生，还是在肮脏、阴暗的阴沟里出生，亦或是在这两者之间的什么地方来到这个世界上。你要长大，他决定你是在这“富裕”的世界上衣食无忧地长大还是缺衣少食地长大；你要受教育，他决定你是在全部英语授课的贵族学校里接受“正宗”的学院教育，还是因无钱上学而只有在下层社会的生活里接受“社会大学”的教育；你要开始工作、追求“事业”，他决定你是象驴一样围着一个名为 “工作”的碾盘日复一日地磨掉自己的青春年华以换取生计，还是在清洁、豪华的办公室里颐指气使，体会“事业成功”的快感；你老了，要离开这个尘世去天国的时候，它决定你是在心里惦着遗产份额的子女的明争暗斗中走，还是在面对你的疾病有心无力的子女痛苦的泪水中走。

如果你生为女性，你会发现新的计划制定者在给你多姿多彩的衣服、化妆品和“自由地选择”时候，拿走了你独立生活的能力甚至是愿望，你的选择只是向 “资本”卖淫，而你的“天然资本”——姿色决定那交易是在肮脏的小旅店还是在新贵们豪华的婚床上。自然，可以推断，那些比你年轻和漂亮的女子将是你最大的敌人，而你的自卫武器却只有美容术和化妆品——你会感到对那些看起来多一件少一件没关系的服装、化妆品的选择是自由的而不是强制的吗？

在资本的社会里，如果你有幸是个“民营企业家”的话，那么恭喜了，这个资本的社会是你的，你享有允分的自由。你可以出钱雇人替你劳动，自己只要当个“劳心者”就可以大把收钱了，你要是再雇个“职业经理人”给“搞管理”，就连“心”也不用那么“劳”了，而且还会有很多人说你“创造了就业岗位”，帮助解决了日益严重的“下岗”问题。你看这岂不是名利双收，左右逢源吗？不过你也要小心了，不要被什么人给骗了钱，或者把全部的钱报效了妓女，因为你失去了钱就失去了一切，会摔进那些“下等人”当中去。

如果你不幸是个普通工人或职员，那真是太同情你了，因为你是这个社会的“边缘人”。日常生活中，你会发现你的“合法”的收入只够维持你本人和依靠你生活的人的日常开销。如果你够节俭，那么应该还有些节余，但十分清楚的是，你一生的“节余”也不够你买一所用来栖身的住房，更别说可以象那些“成功者” 一样，拥有大笔可以生息的“个人资产”了。虽然理论上，你什么都可以干，甚至可以成为“民营企业家”，可是当你面对相对于你的支出十分紧张的薪资时，你总是不得不打消这个念头，长此以往，你一定会相信：“富贵有命、生死在天”的，并寄希望于下一代能出现奇迹，在家族里出个“民营企业家”什么的，以了却一生夙愿。

这就是“资本”为人们计划的人生。中立地说，它不能说是完全不好。对于那些“成功人士”和幻想成为“成功人士”的人，资本的社会才是理想社会—— 前者可以在现实中拥有“富裕”、“文明”、“进步”、“开化”，后者可以在梦境中拥有那些“好东西”。但对于人数占绝大部分的“不成功”的普通人来说，资本社会就不那么好了，因为那是“贫困”、“野蛮”的代名词。 那么资本能不能让所有人都“成功” 呢？比如通过“社会公平”、“完善法制”什么的？不行，“资本”没那么大本事，因为它正是通过把大多数人打入地狱来使那些“成功人士”升入天堂的，他能做的只能是努力将镜头对准天堂，以便使人以为没有地狱的存在。

资本将天生同样具有学习能力和潜在智慧的人分成等级，剥夺大多数人的生活幸福和个性发展（甚至是发展的愿望），将他们的聪慧和创造能力湮灭在贫困之中，把他们变成一部没有思想的机器，来从根本上阻挡人作为整体的进步。

当然，对于在资本社会里“不成功”的普通人，现实中还有另一条出路，那就是“违法”的反抗。冒着风险，推翻那给你发工资的老板和一切老板，按照先辈的实践和哲人思想重新建立一个更美好和合理的社会。这看起来疯狂，但却是你摆脱“资本”按“计划”为你安排的平凡而毫无意义的命运的唯一可行的方法。但你可能拖家带口，身负全家生活的重任，不敢这样做，更糟的是你看到就是横下一条心这么做了，也没有什么把握取胜，所以你心里激愤却不采取行动。我想现实中可以找到非常多这样的心理过程。但是，一旦你知道有人在做这件事，你会把它看做是自己的事，并在可能的条件下给予支援，对吗？我想是对的，这就是为什么反抗的力量在弱小时能够生存，强大时能够很快取胜的原因了。

“自然才是和谐的最高境界”？我以为完全不是，持同样看法的还有反对“社会达尔文主义”的达尔文本人。一些人在电视屏幕前，看到自然是完美和谐，甚至诗情画意的，而这完美和谐似是自然法则的体现，但只要他进入原野、丛林，就会发现“自然的和谐”残酷的一面：这里充满猎杀、鲜血、饥饿和死亡。这时认为“自然即和谐”的人又说什么呢？我想他能做的也无非是把镜头对准狮子哺育幼崽的温馨场面而有意忘掉旁边的刹风景的、血淋淋的瞪羚的尸体吧。那么人类社会呢？人们追要的“最高境界的和谐”竞是这副场景吗？

我也同样反对搞私有制（不仅仅是“不大赞成”），除了厌恶私有制是动物社会的组织原则在人类社会的重现外，还因为即使是不少人吹嘘的所谓“效率” 其实也是同样虚妄：当一些人拼命工作，“效率”十足的时候，另一些人的创造力却因失业而被闲置，而更多的人则是在消极工作——因为企业不是我的，国家也不是我的，最努力地工作也不足以改变我的处境——但显然地，评价一个社会的“效率”如何要看多数人的工作状况。

山人说“我们不愿回到计划体制时代”，我看这“不愿”的愿望本也多余：一是因为历史没有简单的重复，你就是“愿意回到计划经济时代”也不可能；二是，按山人所言，“计划”似乎无所不包，什么消费、言论、欲望等等，那么，现在的“非计划体制”的“市场体制”也一样是一种“计划体制”。既然一样是在 “计划体制”下生活，却感今是而昨非，我猜区别大概不在于社会生活中是否有“计划”，而是自己在社会中的位置变了吧。与其说不喜欢计划体制，不如说不喜欢不能使我富裕的计划体制，而喜欢能使我富裕的计划体制来得更加率真些。


512) 计划经济比市场经济更能满足人的需求

发表时间： 2005-06-18 10:09:04

作者: 深思

和推崇市场经济的人运用迷信思维不同，主张计划经济者运用科学求真思维。所以当市场迷夸耀市场经济可以满足人们的需求时，我们却要问一问，这是什么需求？

一、在计划经济中，社会需求和生产是做为一个整体进行考虑的。生产的目的是满足人民的社会需求，紧紧围绕人们在生活、生产等各个方面的需求来 ‘计划’生产。而所谓市场经济，说得天花乱坠，实际上就是企业围绕利润进行生产，因而其满足的是利润的需求，不是社会需求；但市场教却用市场需求来掩盖，但是当这个‘市场需求’不能满足利润需求时，生产就不会也不能进行下去了，尽管这时人民还非常需要某种产品，但是他们却停止生产了，于是真相就掩盖不住了。

比如全社会有1000个家庭，有100个家庭能买得起住房，能给生产者带来利润，那么住房的市场需求量就是100套，或者再多一点，因为有的富人需要两套、三套。而更多的家庭因为无力消费，就排除在市场需求之外了。因为对有些消费品，买不起的穷人很多，所以市场需求量远远小于社会需求量。

因为计划经济里的需求是生活需求，所以需求量极大，刚生产出来马上就分下去了，又刚生产出来又马上就分下去了，人民群众生活需求的满足只受限于生产能力；而市场经济除了生产能力的限制之外，更重要的是利润需求的限制，在满足了市场需求之后就会停止生产，因为其他的社会需求不能给他带来利润。比如它生产了100多套住房后，因为不能够再获得利润，所以生产就停止了。

所以，计划经济对应的需求是人民群众的真实需求，而市场经济的需求只是资本家的利润需求，它肯定是远远小于人民群众的真实需求。

二、市场迷们说，不对，市场经济就是面向需求的生产，能真正满足人民的需求。如果这样，那就是说市场经济的生产必定是针对着市场需求的。可是在我国、在东南亚各国以及很多第三世界国家，有很多假冒伪劣产品生产商，盗版产品也经常可见。它们满足的是什么需求？是人民群众的生活需求吗？显然不是，它只不过是能满足资本的利润需求而已。就因为这种生产能够为资本创造利润，所以总是‘野火烧不尽、春风吹又生’。

三、市场经济里，富人有了俩臭钱，正常消费不完，就要畸形消费，什么珍禽异兽、熊掌虎鞭、良木奇石、古玩文物、美女俊男都是他们的所好，这也就造成了畸形的市场需求。畸形的市场需求，就造成了滥捕滥杀，乱采乱伐，严重地破坏了生态环境。而市场迷们却说这正是市场经济能满足人的一切需求的表现，可笑，可悲，可叹！穷人缺这少那，这些人为什么看不见，为什么不说两句？而计划经济对这种需求是坚决反对的。

四、因为市场经济是满足资本家获取利润的需求，所以当资本家需要的时候他就会去创造需求，哪怕触犯法律也在所不辞。所以马克思说“资本来到世间，从头到脚，每一个毛孔都滴着血和肮脏的东西”，又说‘为了300%的利润，资本不惜践踏一切人间法律和道德’。比如在美国，资本家为了利润创造出巨大的吸毒市场，现在的政府为了消灭这个市场想尽各种办法，甚至都把手伸到了临近国家，但也还是无济于事。在西方发达国家，嫖娼卖淫兴盛，甚至红灯区堂而皇之地展现在人们面前，由此而生的偷渡、人口走私市场也发达起来，各国政府不断打击也无法控制。类似的事情还有很多，在我们国家也有假酒、毒奶粉事件等等。而计划经济不会去制造这种危害社会的所谓‘需求’，我们实行计划经济，毛泽东共产党领导人民消灭了吸毒贩毒、嫖娼卖淫等等旧社会的丑恶现象。

五、当市场教教徒鼓吹市场经济能满足人们需求的时候，他们忘记了市场经济满足不了人们的很多需求。比如人们的住房需求，人们的医疗需求，人们的受教育需求，比如在美国英国，这三大需求始终是讽刺漫画的一大主题；而人们要求有工作的需求，要求免于下岗的需求，要求绿色环境的需求，等等等等，市场经济更是不加考虑。这时候市场迷们说了，这些都是公共产品，是政府的事，市场经济本来就没有这个功能，不归我们市场经济管。但是计划经济中所有这些社会需求都被纳入通盘管理之中，可以通过发展来满足人们的这些需求。

可笑的是，许多井底之蛙的傻右，把计划经济这种对社会需求的全面考虑歪曲成什么计划经济要计划到我今天能抽几棵烟，吃多少饭、什么菜，要到这样详细的地步才叫计划经济。想当初，资产阶级无知地诬陷共产主义就是共产共妻，中国那些没见过世面的土财主们说苏维埃就是披着一身红发的吃人魔鬼，在人类已进入二十一世纪的今天，我们居然还能听到类似的说法，不禁让人恍如隔世。

所以，请市场教徒们别再拿什么市场经济可以满足人们的需求说事了。在满足人民群众的需求方面，市场经济能够做到的，计划经济同样可以作到，而且还可以做得更好；市场经济不能做到的，计划经济也能做到。

六、当然，市场迷们是不甘心认输的。他们说，市场经济能够满足人们千差万别的需求，而计划经济很难调查清楚，怎么能够满足？其实这些人犯的错误，是把生活需求误作市场需求了。人们的生活需求并没有那么多的千差万别，它在一段时间内基本不变。比如你需要空调，别人也需要空调；你需要牛奶面包，别人也需要；十年前需要空调，十年后也需要，这根本不用调查。有人可能还要狡辩：“但是我需要这样的空调，你需要那样的空调；我需要这样电视，你需要那样的电视，计划经济怎么满足？”这些人就如上面说的那样，不知道是哪个世纪过来的人，对计划经济的情况简直一无所知。实际上我们在计划经济时代并不是只生产单一的产品，比如自行车就有家喻户晓的三大名牌，除此之外也还有一些小牌子的产品可以选择，怎么能够说计划经济就不能满足人们多种多样的需求呢？而我们看看当今的市场经济发达国家，很多产品也基本上是某几种品牌垄断市场，占据着绝大份额，和计划经济没多大差别。如果说计划经济存在着这样的‘不知道’，那么市场经济对此同样也是不知道，并不比计划经济优越。

另一方面，市场经济下所谓人们千差万别的‘需求’，除了有真实的一面外（这种差别是计划经济能够满足的），还有资本的利润需求制造出来的虚假差别。所谓的多种多样的选择真那么好，就那么贴切地满足了人们的需要？其实说穿了不过是浪费时间、虚耗人们的生命，满足了一些家庭主妇的虚荣心而已，看看有多少男士为此头疼不已，本该让我们反思一下才对。

真正能满足人们的特殊需求的不是市场经济，而是工业生产方式——从大规模批量生产到大规模柔性生产。了解详细的具体知识需要机械设计专家来给我们讲述，我们只要简单知道所谓柔性生产就是同一条大规模生产线上可以生产不同种类产品就可以了。

七、市场迷们又说了，你看，市场经济就是好，生产大规模扩张，产品价格迅速下降，昔日贵族产品如今飞入寻常百姓之家。其实仔细分析，这恰恰是市场经济的缺陷——生产者与消费者角色倒置。人们要消费某种产品，必须先将其生产出来，没有的东西怎么能够消费呢？所以人们首先是生产者，其次才是消费者；工作的时候是生产者，休息的时候是消费者；两者必须是统一的。而计划经济正是统一考虑这两者的。但市场经济却只考虑老板的利润需求，只看到市场的消费者，却忘了这些‘消费者’首先是‘生产者’。所以经常有这样的情况，刚开始竞争的时候人们大声叫好，但当竞争发展的‘大战’的时候，人们就开始纷纷叫苦了。这样的情景我们以前不清楚，但今天已经是再熟悉不过了。

同时，既然是生产者，理当有资格消费。可市场经济是怎么回事呢？恰恰是很多生产者无力消费，成了需要救济的穷人。这怎么能说是一种正常的情景呢？而计划经济就可以避免这种悖理的情景，它把人们首先作为生产者，保护人们作为生产者的利益，只要人们从事生产，就一定能够得到正常的消费。

两方面一比，谁优谁劣不就很清楚了吗？


513) 何新第五次谈话:重新评估计划经济

何新第五次谈话:重新评估计划经济

问：批评您的人常说，您只会批评，只会说不；却拿不出建设性的方案。 

何：其实我早就提出了我的一系列看法。 

问：那么，您的解决方案是什么？是您提出的新国家主义经济么？ 

何：所谓新国家主义经济，并不是我的发明。它本来是中国共产党在上世纪四十 —— 五十年代的一项重大发明，它的另一个名称是 “ 新式的国家资本主义 ” 。可惜共产党后来把它丢弃了。 

问：是吗？有这样一种资本主义吗？ 

何：请你读《毛泽东文集》第六卷。 1953 年毛泽东对这种资本主义曾作过极精辟的论述，毛说： “ 中国现在（需要）的资本主义经济，其绝大部分是在人民政府管理之下，用各种形式和国营经济联系着，是受工人监督的资本主义经济。 ”

毛又说： “ 因此，这种资本主义经济已经不是普通的资本主义经济，而是一种特殊的资本主义经济，即 ‘ 新式的国家资本主义经济 ' 。 ”“ 它主要地不是为了资本家的利润而存在，而是为了供应人民和国家的需要而存在。 

不错，工人们还要为资本家生产一部分利润，但这只占全部利润中的一小部分，大约只占四分之一左右，其余的四分之三是工人（福利费）、为国家（所得税）及为扩大生产设备（其中包含一小部分是为资本家生产利润的）而生产的。 

因此，这种新式国家资本主义经济是带着很大的社会主义性质的，是对工人和国家有利的。 ” 《毛泽东文集》第六卷第 282 页。 

问：这么说，毛泽东当年也赞同中国搞资本主义。 

何：这里应当注意毛泽东的三个限制语： 

1 由政府，即在国家管理下搞资本主义（而不是搞无政府资本主义）

2 这是与国营经济相联系的资本主义 

3 这是受工人监督的资本主义 

这三个限制语确立了 “ 一种新型的、特殊的 ”“ 资本主义经济 ” ，即我简称为 “ 新国家主义 ” 的资本主义。我认为，这恰恰也正是适合当今中国国情能将今日中国引出面临的所有困境的经济形态。 

实际上，毛泽东当时对此问题的考虑已相当缜密。他认为，国家应拿去资本家利润中的 3/4 ，使之用于工人的 “ 社会保障 ” （即所说 “ 福利费 ” ）、国家所得税及再投资基金。 

可惜毛泽东在五十年代中期改变了他的上述设想。更可惜毛的这一重要思想在当今几乎没有人知道，更没有人深入研究，无论左派右派，都只知道大反资本主义的文化大革命。 

问：那么，您是否可以只用最简单的一句话来概括您所谓新国家主义的要义？ 

何：可以。如果只用一句话，那就是：国家必须管理国民经济。

其实，从古以来，一个国家机器，它的统治职能主要就是两方面，在政治方面是维护国家主权，也就是维护统治权。在经济方面就是调节和整合国民经济。因为经济一乱，政治统治也就必然随之瓦解。这是极其简单的统治道理。 

人们不知道，当某些外部势力通过中国的经济学家告诉中国国家管理者：请你交出你的经济管理权。那么其下一步，也就意味着交出你的政治统治权。 

事实上，美国、英国、日本、欧洲，世界上没有一个国家的政府可以不管它的国民经济，而只做什么市场经济的 “ 裁判员 ” ！一个放任市场自流没人管的经济，必定是世界上最坏的经济；必定会成为弱肉强食，任由经济强者肆意掠夺弱者的野兽经济。 

问：这主要是根据亚当 · 斯密的自由主义理论。 

何：所以李斯特当年曾对德国人（俾斯麦）说，亚当 · 斯密理论祸国殃民！李斯特还说，亚氏的《国富论》，那只是帮助英国人富国的理论，而对德国人，则是国穷论！ 

德国历史学派以国民经济的机体与人的机体相比拟。他们问，难道能够不要神经中枢的控制系统，让人的各种机体自由竞争吗？让肝、心、肺、胃等机体失去神经中枢系统的调节控制，在人体内进行自由竞争，让胳膊和大腿去竞争，看谁具有最强的生存优势？这不是机体的自我残杀吗？这样竞争，一个人还能活下去吗？ 

一个国家的国民经济是一个有机整体，无论其所有制如何，无论它是国有经济、私营经济或外资经济，都只能从属和统合于这个国家国民经济的整体目标，为实现这个国家本身的国家目标和最大国家利益，从事经营和生产活动。 

它们之间的谋利和任何逐利活动，它们之间的任何互相竞争，都必须从属于这一国家目标，并被控制和制约在这一范畴之内。这本来是小儿科的道理，而在中国的自由主义经济学家中竟无人知晓。他们所鼓吹的不要政府介入的自由竞争，就是让中国国民经济机体内的各个脏器自我残杀，互相残杀。一直杀到让中国死！ 

问：那么您提出新国家主义，实际正是要强调国家对于国民经济的整合功能？ 

何：新国家主义，就是要重新强调国家政权的经济职能，强调国家对于国民经济应当承担决定性的主导责任。坚决反对让 “ 看不见的手 ” 去操纵经济，反对让国民经济放任自流，反对国家从经济生活中全面退出。尤其要求国家在社会分配问题上，必须抑强扶弱，替天行道！

国家尤其不能退出关系国计民生的重要经济命脉，特别是金融、交通、通讯、能源、国防等产业。 

在民需产品上，虽然可以以利润和市场为导向，让多种所有制自由竞争。但在基础产业、高科技产业、国防军工产业上，国家决不能以利润为至上目标，不能搞 “ 利润挂帅 ” ，而要不惜补贴（全世界都是这样做），谋求使国家强大的长期目标、远期战略目标。以其他获利产业之利来补战略产业之亏；不能因这些产业短期无利而拱手让外人来搞。 

这些重要经济领域必须由国家作主导，有计划、有目标地发展。  问：那么新国家主义与共产主义有什么不同？

何：根本不同点，就是新国家主义仍然只是 “ 新式的资本主义 ” 。我认为兼容国有经济和私有经济的西欧 “ 混合经济 ” 体制，其实正是国家资本主义的现代形态，是现代资本主义体制下比较成熟的积累和分配模式，可以作为中国的借鉴。

在这种混合经济体制中，国家应牢牢保持对于国民经济运动进行控制的主导权。这是国家强大、社会安定的根本性基石。

在其他经济活动领域中，国家也应逐步重建国有经济的主导地位，以经济手段和政策手段加强对于民营、私有及外资企业的管理，限制资本世袭传递，决不允许经济中形成世袭阶级种姓制度。 

此外，国家从政治上应当高度重视当前中国社会中阶级分化已经客观形成的现实。国家应当高度重视近年来社会阶级矛盾（通过官民矛盾和劳资矛盾的形式），愈演愈烈日趋激化的形势。 

毛泽东说，人类的全部历史都是阶级斗争史，此话其实也正是对统治者的一种历史告诫：在全部人类历史中，至今尚没有任何一个强大的国家机器可以无视民心民意，可以单纯用暴力机器长期压制社会内激烈的阶级斗争，使国家机器只为少数人服务，只为经济强势阶级服务，而最终能够不被推翻！前苏联政治体制垮台的更深层原因之一，就是因为其统治者，官僚集团，早已成为脱离多数民众不被人民所支持的特权阶级。

有鉴于此，明智的国家政权应当作为国内阶级关系的调和者与仲裁者，而不是单一的暴力压制者。国家应当寻求积极公正的社会政策，调节阶级关系，缓和阶级矛盾，促进阶级合作，抑制阶级斗争。 

问：那么，根据您的方案，您认为中国当前形势下的最优先对策是什么？ 

何：当前应当立即停止极其不得民心的 “ 国企改制 ”。应当立案审查改制中出现并已引起公愤和民变的那些重大腐败案件，关注改制中的严重国产流失问题。 

国家应谋求逐步重建国有体制在重要经济领域中的主导地位。

国家应牢牢把握对于金融、财政的控制权。国家应进一步改革目前的财税体制，使之适合中国国情，达到既有利于括充国家财源，有利于国家集中财力，又有利于促进国内产业发展的目标。

应当设法把已分散的财政力量，重新集中掌控到国家手中，也就是说，重建中央的大财政，积极调节地方财税收入，改革现行税制中的那些弊端。由国家掌控大的财权，以主导国民经济健康发展。

国家应当着手制订国民经济的战略性发展计划，包括就业安排计划，农业现代化计划，能源战略的长期计划，以至国家内外有事的应急经济计划和周边有事时的转入战时体制计划。

中国有近 十亿 人口，其中大部分是贫苦者这一国情，决定了中国绝不可能实施放任自由主义的发展方针。否则，中国必将频繁发生激烈的社会冲突直到最终陷入内乱。

但在我看来，这其实正是那些极力地向中国输入自由主义经济学的国家的真正目的。

问：那么，难道您主张恢复计划经济的管理体制么？ 

何：在一定的意义上，我有这种主张。 

不要一提 “ 计划 ” ，就想到五十、六十年代那种原始状态的 “ 计划经济 ” ，即一切商品都发票证的 “ 计划经济 ” 。 

问：计划经济已经被经济学家们搞得很臭，您竟然想给它翻案。

何：一提起 “ 计划经济 ” ，有人就引导人们去回顾五十、六十年代的票证限量经济，其实这也是一种恶意的误导。在某种意义上，我甚至认为这又是一个意识形态陷阱。例如有人提出要建立 “ 票证 ” 博物馆，以使人不忘 “ 计划 ” 年代。 

其实，建这样一个馆倒未必不是好事。它正可以见证五十、六十年代中国全体人民为国家工业化所付出的个人消费牺牲，可以见证当时的中国人是如何咬紧牙关，饿着肚子，全民艰苦奋斗、谋求祖国强盛的！这是那一代中国人的光荣，而不是耻辱！ 

问：许多经济学家会大骂起来，会说：短缺，短缺，计划经济必然导致短缺！ 

“ 短缺经济学 ” 的实质，就是认为 “ 短缺 ” 是源于经济计划制度的主观性，造成瓶颈供给，因此是计划经济的必然产物。 

何：官僚主义的计划，造成短期的瓶颈短缺，那只是具体的技术性的问题。而如果断定计划经济就必然造成短缺，那就是颠倒本未之论。 

其实， “ 短缺 ” 不是计划经济的结果，而是产生计划经济的原因。

什么叫短缺？所谓 “ 短缺 ” ，无非就是穷而已。建国初期，当时中国太穷，所以为了使人人有饭吃，才不得不发粮票。为了使人人有衣穿，才不得不发布票。以免像旧中国那样，只让少数人撑死，而让多数人饿死！ “ 自由主义 ” 经济学家自己都承认，这种两极分化，正是自由市场存强汰弱机制进行所谓 “ 择优 ” 选择的必然结果。（其实，鬼知道那些 “ 优 ” 是否真的是 “ 优 ” 。比如近年新生成的一些大富豪，包括杨秀珠一类，究竟是不是 “ 优 ” ？） 

并非计划必然导致短缺，而正是为了解决短缺下的公正问题，五十年代的共产党不得不选择 “ 计划 ” 。正是由于商品和物资短缺，所以五十年代的中国政府才不得不考虑对有限资源进行计划配置。 

这个原理是普遍有效的。比如，假定明天中国又发生了石油短缺，政府也还是不得不考虑对谁优先供应，不得不考虑计划分配的问题。所以，计划制度恰恰是短缺的产物，而不是产生短缺的原因。换句话说，计划管理正是解决资源不足、谋求资源合理配置的一种有效办法。

所以我说，把计划经济与商品短缺描述为存在某种必然联系，这本身又是自由主义经济学预设的一个陷阱。计划经济就是这样被搞臭的。 

问：你的这种解释，会引起新自由主义经济学家和政治自由主义者的强烈反对。他们会说你是主张重新回复计划经济。 

我不认为主张回复 “ 计划 ” 会是一个很可怕的罪名。我头上的罪名反正已经很多，不在乎再多增加一个。

但是邓小平曾说：计划是手段，市场也是手段，这是精辟之论。计划经济有两种类型。一种是原始类型，它主要是在资源或物资短缺时进行计划配置，这种计划经济又叫 “ 管制计划 ” 或 “ 统制计划。 ” 还有一种高级类型的计划管理，事实上，现代欧美发达的超级资本主义，包括美国，现今都在运用强大的国家信息工具，有计划也有具体步骤地由国家调控着金融和产业的运行和周期。 

世界七大发达国首脑为什么定期开会？无非是为了沟通信息，制订共同战略，以协调七个发达国的经济，从而实现对世界金融和市场的控制。现在世界上哪里还能找到只依靠 “ 看不见的手 ” ，只听任市场自发调控的资本主义经济呢？ 

问：我认为那种宏观意义的计划管理方式，与作为经济组织制度的计划经济体制，还是有所区别的。 

何：其实呢，西方现代市场经济中也有作为经济组织制度的计划体制。 

问：真的吗？ 

何：当然。例如沃尔玛大型物流体制，就是微观市场中，实施统购包销计划管理的一种样本。 

位居世界 500 强之首位的 “ 沃尔玛 ” 集团，表面看只是一个产销一体化的物流配送体制，实际上它是一种新型的计划管理的市场体制。

沃尔玛体系是根据零售市场（超市）上的直接商品需求，通过对生产部门的订货管理，有计划地调节生产和销售的一种现代市场组织制度。它通过中央计算机系统对产、供、销三大环节实行一体化管理，这实际上正是一种新信息技术控制下的计划市场模式的托拉斯形态。

人们可以注意到， 20 世纪中期以后，困扰现代资本主义的经济危机主要已不是表现为 “ 生产过剩 ” 的原始型危机，而是集中在金融流通领域的货币危机和信用危机。

为什么西方现代资本主义能够比较有效地抑制了 “ 生产过剩 ” 型经济危机？我认为，就是由于西方发达国家在上世纪中期以后，大量地建立了类似 “ 沃尔玛 ” 体系、 “ 家乐福 ” 体系一类的大型超市组织。通过产、供、销一体化的计划管理，使曾困扰西方资本主义百年以上的 “ 生产过剩 ” 问题，得到了有效的抑制。 

现在，改革前中国国民经济中原有的产供销有计划组织土崩瓦解。各省、各区域以短期利润为主导展开市场竞争，于是争先恐后大上项目，导致汽车产业、烟草产业等短期高利润产业被重复建设，严重过剩。 

但是同时， “ 沃尔玛 ” 、 “ 家乐福 ” 等大型跨国计划市场组织则进入了中国，正在对中国的市场体系进行渗透，并据其需要对中国的各类产业进行有计划的选择、重组和淘汰。其涵义具有全球性的经济战略意义，是非常深远的！而我们的精英们，对此则茫然无知，还在闭眼大骂 “ 计划经济 ” ！ 

问：如果按您的这种说法，那么为什么中国还要搞经济改革呢？经改的目标，不就是要彻底破掉 “ 计划 ” 体制和建立 “ 市场 ” 体制吗？ 

何：应当破掉的只是改革前那种僵化的、不合理的、官僚主义的计划体制。 

我们曾批判斯大林主义体制下的计划经济，因为那的确是一种建立于落后生产力基础和不完备的信息手段上，僵化的官僚主义体制。（其实，这个体制对于三十年代苏联的快速工业化是有功劳的。就像五十、六十、七十年代中国的计划体制，对于中国当时的快速工业化，也具有巨大的奠基性功劳一样。但这个问题，我们在此暂时不必讨论。） 

正是现代的大规模信息技术，已经为有计划按比例地调节社会经济运行，提供了强有力的革命性手段。 

中国初步的工业化已经完成了。目前，中国的经济结构发展极不平衡，众多生产领域呈现严重过剩。在某些领域，中国的发展进步已经很快。中国已具有在世界上争一个强国地位的潜在实力，但是中国现在恰恰缺少一套协调发展的总体计划和全球战略。 

国家应当以现代信息手段，重新统筹规划国民经济的全局和未来发展。应当主要依靠国有经济和国家投资，来推动国民经济中的尖端高科技产业部门优先发展，特别是国防产业、能源产业、新材料产业以及信息通讯产业。 

中国人现在应该结合全球市场的开拓问题，研究中国生存和发展所需要的国际空间这个问题，从而制订一套既有近期目标又有远期目标的产业和国民经济发展计划。必须具有长远的战略和计划，分步实施，中国才可能在若干年后成长为一个具有强大国际竞争力的发达国家。 

我认为，不借助于现代信息技术下的计划手段，仅凭所谓 “ 看不见的手 ” 和无序化的 “ 自由市场竞争 ” ，要管理现代国民经济是不可能的。 

如果不制订一套长期性的国家计划，一心打算依靠自由市场发展经济，中国在发展战略上将永远处于处处被动，受制于人，被别人牵着走的态势。甚至会在不远的将来，在 “ 看不见的手 ” 的操作下，四分五裂，土崩瓦解。 

问：您的意思是，无论自由资本主义还是国家资本主义，最终都离不开计划管理？ 

何：我认为，计划经济肯定是比自由市场更高级的体制，它是人类经济体制未来的必然趋势。 

要想解决和保护国有企业，国家必须重新掌控和主导国内市场。要想掌控和主导国内市场，国家有必要投入大资本，来营建中国的 “ 沃尔玛 ” 式现代产供销一体化体系。 

问：您的设想非常深远。那么，关于中国的区域性差异问题，您认为如何解决，能解决么？

何：当然可能。我认为国家可以考虑，区别各区域不同情况，由国家牵头制订各区域不同的发展计划，并且给予不同的开发投资和税收政策。 

例如，针对西部区域的开发提出优惠投资政策，以特殊优惠的经济政策吸引内外民间资金进行西部开发。包括减免地方税收，（由中央财政对地方减免投资税后造成的缺口给予补贴），鼓励投资和移民；利用级差地租，无偿或低价提供和转让投资土地，有计划地把一些劳动密集产业、农牧产品加工业逐渐转移到西部。让西部成为向中亚、西亚国际市场拓展的桥头堡。对于国家的东南部地区，国家已确定重点发展金融业、高技术和出口产业，这是正确的。 

关于东北区域开发，应充分利用东北现有的重化工业基础，主要不是依靠增加投资，而是由国家给予重化工产品大单订货，来带动产业恢复和发展，解决东北地区极为严重的就业问题（例如以大规模的国防订货扶持东北、西南的军工、重工产业。） 

这些政策之制订和实施，都不能靠单一由利润导向的自由市场，而要有战略设计和全局性的统筹规划和实施方案，要依靠国家的扶植和导向政策。 

依靠国家有计划地安排和调控，是能逐步解决严重的国民失业问题和 “ 三农 ” 问题的。但仅靠头痛医头，脚痛医脚的短期办法，则是不能解决长远问题的。


514) 因为“计划经济”比“市场经济”高级，所以我选择计划经济！

[ 天理公道 ] 发表时间： 2005-06-25 20:50:12

*****因为“计划经济”比“市场经济”高级，所以我选择计划经济！****

为什么在“计划经济”和“市场经济”之间，我选择计划经济呢！我认为计划经济比市场经济高级！

为什么说计划经济比市场经济高级，我们先谈一个简单的道理，就是学生学习！学习好的学生都有一个好的学习经验，就是制定了好的学习计划，按照学习计划去学习，可以把学习安排的井井有条，当然学习效果也是最好的！漫无目的的学习，东一块，西一块，杂乱无章，不是在这个地方浪费学习时间了，就是在那个地方的学习时间不足了，知识结构混乱，学校效果当然不会好！推广到一个家庭有收支计划，单位有工作计划，学校有教学计划，军队有训练计划，绝大多数计划都是用多年多人丰富的经验写成的总结，可能不是目前最好的，但是一般都是长久最稳定的，综合起来长远来看，这些计划是最好的。

由一个人一个单位的计划，放大到一个家庭一个行业的计划，最好放大一个国家的计划，这些计划是层层制定，环环相扣的。计划经济就是这样一个道理！拿个最简单的例子，比如在改革开放以前物资不丰富的时期，要计算每个人吃多少粮食可以保证基本营养，就可以按多少斤粮食保证口粮，多余的由国家统一支配，不足的由国家补足。这个就是粮票制度，那个时代物资没现在这么丰富，要拿粮食去换设备，搞建设，还外债等，也就是农业扶持工业，保证国家的全局。再举一个例子，比如穿衣服，有多少人需要多少套衣服，多大型号，需要多少布，什么颜色，考虑到一般的损耗，经过一定的简单计算，就可以算出需要种多少亩地的棉花，需要多少织布机，需要多少织布厂，需要多少染布机，多少染布厂，多少颜料等等，可以计算出一个工厂建到什么地方最合适，运输成本最低，原料成本最低，可以覆盖多少人口等！这样就可以最好的做到建设的工厂数量正好，生产的东西数量正好，各种成本最低....等等好多优点！这就是我认为的计划经济！

计划有不准的时候，到底是计划指标高了好呢，还是低了好呢？不论高低，做出的计划一般都在可以控制的范围以内！如果没有计划呢，一般可能是没有，就是空白，一般可能是太多，就是重复多余！如果有个计划来指导呢，一般就不会出现空白，最低也要计划一个，一般重复多余的情况更不可能出现，但是并不能完全杜绝，所以总体而言还是计划指标低点好！一个很简单的道理，就是做菜的时候放盐，大家都知道放多了拿不出来！中国有很多描绘“东西多少”的词汇，比如“宁缺毋滥”，“争则不足，让则有余”等！就是形容少一点，比多一点好！计划经济的好处就是：不足的地方可以集中动用一些手段尽快的补上，浪费是几乎没有的！如果东西多了呢，就要拿掉，这样“一破一立”之间就造成了浪费！比如建设，建成的大楼再拆掉，重复铺路，城市的各种管网建设今天挖、明天填、后天再挖....再比如前几年中国的VCD，彩电多的不得了，别看一些厂家的广告做的那么欢，现在不是也没声音了吗...再比如中国目前的计算机核心部件都是国外的，要是早做生产计划，也早就生产出来了..这样的例子在现实的中国中举不胜举！要是原来就搞好计划不允许搞这么多重复建设，能提高多少物质利用效率，降低多少成本呀！要是原来就搞好计划，高科技的东西尽快研究，现在我们的计算机早就全部国产了！ 所以我要说，计划经济比市场经济高级的多，优越的多。

还要说明一点，计划的东西不一定是马上就用的，比如原子弹我们造出来也没怎么用呀！但是一定要计划一个，人家有，你也要造出来，不然别人老是拿这个东西吓唬你！当然，如果当汉奸就不需要这个东西！

高级的东西，我当然要优先选择，低级的东西当然也要抛弃！


515) 究竟什么是计划经济，我们平时说的计划经济又是什么

[ 千里夜行人 ] 发表时间： 2005-06-29 19:13:04

计划经济和市场经济的区别是非常重要的，不久的将来大家会看到。

计划经济是生产由统一安排、产品由统一分配的经济方式，市场经济则是生产由各个生产主自己安排，生产主之间互相交换产品的经济方式。这两个概念可以这样简单地理解：没有商品交换就是计划经济，有商品交换就是市场经济。

计划经济下，生产什么、生产多少由社会的某个部门根据社会和人民的需求来统一安排，或由企业的某个部门根据市场需求来统一安排，生产完毕，产品的分配也是统一分配的。分配方式有按劳分配、按需分配和按资分配三种。

例如，美国一家生产斧头的企业，经过市场调查，决定生产1万把斧头，那么要生产多少毛坯、多少斧头、多少斧头柄，则由主管生产的部门安排到各个车间进行生产，这就是按市场需求以及生产需求进行计划的。当生产完毕或销售完毕进行分配的时候，假设1万把斧头总售价是5万元，总原料成本是1万元，资本家留下2万元，发给工人3万，那么这就相当于资本家留下了4000把斧头，发给工人6000把斧头，这就是产品分配。资本家或股东们留下的那4000把斧头是按资分配，发给工人的那6000把斧头是按劳分配，即根据工人的成绩来分配，每个人若干把。

计划经济和市场经济相比，计划经济的产生要早得多。不要说自从地球上有了人，可以说自从地球上有了动物，就有了计划经济。例如，一个蚁群内就是计划经济，一个田鼠也要计划到冬天必须储藏多少食物。对于刚刚诞生的原始人来说，每个人的生产就更是计划经济了。后来出现了家庭、企业后，家庭和企业内也都是计划经济。所以计划经济并不新鲜。

可是，现在我们所追求的计划经济，指的是一个国家内或全世界内的计划经济，即一个国家或全世界的生产都由一个部门来统一安排，这是前所未有的（只在原始共产主义存在过），所以这样的计划经济就是个新生事物了。

当一个国家实行了完全的计划经济后，那么这个国家内就没有商品交换了（注意：这里指的是这个国家内部没有商品交换，不排除它和外国交换。如果全世界范围内实行了计划经济，则全世界内国与国之间就没有商品交换了，其实这时国家已经取消了），这时，这个国家内的生产就由主管生产的部门根据国家和人民的生活需求来安排生产，然后再把产品统一分配给消费者。例如，安排多少人去生产多少武器，安排多少人去生产多少食物，安排多少人去生产多少药品，安排多少人去生产多少衣服，安排多少人去建造多少住房、多少医院、多少学校等。生产出来后，把武器分配给军队，把食物、衣服、住房分配给人民，把医药分配给病者，把教材、学校分配给学生等。这时只存在按劳分配和按需分配，不存在按资分配。

一个国家实行计划经济后，虽然内部没有商品交换了，但是不能表示这个国家对外就没有商品交换了，所以这个国家也可能生产一些商品去和外国交换。所以计划经济国家不一定就不生产商品，关键是看和谁交换，是和国内交换，还是和国外交换。

计划经济国家里虽然没有商品交换，但是不一定就没有货币，货币不一定就是商品交换的媒介，所以计划经济国家里可以存在货币，不能认为有货币就不是计划经济。在计划经济国家里，货币是产品分配的媒介，不是商品交换的媒介，这是这个货币和那个货币的本质区别。大家都知道，在产品分配的时候，可以直接分配实物，也可以不直接分配实物，而是发领条，让每个人拿领条去领，这里，货币就相当于领条。在分配大件产品如住房时，可以不用货币，直接分配，但是对于针头线脑的小产品，直接分配就麻烦了，所以还是发货币方便。所以计划经济国家里，只要还没达到完全按需分配的程度，就离不开货币。

所以，判断一个国家是不是计划经济，不应该看这个国家内部是不是有商品生产，也不应该看这个国家内是不是有货币，而是应该看这个国家内是不是有商品交换。有则是，没有则不是。

说一个极端的情况。如果一个国家有1亿个家庭，有99999999个家庭都合并成公有制了，唯有一个家庭不愿意合并，自己单干，那么这个家庭就要和那个公有制单位发生商品交换，这时，虽然那9千多万个家庭内部已经没有商品交换，整体是计划经济，那个家庭也是计划经济，但是整个国家严格起来说还不叫计划经济，只能叫市场经济。然而，因为这时商品交换很少（一个家庭能交换的不过很少），占国民经济的份额很小，可以忽略，故也可以叫计划经济。

那么，一个国家要实行计划经济，需要什么条件呢？大家都能想象得到，一个私人企业是不会听从外界部门的安排的，它的产品也不会分配给全体人民的，所以要想让所有企业都听从国家的安排，要想让所有企业的产品都能直接分配给全体人民，，这些企业就必须属于全体人民所有，所以公有制是实行计划经济的充分必要条件。

还有一个极端的情况这里要说说，以帮助大家理解计划经济。当一个国家内的所有企业，包括农业、所有土地、所有资源、所有行业都被一个资本家兼并后，那么这时这个国家内也没有商品交换了，这时，所有的人，包括总统、军队，都是这个资本家的打工者，所有的生产都归这个资本家统一安排，产品的分配呢，当然也要由这个资本家来分配，所以这时这个国家内也是计划经济。这时，各个企业都不讲利润，这个国家也不存在税收。这时，这个资本家在分配产品时，当然要先给自己留下非常充足的之后，余下的才能分配给他的打工者们。自然他对生产的安排也是首先要考虑为了自己的需求而生产，然后才会去考虑为其他人的需求而适当生产，同时，他还可能要安排生产一批商品去和外国交换，当然这个交换的目的还是为了自己和国内的需求。

到这里，有人可能要问了：“你上面说‘公有制是计划经济的充分必要条件’，可是这个例子又说全国的企业都归一个资本家所有时，这个国家也是计划经济，是不是有矛盾？”没有。这个时候，全国所有企业实际都归那个资本家全家人“公有”，其他人都是局外人。对此，我不想多解释了，如果有人对这个解释不理解，也没多大关系，因为上面那个情况毕竟是个极端的，不可能存在的情况。

知道了什么叫计划经济，那么下面我们就来澄清一个问题。我们通常好把改革前的那一阶段称为计划经济时期，其实这是不严格的说法，只是相对于资本主义的市场经济而言的。因为那段时间里中国内部还有大量的商品交换，例如农业和工业之间的商品交换、全民企业和集体企业之间的商品交换、集体企业和集体企业之间的商品交换，所以那段时间不能叫计划经济，还是市场经济。那一时期，国家所做的计划主要是在全民企业内，而且这个计划还要受市场经济规律的制约，例如说吧，假设国家想生产许多拖拉机让农业实现机械化，可是由于许多生产队买不起，那么这个计划就行不通；如果国家想把拖拉机直接分配给各个生产队，那么这就要求各个生产队把粮食等产品直接交给国家，可是当时的公有制还没达到这个程度，还是行不通，所以我们现在说的当时的所谓计划经济的种种弊病其实还都是市场经济的。钢铁里如果夹杂了沙子，强度肯定要大打折扣，可是你不能说这是钢铁的弊病，是不是？

那一段时期虽然是市场经济，但是它和资本主义的市场经济又有不同。资本主义的市场经济以家庭或个人为经济单位——企业是家庭或个人的，最多是几个股东的——并且维持这样的情况不变，所以资本主义的市场经济是静态的；再说，资本主义的企业也不接受国家的计划，资本主义里也没有国家生产计划（国家的宏观调控和国家计划是两回事）。而改革前的那一段市场经济，以集体和全民为经济单位，这个经济单位比资本主义的经济单位要大得多，而且这个经济单位处在不断增大的过程中——集体的要逐步合并成全民的——所以那一段市场经济是动态的；还有，那一段的生产有很大一部分由国家的计划来安排。

大家可以想象：假设家庭内部、企业内部实行市场经济，丈夫、妻子、孩子之间做交易，企业内各个部门之间做买卖，要乱到到什么样子。同样的，一个社会如果实行市场经济会乱到什么样子，这是有目共睹的吧。

最后要说的是，计划经济和市场经济虽然是两种经济手段，或者说两种经济方式，但是它们还分别代表两种经济制度。计划经济代表的是公有制，市场经济代表的是私有制。这就好比，梨树上只能结梨，梨只能长在梨树上；苹果树上只能结苹果，苹果只能长在苹果树上，所以梨和苹果不仅是两种水果，而且还分别代表两种树，梨就代表梨树，苹果就代表苹果树。如果你不想吃苹果而想吃梨，就得伐掉苹果树栽梨树。


516) 评价计划经济要公平

[ 大度汉 ] 发表时间： 2005-07-06 20:18:22

网上常见到关于计划经济与市场经济的争论，老汉不是学经济的，无能力从理论上说清这两种经济模式，但生活在经济社会又不能不接触经济，也不能不想问题，想了就有疑问，不说不快，说出来请网友们思考。

应该说从有产品交换开始就孕育了市场经济，在资本自由竞争时期，常有经济危机发生，一会是牛奶过剩倒入大海，一会是什么东西过剩企业破产，一会又是工人罢工。后来有了“市场学”资本家对市场进行定性预测，以后又有了定量预测，生产过剩似乎少了。市场也孕育了无数的经济学家。现在几乎所有的国家都是市场经济，但各国的经济形势却各不相同，有的好有的不好。亚洲就出现过金融危机，日本也出现过泡沫，美洲的一些国家也出现过危机。就是一些发达资本主义国家，经济上也常有问题发生，也有被兼并，也有破产、倒闭。非洲诸国我想也都是市场经济，现在是民不聊生，世界许多人呼吁八国财长为非洲各国免债。这么看，搞市场经济的国家有成功的，也有不成功的，可见市场经济并不是国家致富的唯一灵丹妙药。

马克思总结了资本主义市场经济的情况，写了《资本论》等著作，提出了一个新的经济模式一一计划经济。从前苏联开始，当时的社会主义国家实行的都是计划经济，我国建国以后也逐步实行了计划经济，改革开放以来，我们曾提出过，计划指导下的市场经济，有计划的市场经济，社会主义市场经济。从加入世界贸易组织，我们也是完全的市场经济了。

我国实行计划经济，如果从完成资本主义工商业社会主义改造的，55年算起到85年是30年。这30年，农业、轻工业的发展基本满足了人们的需求，医疗方面，在农村实行了合作医疗，在城市实行了由单位负担的公费医疗。教育方面，办起了无数的小学、中学、中专、大学，为国家培养了大量人材。在这两方面，可以说彻底改变了建国前的落后状态。工业发展迅速，可以说基本配套建成了工业系统，军工、重型机械、飞机、机车等行业基本是从无到有，遍布全国各地，交通、航运、电讯也都有较大发展。科学技术的发展可谓日新月异，原子弹、氢弹、导弹，人造胰岛素…，我们都有了。总之成绩很多不一一列举。

当然在这期间有天灾，也有人患，给经济造成一定损失，否则可以肯定的说会更好。也正是客观与主观因素的影响60年代后，人民的生活水平提高不大，甚至行滞，没有兑现按劳分配的原则，但这不是计划经济本身的问题。

不能否定我国实行的计划经济模式十全十美，肯定有需要改进、完善之处，但对于一种经济模式来说，30年就于以否定，未免太不讲道理吧。市场经济搞了几百年了，不是仍然有许多问题吗？我们自己搞了二十几年的市场经济，现在问题不也很多吗？特别是分配不公，腐败成风，民风奢糜，假冒伪劣，卖淫嫖娼…。不能说与市场经济无关吧。

小平同志说的对，市场、计划都是发展经济的手段。适合我国国情，科学的经济模式应该是：计划+市场。需要国家控制的要实行严格的计划，不需控别的实行市场调解。计划、市场单一拿出来，都不是万能的灵丹妙药，都解决不了中国的问题。计划经济有强大的生命力，不能否不能丢，要强国，要构建和谐社会，要建设节约社会，都不能没有计划经济。


517) 是计划经济而不是市场经济才能够使农民富裕

[ 鬼推磨 ] 发表时间： 2005-07-14 21:49:57

改革家们和知识分子宣传说，是市场经济才能使农民富裕起来，并很自然地举出了分田到户使农民吃饱了饭的例子。

其实这完全是胡说八道。那时，农民觉得生活改善了，并不是因为生产的积极性提高了使到产量有了大跃进。因为制约中国农业产出的条件并不是劳动力投入不足，而是其它问题。总的来说，中国的农业资源太少了，而农业劳动力是过剩的。当然，提高生产积极性对精耕细作提高产量有帮助，但并不能使产量有一个大跃进。农民生活改善的原因是国家减少了征购，提高了收购价格。小岗人现在也没有先富起来。

去年，农民的收入增加也是得益于国家的减免，而不是什么市场经济！

市场经济可以使一小部分农民先富起来，但却不能够带动其他人后富起来，对大多数农民的危害是很大的。知识分子的理论很美妙，什么萍果少了，价格就会提高，农民的种果积极性也高涨。萍果多了，价格就会下降，市场经济这只看不见的手是多么神圣啊！在现实中，萍果少了，价格上涨了，农民也没能增收多少，因为土地资源太少了！而增产了，往往却是不增收。广东的柑桔、荔枝、龙眼等都出现过产量增加而收入下降的事，有个地方的波萝２毛钱都没有人要，就烂在地里，老远就闻到。

相对于大陆农民的理想体制，台湾的农民就极左得多了。广东电视台曾经介绍过台湾某地农民种西瓜，当地农民有个西瓜协会的组织。种什么品种、种多少都是协会根据去年的行情决定的（僵化吧）。到了收获的时候，农民就把西瓜全交到协会，由协会评定等级，统一定价。

前几天，台湾水果登陆大陆，上了南方报的头版。我看到了台湾水果的纸箱上写的是什么合作社！难道台湾赤化了？


518) 成熟的计划经济不是官僚经济

[ 马门列夫 ] 发表时间： 2005-07-25 12:08:28

成熟的计划经济不是官僚经济

[川流]先生认为：“计划经济的核心是官僚配给制度”，对此，我有不同看法。

官僚经济是从初级计划经济向完全市场经济（完全市场经济是脱离社会主义市场经济的）转变时产生的一个怪胎。在初级计划经济时期，权力确实可以干预经济，但，那时候私有的范围很小，仅限于有限的消费品，因此，并不能形成官僚经济。在向完全市场经济转变时，私有范围已相当大，某些官僚可以利用计划经济 “残余”和市场经济的方便，大搞化公为私，从而形成官僚经济。因此，计划经济的核心是有计划，按比例规律，在初级计划经济时，权利干预是手段，在成熟计划经济中则让位给信息技术。

市场经济的规律是价值规律，因此，也可以叫商品经济，价值经济，而市场看不见的手是盲目的，盲目的无政府主义支配社会经济活动；计划经济规律是有计划，按比例规律，因此，也可以叫信息经济，比例经济，在市场充分发育基础上的成熟计划经济，是知识信息经济，在这时候，计划和比例不再是人为的权力支配经济，而是已经成为经济的内在客观规律，是在充分拥有信息手段和充分占有信息的条件下，社会经济的克服了盲目无政府主义的自组织“行为”，计划和比例这只看不见的手因为广泛的信息交流而不再盲目，变得灵活而有序。

“川流”先生说：“市场经济靠货币结算来填平专业化生产与综合性消费的鸿沟，专门生产粮食、电视、冰箱、自行车的不同群体通过货币结算来实现对粮食、电视、冰箱、自行车的综合性消费。计划经济靠什么，按马克思以及千里的说法，是靠公有制，专业化生产出来的产品属于定义域内的所有人，因此无需任何中介手段都可以实现综合性消费。”

成熟计划经济开始采用电子货币结算做过渡，最后达到取消货币。计划经济的成熟是一个过程，在这个过程中，中介手段是逐步消亡的，并不是简单地“靠公有制”就能立即“无需任何中介手段”。

“川流”先生说：“很可惜，这仅仅只是梦想之中的情景，残酷的事实表明，在公有制下的按需分配，很快就会因为普遍的偷懒行为而导致产品短缺。因此，到目前为止，不借助任何中介调控手段的按需分配试验都无一不以失败告终。现实所说的计划经济，普遍采用了记工分的结算方式，也就是说，集体生产出来的产品，并没有天然的成为所有人的消费品。在生产劳动与获得消费品之间，也是要进行核算的。而且，这种核算不是在两种生产者之间，而是在生产者和管理者（官僚）之间。”

残酷的事实恰恰不在计划经济的初期，恰恰是在“转型期”，不是在典型计划经济下，而是在计划经济遭受破坏下。在没有掺杂过多私欲的计划经济下，劳动产品“天然的成为所有人的消费品”，那时的管理者也并不多得，远不象现在的官僚高工资加名目繁多的灰色收入再加上肆意地贪污侵吞。

“川流”先生说：“在这里可以清楚地看到，抽象的官僚集团代替货币充当了结算的中介，并且还取得了更强的主体资格。本来，公有制下的计划经济的本意是取消货币结算这个中间环节以降低沟通生产与消费的成本；但是，在不可更改的自私人性的作用下，计划经济国家不得不强化官僚体系来对生产环节进行监控，并采用记工分的形式来量化劳动者的工作量；在这里，中间环节非但没有减少，反而增加了，原来养猪的和种粮食的通过货币结算就可以实现综合消费，现在则要通过记工分的会计或者大队书记，凭空增加了一个沟通主体，一个潜在的作弊环节。”

官僚利益集团的形成实在说是在“转型期”的消极面形成的，是货币作用加大以后形成的。所以，硬要把这分成两个阶段：一个阶段的中介是官僚集团，一个阶段的中介是货币，这是不符合事实的。现实是权和钱勾结起来“取得了更强的主体资格”，货币的中介作用强化后，不仅没有取代了官僚中介，反而变成了一个 “潜在的作弊环节。”

“转型期”的消极面衍生的怪胎不能作为否定计划经济的理由，初级的计划经济也不等于成熟的计划经济。正象我们应该忍受孩子的麻烦和容忍孩子的错误一样对待社会主义计划经济，计划经济向成熟发展，特别是通过信息技术，一定可以成长起来，一定可以精简掉很多中间环节，最终实现直接分配。市场经济的存在决不是永恒的。


519) 凭什么给计划经济时代的医疗事业正名？——读国务院研究机构报告

云淡水暖

中国共产党一直力求坚持住一个光荣的传统，就是毛泽东思想体系当中的“实事求是”，70年代，邓小平同志为核心的党中央，推动了“实践是检验真理的唯一标准”大讨论，拉开了改革开放的伟大时代序幕，邓小平同志说“摸着石头过河”，就是寓意对于改革开放这样一个全新的历史进程，没有可以借鉴的理论和经验，必须在“过河”的实践中碰到“石头”，探明前进的道路，邓小平同志曾经说过，出现失误并不可怕，如果出现了偏离社会主义方向的东西，就要用国家机器加以纠正。

以胡锦涛同志为核心的新一代领导集体继承与弘扬毛泽东提出的“务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”，大力提倡“求真务实”的执政思维，力求使最广大人民群众的利益和心声能够得到凸现和张扬，是值得我们期许的。这一点，也已经开始反映在对改革的“石头”与“过河”关系的调查研究之中。不回避热点、难点，以最广大人民群众的利益为依归。

可是，有日子以来，已经被“实践是检验真理的唯一标准”大讨论所纠正的“凡是”现象似乎又以新的形式，在新的人群中得以复活，表现在一批自诩为改革先锋、理论大师的，把持了主流话语平台的主流们，容不得人们对改革“过河”实践中碰到的“石头”加以辨别和扬弃，把“改革开放”这个词故意打造为他们所独享的专器。这种把持，事实上违背了“实事求是”的基本原则，将“改革” 神化。特别是在现今的话语氛围下，动辄就是“专家曰”，底层劳动者对各项改革政策的形成、实践缺乏话语平台，但却要承担最具体、最直接的改革代价甚至沉重后果。而为了衬托主流们的成功，一个主要技法就是对计划经济体制和计划经济时代一切事物的打压。

提起“计划经济”时代，有相当一部分主流人士是颇不以为然，有拿着西方经济学宝典对其嗤之以鼻的，有抱怨耽误了私有化发财大梦而痛恨哭诉的，这样的闹腾已经不短的日子了。哭诉的理由是计划经济时代“恶行累累”，“效率低下”呀、“扼杀活力”呀、“闭关自守”呀、“普遍贫穷”呀、“不自量力”呀、叽里咕噜呀。比如，北京大学中国经济研究中心教授周其仁在怒斥郎咸平时有一段精彩的诘问“他们愿意在大政府、大国有制下讨生活，我没有意见。但是谁也不要指天划日，非要把不愿意过那种日子的人也强拉进去。…他根本没有在这个体制下劳动、生活过，工作从来不是命令指派，一辈子没拿过低薪，…，更从来没有使过粮票布票肉票鸡蛋票。”，对计划经济时代何其深恶痛绝。

周教授的话语是有利益背景的，前不久，中国社会科学院发布的《当代中国社会阶层研究报告》，明确地指出了中国已经形成不同利益形态的社会阶层，其中劳动阶层与主流阶层是截然而别的，而话语权长期把持在个别阶层的手中，由于利益分配关系使然，不免使社会的主流思维与大多数人群的思维发生偏差，社会在偏差下缺乏和谐与解决矛盾的内在动力。比如，已经长期困扰最广大人民群众的所谓“新三座大山”，即教育、看病、住房问题，主流们一直在告诫大家是“前进中的问题”，要靠“进一步深化改革”解决。但以医疗为例，底层劳动人民的感受却是“改革”越“深化”，医疗问题带来的痛苦也越“深化”，在党中央大力提倡构建和谐社会的背景下，成为咄咄怪事。

但就是在医疗卫生这个改革热点的领域，也是一批主流专家、精英们的视线却不得不投向了计划经济时代。今天，新华社发表了国务院发展研究中心社会发展研究部的研究报告《对中国医疗卫生体制改革的评价与建议(概要与重点)》，各个媒体在新闻和评论的标题中直截了当地点明了报告的结论“中国的医疗改革基本不成功”，专家学者们用词讲究，不提那个令人难堪的“失败”二字。但草民及草民周围的芸芸众生们心里很清楚，事实也很残酷，前几日接到家母的电话，家母退休前单位因为单位改制后借口效益不好，拒绝为职工买医疗保险，所有在职和退休者都无缘享受医疗保险。家母的一位老姐妹，体弱多病，平时靠死杠撑着，这次病危，才两天就赶忙挣扎着回家，花了几百元，心痛的很。

结论是“基本不成功”，这毋庸置疑，有趣而又令人唏嘘不已的是，《对中国医疗卫生体制改革的评价与建议(概要与重点)》中拿来与医疗制度改革进行参照的，不是专家们通常偏好的西方，而是中国的计划经济时代，标题的排列就很有意思，照录如下（带●号的是段落副标题）：

【一、计划经济时期，中国的医疗卫生事业发展取得过显著成就，有很多值得总结的经验

●计划经济时期，中国医疗卫生事业发展的成绩非常突出

●这一时期医疗卫生事业发展的基本经验之一是医疗卫生服务体系的布局与服务目标合理

●这一时期医疗卫生事业发展的基本经验之二是医疗卫生工作的干预重点选择合理

●这一时期医疗卫生事业发展的基本经验之三是形成了广覆盖的医疗费用保障机制

●这一时期医疗卫生事业发展中也存在问题

●计划经济时期医疗卫生事业取得成功的决定性因素是政府发挥了主导作用

二、改革开放以来，中国的医疗卫生体制发生了很大变化，在某些方面也取得了进展，但暴露的问题更为严重。从总体上讲，改革是不成功的

●改革开放以来，中国医疗卫生体制发生了很大变化

●医疗卫生体制变革的基本走向是商业化、市场化

●医疗卫生体制变革的主要成效

●体制变革所带来的消极后果，主要表现为医疗服务的公平性下降和卫生投入的宏观效率低下

●问题的根源在于商业化、市场化的走向违背了医疗卫生事业发展的基本规律】

多么有意思的强烈对比，一个是“成绩非常突出”，一个是“从总体上讲，改革是不成功的”一赞一弹之间，泾渭分明，20几年来，几乎看不到如此一面倒地、全面地肯定计划经济某领域，基本地否定同一领域的改革的论述。为什么会这样呢，草民觉得不是专家学者们一时的心血来潮，是历史和现实的沉重对比在教育他们，在迫使他们改变视点，从新审视一直以来占据了主流话语平台的“一改就灵”、“一市场就灵”、“一私就灵”的惯性思维逻辑。

可能有人会出来放冷箭，说计划经济时代的医疗保障是“低水平”的，不值一提的，根本不能项背今日之豪华大医院，昂贵的以CT、核磁共振为标志的、现代化检查装备、疗效“神奇”的进口药物等等。但是，最广大底层人民群众所关心的，不是医院是否豪华，设备是否先进，药物是否神奇，而是有没有起码的卫生保障。

举一个最典型的例子，血吸虫是公认的严重影响劳动人民健康的恶性传染病，毛泽东写一九五八年七月一日的《《七律二首??送瘟神》后记》中道“就血吸虫所毁灭我们的生命而言，远强于过去打过我们的如何一个或几个帝国主义。八国联军，抗日战争，就毁人一点来说，都不及血吸虫。除开历史上死掉的人以外，现在尚有一千万人患疫，一万万人受疫的威胁。是可忍，孰不可忍？”，从50年代到70年代，全国大规模动员，发动千千万万农民，在冬季大搞农田水利整修时，下湖滩去翻土，沿港汊铲草皮，向小河荡里撒石灰。因为钉螺是随水体漂流的，所以必须全流域一起动手，打大规模群众会战，依靠集体经济，合作化的组织动员力量，把农民组织起来，中央电视台电视播放当年的记录片资料，灭螺的劳动场面热火朝天，当年能够快速、大范围地控制血吸虫病的流行，消灭钉螺的作用不可磨灭。

在中央电视台的纪录片中，记者问，原来（毛泽东时代）对血吸虫中晚期病人的防治，怎么补助，老血防站长激动起来，提高声音“不收钱，全部免费”，要知道，那是在据说“饿死了X千万人”的年代，政府咬牙筹措，其它地区的人民节衣缩食，为血吸虫疫区的农民兄弟姐妹提供免费的治疗，近2000万病人享受了免费治疗。据媒体报道，最晚将血吸虫大规模控制的是江苏南京，上世纪７０年代中期南京的有螺面积大幅度下降，病情得到有效控制。

计划经济时代的医疗卫生保障事业的巨大成就，是得到了国际认可的，据报道，上个世纪60年代中期，中国农村曾广泛地实行合作医疗制度，形成了集预防、医疗、保健功能于一身的三级（县、乡、村）卫生服务网络。以‘赤脚医生’为标志的村卫生员在使农民便捷地获得村级卫生服务方面发挥了巨大作用。世界银行和世界卫生组织把合作医疗称为“发展中国家解决卫生经费的唯一典范”。

《对中国医疗卫生体制改革的评价与建议(概要与重点)》的结束部分很有憧憬地描述“一个最简单的逻辑推理是：在计划经济时期，尽管当时的经济发展水平很低，但通过合理的制度建设，就已经基本上解决了绝大部分城乡居民的卫生防疫和基本医疗保障问题。改革以来，中国的经济实力已经增长了10倍以上，承担全体公民的基本医疗保障，在筹资能力上不应当有问题。”、“从宏观数据来看，目前中国卫生费用总支出占GDP的比重已经超过5%，这种投入水平在发展中国家位居前列。按照这种投入水平，解决所有居民的基本健康保障是没有任何问题的。改革的实质是要进行筹资方式、分配方式和资源运用方式上的调整。说到底，这只是一个政治决策和制度设计问题。”。

对此，草民并不乐观，因为医疗卫生事业的改革现状，是与社会经济改革的现状无法分开的，首先是既得利益者们如何舍得松开到口的肉，这其中就包括大批的药商和已经习惯吃回扣的白衣们。当然，公道地看，板子不能打在医生的屁股上，社会的价值取向如此，生存需要如此，不是被宰，就是宰人，一个接受访问的北京年轻大夫说，一年“正规”收入约3万多，但也要买房、结婚、养家，如何…，北京的职工人均年收入大概是2万多点，年轻大夫的收入比下有余，但与上流阶层比，年轻大夫的收入当然“寒酸”不少，凭什么大款富豪们富得，大夫们富不得。

但无论如何，我们赞赏撰写《对中国医疗卫生体制改革的评价与建议(概要与重点)》的专家学者们的勇气与实事求是的精神，因为他们用专业判断和社会良知告诉了大家：凭什么要为计划经济时代的医疗事业正名。


520) 计划经济里不管干什么都便宜

[ 千里夜行人 ] 发表时间： 2005-08-04 18:44:40

计划经济里，因为人民都不追求利润，不聚敛无用的过量的财富，只想满足现实的需求，所以在计划经济里，国家不管干什么，都比在市场经济里要便宜得多。

就拿拍电影来说，市场经济里拍一部电影动不动就几百万，几千万，我常想，哪里需要这么多的钱呢？你就是用了一卡车胶片，又能花几个钱，再加上一些道具，又能花多少。可是偏偏就花那么多，那么多钱到哪里去了？原来，大部分都被制片商、演员、导演赚去了，例如一个名演员出场就要几十万。场地、道具有的还要有巨额租借费或制造费，这又被搞场地和道具的商人狠赚了一把。可是，计划经济里，专职演员、导演是拿工资的，他们的工资和其他人差不多，演出没有费用；还有场地、道具等都没有租借费，即使建造场地，制作道具，生产者也不要利润，这样就要省多少！一场电影无非就是花点胶片钱，跑路的汽油钱。

再拿造飞机来说，市场经济里，提供原材料的商人说：“我这个原材料可是紧俏货，要几亿几亿一吨呢！”国家说：“好好，买就买吧！”提供技术的人会说：“我这个技术有几个掌握的？要一百亿的转让费不多吧？”国家说：“不多，不多！”这样，研究一种飞机，没有几百亿几千亿拿不下来。可是，在计划经济里，没有人追求利润，原材料部门的工人、干部只拿满足生活的工资，不要那些多的花不了的钱，生产出来的原材料直接提供，技术人员也只拿满足生活需求的工资，所以研究一种飞机，只需要若干人员的生活费就行了。

再拿建水库来说，市场经济里，要动用民工，必须拿钱，一个工日给多少钱，工头自然也要狠赚一把，那些提供材料的商人也要狠赚一把，所以建一个要花很多钱。可是，在计划经济里，民工没有要钱的，只要管饭就行，因为农民知道他们建水库的得益在建好水库之后。而市场经济里，工头都把利润看作得益，民工都把工钱作为得益，哪有把水库看做得益的。

再拿医疗来说，市场经济里，医疗器械商要狠赚一把，制药厂要狠赚一把，医院要狠赚一把，医生要狠赚一把，所以最后患者就看不起病了。可是，在计划经济里，不管是拿一层的都不赚钱，每个人都只拿必需工资，一把手术刀可以用很多很多次，动一次手术根本用不了那么多钱。就是麻醉药、消毒药吧，因为制药厂和医院都不赚钱，所以也便宜得很。所以免费医疗很容易实现。

再拿教育来说，市场经济里，建校时，建筑商要很赚一把，买教育器材时，器材商要很赚一把，买书时，书商又要狠狠赚一把，所以要花很多钱。可是在计划经济里，建校时，建筑部门的人只要国家给的工资，建好后就交给学校；器材部门、印刷部门人员只要国家给的工资，做好后，交给学校，整个过程，国家只支付给上面人员的生活费就行了，花钱很少的。所以免费教育很容易实现。

再拿住房来说，市场经济里，房产商是狮子大开口，我们都切身体会到了。可是在计划经济里，建造住房所需的费用，无非就是制造建房材料工人的生活费、建筑工人的生活费，所以免费住房也是很容易实现的。

所以说，一个一穷二白的计划经济国家可以办许多富裕的市场经济国家看起来很难办起的事情。

有人可能要说，计划经济里这个也免费，那个也免费，那么工人和技术人员的生活费又从哪里来？哈哈，这个生活费不要国家掏一分，例如说吧，建筑工人把住房免费送给医生，医生也免费给工人看病，谁都不要多余无用的货币，就这么简单。


521) 当然是只有计划经济才能够提供低价优质的医疗服务

[ 老吴 ] 发表时间： 2005-08-05 17:47:11

国务院发展研究中心的评价报告明确提出，在计划经济时代我们的医疗服务成绩突出、举世公认。而推行市场经济以后，我们对医疗体系进行改革结果却基本不成功。这不是什么偶然，而是一种必然。因为只有计划经济才能提供低价优质的医疗服务，而市场经济条件下根本没有这个能力。

什么叫市场经济？说白了，就是企业围绕利润进行生产。因而在市场经济中，要么医疗服务面向市场，那么根据市场法则，优质高价，其实有时候高价也未必优质，但低价一定低质。所以富人有可能得到很好的医疗服务，但穷人想得到优良的医疗服务就是白日做梦，因为你付不起那么高价钱。那么不面向市场怎么样？结果也好不了多少。就算医院可以不讲利润，但围绕着医疗服务的种种产业却要想方设法挣大钱。比如那些医疗器械商、制药商等，此外还有为这些生产商服务的种种企业，如广告商、营销商、保险公司、律师服务所，等等，他们当然也要挣大钱；此外，医生当然是不能白奉献是一定要拿高薪的；我们都知道在西方资本主义国家，医生这个职业都是挣大钱的行当。所以，人们要想得到优质的医疗服务，不花大价钱是根本不可能的。有人说欧洲的国家政府为老百姓看病掏了大钱，人们花费不大。但这不过是羊毛出在羊身上，老百姓其实是事先预付了一大笔钱的。而且那里政府的沉重负担让各执政党苦不堪言，谁都想改革却谁都很难改革。而美国式的医疗体系也是让美国老百姓怨声载道的体系，大家都忘了当年希拉里改革失败的事情了吧。经常看参考消息就知道欧美的医疗是怎么回事什么水准了。在我国卫生部长高强的报告中说的很明白，欧洲的高福利式体制和美国的社会保险体制都不适合我国国情。

因此很清楚，理论和事实都明明白白地证明，市场经济不能够为老百姓提供低价优质的医疗服务。

而计划经济就能够为广大人民群众提供低价优质的医疗服务。

和市场经济不同，计划经济中对人民群众的医疗卫生事业是通盘考虑，纳入统一计划管理中的。低价还是高价和生产水平生产能力有关，服务质量和科技水平、教育水平、管理水平有关。没有那些乱七八糟围绕医疗卫生事业的挣大钱产业，医生也没法考虑如何挣大钱；我们宣传是的全心全意为人民服务，是‘救死扶伤、实行革命的人道主义’，所以不用花什么大钱，就可以使老百姓普遍得到符合时代水平的医疗服务。而1965年毛主席的6.26谈话公布后（此后被称为 6.26指示），医疗体系更是加快了改革的步伐（同是改革，对比今天，真有天壤之别啊，怎不令人感慨万分），广大的农民群众享受到了更加快捷优质的医疗服务。有人攻击那时候毛泽东的医疗路线，说农民兄弟并没有享受到高级的医疗服务，这样的攻击是别有用心的。因为那个时候我们各方面的水平还不高，当然普遍能够得到的服务水平就不高，而各方面水平的提高是必须有一个过程的，不可能一下子忽然就高起来的。实际上只要在生产、科技、教育、管理等方面的能力提高，广大人民群众包括农民兄弟就一定可以得到质量更高的医疗服务，而绝不会像市场经济条件下那样，明明医疗水平有了很大进步，但就因为缺钱却只能得到低质甚至不像样的服务。可以肯定的讲，如果我们能够坚持毛泽东道路到现在，人民群众得到的医疗服务质量绝不会像今天这个样子，而是一定会好得多。

历史和逻辑的结果如此清晰，计划经济就是比市场经济优越！为什么我们还要僵化地维持市场经济迷信牌坊呢？


522) 为什么卖房搞市埸经济，拆房却要搞计划经济？

[ 司马水牛 ] 发表时间： 2005-08-05 22:21:27

为什么卖房搞市埸经济，拆房却要搞计划经济？

当前影响中国社会稳定的还是拆迁纠纷占主要的，被拆迁者权利被地方政府剥夺，无奈，只有靠上访解决，希求上面的共产党政权为他们作主。多数因为拆迁纠纷而引起的信访，是合法的举动，如果接访不积极不解决问题，上访到中南海也并不违法。

地方政府总是打着公益事业地方经济发展的招牌搞拆迁的，拆迁是引起纠纷的原由，你不拆迁，就不会有上访，社会上就太平无事，政府是制造不稳定的主要责任者，是扰民。有人说，拆迁户对抗政府拆迁就是不顾公益事业，不顾改善其他群众住房条件，从而侵犯了广大人民群众的整体利益，这是歪理。政府把房地产作为支柱产业，就是看中了它的赚钱功能，在卖房时，出的价格再高，群众也只能吃闷亏，也要咬牙买房的，不买就无处栖身。这时候，如果要批评价格太高，不符合人民群众的根本利益，马上政府就会说这是按市埸经济规律办事，现在是市埸经济时代，都是自愿交易，买不起就别买，头头是道，驳得批评者哑口无言。

但是到了政府要拆别人的房屋时，又是一种理：土地是国家的，政府为了全体人民公共利益，有权拆除房产，重来建设，并规定了拆迁补偿标准，当然远远低于市埸价格，如果按国家规定的补偿标准和办法给予拆迁，被拆迁者仍旧不同意，就要行政强拆。这种按政府订价订规定的拆迁补偿标准和办法显然就是计划经济手段，要求被拆迁者无条件服从国家利益。真是不讲理。政府卖房时实行商品经济，提倡买卖自愿，政府是卖家；政府拆别人的房屋实际也是与被拆迁人在平等地位上的买卖关系，这时候的买家是政府，卖家是被拆迁户，凭什么道理要有买家订价格和条件？凭什么就不实行市埸经济而搞计划经济呢？尽管有法规保护拆迁，但是不合人世间的情理，是不公平不平等条约。

再说为了国家利益和人民群众的整体利益就要求被拆迁人无条件服从拆迁条件，作出牺牲，也无道理。

国家利益与人民群众整体利益为什么一定要以牺牲其中的成员被拆迁人利益来保证，不是在刮共产风吗？共产党打江山时代，一再宣告革命战争是为了中国人民的全体利益，但在革命战争时期，都有严格的群众纪律，凡涉及人民群众的具体利益，严格执行三大纪律八项注意，“公卖公买，不拿群众一针一线，借东西要还，损坏东西要赔”是共产党的革命队伍处理群众关系的准则，从来不以全体人民群众的整体利益为借口而侵犯群众的具体利益，从而赢得民心建立政权。

总之，不管商业拆迁还是政府拆迁，都要遵守房地产市埸的市埸经济规则，自愿平等，不能仅以政府利益为标准，政府卖房就搞市埸经济，政府拆迁就搞计划经济，虽然拆迁条例偏袒政府，但不合情理的法规难以平复社会的不安与不满。


523) 毛时代的物资短缺不是计划经济的错，而是底子薄的原因

[ 城市化 ] 发表时间： 2005-08-12 10:19:10

★毛时代的物资短缺不是计划经济的错，而是底子薄的原因

在和一些人谈“计划与市场道路谁好”的时候，总有一些人说60-70年代如何用“票”，物资紧缺；一谈现在就说“商品琳琅满目”，就说“还是市场好”

其实，毛时代的物资短缺不是计划经济的错，而是底子薄的原因，到底如何底子薄，大家了解一下那些不平等条约、想想多年战争的破坏和负面影响就明白了。

当然，60-70时代没有用“火锅点菜单需求---劳动付出平衡表”逆推产业结构的方式，也可能会有一些重工比例偏大而影响人民生活的问题，但目前太重视轻工而重工严重滑坡的道路应该“更不对”！还有，那时还要有国家安全的考虑，所以要花很多力气去搞“两弹一星”，而现在我国还有什么高科技世界领先呢？所以才不断有国际军事威胁和摩擦，所以现在又开始说“加强自主创新”。

说来说去，还是“有序”和“平衡”最好！减少折腾。

其实，十字城镇“火锅点菜单”实行的是先定下层（市场需求），再逆推产业结构（上层计划），并不是完全的计划，而是混合经济。在其中“搭售”国防、公共设施等“非个人需求”的生产需求（下限），同时限制住了腐败（上限）。有异常变动则“火锅点菜单”就会失衡而被大家感觉到！

并且，“火锅点菜单”可以脱离开“十字城镇”而单独实施！

大家有什么质疑吗？大家还发现了哪些“拍错了板子”的现象？

孙连华sunlianhua@vip.sina.com8月12日

预告：十字城镇2005年4月-7月《学术补丁》因近期本人经济影响使用计算机打字及牙痛导致身体虚弱原因，将于8月下旬才能汇总出来，请关心的人稍等。


524) 关于计划经济的短缺和市场经济的过剩

[ 函授博士 ] 发表时间： 2005-08-12 11:22:19

本文研究计划经济为什么会短缺和市场经济为什么会过剩。

的确，因为我经历过计划经济年代和市场经济年代，因此也知道计划经济的短缺和市场经济的过剩是一个事实。但本文想进一步地研究一下这种事实产生的原因，即为什么计划经济会短缺，为什么市场经济会过剩。

我确实记得在计划经济年代，许多东西都买不到，如果一个人在街上看到人们排队，也就立即跟着排上，然后再打听是什么东西。或者一些短缺的商品需要凭票供应，比如自行车票，缝纫机票，等等。而现在的市场经济年代，各大商场都是商品琳琅满目，给人的感觉是什么东西都可以买得到，而且，生产厂家开始叫苦，因为，似乎什么东西都卖不出去，甚至价格一再下跌。

为什么会这样呢？一种流行的解释就是计划经济年代干好干坏一个样，因此人们没有生产的积极性，因此什么东西的生产就都跟不上。但是我还是想试图给出另一个解释。

为此，我先搞一个想象中的模拟试验。之所以只能在想象中模拟，是因为在现实中做这样的试验代价太大。但是，我是希望试图反对我的人从这个试验中挑不出毛病，大家能够从这个试验得出一个共识。

这个想象的试验是这样的。命令一个商场将所有的东西都降价成这样：鸡蛋一分钱一个，衣服一角钱一件，二十九寸的大彩电，冰箱都一律一元钱人民币一件。总之就是将价钱搞到便宜到惊人的地步。结果会怎样呢？

我认为结果就是会产生一个疯狂的抢购风潮，直到这个商场货架空空如也，不是这样吗？这样，我就通过这个试验，人为地制造了一个短缺经济。

还可以在想象中将这个试验搞得更大，比如全国突然下令计划经济，然后立即命令所有的商场都将东西卖得奇便宜，甚至房地产商的房子也必须卖得奇便宜，比如一元钱一平米住房。结果会怎样呢？当然是全国性的抢购风潮，最后全国的货架空空如也，房地产商那儿也没有房子卖了。也就是说，在全国制造了短缺经济。

我搞这样的模拟试验是为的说明一个问题，就是当我们说到需求的时候，实际上有两种含义，一种是人们确实需要，另一种是人们有钱购买。上面的试验结果，人们疯狂地将商品买回家去，买到货架空空，说明人们确实需要这些东西，否则买它们干什么？但为什么在我做这个试验之前货架上是满满的呢？是因为人们暂时还没有那么多钱。

因此，所谓需求饱和也有两种含义。那猪肉来打比方，一种饱和是，人们确实都不想吃猪肉了，就是白送给他们，他们也不想吃了，因为实在是吃得够够的了。另一种饱和是，人们还是想多吃猪肉的，只不过钱不够，所以不想多买，但这也造成猪肉卖不出去。

现在我来说计划经济时代的一种商品，自行车，而且我专门说一种牌子，永久牌的自行车，实际上质量非常好，即使是放到现在也是质量很好的自行车，结实，耐骑。我们也知道共和国的前三十年中国被打造成了自行车的王国。

但是，在计划经济时代，我就知道永久牌的自行车在商场上是买不到的，除非你有自行车票，而且是指明永久牌自行车的票，凭票去购买。那么，是不是上海自行车厂的工人们不够卖力造成的呢？我认为不是。比方说，如果现在搞计划经济，中央领导下令全国人民每个人必须有一部二十九寸的大彩电，那么就需要有十三亿部彩电，则即使现在中国的彩电生产线开足马力，也无法在短期内生产出这么多的彩电，因此，必然是货架空空。

而在计划经济时代，当时的永久牌自行车约为一百多元人民币一辆。那么，如果在那个时候将永久牌自行车定价为二千元一辆，则大多数人买不起，当然商场上就总是放有这种牌子的自行车了。但问题在于，这么一来商场可能就卖不出去这种自行车了，因为当时的国家领导人每月工资也就那么五百元，也买不起这么贵的自行车，一般老百姓就更买不起。因此，在全社会贫富悬殊差不多的情况下，定价一高，就没有人买得起，而定价一低，就立即销售光。

因此，公平的办法就是发自行车票，而且尽量公平地，比如说用抽奖的办法均匀地发给全国人民，但还是低价卖出。但是这样一来，全国人民也都基本上不高兴，因为，这家有机会买永久牌自行车，但就买不到缝纫机，而那家有缝纫机，却没有熊猫牌收音机，等等。好东西均匀分布在各个家，则各个家庭都感到短缺。

还有一种办法就是在社会中想办法制造富人和穷人，实行两极分化，则富人家里的东西都是齐全的，一百多平米的住房，冰箱彩电音响洗衣机等等大件一应俱全，而穷人则什么都买不起。这样一来富人高兴，但穷人不高兴。但是，如果富人全部是社会上层，控制了舆论，自然会制造出歌舞升平社会繁荣的景象。在报纸上发表文章的，在广播电台的广播稿，都是来自富人知识分子，当然就会觉得日子比以前好多啦。一个社会只要制造出十分之一的富人，和解放前地主和农民的比例基本一样，就会造成富人们人山人海的景象。

可这么一来又有潜在的其它危机，现在商场上是什么东西都摆在那儿了，而摆在那儿就说明不能够完全卖出去，卖不出去不等于全国人民都享有了，而是穷人手里没钱买。而卖不出去企业就处于困境中，就有倒闭和工人下岗的危险，则穷人就更没有钱买东西，则东西就更卖不出去，这就成了资本主义的基本矛盾了。

而计划经济虽然大家不高兴，货架空空如也，但是彩电厂家，住房建筑公司都在开足马力地日夜奋战，那也很难在短期内满足十三亿人民的需要。经济危机是肯定没有的，需求是不愁的。但是，也许在人类生产力达到某种程度，使得东西的生产飞快，也许就能够解决问题呢？但我想，任何新产品，或者总是有更好的产品，需求总是没有办法让全人类满足的。怎么解决呢？这个我也没有特别好的答案。

但是我突然想到了自助餐这种形式。我在第一次遇到自助餐这种东西的时候就对它很感兴趣。就是你交了一笔钱之后，就可以在饭店里想吃什么就拿什么。那么，在这顿饭中，你的需求一定会真正地达到饱和，不会受到钱的限制。但是有一点，就是自助餐饭店不会给你特别昂贵的食物。但是满足你的营养需求是不成问题的。

因此我想到，将来能不能在整体供应而不仅是在吃饭问题上来一个自助餐形式呢？就是说我交了一笔钱后就获得了一张卡，我凭着这卡到某家超市去，就不是买东西了，而是拿东西，想要什么就拿什么，无论是搬彩电，还是搬冰箱，还是搬空调，想要什么搬什么。但是这家超市里当然并没有特别昂贵的东西，全部是中档产品。甚至想要住房，也可以领到一个中档的住房。

那么，和自助餐相比，这里的困难是监督。自助餐因为始终在餐厅里吃饭，当然服务员会监督你，不让你浪费粮食，当然，少浪费一点也不在乎，但是如果你想用啤酒或者牛奶洗澡，他们就不干了。而我上面的方案困难也在于监督，即如果你搬了彩电不是为了看电视，而是用它们搭床或者当凳子坐，或者砸它们听响玩儿，那商店就受不了。

但是我想，通过两种办法，一是广泛地宣传教育，一是建立个人信用制度。通过这两种技术，导致故意搞破坏的人占极少一部分比例，比方说万分之一，而且能够相对及时地清除出这种人，将其赶出自助餐队伍，则总的损失可能不大，也许还能够做到。

因此，我以为在生产力发展到一定程度时，是有可能一个人的全部的供应，包括各类商品，食品，医疗等，都有一个中档的自助餐式的服务，一次性交满一笔钱以后就可以这样自助一辈子，当然那个自助公司的超市里摆满了东西任你拿。而生产计划则是看拿走多少就生产多少。也许这就叫共产主义吧？


525) 我也来说说为什么以前那段计划经济有“短缺”

[ 千里夜行人 ] 发表时间： 2005-08-13 11:45:11

改革开放前的那段计划经济时期确实有消费品短缺的现象存在，因此就有人借此来攻击计划经济，一提到计划经济，这些人就说：“以前就已经证明了，计划经济缺这少那，买什么都得要票，还提它干什么！”我认为这些人这样说话，根本就没经大脑考虑，不去分析具体原因，就把以前那段计划经济的短缺说成是计划经济固有的、必然的弊病，思维僵化得吓人，就好象看到一个人小时候没有椅子高，就认为他永远都不会有椅子高一样。

不管什么现象，都有原因，研究这些现象，就得先找原因，最忌讳的就是一刀切，主观臆断，研究计划经济的优劣也是一样。下面我就说说造成以前那段计划经济短缺的原因。

关于这个原因，我已经说过好多次了，本来不想再说了，昨天看了“函授博士”的那篇文章，很是赞同，可是看了“川流”等人对他的无理批判，我又觉得还有必要换个角度再说一遍。

先从计划经济的工资组成说起。

计划经济的工资是国家根据产品分配计划来发的，不是随便发的。例如说，国家决定分配给每个工人一个月30斤的主食，一斤主食一毛钱，那么30斤就是3元钱，那么一个月的工资里必须有这3元钱，这就保证了每个工人一个月都有30斤食物吃；如果一个工人平均要养活三个亲人（父母、子女等），那么连这个工人一起，就是四个人，他必须养活四个人，那么这个工人一个月的工资就必须有12元的主食费，同时国家还要保证粮库里有120斤粮食够这个工人购买。其它的生活用品，例如油盐酱醋、菜、衣服等的分配都和主食的分配一样，工资里都包含这些。这几项都是最基本需求，假设这几项加起来共是20元，那么一个工人的工资就不能低于20元，否则他就不能保障最低生活（有人可能要说，以前的学徒工一个月的工资只有七八元，这怎么说？这些学徒工都很年轻，没有子女和父母要他养活）。

人不能只有基本需求，还有高级的享受型的需求，例如需要烟酒、自行车、手表等，所以工资里还应该加上这一部分。当然这一部分就有高有低了，多劳多得，高级工、工程师等可能每个月加30元，低级工可能只加5元，假设平均每个工人每个月给加10元。虽然多劳多得，但是每个人的收入的差别是不大的，就是一两倍的差别，这和市场经济里千万倍的收入差别大不一样。

国家既然给人民发了这么多的工资，就得保证有这么多的消费品供应。就拿自行车来说，既然每个人的工资里都包含自行车，那么国家就得有足够的自行车供应。假设全国有2亿名工作人员，国家是按照每个工作人员一辆自行车的标准发的工资，那么国家就得有2亿辆自行车供应。可是，自行车是一辆一辆生产出来的，不可能一夜之间就生产2亿辆，假设第一年国家生产了2千万辆，一辆定价为120元，那么这2千万辆怎么卖？

上面已经说了，计划经济里工作人员的收入差别不大，经过一年的积攒，许多工作人员都能买起一辆自行车，所以这时就可能有一亿人能买起自行车。而这时自行车只有2千万辆，怎么卖法？岂不要打架了吗？有人可能要说：“为什么不提价呢？”不能提价，因为大家的收入都差不多，有一个人能买起，就表示有许多人能买起，一个人买不起，就表示有许多人都买不起，所以一提价，大家就可能都买不起了。所以，这个时候最好的办法是发自行车票，有票的就买，无票的等下年领了票再买。假设到第2年，又产2千万辆，那么国家再发2千万张票，去年领过票的就不能再领了。如此下来，10年后，2亿人就全部有自行车了，以后就不要再发票了，因为到第11年，虽然又生产了2千万辆，但是这时的2千万辆可以随便买了。当然这时的2千万辆主要是第一批买自行车的人购买，因为他们的自行车基本已经到年限了。

上面说了，计划经济里开始购买自行车时又要票又要钱，这样不太好，因为主要是票起的作用，所以我认为对于自行车、手表、电视机等成件的、耐用的产品，只发票就行了，不要在工资里另外发钱，这样更简单。

现在大家应该能明白以前那段计划经济买东西为什么要票了吧，就是为了解决一开始供不应求的局面。而市场经济不是这样解决的，市场经济里因为收入差别很大，所以当出现供不应求时，是靠提价的办法，这样就把许多穷人排挤到圈外去了，造成供大于求、商店里商品琳琅满目的假象。谁都知道这样的供大于求是虚假的，实际上还是短缺。

计划经济解决了开始的供不应求的局面后，以后随着生产力的增大及消费品的积累，就不会有了，所以短缺不是计划经济固有的弊病，所以我说计划经济短缺，要给它加上时间的限制——以前那段计划经济。

而市场经济的短缺则是永远存在的，短缺就是市场经济自身因素造成的。因为商人的本质就是获利，高利润造成很多人买不起，一买不起，商品就积压，一积压，商人就停产，而且利润低的时候，他们也不生产，这样就造成商品永远是短缺的，永远有很多人不能满足自己的需求。

总之，计划经济的短缺是外因造成的，而外因和内因都能造成市场经济的短缺，所以虽然有时候计划经济短缺，却不能把计划经济叫短缺经济，只能把市场经济叫短缺经济。注意：短缺和短缺经济不一样。这就好比，正常人夜里看不见东西，瞎子夜里也看不见东西，正常人看不见东西是外因造成的，瞎子看不见东西，外因和内因都能造成，所以不能把正常人称为看不见的人（瞎子），看不见和看不见的人（瞎子）的含义也不一样。


526) 怀念计划经济时代的安全员

[ 沧海一粟2 ] 发表时间： 2005-08-14 11:20:04

安全员一职始于何时，笔者无从考据，但认定在新中国建立之后，当不会有太大的错，因为在万恶的旧社会，资本家是不管工人死活的。

余生也晚，上个世纪七十年代中期才在一家国有大型矿山参加工作。记得上班第一天，就有一个头发花白的人在组里大声训话，这也不行，那也不对，组长一个劲的点头称是，临走还陪着笑送他出门。我问：“这是个什么官啊？”组长冲我笑笑说：“他不是官，是采矿场的安全员。”我仔细一想也是，满脸沧桑，一身工作服，除了衣服上比我们少了些油渍，没啥两样。但安全员不是官，却可以对平时在组里说一不二的班组长威仪万千，的确给我留下了深刻的印象。

这以后，我经常看到他在生产现场转悠，也经常看见他训人，但工人从不和他顶嘴，而是一笑之后老老实实按他说的去做。后来我知道，采矿场设有一个安全组，也就三、五个人，都是经验丰富，认真负责的老工人，我认识的这位，就是负责我们这一片的。他们的权力可大了，场长、书记主持制定的生产方案，必须有安全组组长签字，重大的要全体成员的签字才能实施，少一个都不行。如果有安全措施不到位，他们就真的敢不签字。理由只有一个：我们要对工人负责，对他们的老婆孩子负责。嘿嘿！那时候可真叫和谐，别说工亡，就连折胳膊断腿的工伤也少有发生，难怪职工对他们十分的敬重呢！

如今生产发展了，安全生产的监管部门从国家的最高层延伸到了地、市、县、乡，从企业的最高层延伸到了车间、工段，但我们却无可奈何地进入了一个 “死人的事是经常发生的”时代。更奇怪的是，一出事故我们就在安全机制上找原因，一边找就一边又出事故，为啥？我们根本就找错了方向嘛！我们的安全机制比过去严实的多，健全的多了，有什么好找的，真正的原因是用人机制，如果我们的安全管理人员素质不高，责任心不强，专业知识不够，再好的安全机制也是没用的。就拿笔者所在企业来说吧，安全员一职是基层管理人员中惟一不讲究学历，不经过专业培训，不需要专业资格证书，却又享受优厚待遇的职位。他们的任用，全凭基层领导的一句话，至于为什么用李四不用张三，那就只有天晓得了。

我倒不是说干个安全员就一定要大专、本科什么的，当年那几位老安全员就没啥文化。但责任心总是要有的吧，一定的专业知识总是要有的吧！有了这两条，再加上他们对生产流程、设备性能的熟悉，他们完全有理由在第一时间发现事故隐患，消除事故隐患的啊！但是在笔者眼里，很多安全员的日常工作只是检查检查班组学习记录，应付应付上级的安全检查，得知上级要来检查时，他们就会像电影《地道战》里的民兵队长发现了鬼子进村，紧急通知：“各小组注意——”。而出了问题则尽可能把大事化小，小事化了。至于安全学习的质量如何，记录是否真实，那就随意了。我的企业里竖有一幅大标语：“隐患险于明火，防范胜于救灾，责任重于泰山。”可是看见基层的安全员们整天跟在小领导后面屁颠屁颠的，我就会想，他们心中的“泰山”，恐怕不会是咱工人，更不会是咱的老婆孩子了。

如今那几位老安全员早已退休在家，颐养天年了。笔者也成了老工人了，看见全国每年出那么多的重、特大事故，死那么多的人，我就常常想起他们，也更加敬重他们。事故其实并不可怕，可怕的是用人不当，尤其是安全岗位的用人不当。如果我们能把胡锦涛总书记提出的“权为民所用，利为民所谋，情为民所系。”用在安全岗位的选贤用能上，把那些责任心强，敢于碰硬，敢于坚持原则，又具有专业知识的人安排到安全岗位上，并且赋予他们实权与实责，通过他们，使我们的安全法规得到严格执行，把事故隐患都扑灭在萌芽中了，哪里还会有这么多重、特大事故的发生呢！我们有了足够多的法律法规，有了足够多的规章制度，却没能把最合适的人用到最关键的岗位上，这才是事故频发的真正原因啊！话说到这份儿上，我又不能不敬重起当年的老书记、老场长来了.


527) 计划经济在挡节油车的路？

[ 天理公道 ] 发表时间： 2005-08-14 13:58:14

*****计划经济在挡节油车的路？

[Nopro]网友上了一篇宏著“谁在挡节油车的路？”，被推荐到首页去了！本来以为是篇好文章，可是看到最后失望的很，用了近3/1的篇幅把节油车不受欢迎的原因归结为“计划经济的工作方式”，怎么看都不对劲！既然写了，就要找准原因，帽子乱扣就不好了！这类批评计划经济的文章是可以写，也可以信口开河、胡搅蛮缠的乱写，但是推荐到首页，就必须经得起推敲！我看这篇文章是经不起推敲的，所以我要说道说道！

如果说“谁在挡节油车的路？”

首先就是市场经济在挡节油车的路！

车辆消费的主要人群是什么？我觉得不是一般老百姓吧！一般工人、农民买的极少吧！有钱的才买车，买车还需要养车，现在油那么贵，你就是再节油，反正比自行车、公交车浪费钱！真是急需，可以找个出租车嘛！

车辆消费主题是有钱人！首先是公车消费！国家的钱，反正不是自己的钱！请问我们的领导头头会做这样的节油车嘛？丢身份呀！其次是先富起来的人，当然也要摆阔，买个节油车面子上肯定过不去！人家都是宝马、奔驰，我卖节油车，丢不起那人呀！

市场经济就是要满足消费者的需要，消费者需要豪华的、身价高的、漂亮的....汽车，生产厂家就得造这样的汽车！！市场经济不喜欢节油车，这个是节油车不受欢迎的根本原因！

如何是节油车大行其道，让节油车推广开受欢迎，我看还是要依靠计划经济！

首先采用计划经济方式，严格限制大排量的、不节油的车，主要是收重税，就是不提倡你这种非节油车！比如限制高于1.2排量的车进入城市的某些道路等等！你试试！节油车能不好卖！

其次可以用计划经济的配给制，按照一定比例的人群配给，凡是有突出贡献的劳动者、工作在一线的劳动模范、三八红旗手、先进工作者、优秀教师、优秀科技工作者......等优秀模范任务，就配给他，而且国家支持，自己拿一部分，国家补贴一部分，银行贷款一部分！还愁节油车没有销路！！到那个时候，节油车就是荣誉的象征，如果有钱人想买，价格必须10倍100倍加价，还不一定卖给他！

再次是免收少收节油车的过桥过路费，什么车辆购置附加费统统的免收少收，而且加油都给优惠！

.............

好的东西、对国家有益的东西的推广普及工作是绝对不能依靠市场经济的！市场经济要的是钱，是冠冕堂皇，是面子！所以市场经济不喜欢节约，不喜欢实用，更谈不上什么道德！市场经济更不会考虑什么国家利益，只知道自己享受！

推广好的东西，推广可以创造良好的社会效益，对整个国家对全民族有益的东西，市场经济是不灵的！在市场经济不灵的时候，不能一根筋思维，要想着采用计划经济方式，要动用行政手段！

好的东西不去推广、对国家社会有益的东西不去推广、好的经济运行方式不采用，是笨蛋傻瓜的行为！


528) 计划经济是计划每个人每顿吃什么吗？

[ 千里夜行人 ] 发表时间： 2005-09-02 15:21:26

不认识计划经济，对计划经济存有偏见的人还有很多。他们的偏见有很多方面，其中一个偏见就是说计划经济计划的就是一个人这顿吃什么，那顿吃什么；今天穿什么，明天穿什么。所以有这种偏见的人就说了：“我这顿想吃大闸蟹，下顿想吃萝卜丝，计划经济能计划过来吗？除非所有人都一模一样，要吃什么都吃什么，要穿什么都穿什么。”

有这种思想的人是很可笑的，不过这类人很多，甚至高等学府里的很多学生都有这种想法，我想这是多年来对计划经济的故意歪曲以及经济学中对计划经济的教育空白造成的。现在很有必要澄清一下。

要知道的是，计划经济计划的是生产总量。这个总量是根据统计或估算得来的。例如，先抽样调查出全国有多少个人喜欢吃大闸蟹的，每年能吃多少，得到这个总量，然后计划生产这么多，你这个企业生产多少，那个企业生产多少，加起来正好是总量。生产好之后，再分配下去，至于你哪顿吃这个大闸蟹，计划经济则不问了，计划经济只管总量够你用的就行。如果生产能力达不到，例如明明全国一年需要1000吨大闸蟹，可是现在一年只能生产500吨，那么大家就都少吃一半，发个票下来，或者在购买时限量，一个人一次只能买这么多，这样就避免有人吃得往外吐，有人吃不到。

市场经济在生产之前也要调查，也要调查人民能消费多少，然后再计划生产多少。不过，它这个调查是企业调查，计划也是企业计划，全国的总量则没有计划。例如，这个企业计划今年生产300吨大闸蟹，那个企业计划今年生产500吨，结果全国生产总量就可能相对过剩，总量一相对过剩了，就必然有白白扔掉的，而且还有的企业破产。

所以，务必要知道，计划经济计划的是生产总量，控制的也是总量，不具体到每个人每顿吃什么，每天穿什么，除了这个控制总量之外，后面的和市场经济一样。所以市场经济的优点，计划经济全有，计划经济的优点，市场经济则有的没有。

新型计划经济——预先计划加不断反馈的计划（改造的市场）的体制[ 社会微积分 ] 发表时间： 2005-09-18 18:51:52

一种新型的计划经济，在这种计划经济下保留货币也就是说也保留消费市场，但对消费市场进行改造与生产生资料的预先计划领域相协调。

在生产生产资料（如：车床等的领域）等领域按预先纠错理论实行计划，通过救解超多元的资源配置方程组解出资源配置涵数不以货币为媒体直接调动资源。

而在货币唯一起作用的消费市场对其进行改造，首先把所有的销售企业全国托拉斯化，建立大中小连锁的国营超市。把产品以一定的量价以在一定的时间限内代入市场，通过计算机网络收集信息，代入超多元的方程组，以确定新价格、产品的新产量，是否增减停产，调节货币的发行量，人均的工资等各社会要素，然后再代入，再反馈如此循环以达到平衡。

这样消费市场就用计算代替了竞争，没有竞争而带来的社会整体效率低下和资源浪费，以及充分满足了个人对生活用品的偏好。人们在这种体制下就能百分之百的就业，享响高福利。


529) 理性的谈谈计划经济时期为什么没有三农问题

刀锋

也不知道从什么时候，农村问题、农业问题、农民问题成为日益严重的社会性问题，毛泽东曾经说过，中国共产党的根基是工人、是农民，没有这两个基础，中国共产党领导的革命就不可能成功。但是，今天中国社会的根基变得越来越动摇。工人、农民与干部、知识分子和商人之间的差异愈发大了起来，这样的差异不单体现在收入上，更体现在教育、医疗、住房、权益和法律的保护上。

相对而言，工人阶层的变化更加明显，由过去的社会先进生产力量变成今天的弱势群体，但改变他们今天的状况却比较容易一些。而乡村地区由于过去那种具有凝聚力的乡村体系已经不复存在，所以要改变农民的现状比改变工人阶层更加困难。

今天我们进行的改革，很有可能在思想上受到了某种局限，这样的局限体现在“只能向着一个方向发展，虽然这个方向还在摸索的阶段，并不能确定其正确性”，就是这样一个并不能确定其正确性的思路在固化着我们的改革。

今天，三农问题越来越严重，就应该用一种回顾的眼光来看待这个问题，用逆向思维来解决三农问题，毕竟让三农问题按照目前发展的趋势，去破坏掉整个社会结构不是我们改革的目的。在计划经济时代，为什么几乎不存在三农问题，这是我们在改革中需要完整研究的话题。

在计划经济农业是有国家统一安排生产，农民生活的资金基础也是由国家统一配置，现在很多人说“在计划经济时期农民垫付了国家发展资金，城市吸取了农村的血汗”，按照实际情况来看，这些人纯粹没有一点经济学知识，虽然他们当中有很多人号称是经济学家，完全是不负责任的臆断。

在计划经济时期，国家对农产品实行统购统销制度，由国家收购农民生产的产品，然后再在全国范围内实行计划分配。这其中，国家从农民手中收购农产品的成本是高于最终的销售价格的，例如面粉，国家收购和加工过程的费用高于在商店里销售的价格，所以其中产生了差值，这部分差值如何解决呢，用面票。而面票的实际货币价值就是国家补贴给了农民的费用，但是这部分费用也要获得来源，这又如何去处理呢，用工人上缴给国家的税收，这个过程就是“暗补”。这样的“暗补”其作用就是缩小城乡在收入上的差异，提高农业人口的间接收入，提供农村发展用资金。

我相信一定有人会说我这个分析是错误的，他们完全有可能罗列一大堆东西来作说明。

但是我却有一个事实来证明我的分析。正因为在计划经济时期农业、农村和农民得到社会的巨大补贴，所以才不会出现今天的三农问题，但这样一个巨大的补贴却始终是国家的一个负担。在计划经济时期，工人和农民是国家的主人，所以即使明知道是负担，也要背在国家的身上，没有人敢于卸掉这样一个巨大的负担。

进入改革开放，农村地区开始出现了以小岗村为代表的承包制，也就是分田到户的私干型农村，农村成为改革最先开始的试点。这证明了什么呢？如果农村一直是向城市输出的话，如此一个巨大的财源是不可能被国家最先改革掉的，这就证明国家已经无力继续承担农村这个巨大的负担，或者说执政者已经没有能力继续承担农村带来的压力，所以开始甩包袱了。

当这样一个巨大的包袱被抛弃之后，失去了来自城市的补贴，农产品的销售虽然更加自由，但是价格却始终受到市场的压制，而城市也因摆脱了对农业的扶持和补贴，一度在收入上领先乡村地区很多。

今天几乎所有的农村地区都接受了“自由市场”这一概念，但农业、农村的发展却越来越因缺少资金扶持变得困难，虽然政府取消了诸如农业税等，但这样的“明补”却始终未能达到“暗补”的功效。

所以可以看到，三农问题的出现，实际上是农村地区失去了过去那种城市给予的输血，失去了城市的资金来源，失去了国家对农业、农村和农民承担的责任。

这也就看到，我们今天这种“一根筋”式的思路存在很大问题，改革应当是从原起点上三维方向发展的，如果被限定只能向一个方向（就是资本主义私有制方向）发展，一定会爆发出巨大社会问题的，就如这三农问题。


530) 市场经济和计划经济的本原规律

[ 千里夜行人 ] 发表时间： 2005-12-04 16:44:41

本文是接着上一篇《经济学的理想条件》http://www.qglt.com/bbs/ReadFile?whichfile=1179442&typeid=17来写的。

在上一篇中，我说经济学应该象自然科学一样，必须建立在理想条件的基础上。可是有人不同意，这可能是我上一次说理不透彻的缘故。在本文中，我有必要先把这个问题说清楚，然后再入正题。

为什么说经济学必须建立在理想条件上？

世界上，几乎每一个现象都是由多个因素共同造成的。那么，某个现象究竟是哪些因素造成的，各个因素所起的作用如何，哪个为主，哪些为次，要弄清楚这个问题，就必须把每个因素从其他因素中分离出来，单独对它进行研究，不能混在一起研究，否则就不能得到正确的结果。而要对各个因素分别进行研究，就得排除其他因素的干扰，这就要建立理想条件。

例如，一个人同时接触三种细菌，结果得病了。他的病究竟是由哪种细菌引起的呢，还是由三种细菌共同引起的呢？我们就得把这三种细菌分别注入动物体内或人体内做实验才能知道。如果把这三种细菌混在一起做实验，就得不出个所以然来。如果把这三种细菌分别注入人体后，人并不得病；然后混在一起注入人体后，人也不得病，就说明那个人的病与这三种细菌无关，是我们没发现的因素造成的。

再例如，焦耳定律说的是电流通过导体产生的热量跟电流的平方、导体的电阻、通电时间成正比（Q=I^2*Rt）。焦耳在做实验研究这个规律时，就是先让其中两个因素不变（如让通电时间t和电阻R不变），只改变其中一个因素（例如电流I），分别研究出各个因素的变化量和产生热量的关系，最后才得到这个定律。如果他不这样做，而是随意改变这三个因素，即把它们混在一起研究，他就很难得到这个定律。（西经中也有许多公式，可惜这些公式都不用焦耳的这种方法得到的，都是他们凭感觉把各种因素罗列进去的。这样的公式不要说放之四海而不准，就是放在邻居的门前就不准。）

再例如，一个人穿一双破鞋和一身紧身衣服在一条很不好的路上跑步，100米跑了一分多钟，这个人就说他跑得慢是因为鞋不合适、衣服碍事、路不平。这三个因素确实影响了他的速度，可是他跑不快究竟是这三个因素造成的，还是因为他根本就跑不快呢，究竟是磨不转还是驴不走？我们就很难知道了。这时我们就得建立理想条件，即给他最合适的鞋和衣服穿，让他在最好的跑道上跑，如果这时100米还跑了四五十秒，就说明他跑不快主要是他自身的因素。可见，如果不建立理想条件，就永远不会发现这个人跑不快的真正原因，永远都会认为他跑得慢是外因造成的。

市场经济中，有的人以及有的国家贫穷落后，缺东少西，有些学者就说这是资源稀缺、技术匮乏、信息不对称等因素造成的，如果没有这些不好的因素，就不会有贫穷落后的现象，言下之意，这些现象与市场经济自身无关。真是这样的吗？好，下面我们就假设出一个理想社会出来，在这个社会里，技术和资源都是无限的，信息也完全对称，人人都守法经营，而且每个生产者的经营管理策略都是顶级高明等，下面我们就来看看这样的市场经济社会是不是能达到美好，是不是能使所有人都满足需求。如果还不能，还有穷有富，那就是市场经济自身有缺陷了，这不能再怪外因了吧。

下面我就用两种方法来证明市场经济自身存在严重缺陷，严重阻碍生产的发展，必然使多数人缺东少西，永远处于相对贫困状态。

方法一：

假设世界上只有两个人，甲生产轿车，乙生产铁锅。按理说这时这两个人每个人都有一辆轿车和一只铁锅才是最完美的。所以他们要交换了，乙拿着一只铁锅去换轿车。甲一见，就笑了，说：“你想用一只铁锅换我的一辆轿车，你想得美呀你。最起码你得用一万只铁锅才能换一辆轿车。”可是，当乙拉着一万只铁锅去换时，甲又笑了，说：“我要你一万只破锅有什么用，我要一只就够了。该上哪玩上哪玩去！”可见，这个买卖是做不成了。（有人可能要说，干脆甲自己生产铁锅，乙自己生产轿车不就行了么，反正他们什么技术都有，什么资源都不缺。如果这样的话，就不是市场经济了，就是自给自足了；自给自足的结果更糟，上一篇已经说过了。）要想使这个买卖做成，就得有一万个人来消化这一万只铁锅。好，我们就假设这个社会又来了9999个人，和甲合在一起，正好一万人。乙把一万只铁锅分别卖给这一万个人，得了钱，去买甲的轿车，买卖终于做成了。这时甲和乙每人都有一只铁锅和一辆轿车，达到了完美，两个人的生活水平一样了。

为了做成这笔买卖，我们引入了9999个人。可是这9999个人也是人，也和甲乙有同样的生活需求，不是只要一只铁锅就向的，而且他们也不能白拿乙的锅，也要有产品和乙交换，所以他们也得生产。假设这9999个人，有的生产自行车，有的生产电视机，有的生产缝衣针……，这时又多了许多种产品，人的需求也随之增多了，这时的人不仅需要铁锅和轿车，还需要自行车、电视机、缝衣针等等。假设这时乙又想换电视机了，可惜他已经没有钱了，还得卖锅。可是这时所有的人都已经不要锅了，还得增加人口。下面就假设生产缝衣针的人拿一根针去换轿车，甲更不可能干，非要10万根不可。可是当这人拿10万根去换时，甲又说了：“我要你这么多破针干什么，我只要一根就够了。”可见，要做成这个买卖，就得有10万个人消化这10万根针。假设这时社会上又有9万个人降下来，这人终于把10万根针卖出去了，买了一辆轿车回去。可是他买自行车、电视机的钱就没有了，还得卖针，还得增加人口。

这就是资本家要不断寻找市场或争夺市场的根源。

而现实中，人口是不能无限增加的，所以现实中总有很多买卖做不成，有的想买不能买，有的想卖卖不出去，这就使很多人缺东少西。而卖不出去，就不能继续生产，这样就严重阻碍了产出。

可见，由于商人追求利润的本性，市场经济这种经济方式本身就严重阻碍了产出，而产出的总量不够，就注定很多人要处于贫困状态，这就是市场经济的一个本原规律。

方法二（略）

而计划经济则没有这个规律。甲需要一只锅，就把乙生产的锅分给甲一只；乙需要一辆轿车，就把甲生产的轿车给乙一辆，这样俩人都完美。如果说生产轿车的时间太长，乙生产完锅后再去帮甲就行了，最后俩人还是一样完美。计划经济没有人追求利润，它本身对产出没有阻碍，这就是计划经济的本原规律。而现实中，在计划经济下，贫穷是由技术、资源的匮乏造成的，这不是计划经济本身因素造成的。如果在相同的技术和资源条件下，换成市场经济，情况会更遭。

最后我还要说说经济学的任务。经济学的任务就是给人类寻找一种最合理的生存发展的经济活动方式。虽然人类的生存发展受技术、资源的制约，但是资源的多少是上帝安排的，经济学管不着；技术的好坏是自然科学的事，经济学也管不着。经济学能管着的就是：在资源和技术一定的条件下，使人类运用最合理的经济活动方式来最合理的生存和发展。这就好比钓鱼学，它教给钓鱼人的是最好的钓鱼方法，使钓鱼人在鱼具、池塘一定的条件下，钓的鱼最多。


531) “计划经济”辨析

[ 大学物理学 ] 发表时间： 2005-12-18 12:32:05

“计划经济”辨析我以为我国理论界对计划经济及其与市场经济、商品经济的关系的表述存在很多误区 经常出现一些根本否定社会 主义社会的计划调节的理论 给国家调节经济生活设置了重重障碍 大有必要予以澄清。遵循马克思主义的基本逻辑 遵循不唯上、不唯书、只唯实的原则 本文以计划经济概念为中心进行若干分析 欢迎广大读者的批评。

任何经济形态中经济活动都有计划性

原始社会是氏族成员在首领的统一指挥下从事集体生产。奴隶制和封建制经济主要是手工劳动的个体农业和手工 业 劳动过程都在私有者和个体经营者的直接控制和指挥下进行。地主和租种地主土地的徊农 对其所有的或租种的土 地的耕作时间 种植种类 种植面积 种子的选用 耕作动力、工具的制造使用 农田水利建设 家庭劳动力的分工等等 都 必须作出计划安排。中国有句古话 : 一年之计在于春 一日之计在于晨。这句谚语反映了古代个体经济的计划性。原始 经济、奴隶经济、地主经济、小农经济、个体手工业经济 在所有者和经营者 ( 家长 ) 的指挥范围内 都是有计划的。

生产发展到资本主义阶段 主要实行私营企业化生产。企业生产的技术性、组织性 决定企业必须有统一的意志和计划。资本主义是商品生产 市场调查 原材料的采购与储备 生产过程的控制 产成品的销售 其计划性的规模和复杂性比个体生产大大进了一步。但它的统一性和计划性也局限于私人所有者和经营者控制的范围。资本主义发展到国家 垄断阶段 则出现由国家 " 来指导全部企业 " ① 即出现了 " 社会的计划的调节 " 经济计划越出了一个企业的范围 经济生 活出现了全社会规模的调控和计划。由资本主义开始的生产社会化 必然过渡到生产资料的 " 共产主义公有制 " 共产主义公有制经济在生产方式上必然是社会调节、监控和计划的经济。

由此可见 人类社会自始至终的经济活动都是有计划的 只是计划的主体、规模、范围随生产力和生产方式的变化而变化。没有独立存在的抽象的计划经济从古至今 没有一种经济不具有计划性和统一性 但是它们的统一性和计划性有着各自不同的性质 都超不出相应的所有者、经营者的权利范围。在资本主义前的生产过程中的计划主体是氏族首领或全体氏族成年成员、奴隶主、地主、 徊农、个体农民、个体手工业者 计划所及范围是各个所有者的所有权范围和经营者的经营活动范围口资本主义社会计 划的主体是资本家、资本家的代理人 ( 经理 ) 计划范围是他们控制的私有企业或企业集团的经营活动。共产主义社会的 计划主体是社会管理机构 ( 在阶级和国家消灭之前的阶段 即是代表整个社会的无产阶级国家 ) 计划所及范围是整个社 会 ( 集体经济则只及于局部社会 ) 的生产活动。所以恩格斯把共产主义归结为为 ~则将之称为 " 社会化的有计划的经济制度 " 咱③。马克思、恩格斯、列宁在对共产主义生产方式作完整表述时 从来没有使用过不加主体限定的、抽象的 " 计划经济 " 概念。 " 社会的计划调节的经济 " 命题 其中 " 社会的 " 三个字不可或缺 因为它限定了计划主体的社会性质和社会化程度口长期来 很多学者忽视了马克思、恩格斯、列宁这一命题具体的深刻的含义 只将社会主义经济模糊地、抽象地称为 " 计划经济 " 。这种抽象概念把计划经济绝对化 把计划性只赋与共产主义一种社会形态。邓小平同志关于计划与市场关系的讲话正是批评此种状况。马恩把共产主义经济称为 " 社会的有计划调节的 经济 " 同时承认自由资本主义阶段生产在企业范围内的计划性和国家垄断阶段在全社会范围内的计划性 @ 。历史上只 存在五种不同经济基础上的 或者说只存在个体的、企业的、社会的三种不同社会化程度的经济计划形式。这些计划形 式都是具体的 都必须联系其主体和适用范围进行具体表述。一般的抽象的计划经济概念 只适用于对各具体的计划形式作抽象概括的时候 或主体前提已经明确 或者一般地与非计划状态对立而言 不必明确计划形式的具体性质等场合。

计划是生产方式 但受生产关系制约计划是生产过程的组织技术方面 是生产方式 （ 狭义的、本来意义上的生产方式 ) 范畴 不是生产关系范畴 是一切社会形态共有 并非特定生产过程中存在的现象。但这种生产过程技术性的组织方式受生产力发展水平、生产社会化程度和具体生产关系的制约。从生产力发展水平和生产社会化程度考察 计划形式经由了个体型、企业型、社会型三个基本 发展形态 ( 阶段 ); 从其与生产关系的联系考察 它曾与原始氏族部落制、奴隶制、封建制、资本制、共产制的各种经济形态 结合。因此 它服从不同的经济目的 服从于不同所有者的意志 与不同的分配关系结合 在有阶级的社会中 为不同的 阶级利益服务 打上不同的阶级烙印。离开经济基础 离开生产关系 离开阶级利益讲社会调节或计划调节 ( 管理 ) 就会 迷失方向。比如 国家垄断资本主义的社会的计划的调节必然保护资本家的利益 社会主义的社会的计划的调节必然服 从于社会主义的生产目的 必然是为了实现社会主义的公平 ( 按劳分配 多劳多得 不劳动者不得食 ) 如我们今天元产阶级国家调节各阶层利益关系的税收制度和价格政策就是如此。没有社会主义国家意志的干预和计划 ( 如劳动力的分配、 价格的统一 ) 根本就不可能有按劳分配 没有无产阶级国家意志对各种乱收费、乱涨价的干预和监督 这些现象根本不可 能纠正。 资本主义国家对经济生活的社会的计划的调节是建立在资本主义经济基础之上的 是为资本家的经济利益服务的。资本主义推动了生产的社会化和生产的社会化计划调节 但它的资本家私人利益的本质决定它不可能彻底实行生产的 社会化和社会化的计划调节。比如 它的国有制和集体所有制 ( 股份合作制 ) 都是有限的。它们国有企业的经营者的私 人利益和它的资本家阶级的整体利益的矛盾是不可克服的。因此 它们的经营者蚕食国有企业财产是必然的 它们的国 有企业经营良好只能是一时的、个别的 经常倒退变成资本家的私营企业倒是正常的、必然的。对于资本主义来说 这种变化是非本质的。社会主义国家的国有制瓦解变成私人企业则是经济制度的质变。社会主义企业经营不好是企业领导 者腐败或缺乏管理能力所致 是局部的、暂时的、偶然的 对于社会主义是非本质的。只要路线正确 管理得当 效益优良 的社会主义企业必然由点到面 越来越多。国有企业三年解困目标的实现就是明证。社会主义国有企业代表广大人民 的利益 经营得越来越好是必然的、本质的。社会的计划的管理的缺陷也是暂时的 它的水平必将越来越高 最后达到调节自如的程度。这一切都决定于企业的领导班子的素质。那些夸大社会主义国家管理经济的缺陷而否定社会主义社会 的计划调节 企图全盘恢复自发市场经济的理论是倒退的理论 是违背邓小平同志关于市场和计划的讲话精神的。那些以当今资本主义国家国有制企业比重减小的趋势来证明社会主义国家也应减小国有企业的比重的理论 只能是瓦解社会主义的理论。社会主义社会所有权主体不存在了 当然也就不存在所谓社会主义的社会的计划调节 反过来说 否定 社会的计划的调节 也就不可能是社会所有的经济口把社会主义经济变成企业各自为政的自发运行的经济 就是恢复资 本主义经济整个社会的无政府状态 ; 因为在这种状况下 社会所有制即在私人利益的联合进攻和自发侵蚀下不复存在。

社会主义的生产方式与生产关系及其上层建筑就是如此互为表里 互成因果。

计划行为是所有权的行使和表现

无论个体经济、资本主义企业经济 还是社会主义公有制经济 其计划行为都是相应的经济主体对其所有的财产或所经营的财产行使所有权和经营权的过程。社会 ( 国家 ) 所有制经济条件下 社会 ( 国家 ) 不能对自己的财产行使社会 ( 国 家 ) 的计划调节权 ( 控制权 ) 社会 ( 国家 ) 就不是这些财产的真正的所有权主体。社会的计划调节不仅是有计划按比例发展的客观经济规律的要求 而且是无产阶级国家保护社会主义公有制的一种手段。自发的市场经济论者认为自发的市 场才能合理配置和节约资源 自由价格才能反映商品价值 才能促进商品质量的提高。但是马克思说 “ 只有生 产受到社 会实际的预定的控制的地方 社会才会在用来生产某种物品的社会劳动时间的数量 和要由这些物品来满足的社会需要的规模之间，建立起联系”⑤。列宁说“在市场的统治下，都没有也不可能有均衡的发展。”⑥马克思主义理论上对自发的市场经济的弊端早有定论。实践也早已证明。就拿今天来说假冒伪劣却能卖高价。投机经营者利用价格投机不断在侵吞国家和劳动者的财富，这是市场合理配置还是什么造成的结果呢？海南岛农民种辣椒第一年赚了钱，第二年根据市场自发扩大种植，大大超过市场需要，辣椒只能烂在地里。没有社会性的主体对市场进行调查统计，对市场需求作出正确估算 从而作出适当的社会性的调节指导和计划 这些现象就会不断地恶性循环。没有无产阶级国家正确的社会计划调 节 这些现象能否被自发的市场配置来消除呢 ? 国家不对劳动报酬、物价等市场杠杆进行合理的社会的调节和计划 一 方面是私人利用价格侵蚀国家和劳动者的财产 另一方面是某些垄断行业 ( 邮电、电力、铁路等 ) 利用市场中的特权侵占 其他行业职工的利益 ( 高收费、乱收费 ) 的行为横行无忌。没有真正代表大多数人利益的作为无产阶级国家意志的社会 的计划的调节 财富重新分配 由多数人向少数私有者手中集中 两极分化的后果必然出现 o 否定无产阶级向资产阶级 的阶级斗争 否定真正代表劳动人民利益、符合客观经济规律的社会的计划调节 ( 包括经济、法律、行政等手段 ) 就不能 维持社会主义公有制。列宁早就说过 :" 如果对于产品的生产和分配不实行全面的国家计算和监督 那么劳动者的政权 ? 劳动者的自由 就不能维持下去 资本主义压迫制度的复辟 就不可避免。 " ⑦如是而已 岂有它哉 ?

社会的计划的调节是共产主义生产方式的本质特征

抽象地把 " 计划经济 " 作为社会主义经济的本质特征的提法是不科学的。然而 当前更危险的是自发的市场经济论。 这种理论抽象地 ( 绝对地 ) 否定 " 计划经济 " 从而否定社会的计划调节是社会主义生产方式 ( 共产主义生产方式的初级阶 段 ) 的本质特征 鼓吹企业绝对独立 反对政府干预经济。自发的市场经济以私有制为前提 只能是资本主义初级阶段的 经济口列宁在 19 世纪 90 年代就说过 :" 资本主义已把劳动社会化推进得这样远 甚至连资产阶级的著作也大声喊叫必 须‘有计划地组织国民经济 ' 了。 "

③那些现在还在否定社会主义国家管理国民经济必要性的人们是不是太落后了呢 ? 如 前所述 资本主义发展到国家垄断资本主义必然出现社会的计划调节。到了社会主义阶段 社会的计划的调节则是贯彻始终的属性。邓小平同志反对的是把社会主义与计划经济等同 把社会主义经济的计划性绝对化 指出资本主义经济也 有它的计划性 社会主义计划不是孤立的、抽象的 而是存在于市场关系之中的。邓小平同志的讲话也明确了计划是生产的组织技术即生产方式方面。邓小平同志的讲话并未否定马列主义经典作家对社会主义经济是社会的计划调节的经济的论断。一些错误理解或曲解邓小平同志讲话精神的人 抹杀社会的计划调节的阶级性 极力否定社会主义国家管理 和调节经济活动的必要性 夸大建国后计划管理工作的缺点 极力鼓吹对于资本主义国家也已过时的自发 ( 自由 ) 经济 论口我以为 批评计划工作中的缺点 促进计划工作的改善是可以的 但是鼓吹倒退到自发的市场经济则是错误的。列 宁说 :" 只要还存在市场经济 只要还保持着货币权力和资本力量 世界上任何法律也无力消灭不平等和剥削。只有实行 巨大的社会化的计划经济制度 同时把所有土地、工厂、工具的所有权转交给工人阶级 才可能消灭一切剥削。 " ⑨这说 明 马列主义者认定 社会化的计划经济制度是消灭剥削的手段之一。邓小平同志论断 : 社会主义的本质是消灭剥削。 因此 无论我们处在社会主义的什么发展阶段 都具有社会主义的本质 都必须实行 " 社会化的计划经济制度 " 。当然 这 种社会化的经济制度在当前阶段还是建立在商品制度之上的 社会的计划的调节也是对市场关系的调节 因此 它不否定和排斥市场 而是与自发的市场相对立 反对把市场调节绝对化。

生产的组织技术方式与生产关系是统一的 社会所有制经济 ( 固有经济 ) 必须实行社会的计划的调节 不实行社会的 计划调节的经济就不是社会 ( 国家 ) 所有的经济。列宁说 :" 社会主义的目的 ( 和实质 ) 是 : 把土地、工厂等等即全部生产资料变为社会的财产 取消资本主义生产 按照总的计划进行有利于社会全体成员的生产。 " ⑩所以 社会有计划地调节生产过程是共产主义生产方式的本质特征 这是马克思主义的基本原理。某些人认为既然资本主义已经存在社会的计划调节 ( 列宁十分强调这一点 ) 因而也就不能说它是社会主义生产方式的本质。从马克思的辩证法看来 贯彻事物 ( 过程 ) 始终决定事物 ( 过程 ) 生命的矛盾 才是事物 ( 过程 ) 的本质。作为新事物本质的因素 往往在旧事物中已经萌芽 它促进旧事物死亡 在新事物中成为决定事物性质的因素。这种因素虽然在旧事物的发展过程中存在过 但这种因素只是新事物的本质 而不成为旧事物的本质。资本主 义的最高阶段 ( 最后阶段 ) 中产生的社会的计划调节不是贯彻资本主义始终的因素、而是资本主义的否定因素 但它却是 贯彻社会主义生产方式之始终 能判定社会主义之为社会主义生产方式的必然因素之一。所以它是社会主义生产方式 的本质 ( 或本质之一 ) 否定社会主义生产方式的社会的计划调节 就是否定社会主义制度。

注释 :

①④⑦《列宁选集》 人民出版社 1972 年版 第 3 卷 第 162-164 、 50 6- -507 页。

②《马恩选集》 人民出版社 1972 年版 第 3 卷第 319 页。

③ ⑥⑧⑨⑩《列宁全集》第 10 卷 407 页 第 15 卷 第 104 页 第 1 卷第 422 页 第 10 卷第 407 页 第 4 卷第 241 页。

⑤《马恩全集》第 25 卷第 209 页。


532) 强国论坛实行的是“公有制计划经济”方式

[ 姜悠 ] 发表时间： 2006-01-04 13:21:49

强国论坛实行的是“公有制计划经济”方式



我去过不少论坛，最喜欢的还是强国和猫眼。



我感觉强国和猫眼，就如同两个世界的佼佼者，一个是公有制计划经济，一个是私有制市场经济，一个是左派集聚地，一个是右派老窝。



我在强国发的帖子，大多都拿到猫眼去发，同样，在猫眼发的帖子，也有不少拿到强国来发，于是就比较出了两者显然的不同，从而得出了这个结论。



这样，我也从实践中发现，我自己更适合猫眼那个私有制市场经济，因为我在猫眼的帖子，点击率和跟帖大多很可观，而我在强国论坛的点击率和跟帖就很寒酸。



所以我认为，我适合私有制市场经济的论坛，而且还是一个在遵守各种规则方面，让所有对手无懈可击的人。



我在猫眼也常说，我这个人适合私有制市场经济，我常说，如果现在是毛泽东的制度，我未必有现在这样的生活条件，但是我却喜欢公有制计划经济，也就是说，我更喜欢毛泽东时代，我更喜欢强国，虽然我在强国这个公有制计划经济论坛上表现不佳。



有网友可能要问，你喜欢强国的公有制，那是左派，又喜欢猫眼的私有制，那是右派，那么你到底是左派还是右派呢？



我不会当右派，现在也不是左派，我是逍遥派，右派强的时候找右派的茬，帮助左派；左派强的时候找左派的茬，但任何时候不帮助右派，我不喜欢右派，这是没办法的事，是不以意志为转移的，就如同特别喜欢什么一样，常常都是找不到理由，也不需要找理由。



为何我要说强国是公有制计划经济呢？公有制的问题，大家是没有异议的，但怎么就是计划经济的做法呢？



大家可能注意到了，强国论坛的开坛时间是10点到22点，这就与猫眼的24小时连轴转不同，就好比公有制8小时工作制度，与私有制某些人常常 14小时持续工作不同，喜欢公有制的人，当然喜欢8小时工作制度，适度嘛！当然这种制度也制约了国外中文网友，与他们的作息时间不匹配，可是这是强国论坛嘛！强中国对国外朋友来说，毕竟不是最重要的事，真是特别关心中国强大的，他就不会在意作息时间的不方便了。



强国论坛首页排版是按照发帖时间，也就是说，每个人在首页占据的时间大体相同，这是典型的公有制计划经济特色，人人平等嘛！但也突出了真正的出色者，出色的帖子会进入热帖排行，也就是好帖子被网友们的点击挑选出来让更多的人去看，这就是真正公平的竞争，可以杜绝无聊炒作。



猫眼首页排版是按照帖子的冷热程度，热帖就可以在首页占据大量的时间，从而越来越热。这虽然也是一种竞争，但是，却是一种容易被人钻空子的不公平竞争，因为任何人都可以用某种炒作技巧，使自己的帖子在首页多占用时间，就如同私有制下某些人利用技巧或者诡计多占用资源一样。



或许有右派说，既然是任何人都可以做的事，那不就是公平的么？错了！这是不公平的，因为炒作是不正当的手段，正人君子不屑去做，没有空闲的人，也没功夫去做，这就让有闲的品性不佳的人得了大便宜。



猫眼人气很旺，一个帖子如果在5、6分钟左右，没有人跟帖，那就会从首页消失了，这种竞争是很残酷的，这就像私有制的市场竞争，残酷无情。



尤其是对新发帖子的人来说，极其不公正，因为新帖子要经过审查，有时审查之后，再放出来，就已经不在首页了，也就是说有些新帖，没有在首页享受一秒种的权力，这就导致猫眼自顶新帖成了约定俗成的做法，也变成了公开鼓励人们自己炒作自己，于是使炒作盛行，以至于有些闲人，天天自顶帖子，使竞争越来越变味。



私有制市场经济，也是因为个人占据的资源不同导致后来者和弱势者丧失了公正的待遇，于是假冒伪劣产品横行，在市场的信息不对称作用下，出现了劣质产品凭借价格优势驱逐优质产品的趋势，假冒伪劣产品就更加肆无忌惮了。

我在猫眼一直很走运，我知道有不少客观原因，比如我的左派思想，在猫眼很罕见，我又有闲功夫与大家争辩，猫眼管理方对我也特别关照，甚至顶住各方压力听任我胡说八道，不封我的ID，所以我就备受“宠爱”，我的那些信口开河的帖子，就常常莫名其妙地成了热帖，这样循环累积的结果就是，我随便发一个帖子就跟帖如云，气死了那些水平显然比我高的写手，是一种劣等写手驱逐优秀写手的环境，使得猫眼真正高水平的写手不多，可是这种热闹久而久之也失去了激励作用，反倒让我感到索然无味了。

不过，我十分清楚，我适合猫眼这个私有制市场经济论坛的主要原因是，私有制的竞争常常是不靠实力靠技巧，而我比多数人较早地发现窍门，而且以自己的优势来充分利用这些窍门，同时又完全不违背规则，这种适应性，也许是天生的，可能不少人永远也学不会，而我也是知道娴熟地运用，但说不出个道道来，也就是说，只可意会，不可言传。



在强国论坛，窍门不是没有，但窍门的作用就小多了，强国论坛主要是靠真实力去拼搏的，我投机取巧的小聪明就发挥不出来了，我只能一点点去积累自己的实力了。我喜欢这样，太容易得到的东西，就会让人乏味，我喜欢艰苦努力过程中的那种快乐感觉。



但是，我不能不说，强国气氛没有猫眼活跃，缺少猫眼的人情味和宽容，工作人员缺少提高激情和效率的动力，论坛方也缺乏技术投入的动力，因此人气远不如猫眼，强国的气氛也很难吸引节奏快的年轻人，这主要还是公有制计划经济管理上的弊端，不是不可克服，而是需要大智慧，不过尽管有这么些毛病，强国的整体效率还是很高的，有分量的帖子远比猫眼多，也就是说，猫眼的泡沫成分大，垃圾帖太多。



最后，我还是要说，我更喜欢强国论坛“公有制计划经济”的点击率，因为比较真实，有可比性。我认为“公有制计划经济”的方式，能够最终使强国论坛成为中文论坛的泰斗，但是人气上恐怕难以追上猫眼，因为强国论坛不大可能走媚俗的道路，而不俗是不容易制造人气的，高处不胜寒嘛！然而俗了以后，就难以留住大量真正的高手了，鱼与熊掌不可兼得哦！



猫眼可否也使用计划经济的方式呢？我认为不可能，因为它是私有的嘛！猫眼会大红大紫，但是也可能突然一落千丈，这就是私有制的特色嘛！


533) 计划经济和市场经济是“这山望着那山高”

[ 数学 ] 发表时间： 2006-01-04 15:56:59

计划经济和市场经济是“这山望着那山高”

我觉得我这一辈子是比较幸运的，就是即经历了计划经济时代，又经历了市场经济时代。因此，两种制度我都经历过，体会过，而且都混得不错。毛泽东说，实践出真知，因此，我感谢邓小平给了我们一个实践市场经济的机会，如果不是邓小平，我们当然就不会有这种机会。

昨天有一个年青人问我，说计划经济究竟是怎样的？它好吗？我的回答是，不好说。现在有一些年青人以为计划经济好，市场经济不好，其实他们也不知道计划经济的弊病在哪里，而过去的宣传，也过于夸大了计划经济的毛病了。

其实，就前苏联而言，苏联在计划经济也崛起了，说明计划经济也不是一无是处，而苏联的计划经济崩溃了，也说明计划经济有严重的弊病。因此，一分为二地看待任何一种事情是正确的观察态度。

比如说，在计划经济体制下，就有许多人羡慕资本主义社会，向往资本主义社会，而且确有许多人有机会就移民资本主义社会。但是，他们的加入资本主义社会，也是一种向往，一种愿望，就是自己在资本主义社会中混到了一个很好的位置，不是高级白领，就是大老板，并没有一种期望到资本主义社会是来挨警察一顿臭揍，打了白打，或者长期失业，找不到工作。

比如说，计划经济体制下，说大学生毕业后要分配工作，给你什么工作就是什么工作，党叫干啥就干啥，要干一行爱一行，个人没有任何选择的权利，这看上去是很不自由的。但好处却是，大学生根本就不发愁自己肯定会有工作，而且，全国所有的大学生的待遇都是一致的，工资水平都要比一般的工人要高一些，算是人上人的一种工作。

而相比之下，在市场经济条件下，一个大学生可以到处应聘，到处找工作，自己有许多灵活的权利，看上去是很自由的。但是，如果一个大学生毕业以后找工作非常困难，找了许多家，都没有人要，因此逐渐降低条件，继续找工作，找啊找啊找，最后知道就业形势紧张，因此最后即使找了一个似乎挺差的工作，比如一个大学生去应聘当饭店服务员，或者高级保姆，等等，但已经要向招聘者千恩万谢，感激涕零，保证要好好干。当然，市场经济永远在宣传百分之零点几的成功人士，他们当然得意，如鱼得水，但其它的人则苟言残喘地活着。

在这种情况下，如果在市场经济条件下混得不好，就会怀念计划经济的体制，根本就没有找工作的问题。但是，如果说是在计划经济条件下，给这个大学生分配一个他目前历尽千辛万苦找到的工作，他会很不高兴，认为领导不公给了他一个差劲工作。

所以，我的总的感觉，就是在计划经济制度下，一个人有自己的满意，但也有自己的烦恼，在市场经济制度下，一个人可能会有另外的满意，却会产生另外的烦恼。

因此我才认为，计划经济和市场经济的制度，其实是这山望着那山高。这是在山区常见的现象，爬到了这座山，就会看着那座山高，而爬到了那座山，又会觉得这座山高。


534) 也可以从另一个角度看计划经济与市场经济

[ 风雨下钟山 ] 发表时间： 2006-01-04 22:33:20

现在人们在谈到计划经济时，往往承认计划经济能干成大事业，但反感对人的约束太紧。没有市场机制那种对供需、对局部利益得失的灵活对应。但在谈到市场经济时，又感觉市场机制对社会资源分配的不公，同样压抑了社会生产效率的提升。

其实我们可以换一个角度来考察这两种经济机制的优劣和发展趋势。因为我们日常面对的计划经济和市场经济社会，都是受具体历史条件、环境条件影响的社会，所以我们在分析这些经济模式时要要区分哪些是暂时因素影响，哪些是由经济体制本质所决定的。

无论是苏联、中国还是其他大部分公有制国家，在实行计划经济初期，都有一个在贫穷落后的经济基础上，面临严峻的军事强敌围困的历史阶段。此时计划经济因此带有强烈的战时经济色彩是必然的。因此战时经济的强制性、整齐划一分配性的特点，往往被看成计划经济的本质特征。不仅反对计划经济的人这么看，就是赞成计划经济的人也这么看。计划命令怎么贯彻执行？通过政府下达最合适。因此政企合一就成为计划经济模式建立初期的不二选择。

实际上计划性不仅由社会可控的物质力量所决定，也由社会对事物的客观规律的认识程度所决定。对经济运动的调控，怎么可能只有命令和统一分配一种手段呢？由此在和平环境下，在工农业生产体系已基本建立的情况下，引进市场调节机制也是必然趋势，现在的问题是，是不是因为要引进市场机制，就要把经济主动为社会服务的这一计划宗旨否定掉呢？我们要否定的应该只能是单一的计划手段和模式。

所以从历史的角度看，过去具有强烈的战时经济色彩的计划体制是必要的，不如此无从战胜困难和敌人。不能以现在引进市场机制的标准去裁判过去的政策和模式。而现在由市场机制所产生的问题，如两极分化、社会资源分配不公，价值使用效率低下诸问题，恰恰需要加强计划功能去解决。当然，此时的计划手段也不会是仅靠政府命令那么简单了。

由此可见，计划性是人类社会发展的总体趋势。人们总是由盲目的、被动的、象没头苍蝇一样的追逐利益行为，转向可控的、有步骤、有安排的追逐利益行为。因为后者对资源的使用效率，必然要高于前者。这是社会由感性向理性的进步。由兽性向人性的进化。

现在的市场经济，是高科技决定一切。科技创新需要动员一切社会资源和力量，政府系统能置身事外？现代科技基本产生于军事科研，（网络、激光、人造卫星、原子能利用等等莫不是如此），军事科研难道不是政府资源的一部分？美国政府自己难道不知道？西方经济学家难道不知道？只不过是为了维护自己的私有经济利益回避不说罢了。如果以此事实展开考察，恰恰证明社会经济力量强于私人经济力量，公心强于私心。

所以以社会计划的力量来参与市场竞争，所向披靡。私有经济力量哪顶得住？除非自己也赶快改革为公有经济。笔者妄测，如果毛主席指导这场计划体制改革，极有可能以这种方式主宰国际市场、主宰国际惯例。


535) 计划经济万岁！全面回归计划经济！

[ 反砻断75 ] 发表时间： 2006-01-05 11:28:49

马克思主义经典理论对计划经济的描述，计划经济是通过全社会成员共同占有生产资料，并在国家的统一计划下按照社会需要进行生产和消费。

什么是社会的需求？？社会由无数法人及自然人组成，所有法人及自然人的需求就是社会的总需求。

怎么样从社会的总需求来得出国家的统一生产计划呢？在以上的定义中没有讲到。我认为，应当用期货，定单的机制来，通过统计无数法人及自然人有保证金的向计委下计划单，计委统计全部的订单就形成了真正的生产计划。

这同过去的所谓计划经济有什么不同呢？？过去是由计委大人下计划生产订单是不对，因为计委大人没有保证金，是不能对按计划单生产出来的产品负责的。过去的所谓计划经济实质就是权力经济，即是用权力下计划生产订单，而不是用保证金来下单。

真正的计划经济就是西方的期货货，订单化生产。需求方或炒家通过预交保证金的方式，向期货中心提出需求（期货合同即计划生产订单），期货中心全部的期货合同（计划生产订单）就构成了总的国家生产计划。

毛泽东时代的穷与邓小平时代的富

不少人士是自称“懂经济”的。不过，很不幸，我本人就是搞经济实务的，因此对于经济话题特别敏感，一见到认为不对的东西总是要提出来。于是，在与右翼人士的对话中，我往往觉得跟他们讲话真费劲。例如，我说1976年的中国外汇存底如果拿来跟2003年作比较，就必须根据价格指数和汇率变动情况进行调整，不然不具备可比性。于是就有一个诺贝尔奖金出来说：“1976年的外汇存底跟价格有什么关系，胡说？”

呵呵，我除了苦笑之外，实在没有什么可说的了；如果要说，则是三五天都说不清的。所以，还是由他去吧。

这还只是一件小事，还有更让人伤神的。在强国论坛，最热门的话题就是毛·泽东时代的问题，不少人士指出，毛·泽东时代取得了巨大的经济成就。于是马上有右翼人士跳出来说：“增长了什么？人民生活还不是那么穷！”

是的，毛·泽东时代的人民生活水准提高得并不神速。但这是不是能够反证毛·泽东时代的经济成就是假的呢？

当然，小右们会立即迫不及待地答道：那当然，人民都吃不饱，哪里来的发展呢？不过很抱歉，对于一切作出这样回答的小右，我都不得不遗憾地通知他们：你们是一群不折不扣的经济盲，对于经济是一窍不通；你们试图用生活中的直觉来理解国民经济，但最终得到的只是肚皮经济学，而不是国民经学。

肚皮经济学与国民经济学的根本区别，就在于理解“消费”与“积累”。　　众所周知，一国的产值是绝对不可能完全用于国民消费的。而国民产值的两大基本用途，就是消费和积累。其中，私人消费部分就是人民的生活资金，这是国民产值最基本的支出；但是，光有消费还不够，西方现代经济学认为，经济发展的基本动力在于积累，积累率的高低直接决定一个国家的发展前景。在新古典发展模型看来，除非储蓄率高于必须的资本更新率，否则经济就不会成长，这就是所谓“发展陷阱”的基本出发点。许多国家之所以不发展，问题就出在积累率过低；六七十年代日本成长率为何高于美国，一个重要原因就是日本有着更高的积累率。

如何实现高积累？计划经济特别便于解决这个问题。在毛·泽东时代是大致这样做的：先是压低农产品价格，从而以较低的价格向城市和工业提供生活（以及部分生产）原料；由于基本生活资料价格便宜，国有企业就可以以较低的价格向工人支付工资，这样就撑大了利润空间；这时中国实行的是利税合流，国家直接参与企业利润分配，因此可以尽可能地拿走企业的收入，然后将这些收入用于投资新增项目，如基础设施和工厂。此外，政府还可以通过居民储蓄而增加投资，从而提高积累率。

根据剑桥中国史，1953年至1957年，中国物质产品净值的积累率为24.2%。随着社会主义改造的完成，这个比例逐步提高，1971年至 1975年达到33%。这种高积累水平，在世界上并不多见。按照小右们的观点，这种积累是完全错误的，因为它没有变成居民的即时支出。不过，很遗憾，这偏偏是经济成功国家的共同特征，例如二战后的日本以及亚洲四小虎，这些国家和地区都是以“勤俭”而著称，而积累正是通过储蓄来实现的。

因此，毛·泽东时代经济的特征，就是在“吃饭”与“建设”之间的艰难权衡；对此，毛·泽东在其著名的《论十大关系》中阐述过，从这本小册子中，我们可以看出毛·泽东的两难困境：如果保持高积累，就势必使人民生活水平难以提高；如果增加消费基金，则势必导致发展受到影响。当然，其最终的决策是牺牲消费，增加投资。这一决定也影响到了产业结构：就是轻重工业畸重畸轻的问题。因为重工业生产工农业装备，轻工业则生产消费品。

这里，我们来看一看西方经济学家眼中的毛·泽东时代经济成长。为了避免右翼人士攻击我使用不准确的数据，我采用了麦迪森先生《世界千年经济史》的有关数字，他没有原文使用联合国或者世行的数据，而是从全球比较的角度，以美元为基础，在考虑到价格指数、汇率等因素后综合形成的“1990年国际元”。按照他的计算，中国的GDP从1950年2399亿元增长1976年的7930亿元，同期印度从2222亿元增长到5514亿元；中国的人均GDP从 1950年的439元增长到1976年的852元，同期印度从619元增长到889元。

这里，我们不得不提到中国在世界经济中国地位，那么，按照经合会的排序，1970年的世界头十位经济大国是：1、美国，10255亿美元；2、日本，2068亿美元3、德国，2037亿美元；4、法国，1470亿美元；5、英国，1236亿美元；6、意大利，1077亿美元；7、加拿大851亿美元；8、中国，847亿美元；9、澳大利亚，429亿美元。　注意，这只是1970年数字。有人或许会嚷嚷：你把苏联弄到哪里去了？呵呵，你问经合会去吧。他们也许会告诉你：苏联由于解体，经济重组，不具有可比性；一般来说，单个国家不与一个小联合国比。　　在这些数字的下面，更重要的是经济结构和质量的变化。经过毛·泽东时代的努力，中国建立了一大批大中型企业，如攀枝花钢铁公司、六盘水工业基地、大庆油田等等，农业产值从1950年的80%下降到不足30%。这就意味着中国已经实现了从农业国到工业国的重要转变，中国开始能够自主生产包括汽车、轮船、飞机等重型设备，成为世界经济的一道特殊风景。此外，毛·泽东时代兴建了大量的基础设施，包括交通、能源和农田水利设施等，如成渝、宝成、成昆、湘黔、川黔等重要铁路干线，使得西部成为坦途。毛·泽东时代的科学技术也取得长足进步，有了原子弹、氢弹、大型电子计算机、杂交稻以及至今令中国人骄傲的航天和导弹产业等等。右翼的朋友倒是可以很轻松地否定这些成就，他们不愿意接受现实，这是他们自己的事情，我只是要提醒他们：如果没有这些东西，就绝对不会有改革开放的成就。因为我们都知道，改革开放以来，中国的基础设施建设出现了严重的结构性失调，重视了机场、高速公路建设，但忽视了铁路、航运、普通公路和农田水利设施建设，而正是后者支撑起了中国经济发展的一大半边天。如果没有这些成就，这意味着什么？我想答案是明白的：要么继续奉行高积累政策，以筹措建设资金；要么让中西部基础设施落后的地方无法进行改革开放。　　换言之，正是由于毛·泽东时代的压制消费政策，才使得今天中国的高消费政策成为可能。在“吃饭”与“建设”的天平决定性地倒向前者后，一些幼稚的中国人试图简单地抹煞毛·泽东时代的成就，这种做法也许能够骗他们，但骗不了客观的分析。毛·泽东时代的积累政策也许是很不近人情的，他似乎把人民的生活水平压低到了极度低的程度，然后把节衣缩食得来的资金用于建设，把人们的食品和衣着变成了公路、铁路和工厂。但是，正是这种不近人情才为中国的建设筹集了其他任何手段都无法获得的巨额资金，从而使得中国后来的发展变得容易了。这其实是一种“前人吃苦，后人享福”的治国之道。没有当年的“吃不饱”，就没有今天的“吃不了”。

当然，以重工业为取向的工业化道路在效率上是很难与出口替代型发展相比美的。这就是为什么亚洲四小龙经济成长率高于中国的原因。这里要说明的是，中国奉行闭关政策并非自愿，而是外国封锁的结果。当年毛·泽东宣布“一边倒”并不是宣布与西方断交，相反，所谓“一边倒”只是一种亲苏的全方位外交而已，他并没有关闭与美国和西方的交往之门。但朝鲜战争改变了这一格局，西方主动把中国视为敌人，这其实并不是毛·泽东的“一边倒”的错误。

还有一个问题不能忽视，就是中国与四小龙的发展起点是根本不同的。按照《世界经经济千年史》的平衡数据，1950年台湾人口仅为788万人，人均GDP高达936元，是中国大陆的一倍多，在亚洲仅次于日本（1926元）和处于虚火状态的菲律宾（1070元），不要说这只是一个可以忽略不计的差别。更重要的是，台湾的人力资源水平和人均资本数远远高于中国大陆，这正是它后来发展的基础。毛·泽东建国后，面临着将近6亿人口，其中有高达80%多的文盲率和几乎相同的贫困率，在这样一个凄惨的摊子上，有谁能实现经济的疯速成长呢？对此，即使是万能的上帝，恐怕也只有摇头叹气的份。因此，拿台湾跟大陆作粗放型的对比是严重违反统计学常识的。更重要的是，我们必须认识到，中国的贫困是原来就存在的，而不是毛·泽东带来的，——但既使是这么一个普通的常识，右翼人士们也试图百般予以否认，从而把1840年以来的全部灾祸都归罪于毛·泽东。　　但这公平吗？当然，一些右翼人士可能跟CD存在血仇，但是我希望在评价历史时，各位能够摆脱私仇，以更宽阔的眼界来看问题。只有冷静地面对事实本身，才能作一些有益于自己和他人的思考。闭着眼睛否定毛·泽东时代，——这种自欺欺人的态度是无益于事的。

高积累是计划经济的专利，只有在计划体制下，才有可能制定一个扭曲的价格体系，强行为重工业的发展积累资金。对于一个处于工业化前期的国家来说，实行计划经济无疑是一种正确的选择，它缩短了资本原始积累的周期，使国家迅速地建立起工业体系，尤其是建立起工业装备能力。但高积累一般情况下，是不可能长期执行的。高积累的另一面，就是低消费，老百姓在高速增长的经济中，无法得到实惠，从而也就难以激发起工作的热情。人们没有必要主动去考虑发展经济的问题，而只能靠计划来推动。在纯粹的计划理念中，这样的高速发展是成立的。这一理念否认人的利己心，认为人是以劳动为第一需要的。而现实中，这个假设并不成立。我觉得一些人以五六十年代人民生活水平低下来攻击毛·泽东，是毫无道理的。这些人都是相信天上天天往下掉馅饼的人。中国前三十年的计划经济，应当说是功劳远远大于弊端。

79年以后改革开放了谁也否认不了高楼大厦高速公路比毛时期多了好几倍吃得穿得都毛时代鲜亮.日常生活确比以前好了.但是毛时期免费使用的基本生活物资土地和几呼免费的住房\医疗矿藏现在都狠狠地计费了.毛时代的大型水库机耕路荒山地低产田改造若在现在计算开展费用那现在使用者是付不起的.

可以说毛·泽东时代高积累是为了建立必要的现代工业体系现代科枝体系和国防现代体系.打个比喻新中国刚成立就像大家无住房毛·泽东为了为大家盖新房从各方面省吃俭用盖起了房子.毛·泽东时期的穷是为了办大事.


536) 帮常修泽先生声讨计划经济的“滔天罪行”！

高山美

常先生的文章主要立论是：“力保改革基本方向”，什么方向呢？“建立社会主义市场经济体制为目标取向”的这个方向；要力排的是“否定改革的‘左倾化’和败坏改革的‘伪市场化’两种干扰”。

面对当前广大民众对于目前以市场经济为取向的改革是否会改掉中国“社会主义”的这个“质”的规定性的质疑，常先生的答复是：“提出以建立社会主义市场经济体制为目标取向，是符合中国国情和时代发展潮流的，是中国的“第二次革命”与“社会主义制度自我完善”相统一的具体体现。对于这样一项前无古人的开创性事业，尽管在实践中还有待于继续探索和不断完善，但这一基本取向是不应动摇的。”

我认为这样的答复是不能令人满意的。因为当初提出在中国可以搞市场调节的论证中，我们的总设计师邓小平同志并没有说过：“抹杀人的积极性和创造性的传统计划经济体制”必须彻底否定。他老人家仅仅是在把“计划”和“市场”都当作调节“手段”来看的时候，才提到市场和社会主义的关系，认为“市场”只是作为调节手段与作为手段的“计划”是可以并列使用的。也就是说，在邓小平总设计师的南巡讲话中，所“不争论”的内容是定格在计划体制内，作为“手段”意义上的“计划”和“市场”才是可以并列和共存的，在这个问题上——也仅仅是在这样的非原则问题上，才是可以“不争论”的。

如果作为“体制”，特别是它的核心——“所有制”，这是关系到改变中国国家性质的原则问题，这种性质是早已由全中国人民所通过的中华人民共和国宪法所规定的，难道可以由少数人不加任何过硬的论证和全民表决，就可以“合法”的改变的吗？难道这就是你们的所谓的民主政治吗？

现在常修泽先生反而无理的问道：“借“反思改革”来否定改革基本方向的倾向是确实存在的，有的传播怀念传统计划经济体制的言论和情绪，有的甚至想重建高度集权的经济体制。”“贬斥社会主义市场经济体制改革的基本方向，力求重建高度集权的经济体制，这种思路是不能认同的。如果按照这样一种思路操作，则会使改革出现“左倾化”的倾向，以至回到抹杀人的积极性和创造性的传统计划经济体制的老路上去。在承认“以人为本”，并使人的主体性逐步得到尊重的中国，回归这条“抹杀人的积极性和创造性的传统计划经济体制的老路”，老百姓能答应吗？”

这段话问的很是奇怪。常先生们什么时候向老百姓论证过计划经济在理论上反马克思主义、反社会主义的错误和罪行了？或者在实践上证明过计划经济的30年，曾经损害过社会主义和工农劳动者的根本利益了？难道是全国的工农劳动者曾向你们控诉过计划经济损害过社会主义和劳动人民的利益吗？在20多年的改革过程中你们作过这样的“工作”吗？没有。你们就只是利用了邓小平设计师的一句话：“不争论”，就把你们自定的资本主义的“改革的基本取向”，强加给了全国人民。不顾这个方向给社会主义和劳动人民带来了多少严重的后果和悲惨的恶果，都一律“不准反思”，不准问一个为什么？谁敢反思，谁敢质疑，就把反对改革“回归这条“抹杀人的积极性和创造性的传统计划经济体制”的帽子和罪名扣给谁。这难道就是你们的民主政治吗？你们否定计划经济体制，为什么不能从理论上加以论证呢？为什么不能通过批判30年的计划经济实践来证明呢？为什么不肯再高一次“实践是检验真理的大辩论呢？你们不敢。

还是让我们来帮你们说说心里话吧！让我们帮常修泽先生来声讨计划经济的“滔天罪行”吧！其实只有一条：计划经济体制的“滔天罪行”就是堵了让常先生们少数人暴富的路。

计划经济公有制，人人有工作；十年义务教育，人人达到高中毕业；公费医疗，低价住房，工人定期疗养，农民集体经济，民主自治有民兵，人人安居乐业，夜不闭户，路不拾遗，社会和谐，一切都好，就是不能使“不到0.5%的家庭拥有全国个人财富（这里的个人财富已经包括了侵吞的公有财产）60%以上。”，让他们 可以享受三万余元高价“年夜饭”的幸福。

经过“市场取向的改革”，据说，今天的中国，不到0.5%的家庭拥有全国个人财富的60%以上。即使在这些富有的群体内部，也有大约70%的财富掌握在资产超过50万美元的家庭手中。不到0.5%的家庭“均”了大约8万亿，而95.5%的家庭“均”了大约6万亿。其中还有一个特点，就是占人口70%以上的农民阶层，年均收入才区区2千余元，恐怕在这“人均”、“户均”中，他们连零头都占不到。（云淡水暖文章《哪些个“存款增多的中国人越来越不敢花钱”？》而我们的常先生等就是这些富豪、新贵、暴发户、贪官污吏利益的代言人，如果搞计划经济和公有制，他们这样的“老百姓”能答应吗？”这就是问题的症结。


537) 关于新计划经济的构想

[ 数学 ] 发表时间： 2006-01-23 11:54:41

关于新计划经济的构想

本贴子提出“新计划经济”这个术语，就是打算和前苏联及中国实行过的老计划经济划清界限，认为它们是完全不同的东西。

首先，什么叫计划经济？我认为，有一个预测，有一个提前量的，就是计划经济了。

比方说吧，下一个月1号中午，我打算吃什么？如果我已经计划好了在哪家饭店吃饭，也提前订好了座，那就是我的计划经济。而如果我现在不决定，到时候再说，到了那天中午，我也许吃也许不吃，也许在这家饭店吃也许在那家饭店吃，或者自己买菜回家做，或者随便泡个方便面，那就不是计划经济。

因此，需求有两种，一种是随机的需求，一种是有计划的需求。对于前一种需求，采用市场经济来对付，对于后一种需求，则采用计划经济来对付。在这种情况下，新计划经济是可以和市场经济共存的。

新计划经济是建基于新的生产力工具，计算机和互联网和大规模的数据库基础上的。在此基础上，新计划经济与老计划经济的不同，在于，新计划经济完全建基于每个人的个人计划的汇总上。下面我从具体的操作上讲一下新计划经济的运作。

比如说，对大米这种商品，怎样实行新计划经济呢？

首先希望，或者说鼓励，所有的公民，能够提前预订自己的大米，包括大米的品种，数量，下个月要多少，明年要多少，等等。在互联网上订购，预付订金。当然，这件事情不是强迫的，而是自愿的。

不打算预订大米的，想临时决定购买大米的，也行，那就是市场经济，他可以到市场上去买，市场的一切价格机制都起作用。

但是社会鼓励预订，因此，凡是预订大米的，在价格上一定是划算的，一定比市场上的大米要便宜。而且，预订得越早，越便宜。

互联网上将每个人的预订收集起来，汇总以后，就建立一个生产计划，生产出足够多的大米供人们使用。

当然，有的人会反悔，有的人会出意外。比如病重了，死了，就不需要原来计划中的大米了，或者突然不想吃大米了。那么，这个时候，这个反悔的人，应当付出一点代价，不多，就一点，表示违约的惩罚。那么，这就使得大多数人在决定计划自己的大米使用量的时候，会考虑到这一点，会仔细地，小心地计划。或者，他可以把预订的大米买回来，然后再到市场上去出售，这个时候他是亏本还是赚钱，就看市场的行情了。当然，市场上购买他的大米的人，肯定是事先没有预订大米的人，也是计划外的人，这部分人对大米的临时需求，构成了市场经济。那么，市场上的大米价格会不会炒得很高？这没有关系，因为，炒得再高，惩罚的也是没有预订大米的人，不影响一般的计划了大米的人。

因此，新计划经济是可以从现有的市场经济中“生长”出来的。

国家可以根据这种新计划经济，重建国企，由国企来提供对新计划经济的需求的生产。但是国家同时允许多种所有制并存，其它的所有制企业，则对于计划外的需求进行市场经济。

首先在哪些领域实行这种计划经济呢？首先在资源稀缺的领域实行计划经济，甚至配给制。

比如说，春运，就可以实行计划经济。鼓励每一个公民提前一年或者几年预订春节回家的车票或者机票，或者只是提出要回家的意向，而国家根据统计，提前做好这方面的投资和准备，包括维修铁路设备，列车增速，等等。而临时决定回家的人，就只好饱受市场经济的苦了，有可能要花很高的价钱来购买火车票。这个时候将炒票的活动定为合法，反正受害者是临时决定要走的人，惩罚不到计划好的人的头上。那么，炒票的人如果一多，炒票的价钱也就会下降。也可以考虑对反悔的人的惩罚加大。比如说，一个人如果事先预订了明年回家的火车票，因此只须要掏一百元钱。而如果他反悔，则罚他一千元钱。这个反悔，甚至可以把他的身份证号码打印在车票上，只要发现他本人没有上车，就罚他一千元，这也可以提高炒票的成本。

而石油啊，住房啊，这些稀缺的资源，都可以实行计划经济。然后，逐步扩大计划经济的范围。

当然，按我这种方案，人类永远消灭不了市场经济，因为，人类总是要有临时需求的，市场经济就专门对付临时需求。但是完全可以将计划经济的范围扩大，使得每一个人都喜欢给自己的财务做计划，能够将自己的收入中的百分之九十用在计划经济上，百分之十则满足自己的临时的突发的需求。这样一来，我的新计划经济的社会，将有百分之九十的计划经济的成份，百分之十的市场经济的成份了。

也可以在财务上帮助每一个人进行计划，比如说，提供多种个人计划经济的套餐供人自由选用，比如月收入为500元的套餐，月收入为2000元的套餐。给采用了套餐的人一次性计划好了他有多少钱用来吃，多少钱用来穿，多少钱用来购买房子，多少钱用来旅游。当然，不喜欢套餐的人也可以自己精心设计自己的个人财务计划。

国家建立一个总的数据库来汇总每一个人的计划性需求。国家专门组织计划经济需求生产的国企，则必须把价格定位在零利润的基础上，也就是不赔不赚，完全是为人民服务的性质。只有搞市场经济的企业，才试图追求利润。

此外，对于在市场经济中失败的人，穷人，要有一种个人可以自愿加入的强制计划经济状态。首先我强调了自愿加入，然后再强调强制，这二者会不会矛盾呢？是不会的。

比如美国有人千辛万苦考上了西点军校，但是西点军校一开始有一个新兵训练营，或者叫兽营，要训练三个月。在这三个月中，学员只能说三个词，其它一切话都不能说。这三个词就是“YesSir”“NoSir”“I Don't know Sir”。这是不是很侵犯人权呢？没有言论自由了嘛。但是，因为西点军校是人们自愿加入的，而且，他随时可以认为自己受不了而退出，这就没有什么侵犯人权一说了。

因此，对于穷人，说明他失败了，或者遇到困难了，或者生产力不强，生存能力不强，如果他自愿加入一个计划经济状态，则由国家从外部对他进行一段时间的强制计划经济，规定了他要吃什么喝什么消费什么，规定了他的劳动计划生产计划，读书学习计划，由于债台高筑而给他设计好还款计划，通过这样的手段来使他解脱困境，这很可能是受到穷人拥护的计划。

用这种办法来帮助穷人，要比简单地给他捐款好。简单的捐款给他，或者那个款被债主又逼走了，或者他立即又拿去吸毒了，喝酒了，赌博了，去玩电子游戏了。


538) 从汽车工业看日本的计划经济

作者：林思云

在很多中国人的印象中，日本是一个市场经济国家。可是如果仔细观察一下战后日本的经济发展模式，我们不难得出这样一个结论：日本的经济模式其实更类似于计划经济。下面就以日本汽车工业的发展为例，来看一下日本政府是怎样搞计划经济的。

战后日本经济发展的原动力，当首推汽车工业。目前日本的汽车工业占日本国民总产值的10％，就业人口的10％也都从事与汽车工业有关的工作，日本的巨额对外贸易黑字也是主要来源于汽车的出口。战后日本能够在不长的时间里，一跃成为世界第一的汽车生产国，应该归因于日本政府计划经济的成功。

一、废墟中诞生的发展战略

1945年8月15日，日本宣布无条件投降。当时日本已基本成为一片废墟，许多评论家都认为日本今后将永远作为一个三流的农业国。可是在这片废墟中，日本的官僚精英们已开始着手为日本策划一个既雄心勃勃，又务实可行的未来。

由于日本是战败国，不可能再搞军事工业，要发展工业只能寄托于民用工业。同时由于日本的自然资源非常缺乏，不可能象美国和苏联那样建立一个独立的国内市场，必须走“贸易立国”的道路。然而在没有充分自然资源的情况下，要想在只有中国面积25分之一的国土上，养活1亿多日本人，并让他们过上富裕的生活，只有靠搞高技术，高附加价值的产品才能实现。

在民用商品中，除了住房以外，小轿车是最昂贵、附加价值最高的产品，所以日本的官僚精英们把赌注下到小轿车这个代表民用技术最高水平的商品上。同时小轿车又是钢铁、橡胶、玻璃、机电的综合工业，可以成为推动整个日本经济发展的原动力。日本的官僚精英们认定只有民用轿车工业的发达才能使日本走向经济大国的梦想成为现实。

1945年8月28日，距日本宣布投降仅仅13天后，日本通产省的官员就召集丰田、日产等当时日本汽车公司的首脑，商讨日本的工业再建问题。通产省的官员向汽车公司的首脑们说明了政府准备以小轿车产业为今后工业发展龙头的计划。可是由于战前日本是军国主义的经济结构，丰田、日产等汽车公司都只生产军用卡车，从来没有生产民用小轿车的经验，所以“军转民”也不是轻而易举之事。

另外一个难题就是美国是当时世界上最大的民用轿车生产国，作为战败国的日本不可能对美国关闭本国的民用轿车市场。当时日本的小轿车技术远远落后于美国，在美国轿车的强力竞争下，日本的小轿车似乎没有取胜的可能。可是在“官民”协商会上，与会者们经过仔细研究讨论发现，美国当时生产的轿车都是排气量 1500毫升以上的大型轿车，几乎不生产1500毫升以下的小型轿车。如果日本生产1500毫升以下的小型轿车的话，就可以避开同美国汽车厂商进行直接竞争，这是日本发展民用小轿车的唯一出路。

在这次“官民”协商会上，确定了把排气量1500毫升以下小型轿车作为日本经济发展龙头的战略。所以这次“官民”协商会成为日本民用轿车工业发展的原点。这个正确的经济战略，为后来日本经济的高速发展打下了坚实的基础。

二、初期的苦斗

1945年9月2日，进驻日本的盟军最高司令部发出指令，禁止日本生产一切汽车。这对于日本的民用汽车发展计划，无疑是一个沉重的打击。当时的丰田公司社长丰田喜一郎向全体员工宣告：“本公司今后将步入苦难的旅程，说不定连工资也发不出来，愿去愿留请大家自己定夺”。几天后，有8000员工的丰田公司只剩下3000人。无事可作的丰田公司只好从事汽车修理，同时生产一些电熨斗等民用小商品。

在此同时，日本政府的官员们开始向盟军司令部陈情，恳请盟军司令部允许日本生产一定数量的汽车。他们说日本的交通已经废墟化，急需汽车来运送粮食等生活必需品。盟军司令部经考虑后，于1945年9月28日同意日本全国每个月生产1500辆卡车，但仍然禁止日本生产轿车。

不让生产轿车怎么办？那就先搞研究，先搞试制。要搞研制，首先要有足够的技术人员，丰田喜一郎开始四处搜寻技术人员。正好当时许多从事研制“零式”飞机等军工企业的技术人员大量失业在家，丰田喜一郎一气招收了200多名技术人员。

丰田公司以德国小轿车为原型，开始研制排气量1000毫升的SA型小轿车。1947年1月，试制成了第一辆SA型小轿车。但这种小轿车是由一批完全没有商品意识的技术人员搞出来的，只注重技术的先进性，完全没有考虑到生产的容易性和成本价格问题。SA型小轿车采用了许多当时十分先进的技术，如独立悬挂车轮机构等。但由于采用了过多的新技术，使车辆的生产成本很高。更为深刻的问题是车辆的耐久性和可靠性太差，行驶几千公里车轮的悬挂弹簧就会出现断裂，驾驶时换档的动作稍微粗鲁一些变速器的齿轮就会损坏。当时使用过SA型小轿车的人评价说：就象玻璃作的一样，一碰就坏。

1947年6月，在日本官员的努力说服下，盟军司令部终于同意日本每年生产300辆小轿车。于是丰田公司在1947年10月将SA型小轿车投入批量生产。可是由于SA型小轿车的大部分零件都是手工制造的，生产成本很高，加之可靠性和耐久性的问题，SA型小轿车在市场上根本卖不动。可是当时丰田公司搞生产的部门还是按照军工生产的方式管理生产，只是设法拼命增加生产量，根本不管轿车是否能卖得出去，结果造成公司的巨大亏损。

1948年，丰田公司不得不停止SA型小轿车的生产。SA型小轿车总共才生产了215辆，亏损就高达1亿多日元。另外由于大量的库存积压，丰田公司的负债额已高达2亿5000万日元，公司已处于倒闭的寸前。多亏日本银行及时给丰田公司提供了2亿日元的融资，才使丰田避免了倒闭的命运。虽然没有倒闭，丰田公司的经营仍非常困难。1949年丰田公司又亏损了7600万日元，不得不进行裁员和减薪。

但裁员和减薪引起了工人们的极大愤慨。工人们抗议说：本来丰田靠生产卡车还可以赚一些钱，公司的巨大亏损就是因为搞小轿车的研制所引起的，强烈要求公司停止研制小轿车。1950年4月，工会组织了大规模的罢工和示威游行。在此情况下，丰田喜一郎社长不得不宣布辞职。丰田公司的新任领导班子答应了工会的要求，宣布停止小轿车的研制，只专心搞卡车的生产。

1948年，盟军司令部为了安定日本经济，开始在日本实施通货紧缩政策，结果造成了严重的经济萧条。到1949年，半数的日本企业都处于停产或休业状态，社会上出现大批的失业者，日本经济已接近濒死的边缘。也就在这个危机的关头，好运开始降临日本了。

1949年10月，盟军司令部解除了对日本生产汽车的禁令，放松了对日本的经济管制。1950年6月爆发的朝鲜战争。朝鲜战争爆发后，美军向日本发出了大量的军需物资订单，使濒死的日本经济一下起死回生。1950年8月，丰田公司一下收到美军10亿日元的军用卡车订货，使丰田公司的经营立即扭亏为盈。1949年丰田公司亏损7600日元，而1950年则盈利2亿5000万日元。

当时日本制造的卡车质量很差，特别是为了完成突如其来的大量订货更是粗制滥造，车箱是用粗木拼凑的，车门也关不拢。日本人自己也感到有些不好意思拿这样的粗制滥造品来交货，但美方却说：“没关系，没关系。我们只要求开一个单程，把物质运到前线后，就把卡车烧了。这样质量的车就可以了。”

三、严格的扶持保护政策

为了促成国产汽车的发展，1946年通产省内成立了专门负责汽车工业的“自动车课”。在1950年代初，日本的轿车工业和欧美相比落后几十年。 1950年美国的汽车生产数量为625万辆，英国为63万辆，法国为29万辆，日本仅为2万多辆。1951年9月，为了制定一系列有效的优惠和保护政策来促成国产轿车的发展，通产省自动车课的负责人向日本各汽车制造公司的领导人发出了调查表：“为了促成国产轿车工业的振兴和发展，你们希望政府为你们制定什么样的优惠和保护政策？”

调查的结果显示，各汽车公司对政府的要求主要有两点：1、在银行贷款方面对汽车制造公司进行优先照顾，在税收方面对汽车制造公司实行一些特别的减免措施。2、对外国轿车的进口进行最大限度的限制，对进口轿车征收高额的关税。于是通产省根据企业的要求，制定了促进国产汽车发展的一系列扶持保护政策。通产省将轿车按排气量划分为1500毫升以上的大型轿车和1500毫升以下的小型轿车，只对进口1500毫升以下的小型轿车征收高额的关税。当时美国轿车几乎都是1500毫升以上的大型轿车，欧洲轿车则以1500毫升以下的小型轿车为主，所以这种贸易限制并没有激怒美国人。

实际上通产省在限制进口汽车的方面，执行了比明文规定更为严格的限制措施。首先是禁止“官用车”的进口，各政府机关用轿车必须使用国产轿车。但这种极其严格的限制措施，也招来了很多非难。警察厅说国产警车的性能太差，遇到开进口轿车逃跑的犯人根本追赶不上。因此警察厅要求进口一些高性能的外国轿车作为警车，但通产省仍然不批准警察厅进口外国轿车。通产省的官员解释说：“现在是国产轿车发展的关键时刻，为了保护本国的汽车工业，不得不这么作。大家再忍一忍，过5、6年后国产轿车的质量就会好起来。”

通产省对“民用车”的进口也同样采取极其严格的限制措施。当时除了美国驻军的家属，外国人公馆等情况外，本国人想进口外国汽车几乎不可能。对民用轿车进口限制意见最大的是出租汽车公司。当时日本国产轿车的售价和外国轿车一样，但质量却有天壤之别。外国轿车可以开10年，国产轿车则开1年就得报废，而且国产车故障不断，象玻璃玩具一样碰一下就坏。使用国产轿车使出租汽车公司的利润大打折扣，所以出租汽车公司强烈要求通产省放开轿车进口的严厉管制，甚至有人指责通产省象战前的东条英机政府一样独裁专制。但通产省仍然严格地执行进口轿车的限制，当时日本人可以搞到的进口轿车基本都是来自美国驻军家属出售的二手车。

在保护国产轿车的同时，通产省也在考虑怎样才能尽快地建立起本国独立的轿车工业。通产省考虑了三个方案：1、由国内的技术力量自行开发研制。但这样需要相当的时间，成功的可能性也不是很大。2、从先进国家招聘技术人员来日指导轿车技术的开发。比如战后法国就招聘德国的轿车技术人员到法国研制轿车，取得了巨大成功。3、从国外引进轿车生产线和主要零部件，在日本组装生产轿车。在组装生产的过程中学习对方先进的生产技术，逐步实现零部件的国产化，最后实现轿车的完全国产化。

当时通产省并不想扶持太多的轿车制造商，因为轿车制造商太多，必然导致资金和技术的分散，不利于培养有竞争力的厂商。通产省当时认为日本只要丰田和日产两家轿车制造商就够了。1951年底，通产省自动车课的官员招请丰田和日产两家公司的首脑进行协商。自动车课的官员说明了通产省考虑的三个国产轿车发展方案，询问采用哪个方案可以在5年之内开发研制出具有与外国轿车竞争抗衡能力的国产轿车。日产公司当即表示选择“引进技术”的第3方案，认为这是最保险、最可能实现的方案。而丰田公司却选择了“自力更生”的第1方案，希望政府给予贷款的支援。

通产省同意了丰田公司和日产公司所选择的不同道路，于是日本的轿车工业在“引进技术”和“自力更生”两条道路上同时推进。

四、国产轿车的诞生

1952年，在通产省的主导下，日产公司开始和英国奥斯汀公司协商引进轿车生产技术，1953年正式决定引进奥斯汀公司的A40小轿车生产线。但通产省给日产公司规定了严格的附加条件，必须在5年之内实现100％的国产化。而日产公司在3年10个月后，就实现了100％的国产化目标，并在此基础上开始自行研制小轿车，最终成为日本的第二大汽车制造商。

丰田公司以前也曾和美国的福特公司商谈过引进轿车生产技术，但由于种种原因协商未能成功，于是丰田公司下决心走自行研制的道路。但1947年丰田自行研制的SA型小轿车的巨大失败，曾一度迫使丰田中断了轿车的研制。1951年底，由于朝鲜战争军需生产带来的景气，公司决定重开小轿车的研制。

这次丰田吸取上次的经验教训，必须生产一种能卖得动的轿车。为了造出能卖得动的轿车，首先要搞清轿车的主要买主是些什么人，他们对轿车有什么要求。于是丰田公司对轿车的买主进行了详细的调查。当时日本的一般工薪阶层的月薪是1万日元左右，而小轿车的售价是100万日元左右，一般工薪阶层根本买不起轿车。轿车的买主除了政府机关外，最大的客户是出租汽车公司。

既然出租车行业是最大的买主，丰田决定制造一种主要面向出租车的轿车。丰田对全国各地的出租车公司进行了详细的调查，调查的结果显示，出租车司机对出租车的要求是：1、要求一种省油，车身小型灵活的轿车。美国轿车太费油，而且车身大，在日本的窄小马路上行驶不灵活。2、要求有良好的乘坐舒适性。由于当时的国产轿车其实是在小卡车上套一个轿车壳子，所以国产轿车的乘坐舒适性和外国车有云泥之差。3、要求对恶劣道路有良好的适应性。当时日本的沥青铺装道路还不到5％，所以对轿车的恶劣道路适应性有特别的要求。4、要求有良好的外观。国产车的新车还看得过去，但使用几个月后就到处锈迹斑斑，车门也关不紧，窗玻璃也合不上。

丰田针对此要求，终于研制出一种能满足出租车使用的，特别结实耐用、又乘坐舒适的小型轿车。丰田将其命名为“皇冠”牌小轿车。1955年10月，排气量1500毫升的“皇冠”牌小轿车在日本开始销售，立刻大受好评，使丰田公司一举占领了国内轿车的主要市场。在占领国内市场以后，丰田公司又瞄准了外国市场。在1970年代初的石油危机以后，省油的日本小型轿车开始风靡世界，1980年，日本的汽车产量超过美国成为世界第一大汽车生产国。

五、后记

1980年日本的汽车产量超过美国成为世界第一，令世人大吃一惊，但他们多半没有想到这原来是日本的官僚们在35年前制定的长远规划结出的果实。另外，日本的半导体工业，电子工业也都是计划经济成功的典型。

近年来于中国政府提出要走市场经济道路的口号，但一些日本经济学者却有不同看法，他们认为中国从来就没有搞过真正的计划经济。因为中国的计划经济从来没有一个明确具体的发展计划，而且经济政策朝令夕改，不能算作真正的计划经济。

现在不少中国学者把计划经济模式看成一无是处，认为市场经济模式才是振兴中国经济的灵丹妙药。其实计划经济对于市场经济来说，仍有其独特的优越性。当代发达国家中，国家主导的计划经济成分也占相当的份额。日本经济的成功就可以说是计划经济成功的典型，应该值得我们借鉴。中国政府应该重新检讨一下计划经济的问题，找出一条适合中国经济发展的道路。


539) 新计划经济是对市场经济的扬弃

[ 新青年啊 ] 发表时间： 2006-02-16 14:50:48

[原创]新计划经济是对市场经济的扬弃

计划经济不是不好 以前不是真正的计划经济，而是行政命令型经济。那么，真正的计划经济是什么？是对生产、销售、消费和分配科学规划、科学预测和计划计划组织的经济。

我理解真正的计划经济（以下用新计划经济替代）的核心目的是确保社会总供给与总需求实现动态平衡，形成一种科学增长的机制。做这样的总量平衡性的计划，在信息化社会，完全可以做到的，并不难。

当然，我说的社会总供给与总需求动态平衡，是说的是大的原则，是主要计划生产和消费这两个终端环节的，并且是计划总量的，可以分行业和产业计划的，不是说要计划到个人的，但不一定是计划到每个生产企业的。不能太细致，以发挥商品市场的配置资源的基础性作用。这里要指出的是，新计划经济与市场不是矛盾，新计划经济也需要发挥市场特别是国际市场的调节性作用的。

新计划经济以总量平衡和发展节约型经济为主要目标。我理解所谓平衡，主要就是指工农产品生产上的平衡，国内市场与国外市场的平衡，三次产业之间的平衡，即经济结构上的优化与协调等.

在计划社会总需求方面，生产资料方面的需求，主要依靠国有企业特别是装备工业型的重工业企业与轻工业企业双向提报，由于这些生产性企业数量不多，做计划比较容易。难的是在人民生活方面，但也可以根据社会消费品零售总额的年度预测增长率来确定，并可结合对消费者需求的统计抽样调查和各类中介组织信息的资源来计划。

数学网友的一篇计划经济文章中提出新计划经济的说法，并说由中介组织利用现代信息化手段来做计划，对消费者的消费需求统计办法，就是由统计个体消费需求形成社会总体消费需求，在做计划时候就可以不在乎个体消费需求计划的变化。这可以参考。


540) 计划经济是治疗一切社会顽疾的神丹

[ 千里夜行人 ] 发表时间： 2006-02-21 19:41:28

大家都听说神丹吧，那治起病来可是立竿见影，一扫而光，根本不要一样一样地治。就算是眼瞎腿瘸、遍身脓疮、五脏俱裂，只要吃一粒神丹下去，马上脱胎换骨，重新做人。

计划经济治疗起社会疾病来，也象神丹这么神。不管是贫富分化，还是腐败透顶；不管是失业下岗，还是男盗女娼，一切社会疾病，统统神仙一把抓。而且计划经济还是唯一的神丹，非它不可。

举个实例来说，中国刚建国的那20多年，计划经济还没有完全推行起来，那些死缠人类社会几千年的顽疾几乎就被完全消灭了——贫富分化几乎没有了，腐败几乎没有了，卖淫嫖娼吸毒贩毒绝迹了，假冒伪劣绝迹了，偷抢拐骗也几乎绝迹了。其他社会主义国家也都是这样。

为什么计划经济会这么神奇，上面的例子是不是碰巧的结果。不是，咱们可以用理论证明。

就拿治疗腐败来说，计划经济就可以杜绝腐败。为什么说只有计划经济才能杜绝腐败呢？

1在计划经济下，人民的生活水平都是差不多的，即使有些官吏贪污受贿了，他们也不敢花，不敢享受。所以这就没有官员敢贪污。

2在计划经济下，高档消费品都是定量、定向供应的，拿钱也买不到，例如住房、轿车；在计划经济下，没有红灯区一类的地方，所以官吏们有钱也花不出去。这样也造成官员不敢贪污3商品经济下，腐败的主要原因是商人为了高利与官吏勾结。在计划经济下，则没有商人，所以也就没有这个主要原因。

总之，在计划经济下，腐败的条件少，即使有官吏贪污受贿了，他们也不敢、不能享受。这就能杜绝腐败。而市场经济恰恰造成了腐败的有利条件，所以市场经济就腐败的厉害。

有人好问，过去计划经济时代不也是有官员贪污受贿吗，例如刘青山、张子灿。这是不假，但是要知道，那时中国才实行计划经济没多少年，而且还不是完全的计划经济，这就好比只吃了1/4粒神丹，而且还刚吃没多久，所以原来病得很重的身体是不可能马上就好的。但是就是那样，效果就是如此明显，可见计划经济是多么有神效。

再说男盗女娼这事。计划经济里每个人都有工作，都有生活保障，谁也不会去偷盗卖淫，这是原因之一。原因之二，计划经济大家的生活都差不多，这样就没有攀比，没有攀比就不会有人偷盗卖淫。偷盗卖淫的原因有二：一是没有生活来源，没有工作；二是生活上的攀比。吃不饱穿不暖不是它的原因，相对贫穷互相攀比才是原因。

假冒伪劣也是市场经济的必然产物，请想想，每个生产者都是为了利润而生产，产品都是为别人而生产，自己的产品自己都不用，这就有了假冒伪劣的可能。可是，计划经济里，生产不是为了利润，原材料由社会提供，产品是自己的，最后要分配给自己，谁还搞假冒伪劣？

治疗失业下岗，贫富分化，更是计划经济的拿手本事，全民就业或安排大家轮流工作。这就不要我说了，地球人都知道。

有人可能要问我了：“你说计划经济这好那好，就是有两条不好你没说，一是计划经济里工人懒惰，二是计划经济效率低下。”

这两个毛病都是有人污蔑计划经济的。关于计划经济里工人懒惰和计划经济效率低的事，我已经在以前帖子中反驳过了，这里就不再重复了。


541) 中国式的计划经济是民主诚信的

[ 捣乱失败再捣乱再失败直到成功 ] 发表时间： 2006-02-21 20:32:10

中国式的计划经济是民主诚信的

发布时间：2006-02-19 14:39:33

--------------------------------------------------------------------------------

真正的社会主义必须有2个基本条件：一个是经济民主，一个是全民资产占主要位置。

如果满足这2个主要条件，不管什么党执政就是社会主义。否则，就是资本主义、封建主义或其他主义。历史上的中国，曾经搞过社会主义。

根据马克思主义原理，有什么样的社会制度，就会有什么样的治理。社会制度腐败，治理也会无度。应该是一个范畴的东西。

马克思当年提出的社会主义的概念是框架式的，按照西方总结，苏联搞的是官僚社会主义，官僚控制社会；中国是民主社会主义，民主控制社会。鞍钢宪法就是一部非常好的民主管理制度，被世界多个国家学习了，特别是日本。鞍钢宪法也是一种现代工业发展与管理制度。

法治是国家威权主义的，因此不一定就是好东西，法西斯首先就是法治的。

同样，社会主义不一定没有封建的残余。但是相对而言，社会主义的分配形式一定比较公道。因此，可以到处说社会主义的优越性。社会主义的社会保障比资本主义同类国家要好。朝鲜是落后的，但是和泰国比，哪样也比泰国好。朝鲜的问题是她的产品没有出口渠道。她过去太依附于苏联了，苏联崩溃了，他也就完了。朝鲜被南朝鲜超过，也就是在1990年以后。即使今天，朝鲜的大部分民生保障条件，也比南朝鲜好。

我们国家本来是法治的，但是，明主觉得依靠法治，限制了特权，于是粉碎了原有的法治，建立了另外的法治体系。

其实，若干年来，我们都是自觉或不自觉地跟着玷污计划经济。也在玷污我们自己的历史。

中国的计划经济是民主的、顺应自然规律的计划经济。在这个体制下产生了大量的经济和科技成果，很多成果是普通百姓甚至文盲创造的。对中国的未来发展起到了极其重要的作用。

计划经济强调协调、团结、合作。很多利益、矛盾在协作过程中就自然消化了。我看到中国第一枚运载火箭制造的报导，计划经济下，火箭研究院的总装车间，要协调1万多个和自己无关的工厂，生产出合格的零部件，然后总装。计划经济下，提出要求，付完资金，根本不需要合同。运载火箭都如此，其他的更不必说了，打个电话，货就到了。因此，诚信在计划经济下体现的最完美。

因此，西方主流社会认为，落后国家搞社会主义，可以得到工业、农业、国防、科技等方面的快速发展，这个思想也被历史性地写入《简明不列颠百科全书》。

中国有很多大的集团公司，如烟草、铁路，烟草公司与烟草公司之间不会产生经济纠纷的，因为有个利益协调的机制在起作用。

美国也如此，据说通用公司有1万多个企业，这些企业之间发生了经济矛盾和利益关系，保证不会进法院的。而是由董事会协调各种利益关系。

但是，中国烟草托拉斯却垄断性的。市场经济下的权力会通过各种方式联合起来，然后叫人民买单。因此，应该打破垄断。打破垄断的惟一办法就是实行计划经济体制。而市场经济下，我们享受的卷烟只能是付出高昂的价格。据说，中国没有一种卷烟的成本超过1人民币/盒，但是熊猫这样的烟，已经卖到约200元 /盒，中华这样的烟，也达到80元/盒。支撑这样的高消费，显然是腐败，甚至是国库的资金。

美国烟草更是垄断性的，生产555的英美烟草公司垄断美国和英国，我们的专卖制度就是学习美国的。

美国法律对这样的垄断是无奈的，因此，在对烟民的赔偿方面，美国有正义性的法官对烟草公司是痛下杀手。今天的美国，英美烟草公司每年要拿出500多亿美圆做公益性的事业，例如赞助医疗、赞助教育等等。

精英在计划经济下，起的作用很小。几乎没有什么精英的作用。精英就是精英自己批判的明主。他不想别人做明主，却一心一意想做明主。


542) 计划经济就等于贫穷吗？

[ 千里夜行人 ] 发表时间： 2006-02-23 12:14:34

我前两天写了个帖子，叫《计划经济是治疗一切社会顽疾的神丹》，里面赞扬计划经济最美好，最合理。一个叫“八条银龙”的警惕性倒是蛮高的，怪叫一声：“你难道要到计划经济里去要饭吗？”

也不知怎么这么奇怪的，现在只要一提到计划经济，一提到毛泽东时代，有些人就好有意或无意地把计划经济、毛泽东时代和贫穷挂起钩来，这个“八条银龙”算是个例子。这些人的目的无非就是要给计划经济和毛主席涂上一层警戒色，让人一见或一听就毛骨悚然，敬而远之。这种下三烂式的污蔑宣传，所有的不怀好意的人都会，都经常使用。共产党在井冈山革命时期，国民党就污蔑红军是土匪，是妖怪，长着红眼绿鼻子，到处杀人放火，抓到俘虏就煮了吃，吓得白区老百姓一听到红军就不寒而栗，国民党士兵也吓得没有敢当俘虏的。

污蔑毕竟是污蔑，是经不起考验的，也是经不起推敲的，乌云能笼罩多久呢？

污蔑计划经济的人，有两类，一类是既得利益者以及他们的说客，这些人害怕回到计划经济，他们是有意污蔑计划经济；另一类是糊涂虫，自己现在虽然也可能很穷，但是听信了错误的宣传，也就跟着污蔑起来，也害怕回到计划经济，他们的污蔑是无意的。不知“八条银龙”属于哪一类。前一类人是教育不过来的，而后一类人则是可以教育过来的，毛主席不是说过“僧是愚氓犹可训”么。遵照毛主席的教导，就写点东西教育教育吧。

小平同志就说过，“计划经济和市场经济不过是两种不同的手段，两种方法”，既然计划经济是一种方法，那就得按照“方法”来看它，不能静止地把它和它某时刻取得的成就捆绑在一起。

“方法”是静止不变的，而它取得的成就是不断增大的，如果截止到某时刻，说某种方法的成就就是这么多，这是不对的。例如，我用智能ABC这个方法打字，一直不变，开始的成就是0个字，一小时后是1000字，两小时后是2000字，成就就不断增加。两小时后我又换成全拼，三小时后打了2800字，四小时后打了3600字，这时我发觉这个方法不好，我又想换到智能ABC，旁边一个人就呵斥我了：“你难道想回到2000字的时候吗？”这人的脑筋就成问题了。八条银龙骂我瞎，其实瞎并不太可怕，更可怕的是无脑。

再打个比方来说，假设我从南京骑自行车到北京去，这也是一种走路的方法。再假设我在南京是最贫穷的状态，越往前走越富裕，到北京是我理想的状态。我在南京时赤身裸体，没吃没喝，除了一辆自行车外，一无所有。第一天赶到滁县，我就得到了一条裤头，还能喝上稀粥了。第二天赶到蚌埠，我就得到了一件褂子，还能吃上窝头了。这时就有人不让我骑自行车，说骑自行车不好，让我步行。我就信了他的话，把那么好的一辆自行车扔了，开始步行，当然方法变了。第六天赶到淮北，我就得到了一条裤子，还能吃上馒头了。这时我就觉得这个方法太慢，还想骑自行车，那人就骂我了：“你难道还想回到蚌埠吃窝头吗？”这人也是无脑，或者是故意使坏吧。

井冈山革命时期，部队贫穷，装备差，用的是长矛、大刀、鸟铳，假设在井冈山革命时期毛主席就被打死了，后来部队装备好了，有了大炮、机枪，然而就是好打败仗，有些官兵就抱怨还是毛泽东时期好。一些恨毛主席的人就说了：“你们难道还想用长矛、大刀吗？”这就是故意偷换概念了。那些官兵要回到毛主席时期，并不是想继续用长矛大刀，而是想用毛主席的那种打仗方法。

按照小平同志的话说，计划经济只是一种方法，市场经济也只是一种方法，而方法又有好有坏。如果都从建国开始，两种方法都可能出现贫穷时期，计划经济经历的贫穷，市场经济也得经历，它不会魔术，不可能跳过去，只是时间有快有慢而已。不要因为计划经济经历了那段贫穷后，市场经济接班，就回头嘲笑计划经济的那段窘态，就把计划经济和贫穷硬绑在一起。难道那时如果是市场经济就不要饭吗，家家都天天吃肉喝酒，都有衣服穿？市场经济难道会魔术，向空中一招手，足够八亿人的住房、食物、衣服等等就全来了？如果按照计划经济发展30多年一直到今天，难道还会是原来的样子？市场经济在中国持续了几千年，发展到解放，也不过就是那个样子，四亿人口有3亿半吃不饱穿不暖的，要提住的、用的就更惨了，农村人几乎没有用火柴和肥皂的，也没有吃白糖的，城市的多数人也是这样，难道建国后继续发展市场经济20多年，到70年代末，就能全部吃饱喝足，住的用的一应俱全了？神了。

实践证明，计划经济是优越的，在那仅仅20几年的时间里，就给中国的经济建设奠定了扎实的基础，使中国快速穿过贫穷阶段。如果那时是市场经济，那你就等吧，现在只能和印度差不多。


543) 回韭菜：你说的计划经济其实不是真正的计划经济

[ 千里夜行人 ] 发表时间： 2006-03-22 17:52:19

现在我们先不要说计划经济和市场经济哪个好哪个坏，得先搞清楚什么是计划经济和市场经济，它们各有什么特点、规律等。

从你的帖子来看，你说的计划经济是指以前那段所谓的计划经济。其实，那段计划经济并不是真正的计划经济，只能算是局部的计划经济，当然在这个局部的计划经济外还存在商品，所以你就误以为计划经济里也存在商品，存在市场。这你就错了，只能说计划经济的范围外存在商品。

我所说的计划经济，是理论上的计划经济，也就是说，全国或全社会全部实行了计划经济，那么在这个国家或社会内，生产资料完全属于公有，生产受统一安排，物资和产品受统一调配，这时这个国家或社会内部（注意：是内部；不代表这个国家或社会同外部不进行商品交换）就没有交换了，也就没有商品了，没有市场了。只有到了共产主义，才能实现这个真正的计划经济，社会主义里，只是逐步扩大计划经济的范围，直至计划经济在全国或全社会实现，那么这时一个国家的共产主义或全人类的共产主义就实现了。（能不能实现共产主义，能不能实行真正的、纯粹的计划经济是另外一回事，我们这里要说的是计划经济到底是什么样子的。这就好比能不能喝到100%的纯水是另外一回事，但是科学上必须研究纯水的特点、性质）

当时那段计划经济，只是在全民企业这一块的内部是计划经济，这一块由国家计划，它的内部没有市场，没有商品交换。但是它和集体企业，和农民还有商品交换。所以，在它的外部存在市场，并不是它的内部，即计划经济里存在市场。

要研究计划经济就专门研究纯粹的计划经济，要研究市场经济，就专门研究纯粹的市场经济，你的错误是把计划经济和市场经济混在一起。这就象你把水和奶粉混在一起分析一样，也不知道哪种成分是水里的，哪种成分是奶粉里的。

你说“需求”在经济学上的定义是“购买力”，我认为你有点自相矛盾。你既然不承认那些经济学，你为什么要承认它的定义呢？再说，它这里所说的“需求”其实是暗指“市场需求”，我在我的那个帖子种已经说过了。所以说，如果把这里的“需求”看做是市场需求，那么它这个定义还是没多大问题的。而我已经明说了，我所说的需求包括“市场需求和生活需求”两种，那个“生活需求”当然是不符合它的这个定义的。

你所说的“欲望”倒是可以对应我说的“生活需求”。

货币并不是市场和商品的标志，没有货币也可以有市场和商品（如货币产生之前），有货币也不一定有市场和商品。在计划经济里，货币的性质是领条，就好象过节你单位发给你一条毛巾的领条，你拿着它到后勤去领毛巾，这里没有商品交换。计划经济里，企业可以直接发给工人实物，这样就取消了货币。但是直接发实物，象住房、电视机等大件的、耐用品可以直接发，比较方便，但是象小件的易耗品等，直接发就很困难。所以这一部分就可以发给工人工资，让他们到供销社随意购买，这个货币和领条的性质一样，它不代表存在市场，你就看做是直接发东西好了。

要知道，市场经济，就是商品交换，就是拿我的东西换你的东西。计划经济里，工人领工资去买消费品，这里不存在商品交换，这是分配，因为工人没拿出什么东西来去交换。市场经济里，资本家发给工人工资，或直接发给工人实物，或地主发给雇农粮食等，这也不是商品交换，这也是分配。只有资本家和资本家之间互相买卖、资本家和农民之间互相买卖等，这才是商品交换，这才是市场经济，因为他们双方都拿出了自己的东西。

计划经济里，人的需求（生活需求）过大是有害的，这必然要消耗大量的资源和生产力。即使资源和生产力都无限，计划经济也不喜欢过大的需求，因为只要有需求，就得干活，休息得就少。比方说，你的孩子天天向你要这要那，没完没了，你就很烦，即使你是最富的人，你也烦，因为他的消费对你没有任何好处。

市场经济里，人的市场需求旺盛，对整个社会也是有害的。但是，每个商人都希望自己能多买东西，都想希望别人的需求越大越好，这就不从整个社会的利益去考虑了，只考虑自己的利益。个人利益和社会利益往往是矛盾的，个人利益最大化，就是社会利益的最小化。

你说“计划经济并不害怕需求旺盛，需求旺盛无论在什么社会都不是坏事，需求旺盛正代表了这个社会经济运行健康高效，说明分配合理、计划正确、产品周转快，需要工厂把马力开到最大，这怎么不是好事呢？”这就不对了。计划经济里的需求是生活需求，而生活需求是天生的，可以说就那么大，不需要刺激，不需要引诱，再穷的社会也是那么大，再富的社会也是那么大，生产再合理的社会也是那么大，再不合理的社会也是那么大，所以计划经济里需求旺盛并不能代表“分配合理、计划正确等”。市场经济里市场需求旺盛也不能代表“分配合理、计划正确等”，例如一个地震来了，大家都需求房子了，你能说这是分配合理、计划正确的结果？

嗳，这些道理我确实不知道怎么表达才好，只能靠你自己悟。不管怎么说，我再举个例子吧。例如，计划经济里，希望产品的寿命越长越好，比方说自行车能用10000年才好呢，这样就可以免得再花费精力再去不断地生产了自行车了。所以说，计划经济害怕生产，而又不得不生产。而市场经济里则盼望产品的寿命越短越好，自行车到你手就被你撞坏了，商人这才高兴呢。所以，市场经济喜欢生产，但是又很难生产，因为产品容易相对过剩。为什么两种体制这样不同呢？这是因为生产的目的不同，计划经济是为了满足人的需求而生产的，市场经济是为了自己赚钱而生产的。所以，计划经济里害怕人民老是需求这需求那，市场经济则喜欢。

计划经济里，如果有一天，每人都满足了，什么都不缺了，计划经济就可以停产了，大家就都可以休息了。所以，计划经济要的不是不断的生产，要的是人民的满足。而市场经济就不行，如果大家都不缺什么了，资本家的东西就卖不掉了，工人也失业了，所以市场经济要的不是人民的满足，而是不断的旺盛的生产，生产越旺盛，大家就都认为市场经济越红火。千万不要拿市场经济的标准来衡量计划经济，两个是不同的东西。


544) 再回韭菜：你错误的核心还是没搞清楚什么是计划经济

[ 千里夜行人 ] 发表时间： 2006-03-23 11:53:24

首先得说明，我没有给你说的“需求”重新下定义，我只是把需求分为两种：一种是市场需求，这个需求的定义和你说的需求就是购买力是差不多的；另一个是生活需求，这个需求的定义和你说的不一样。而你则是不区分这两种需求，把它们混在一起，和以前的经济学一样。

比方说，假设西方的白人在发现其他肤色的人之前，他们说人的眼球是蓝色的，而我发现除了白人之外，还有其他肤色的人，我把眼球又分为白人的眼球、黑人的眼球、黄人眼球等几种，把他们的说法改为白人的眼球是蓝色的，这个难道不应该吗？为什么还要拘泥于原来的说法呢？把定义下得更准确不是更好吗？你难道能说我给人的眼球重新规定颜色了吗？

另外，把市场需求（就是你说的需求）完全说成是购买力也是不确切的。因为许多人有购买某种东西的能力但是由于他们不需要某种东西就不买，比方说你能买起拐杖，但是你不买，那么拐杖的市场需求量就不能把你算在内。

下面重点说说计划经济的事。

首先，计划经济是以公有制为基础的，没有公有制，就没有计划经济；要建立计划经济，必须先建立公有制。因为计划经济下，根据人民生活的需求，政府要把各种产品分配给全体人民。例如，建筑部门建造的房子，政府要把它分配给全体人，这就要求房子的生产资料是全体人民公有的，房子也是公有的，否则，如果房子的生产资料是建筑商自己的，那么他就不会答应政府把房子分配给全体人民，政府无权规定房产商建造多少，更无权分配。因此说，要建立计划经济，必须先建立公有制，计划经济必须以公有制为基础；在多大的范围内建立了公有制，才能在多大的范围内建立计划经济。在一村建立了公有制，才能在一村内建立计划经济；在一国内建立公有制，才能在一国内建立计划经济；在全世界内建立公有制，才能在全世界内建立计划经济。

关于局部的计划经济，我还要说明两点。1一国的计划经济和一村的计划经济都是局部的计划经济，在局部的计划经济内，可能还需要生产商品和外部交换。例如，南街村是公有制，它是计划经济，内部的生产资料和产品都是公有的，统一安排生产和分配，内部没有商品交换。但是，它还有自己不能生产的东西，还要生产一部分商品和外部进行交换。所以，生产多少产品归自己内部分配，生产多少商品用于同外界交换，这也要有统一的计划安排。2如果全国200000个村都是局部公有制，都是局部计划经济，但是因为它们要互相进行交换，所以从全国的范围来看，整个国家还是市场经济，整个国家还是私有制（以村为单位的私有制，既以前说的集体制；国家公有制，从全世界的角度来看，其实就是以国为单位的私有制）。

其次，公有制下只能建立计划经济，不能建立其它的经济方式，例如市场经济。因为公有制下的生产资料是全体人民公有的，所以产品必须是全体人民的，必须为全体人民而生产，有你的一份，也有他的一份，所以政府必须先知道全体人民在生活上需求多少产品，然后计划生产多少，生产出来后必须采取分配的形式，分配下去。公有制下是不可能存在市场经济的，不能说公有制下，建筑部门建造的房子是他们自己的，要其他行业的人拿自己的产品来交换吧。

由上面两点可知，公有制和计划经济是一一对应的，是数学上的一一对应关系——公有制下只能建立计划经济，计划经济只能在公有制下建立。

计划经济下只能是指令性计划，即政府安排工厂生产什么，生产多少，然后把产品分配给消费者。根本不存在什么指导性的计划经济。所谓的指导性的计划经济，只是某些人玩弄的一个跳板，就象原来只存在公有制和私有制，又突然冒出个非公有制一样，这个你怎么居然也信。

共产主义是标准的公有制，所以共产主义下的经济方式就是标准的计划经济，这个你必须知道。如果你不同意，请你说共产主义下是什么经济？

美国是私有制国家，哪来的计划经济，美国对产品进行统一分配了吗，对生产进行统一的计划安排了吗？它对价格和数量进行管制，这是市场经济的宏观调空，是非自由的市场经济，和自由市场经济相对立的非自由市场经济。主张自由市场经济和主张非自由市场经济的，是主张市场经济下的两个对立派；主张计划经济的和主张市场经济的又是两个对立派。

计划经济是为了人民的生活需求而生产的，人民在生活上需求什么就生产什么，需求多少就生产多少。当然，这也得考虑社会的生产能力——资源的多少和生产力的大小。正因为如此，所以当人民的需求得到满足时，计划经济下就可以停止生产，大家都休息，等人民的消费品报废，需要重新更换时，再继续生产，所以计划经济不在乎生产是否红火，只在乎人民手里有没有消费品。

计划经济下，倒是希望所有人都没有生活需求，例如，大家手里的消费品的寿命都无限长，而且品种齐全，自行车、轿车、电视机等什么都有，这样大家就不再有什么生活需求了，就可以停止生产了，大家每天都只是玩耍，这难道不好吗？所以，计划经济不喜欢人民有生活需求，也不喜欢生产红火。当然，如果大家都缺乏消费品而生产又不红火，这就不好了。

你说，地震来了，房子都倒了，这时人民对房子的需求旺盛，而且如果人民有钱，那么就可以建造大量的房子，这就是好事。这个我就不明白了。你说人民要的是生产，还是要的产品？房子建了倒，倒了建，生产固然红火，可是产品呢？生产红火而产品不增加或不能保留，这不是白费力气、白消耗资源吗？而市场经济却恰恰喜欢这个，商人可不管这么多，只要他自己的腰包能鼓起来就行。市场经济要的是生产，而不是产品，只要产品能卖出去，生产能持续就万事大吉，谁管它产品是被破坏还是被扔了呢。

就先说到这里吧。


545) 如果现在实行计划经济将是什么样子？

[ 数学 ] 发表时间： 2006-03-25 17:32:37

如果现在实行计划经济将是什么样子？

本贴子研究一下，如果现在中国突然搞起复辟回潮了，回到了计划经济年代，一个普通的工人，他的工资，他的生活，将是什么样子？并且对照，现在的一个工人，我还不是说的农民工，是指的现在的中国城镇居民中的工人，按国家统计局2005年的统计结果，他的生活，又将是什么样子？

先说现在的中国城镇居民中的工人的生活，现在正处在一个什么样的状态？

国家统计局2005年公布的数字，是我国的城镇居民（注意了，我已经说是城镇居民了），人均可支配收入为10493元，那么除以12，按月收入来看，就是874元。那么，因为城镇居民是只生一个好的，而且，城镇居民养老的任务不重，是因为上一代并不是只生一个好，因此上一代就可能有两到三个孩子，供养二老。而现在已退休的二老，还有退休金拿。因此，就假设夫妻两个，养一个小孩，一个老人，四个人共收入874乘4等于3497元，这3497元由夫妻两个人挣得，因此每个人的月工资应当是一半，即1748元钱。

这些钱中要包括买房子，那么，分期付款买，按一平米2000元算，一家人要一个六十平米的住房，就需要十二万元钱。如果居住在大城市，则房价更贵得厉害。假设这家人从中拿出一个人的收入，即1748元来买房，十二万元的住房需要68个月或者说5年供完，那之后日子会好过一些。但是子女的教育，也还是要掏好一笔钱的，加上各种大件，彩电冰箱，水费电费，生了病的医疗费，都付完后，紧紧巴巴，但也还是过得去。

但是人均月工资1748元，是一个均字，就是说有穷有富，那穷一些的，穷到一定程度，生活就困难得多了。

好，现在假想重新实现计划经济，当然计划经济的弊病假设统统回来了。

那么，我当年是二级工，工资是每月四十三元钱。但是，如果我努努力，也可以达到四级工，工资是多少，我就不知道了，假设是六十元一个月。至少到我结婚的时候，我是能够弄到四级工的程度的。

按现在的物价和当年的物价之比，现在的十元人民币相当于当年的一元人民币。

因此，也就是说，如果现在重新实现计划经济，则一个年轻工人的工资应当是六百元一个月。就这样吧，肯定要比上述的月工资1748元少得多。因为猪养得少，所以每个人要供应肉票，每月二斤肉票。但是肯定能够买到，猪肉质量不好，但肯定没有渗水。彩电五百元一台，但是计划供应，要彩电票才能够买得到。其实大件也是一样，要凭购物本计划供应。

教育完全免费，其实还是要缴一些象征性的学费的，每学期五十元学费。

住房由单位分配，每个人结婚有六十平米住房，收一个象征性的房租，房租为每月十五元。

吃粮食要粮票，每月每人三十斤粮食，但肯定能够买得到。当然，三十斤粮食饿得饥肠咕咕叫，让人受不了。（假设如此吧，虽然我当年没有这种感觉，我是特权阶层嘛。现在我看街上打工的吃的盒饭，一盒二两米了不起了。）

医疗完全是公费的，无论得什么病，甚至住院，也都报销。

这样，如果一个年轻工人和一个女工结婚了，两个人的共同收入为一千二百元钱，要用这个钱养孩子，但是无须担心住房教育医疗。

而且，全国的所有工人收入相当平均，从南到北统统这个样子。

比较一下，好象还是市场经济好似的，因此我还是拥护市场经济。但是我这个研究也还是有意义的，因为给了大家一个计划经济的感觉是什么，让大家知道厉害，就不敢再提计划经济了。

当然，我的研究很不充分，希望大家接着研究。我这里还是在假设从我那个时候经济完全没有增加的情况下的计算结果，我是把当年的六十元工资折算到今天的六百元嘛，而且粮票肉票购物票一样不能少，街上物质紧缺，买不到东西，一买东西要排长队。


546) 从数学的“三公司模型”，看社会主义计划经济

[ 莫工 ] 发表时间： 2006-03-25 20:36:20

从数学的“三公司模型”，看社会主义计划经济

对于数学的“三公司模型”，我前后写了几个帖子。虽然看的人不多，但本人对这个问题仍然有兴趣。

同一个“三公司模型”，经过分析，我的帖子得出了与数学不同的结果。因此，不能同意数学的市场经济的“游戏永远能够玩下去”的结论。正如老吴网友所说：“如果说三公司模型是什么划时代的发现的话，无非就是用最简单的模型证明了一点：人类的前途只能是社会主义！” 但是，一个问题是，社会主义国家的计划经济，为什么又“失败”了呢？除了政治、思想上的因素外，经济上的原因又是什么呢？社会主义社会，到底应建立一种什么样的经济模式，才能逐步发展到共产主义经济呢？从数学的“三公司模型”，我们看到了马克思的《劳动价值论》，也看到了《剩余价值论》。下面，我们将联系这个重大课题，对三公司模型作一点引伸和推论，接着看社会主义社会，改革前的计划经济和改革后的市场经济存在着什么样的问题。

＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝

数学的三公司模型

假设一个抽象的人类社会，共有一百个人，他们长生不老，也不结婚。

假设这一百个人分成三个公司，生产粮食的食品公司，生产衣服的服装公司，生产黄金的黄金公司。

其中，每个人每天需要吃一斤粮食，不多不少，就一斤，少了饿死，多了撑死。

服装公司生产的都是一次性衣服，只能穿一天，就一定坏。每个人每天需一件衣服，如果没有，就会冻死。多了无用。

每个人对黄金的需求，是多多益善，少少不拘。

食品公司25人，服装公司25人，黄金公司50人。

在食品公司，每个人每天能够生产四斤粮食，因此，公司每天生产100斤粮食，刚够100个人的需要。

在服装公司，每个人每天能够生产四件服装，因此，公司每天生产100件服装，刚够100个人的需要。

在黄金公司，每个人每天能够生产四两黄金。因此黄金的总产量为每天200两黄金。

在游戏一开始的时候，这一百个人由于历史的积蓄，每个人都已经有了100两黄金了。但是大家都希望能够获得更多的黄金。

食品公司每天生产出100斤粮食，其中25斤是供自己的员工食用了，还有25斤出售给服装公司的25个员工，挣得25两黄金，50斤粮食出售给黄金公司，因此黄金公司的员工就有粮食吃了，食品公司又挣得了50两黄金。但是食品公司还拿出25两黄金从服装公司购得25件衣服。因此，这一天下来，食品公司净赚50两黄金，分给每个员工，每人这一天挣了2两黄金。这样每个人每天的积蓄多了2两黄金。

服装公司每天生产出100件服装，其中25件是供自己员工享用了，其余75件衣服出售给其它的75个人，挣得75两黄金，又拿出25两买粮食供自己员工享用，因此，一来二去，每个员工也是每天的积蓄多了2两黄金。

黄金公司每天生产的200两黄金，要拿出一百两来给员工们买粮食买服装，剩下一百两是净赚，因此也是每个员工每天积蓄多了2两黄金。

这样一来，大家都划算，谁也不亏，谁也不赚。而随着日子的增长，每个人手里黄金数都是越来越多的，大家看着心里面高兴。

＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝

从数学的三公司的作用看，食品公司和服装公司是社会的基础公司。没有这两个公司，这个抽象社会也抽象不下去。黄金公司是生产黄金的，是生产作为一般等价物的“钱”、“币”的。这个东西，在原始社会不一定有；在未来的共产主义社会，也未必有什么大作用，但在社会主义社会还是需要的。由于这个“造币”工作，是一种高技术工作，我们不妨假设这部分人主要由知识分子组成。因此，推论一，数学的三公司模型，大体上反映了一般社会的三个基本阶层：农民、工人和知识分子的经济关系。

我们已经看到，食品公司和服装公司是相依为命的。不管是市场经济还是计划经济，这两个公司哪个离开了哪个都是不行的。与其勾心斗角，谁也占不了谁的便宜，还不如用计划管理起来，对社会更有好处。因此推论二食品公司和服装公司，存在着实行计划经济的客观基础。

但是这两个公司与黄金公司的关系，却比较复杂。本来这个抽象社会的生存基础是食品和服装。不管这两公司“是增加生产力，还是降低生产力，黄金公司都没有好果子吃”。但黄金公司人是文化人。他们总是讲：食品公司务农，是简单的体力劳动；服装公司虽然使用了缝纫机械，也顶多是个“劳动密集型”。惟有黄金公司做的工作，又高档，又尊贵，是“高新技术”的复杂劳动，创造的“价值”，焉能跟“泥腿子们”相提并论？黄金公司用黄金买“食品”，买“衣服”，算是惠顾了！如此等等。反映了知识分子与普通劳动者的矛盾。这个矛盾，在市场经济中有，在计划经济中也有。实质上，是社会主义革命的一大难题。实践表明，社会中最难以改造、最难以管理的是知识分子！工人具有走社会主义道路的天性；引导农民走社会主义道路，也并非难事；但最不好办的是如何引导知识分子走社会主义道路！但我们又看到，“黄金公司生产效率的高与低，对市场交换价格的变幅将产生影响。生产率高，变幅大；生产率低，变幅则小。黄金公司的生产率，影响其它二公司的利润空间。这似乎是说，黄金公司生产力和社会劳动价值成正比关系（不知马克思是如何说这个关系的）？”据此，推论三，黄金公司天性是不喜欢实行计划经济的。与其强迫他们“计划”，不妨放任他们搞市场经济。即让他们在与食品公司和服装公司计划经济的“和平竟赛”中，自己教育自己、自己解放自己。

所以，在社会主义条件下，食品公司和服装公司搞计划经济，是行得通的。但要在全社会都实行计划经济，尤其在社会主义的初期阶段，将会受到黄金公司的颃强抵抗；而黄金公司又是不能以暴力手段予以消灭的。这就是矛盾。好在数学的三公司模型，为我们分析和认识这个矛盾问题，提供了一种思路。

社会主义社会，是资本主义到共产主义中间的一个过渡社会。理论上，这个社会必然具有双重性，即，既客观存在着资本主义的旧东西，又不断产生着共产主义的新因素。社会主义社会就是这种新旧矛盾斗争、转化的社会。在经济领域，社会主义社会也应有双重性。我们不妨就说成是市场经济和计划经济。马克思的劳动价值论，揭示了社会劳动的本质联系，工人和农民接受劳动价值论，是容易的。所以我们在食品公司和服装公司实行计划经济；但是，由于知识分子的毛病是爱虚荣，自以为是，一般不太能接受《劳动价值论》（知识分子中的马克思主义者除外），所以暂让这部分人搞市场经济，也是可以的。即是说，食品公司和服装公司之间是计划经济，而黄金公司和前两者之间的关系是市场经济。为了适应这两种经济成分，于是，我们假设在“三公司模型”中：

建立两种货币体系，而不仅仅是不同的价格体系。

搞市场经济的发行“镀金”币（简称金币），搞计划经济的还是发行纸币。

搞市场经济的实行高工资，高价格，高消费。

搞计划经济的实行低工资，高就业，高福利。

下面我们来考察由这种混合经济构成的这个抽象社会的发展情况。

为什么要建立两种货币体系呢？因为简单地实行多种价格体系，很容易导至腐败。中国改革初期，搞计划指标价和市场价的双轨制，是导至“官倒”猖獗的政策性原因。同种货币下，工资差别太大，人们的心理容易不平衡。但如果实行两种货币体系，按基本生活物质的劳动价值，合理确定两种货币之间的比价（类似汇率，下同），就能有效地抑制这些状况。黄金公司按市场价，用金币购买食品公司的粮食和服装公司的衣服。高工资，高价格，从心理上说，是容易为知识分子的虚荣心所接受的。但工人农民却要实在得多。食品公司和服装公司搞计划经济，实行的是高就业，高福利；没有失业，也没有破产。一种产品过时了，就生产新的产品。在满足社会需求的前题下，尽量为员工创造更多的福利。其中，免费教育、免费医疗，当放在优先的位置。人在“生老病死”都不要操心的情况下，其它的需求就容易满足。当然，食品公司和服装公司收到黄金公司的金币，到黄金公司作交易（比如聘请教员、医生等），也按市场价格来，高价格、高消费。在这个社会里，工人、农民和知识分子各取“所需”，社会是有可能“和谐”的。

实际上，当今的中国，就存在着多种货币体系。人民币以及台币、港币、澳门币（？），都是中国货币的组成部分。搞市场经济的经济特区，发行“特币”，也可以是与时俱进的“改革”。公务员，搞科、教、文、卫的知识分子，也都发“特币”。在国内使用“特币”，按人民币和“特币”的比价换算。比如，１斤粮食人民币是一元，用“特币”要它个十块八块（按比价）；如果有人能用“特币”换成外币，在外国买到便宜货，就让他拣便宜好了。总之，按照马克思的劳动价值论，中国的工人和农民，是不应该吃亏的。特别是社会主义时期，工农建立了自己政权的情况下，更不能让自己吃亏。

现在假设食品公司的粮食生产技术有了突破，则每个人每天能够生产出5斤粮食了。这样，20个人就能够生产出100个人所需的粮食。由于食品公司实行的是计划经济，食品公司不准裁员。多出的5名员工，或轮流闲暇，或调两位到服装公司，让服装公司也有部分员工“闲暇”。对于黄金公司，仍然按市场价出售粮食。这样，技术的进步，只对计划经济的食品公司和服装公司有利（增加了闲暇时间），搞市场经济的黄金公司获不到利。久而久之，当黄金公司的员工出现困难时，就会有员工羡慕计划经济员工的高福利、高安定。从而，要求放弃无保障的高工资，加入计划经济的队伍，就有了可能。

当出现天灾时，粮食减产，食品公司的劳动力不足怎么办呢？这时，食品公司可以视服装公司的生产率情况，加以调整；也可以视粮食短缺情况，适当调整粮食的市场价格，以迫使一部分人回乡务农。由于食品公司和服装公司是计划经济体制，粮食涨价，不会影响服装公司的粮食需要。而黄金公司员工面对提高的粮价，有钱的尚能挺得住，没有钱的，必然要另谋出路。股装公司和食品公司同为计划经济体制，是“战略合作伙伴”，不会接受这部分员工。所以这部分人的唯一去向，只能是食品公司，这正是食品公司所需要的。于是，粮食产量又有了提高。社会又趋向平稳。正常年景，粮食产量又有了较大的提高。一部人闲暇；一部分人还想回黄金公司，也允许来去自由。但久而久之，还是会有更多的人，愿意到相对稳定的食品公司或服装公司工作。

同理，服装公司因能源和设备更新等原因，生产率发生变化，造成对社会的影响，和食品公司的影响类似。

但黄金公司，自身是市场经济，与食品公司和服装公司的关系，也是市场经济，而且使用着不同的货币体系。虽然他们拿着高工资，但吃饭、穿衣都很贵。身体好的，能力强的，在这种经济体制下，是可以过得好的；但身体多病，能力较弱者，未必很喜欢这种体制。而且，黄金公司员工的生活状况，不仅与自身有关，还受食品公司和服装公司的制约。部分人惶惶不可终日，是不无可能的。这就是说，在一个社会系统中，最终起决定作用的，不是金钱，而是社会的基本生活物质的生产。食品公司、服装公司的员工想跳槽到黄金公司，尽管跳好了。跳到粮食和服装短缺，还是会有人回到原公司从事普通劳动的。经过如此反反复复的折腾，黄金公司的知识分子，最后认识和接受马克思的《劳动价值论》、《剩余价值论》，就有了切身的感受。由此，由衷愿意共同搞好计划经济就有了可能。工人和农民也会热烈欢迎。计划经济战胜市场经济，社会主义代替资本主义成为必然。英特纳雄那尔就一定要实现！

在消费领域，由于食品公司和服装公司是计划经济，所以，倒手倒卖是不允许的；雇工剥削，也不存在。生老病死都是免费，劳动－－闲暇，闲暇－－劳动。在这个抽象社会中，只有黄金公司搞市场经济，是翻不了“天”的。只要保证作为社会基础的工农业生产是计划经济，并以此为主；在服务领域，在商业领域，在“上层建筑”领域，搞点市场经济，应是符合社会主义经济“双重性”的属性要求的。这里的要点是，应该以不同的货币体系面对不同的经济模式，通过调整比价（类似汇率），使社会尽量达到科学、协调的发展。比价的调整，应以本社会基本生活物质的劳动价值为依据，而不是傻不啦机地与世界接什么轨。

从上面的分析，我们可以看到，数学的“三公司模型”并不是垃圾，而是一种很有用的研究方法。我们的社会科学研究，实在是太需要这样的研究了。搞社会科学的人，总喜欢“唯上”、“唯书”。没有多少人能从实际出发，去从事类似于自然科学的“质点”、“点电荷”式的理论研究，并在实践中丰富和修正自己的理论，再以此指导实践。上面说搞计划经济，计划经济就是一百个好；上面说搞市场经济，又把计划经济说成一百个坏。我用数学的三公司模型，得出了与此都不同的结论（与数学的分歧是见仁见智）。也就是说，社会主义经济，应是一种以计划经济为主，以市场经济为辅的经济。即毛主席说的“计划第一，价格第二”的经济。其具体操作，是在事关国计民生的工农业生产中，实行计划经济(基础当然是公有制）。在其它领域则可以搞市场经济。两种经济模式，应使用不相同的“货币体系”。对于政府公务员和科教文卫系统的知识分子，把他们视为市场经济的一部分，高工资、高报酬，高价格、高消费，也是可以的；但不能允许他们对工农搞什么“产业化”。在使用不同于工农的货币体系的条件下，有人要“高薪养廉”，就随他们搞好了。满足这部人的虚荣心，也是工农作为社会心理医生应有的大度。随着时间的推移，这部分市场经济分子，除极少数外，大多数是会逐渐转向计划经济的。社会主义者有这个自信！

这就是本人从数学的“三公司模型”，所看到的社会主义“规划经济模型”。从中，我们可以感到，改革前的计划经济，存在的不足，似乎是没有充分照顾到知识分子的特点和利益，有操之过急之嫌；而改革后的市场经济，又出现损害工农利益的情况。因此都是有缺陷的。前者以“失败”告了终；后者，“游戏永远能够玩下去”吗？！

这就是数学“三公司模型”的真实意义。

（一孔之见，供参考和讨论。）


547) 就计划经济年代的“特权”问题回读书狼网友

[ 数学 ] 发表时间： 2006-03-26 12:49:43

就计划经济年代的“特权”问题回读书狼网友

我是觉得读书狼网友并没有学术讨论问题的诚意，而是在干骂战的事情。当然，如果在网络上骂粗口，是会被版主制止的。这一点上讲，我就认为论坛离不开版主。

但是写贴子并不是以学术讨论为目的，而是以丑化对方为目标，对个人进行攻击，这样的事情版主也管不了。比如说读书狼的这个贴子的名字就很不客气，他的标题是《[数学]的“美好生活”是怎么来的？——谈谈计划经济年代的“特权”。》直接针对我个人进行臆测，说什么“难怪[数学]念念不忘跟他父亲一起吃食堂的日子呢。”这句话的根据何在？与我们讨论的问题有什么关系？当然，你愿意说你说你的。但这种说法莫名其妙。我干吗不和我母亲到食堂吃饭？我小时候全家七口人，干吗不一下子七口人去食堂吃饭？而且，就我从小到大的常识，就是吃食堂一定不如自己做划算，怎么会把吃食堂当作特权呢？

我在天津工厂的时候，单身工人就只好多吃食堂，而结了婚的，就自己做了，两口子就要守着个炉子了。即使是单身如我这样的，也会有的时候自己在宿舍里下一点面条，主要是冬天利用取暖的炉子做。

分析一下读书狼的情况。他在贴子中说1978年有重点中学，我认为可能不是。1977年恢复高考，我在1978年3月才入大学读书，高考恢复不久，还来不及建立什么重点中学。77，78，79级的大学生，还主要是工农兵的成份，直到我快毕业的时候，高中生直接进大学才多了起来。因此我认为重点中学的出现，当在1980年左右。

因此假设读书狼在1980年12岁的时候进入重点中学学习，则他应当是在1968年出生。

分析一下读书狼的家，他说他父母结婚的时候住筒子楼，后来家里搬了，住平房，再后来又搬了，住楼房，楼下的人可以种菜，但楼上的人不行。他的原话：“我父母结婚的时候，住的是筒子楼，工厂宿舍。我小的时候，家是住平房，后来住楼房。住平房时，门前有柱葡萄架，夏天乘凉特美。住楼房时，一层的有种菜的，但我们家不是一层。”

就说说他的这个住房条件吧，他是不敢说自己家有多少平米的。但是我的估计，他父母结婚的时候住筒子楼，也就是一间16平米的住房，后来搬去住平房，是两间二十平米的住房并在一起的，门口搭了个小厨房，后来又搬进了楼房，那就是六十平米的二室一厅，洗手间厨房设施齐全。这就是计划经济给他家提供的生活。他上重点中学总共花了多少钱？上大学总共花了多少钱？那都是计划经济的成果，敢不敢说一下呢？你觉得你们家享受的计划经济还不够？

我昨天可是给你看了那个全国举重冠军搓澡工，是两口住在五平米的房子里，这是市场经济的结果。

读书狼照例是会对我的任何问题不回答的，因为回答不了。我是觉得他心里面脾气一大就骂，因此就要写文章进行攻击，可是并没有把道理理顺，不能够做到耐心地讲道理。

读书狼对于某些大院里的“特权生活”做了许多臆测，而我不是什么大院里长大的人，但是北京的大院我也知道，也去过，因为我的大学同学，我以前的一些在海南岛当兵的战友，就是高干子弟，也就住在那些大院里。此外，我在海南岛服役的时候，在海军榆林基地当过过一阵公务兵，也贴近观察过首长们的生活，因此，如果你想要知道当官的特权生活，我可以给你介绍一些。

但是，当我们讨论计划经济究竟好不好的时候，正确的思路，本来就不是什么上面是不是有人搞特权，而是自己生活得怎么样。比如说如果一个人要去美国谋生，他就关心自己在美国的生活如何，收入如何，至于美国总统有什么样的特权，能够发动侵略战争，能够派中情局的特务保卫他的农场，不是这个人所有关心的，美国的资本家生活如何豪华，也不是他关心的，他关心的就是他自己生活得怎么样，如果他觉得在美国挣得更多，生活条件更好，他就会选择在美国居住。因此，我昨天的一个分析思路才是正确的，我的分析结果，如果现在还是计划经济，则按比价夫妻俩共同收入为每月一千二百元钱，国家提供住房，就是读书狼说的先是筒子楼后来是平房再后来进了楼房那种，上重点中学读书花的钱也是象读书狼那种，上大学花的钱也是读书狼那种，彩电冰箱都要票，手机全国一共就两种，男式的和女式的，而且傻大黑粗样式不好看，还要凭购物本买，这总行了吧？那么我分析的结果就是还是市场经济好，这一点在观点上我原本和读书狼网友没有什么不同的。但是我要说的是，也没有必要特别地丑化计划经济，把计划经济说得那么吓人，是怎么样就是怎么样。象昨天我的那个跟贴子，有人说什么房租不是五十元而应当是五元钱，我还不知道是五元？但是要考虑到人民币长了十倍，从这个角度上讲，现在实行计划经济，就是月工资六百元，房租要五十元的。我当然要合理放大，不能够专门干美化计划经济的事情。

但是读书狼网友说到特权，但很奇怪地他又认为：“我说的计划经济时代的不平等，还不是城市与农村这个最大的不平等，而是城市中，普通工人与国家干部之间的不平等。这种不平等是隐性的，是制度性的。一般很难察觉到。我说的普通工人与国家干部，而不是与工厂里的干部。是政府机关中的干部，而不是工厂里的车间主任、厂长。至于普通工人与车间主任、厂长的收入差距，是合理的、必然的。而普通工人与普通国家机关干部的差距，使不合理的。隐性的。国家机关干部可以说是有一种特权的。”

第一读书狼认为城乡不平等不是他讨论的，而工厂里的干部和工人的差距他也没有什么意见，最令他仇恨的是国家干部，但又指出这种不平等“很难觉察到”。我就奇怪了，一个制度的不平等都到了很难觉到的程度，和一个制度明显觉察到的程度相比，哪一个更好一些？

其实，对于国家机关干部的生活，我也不知道。但是我可以顺便给读书狼介绍一下我所在的海军榆林基地的首长们的情况。

公务员除了布置会场洗桌布打扫办公大楼等活外，也还包括了要给一些首长服务的，就象是保姆给首长的服务，但并不是全天候的，就象钟点工一样。在我的基地，军级和副军级的首长，每个人配一个公务员。而我则是给两个师级的干部当公务员。师以下的干部，那就是普通的干部了。

我服务的这两个首长住在一个长型的别墅，两家紧挨着住，前面有一个大院子，一个是政治部的吴副主任，一个是司令部的胡副参谋长。每家人三室一厅，胡副参谋长一个女儿两个儿子，吴副主任两个儿子一个女儿，这些小孩都在上学，但是大的上中学。在我离开他们家的时候，各自都有一个孩子，胡是女儿，吴是大儿子，中学毕业都下乡去了。而后面的子女会不会搞特权当上兵，我就不知道了，也许会的。

这个别墅是没有围墙的，也没有防盗栏这样的东西。两户人家都养了不少鸡，因此可以经常吃到鸡蛋。两个太太，一个在基地的修船厂工作，一个是在军人服务社工作。在基地里上学上班都很近，因此，一日三餐他们都是自己做饭吃的。用什么燃料？柴禾。柴禾是买的，五元钱一立方米，他们的厨房都是有烟囱的，因为烧柴禾会冒烟。每顿饭摆在桌上的也就四个菜左右，有肉吃。生活情况是比较好的。但是为什么不是八个菜？因为做起来费劲，那夫人下班已经很累，还要忙着做饭，因此费劲，一懒的话做的饭也是很粗糙的。

当时师以上的首长还有一个特权，就是每月首长自己有四十元的小灶，是由大东海招待所做出来，有的首长是自己去吃，但是大多数首长都是命公务员把饭打回来。因为招待所比较远，有二里多路，所以公务员要去帮他们把饭打回来。但四十元的饭，折算到今天，也就是一个月四百元的伙食，你们今天一个月用四百元能够吃成啥样，那就是当时首长的特权。

吴副主任的文化程度好象是比胡副参谋长高一些。我是从他们俩写的字看出来的。胡副参谋长是抗日战争参加的革命，有可能革命前就是一个大字不识的扛长活的，他老婆也就是一个乡下人的样子。当然，能够进修船厂工作也算是一种特权吧。而且，吴副主任长得比较白，细皮嫩肉的样子，老婆也漂亮，是山东青岛人。

他们的家里，都有一个风扇，是台式的，不是站立式的，而且都很旧，转起来声音是很响的。此外就主要是靠摇扇子散热了，海南岛的天气炎热，从四月到十一月都算夏天，部队都可以只穿衬衣。而且，蚊子很多，因此就要挂蚊帐睡觉，在蚊帐里摇着扇子睡着，当然，肯定没有什么空调。

首长们都抽烟，而且这个抽好烟是一种特权，我有的时候是要帮他们买烟的，去服务社买，但军人服务社外面柜台是不摆前门中华的，但我一去就直接说： “首长要买烟。”而且我没有任何证件，穿着衬衣，也从来就没有人介绍过我给服务社的人，他们看着我的派头，象是首长的公务员，就从里面拿出前门烟来了。其它的战士也看着呢，并没有什么意见，觉得首长革命那么多年，抽点好烟理所当然。

胡副参谋长有酒瘾，喜欢喝酒，每顿都要来一点。顺便指出，当时海南岛的酒是敞开供应的，什么竹叶青五粮液还有什么什么大曲的都能够买得到，不要票。反而内地酒是要票的，是供应不够的。因此当时的干部战士经常是在探家回内地的时候带许多酒回去。为什么会有这样的事情？我们所在的地区是海南黎苗自治州，黎族人爱喝酒，因此中央政府下令对海南岛地区特供大量的酒，敞开供应。这才有当时那种现象。

我能够想到的首长的特权就是这么多了，也许读书狼能够帮助我再考虑一下？难免挂一漏万的。

当时的当官的有特权我们都是知道的，毛泽东说过社会主义社会“始终存在阶级”嘛，怎么会没有特权？当然会有的。

还是来说读书狼的这个贴子，分析起来其实也挺有趣的。前面我说了，我的印象任何时候吃食堂都是不划算的，都是自己做饭吃划算，而读书狼网友的这一段话其实在印证这一点，他说：“吃食堂很划算的。但是很多人就是这点儿钱也花不起。”我就来分析这段话，很多人连吃食堂的这点钱都花不起，那么是不是就饿死了呢？好象不是吧，如果这样读书狼应当说他亲眼见到饿死多少多少个人了。那么，这些吃不起食堂的人，花不起这个钱的人，肯定也是吃了东西的，吃的是什么呢？当然是自己做的饭啦。因此还是吃自己做的饭要比吃食堂划算。一些人的吃不起也并不是说工资里拿不出这个钱，而是他打算多省一些，买一个大件什么的。

读书狼里这么一句话不对，他反复地说：“工人的儿子永远是工人，干部的儿子永远是干部。”有何根据？干部的儿子要通过什么样的途径才能够当上干部？工人为什么就没有这样的途径？

就我在军队的经历，当共产党的干部，首先是要加入共产党，我身边的确就有战友是高干子弟的，但是就楞是入不了党的有的是，新兵变老兵，第一批入党的人一定不是干部子弟。当时的入党是要支部大会无记名投票通过的，一个人人缘不好怎么会有人投票让你入党？而入了党以后的提拔机制，也不能够保证干部的儿子永远是干部，工人的儿子永远是工人。

就说广东省现在的省委委员们，也都是文革期间成长起来的，你观察他们的经历，都是从工人或者农民做起的。在毛泽东时代有陈永贵有王进喜当干部，他们都是高干子弟吗？因此读书狼这话无理，不是事实。


548) 再谈我对于“回到计划经济时代”的模拟

[ 数学 ] 发表时间： 2006-03-27 11:00:07

再谈我对于“回到计划经济时代”的模拟

我前天发的一个贴子讲到如果回到计划经济时代将会怎么样，当然，有各种各样的回到。其实，我的目的还是为的向年轻人展示计划经济是不行的，是很糟的。

但是，我在描述计划经济的黑暗的时候，也应当实事求是的描述，不能够不符合实际的任意抹黑，这样，如果年轻人发现不是那么糟，就会觉得自己在上当受骗。比如说，我就不能够写在计划经济时代每个人饿得走起路来都扶着墙走，当然，是指的文革时期的计划经济，至于三年饥荒，不过是计划经济初期，石油没有大规模使用的时期。我就专门讲文革期间，当然不能够任意描黑。但实事求是地描黑总是正确的。

在文革期间，每年所有的单位，工厂农村学校，都有一个忆苦思甜吃忆苦饭的活动，就是试图让大家体验一下旧社会的黑暗。

这种技术也可以用在今天。比如说，我们也可以请一个电视台，搞一个节目，叫“计划经济模仿秀”，请上十个年轻人，专门让他们过一过计划经济时代的生活，最好请胖子，这样有利于减肥。专门搞一处地方，居住条件伙食条件都模仿计划经济时期，并且让过来人评价什么地方不象，什么地方过分了。

当然，这种模仿秀要争取在三个月之内完成，但是要完成的应当是几年的事情。因此，就要采取一些措施加速模仿进程。比如说假设第一个月过第一年的生活，第二个月过第三年的生活，第三个月过第五年的生活。假设第一个月夫妻俩结婚，让他们住读书狼网友父母结婚时的筒子楼，第二个月就假设他们生孩子了，弄一个模拟的塑料孩子要他们定期照顾，这时候已经象读书狼父母那样搬进了共四十平米的两间平房，第三个月假设孩子上小学了，这个时候象读书狼父母那样搬进了六十平米的单元楼。

在模仿秀期间一定要逼真地模仿计划经济时期很糟的伙食，让过来人评价，即不是差得不符合实际，也不是好得不符合实际。一定要坚持用煤或者柴禾来做饭。而且，夏天不许用空调，只许摇扇子。冬天取暖用煤炉。他们一定要模拟白天上班的情况，就是上班吊儿浪荡，不出活，抽烟啊打牌啊什么的，八小时不到就回家了，上班期间经常女的就打毛线衣。

参加模仿秀的十个年轻人，有大款家里的，也有普通的现在的服务员搓澡女工，比如那个世界冠军搓澡女工，现在居住在五平米面积的那个，也可以请她来参加。过完三个月艰难日子后，让他们感受到计划经济的可怕，哎呀没有想到计划经济的生活那么可怕，我再也不愿意提计划经济了，还是市场经济好呀。

其实，我前天写的回到计划经济的想法，就是假设中国的文革结束后，一直实行计划经济的一个模拟设想，本来右派们应当帮我出出主意的。

其实我的假设是非常合理且照顾到了右派的。

我假设中国从1976年以来，经济停滞不前，一直是零增长到了今天，这总可以吧？因此，二级工的工资，四级工的工资，都应当是没有涨的，这总行吧？你不能够说计划经济导致了负增长，那前苏联是怎么从二战中的废墟中恢复的？而且前苏联在二战以后就已经没有什么饥肠沽沽的事情。因此，零增长，就是生活没有变化，那是一个合理的假设。

但是，如果我要让现在的年轻人回到过去我那个时候的生活水平，当然要考虑到现在的人民币已经毛了不少。因此，合理的假设当然是，当年我拿来43元一个月，现在就应当拿430元一个月，这才能够模拟我当年的生活。有的网友硬要说我现在拿一百多元就能够过我当年43元一个月的生活，是不合理的。如果我一百多元，现在肯定只能饿得饥肠沽沽，那不符合我当年的感觉。我是用一个人当年的大米需求量占工资收入的比例来计算的。当年我一个月三十八斤粮食，全吃工厂，饭票每斤二角钱，因此三十八斤饭票要花我七元六角钱来买，那么，七元六角钱占我四十三元的工资比例是多少，则现在我要模拟相当于计划经济时期的我的工资，我要拿的钱数和我不得不买食堂饭票的钱数之比，应当一样，我才能够获得当年一模一样的感觉。因此当然是现在的430元一个月的生活相当于我当年43元的生活水平。

因此，我当年厂里里已经结婚的工人，已经爬到了四级工，工资是六十元，则现在拿六百元才能够与之相当。当然夫妻两个共拿一千二百元。

虽然说经济零增长，但是技术应当是增长的，否则前苏联怎么能够人类第一次人造卫星上天？在文革初期只有电子管收音机，而到了文革结束时已经普及了晶体管收音机。因此我的合理假设就是虽然夫妻俩月收入共一千二百元钱，但是能够买到手机电视机电脑等物品。只不过要票，而且要轮流，要等。假设全国共有两种手机，男式的和女式的，而且样式难看，去商店买服务员凶巴巴的。假设还是要布票粮票油票，等等各种票。

此外，大家的生活虽然没有变化，但是军力应当是象前苏联一样的增长了的。前苏联1945年从二战的一片废墟中开始出发，经过三十年的计划经济的懒洋洋的奋斗，到了1975年已经是有几千枚核弹了，根本不用和美国搞任何韬晦了。因此我们从文革结束后的1976年发展到今天2006年，所有的人生活停滞在1976年，但是许多武器都能够生产了，国内已经布署了二千枚洲际导弹，可以把美国灭上两遍了。

总不能够说，文革结束时中国当时的技术水平，还不如二战刚结束时的苏联的一片废墟。如果让我在过文革时期的生活和过苏联二战时期的生活相比，我一定选择文革时期的生活，肯定是要比苏联二战中的生活要好的。

总之，我说的这种完全模拟1976年生活水平以教育现在的年轻人的办法，大家看怎么样？是不是一个好主意啊？我敢肯定那已经住进有空调房子的一般人天天喝牛奶的人一定会受不了的，但是那个当年的举重冠军，现在的搓澡女工，有可能觉得进了天堂，不同的人观点不同嘛。


549) 计划经济的“商品短缺”究竟是“通货膨胀”还是“需求旺盛”？

[ 韭菜 ] 发表时间： 2006-03-27 13:09:27

计划经济的“商品短缺”究竟是“通货膨胀”还是“需求旺盛”？

计划经济到底好不好呢？这需要继续研究。我是赞赏计划经济的，因为我至今没有发现计划经济有什么致命的弊端，我非常地希望右派们提供证据，如果有证据说服我放弃对计划经济的想念，让我有理由接受市场经济，那么我一定会不反对市场经济的。

现在，有右派说，计划经济时期也有通货膨胀，我觉得他说错了，计划经济机制通常不会制造通货膨胀，既没有通货膨胀的现象（物价普涨），也没有通货膨胀的压力（货币过量）。

但是，计划经济有“商品短缺”，而且一直都有，从来没有断绝过。

“商品短缺”，可以被理解为“需求旺盛”，也可以被理解为“通货膨胀”。那么计划经济顽固地表现出来的“商品短缺”，究竟是“通货膨胀”还是“需求旺盛”？

右派坚称计划经济的“商品短缺”就是“通货膨胀”，因为“轻工业品的价格高得出奇”。

是不是市场上某种商品的价格高得出奇，就代表这个社会是通货膨胀的？

我的回答是否定的。当今世界上哪个国家没有几种商品价格是高得出奇的？可以说，绝对没有！那么是不是每个国家都是通货膨胀的？当然不是嘛！

“通货膨胀”是指货币过量，它的标志不是“商品短缺”，而是货币过量。更多的时候，通货膨胀是在商品过剩的社会出现，因为商品过剩了，就代表需求短缺，所以需要补充货币，而实际上需求短缺并不代表货币短缺，所以补充货币的结果，就导致了货币过量，引发通货膨胀型的“商品短缺”，也就是说，通货膨胀起源于商品过剩。

而始终是“商品短缺”的社会，不仅证明货币量不少，还证明需求不短缺，既然需求不短缺，那么，就没有必要补充货币，也就不会出现通货膨胀了。

我们既没有见过一个“商品短缺”社会的政府过量发行货币，也没有发现一个过量发行货币的政府能够阻止通货膨胀现象的出现，也就是说，有了通货膨胀因素的社会，就不可能不表现出它的真面目：物价普遍上涨。

假如当年中国在计划经济下，是通货膨胀，那么国家是没有本事能够维持物价稳定的，因为那个时候不仅有大量由市场确定价格的商品，比如非统购统销的农产品，还有提供任何价格的商品的黑市嘛！如果存在通货膨胀的因素，那么根据市场规律，那是一定会表现出来的，也就是一定会出现黑市价格猛涨的。

所以说，当年的“商品短缺”不是通货膨胀，而是“需求旺盛”，最明显的证据就是，在“商品短缺”的同时，居民的存款总额很低很低。这说明，市场货币量是适可的。高得出奇的轻工业品价格，不是货币过量造成的，而是其成本过高，或者数量紧缺造成的，是正常的市场现象。


550) 《穷人经济学》之十四——计划经济中的货币

[ 千里夜行人 ] 发表时间： 2006-03-27 14:30:37

从本节开始谈谈计划经济。

计划经济可分为计划生产和计划分配两个环节，故其管理包括生产管理和分配管理。

计划生产是指政府应根据资源状况、人口状况及生产力的大小，合理地安排生产，什么时候该生产什么、生产多少等等。至于具体怎样安排，各个国家有各个国家的具体情况，各个时代有各个时代的具体情况，所以本经济学就不具体谈了，故到此为止；如果需要的话，也可以详细谈谈。下面专谈谈分配的管理。

政府向消费者分配消费品，可以直接分配实物，也可以发领条，上面注明名称、数量，让消费者到供销社去领，当然这些办法有时候比较麻烦，例如连一根针都要写上。所以最好的办法就是借用货币进行分配。货币分配和实物分配、领条分配的实质都是一样的，区别在于货币分配较灵活，消费者想买（领）什么就买（领）什么，想买（领）多少就买（领）多少。所以用货币分配最好。只是要注意的是，这里的“买卖”是供给，是政府向人民供物，商品买卖是生产者双方用物交换，本质不同。所以千万注意：计划经济里的货币和市场经济里的货币的本质不同，市场经济的货币是商品交换的媒介，计划经济的货币是分配的媒介。

政府若借用货币进行分配，对货币的制造、发行及回收要按下列原则和步骤进行：⒈ 可以先规定一个工日用多少货币来表示。例如一个工日用一圆来表示。（注意：市场经济不能这么做）

⒉ 根据各种原材料消耗的社会必要劳动时间，给原材料定价格。例如一吨钢共消耗100个工日，那么一吨钢的价格就是100圆。

⒊ 国家生产多少原材料，政府就应该根据定价制造多少货币，这就是国家的收入。假设今年国家共生产100吨钢，那么国家就应该制造100X100=10000 圆货币，那么今年国家就收入10000圆。（千万注意：计划经济国家和市场经济国家的收入的含义不同，原材料的产量是计划经济国家的收入）

⒋ 需要多少原材料投产，政府就应该发行多少货币——直接拨给消费品生产厂。如果政府不把货币拨给消费品生产厂，而是直接把原材料拨给消费品生产厂，把货币发给最终消费者也可以。这就是国家的支出。假设今年国家计划生产1000辆自行车，每辆自行车消耗钢铁50斤，那么国家就要支出25吨钢铁。国家就要把 2500圆拨给自行车厂，让它去购买钢铁；或者把25吨钢铁直接调拨给自行车厂，而把2500圆发给人民，让他们购买自行车。这就是人民的收入。此处国家支出2500圆（或25吨钢铁），人民收入2500圆。（千万注意：计划经济里，国家的支出和市场经济里国家的支出也不同）

⒌ 消费品生产厂用货币到原材料生产厂购得原材料后，原材料生产厂应将货币全部上缴给政府。政府收回，待发给最终消费者。上例中，如果国家不是把25吨钢铁直接调拨给自行车厂的，而是把2500圆调拨给自行车厂的，那么当自行车厂购买到25吨钢铁后，钢铁厂要把2500圆上交给国家，然后国家再等待把这 2500圆发给人民。

⒍ 消费品生产出来后，给消费品定价。如何定价呢？消费品消耗多少原材料，就定价多少。例如，一辆自行车消耗钢铁50斤（此处把其他原料忽略），50斤钢铁的价格是2.5圆，那么一辆自行车的价格就应该定为2.5圆。发给人民的2500圆正好把1000辆自行车买完。

⒎ 政府将收回的那批货币发到最终消费者手里。最终消费者用它购物。例如国家把从钢铁厂收回的2500圆货币发给人民，人民用这2500圆来买东西。这就是人民的收入。⒏ 消费品生产厂将消费品售出后，应将得到的货币全部上缴给政府，政府将这批货币收回，销毁。这样，这批货币和它代表的那批原材料就共同走完了它们圆满的一生。当然，这批货币也可以不销毁，留作下次使用，但千万不能把它当成收入。例如，自行车厂把1000辆自行车卖出后，收回了2500圆货币，自行车厂把这 2500圆交给国家，此时这2500圆已经完成了它的使命，已经是废纸了，国家把这2500圆销毁。当然，不销毁也可以，也可以留作下一次使用。但是绝对不能把这2500圆当作国家的收入；国家的收入在第3条了。

假设今年国家生产100吨钢铁，印了10000圆，只生产1000辆自行车，其余的什么都没生产，那么今年国家的收入就是100吨钢铁或10000圆，支出是25吨钢铁或2500圆，还节余75吨钢铁或7500圆。人民的收入是1000辆自行车或2500圆。

对于大件耐用的消费品，例如住房、电视机、电脑、自行车、空调、冰箱，直接分配实物比较方便，所以不必使用货币。例如住房，国家可以直接把钢筋、水泥等调拨给建筑部门，建筑部门建造好住房后，交给国家，国家直接把住房分配给人民。这样，工资种就不包含这一部分了。不使用货币的参与，还有个好处，就是可以减少贪污的现象。

上面步骤可以用图六来表示。这个图中，实线表示的是物质的流通路线，虚线表示的是货币流通的路线。物质的起点在大自然，货币的起点在造币厂。

上图的意思是：左边实线，原材料生产厂从大自然取得资源，把它加工成原材料。假设生产出来一根钢铁，一根钢铁消耗一个工日，那么这根钢铁就定价为一圆。这一根钢铁或者一圆钱就是国家的收入。

右边虚线，造币厂制造的货币要交给银行，制造的数量没有规定，但是要足够使用，多了无妨，有银行把关。那边原材料生产厂生产了一根钢铁，定价为一圆，那么银行就要准备好一圆钱等待发放。生产两根，就准备好二圆，生产三根，就准备好三圆。总之，要保证钱和物质一一对应。

左边实线，当需要三根钢铁被投入消费品生产厂，例如自行车厂时，国家就直接把三根钢铁调拨给自行车厂；右边虚线，国家也应该以工资或其他形式把三圆钱发到消费者（工人、农民等）手里，这就是国家的支出。左边实线，当自行车生产出来后，假设三根钢铁共生产了3辆自行车，那么每辆自行车的定价就是1圆（此处忽略自行车消耗的其他原料，例如电），把它交给供销社；右边虚线，消费者就可以拿着三圆钱到供销社把自行车领走。右边实线，自行车到了消费者手里后，不久就变为废品，被扔回大自然或者被回收到原材料厂。左边虚线，货币到了供销社后，供销社要把它交还给自行车厂，或者直接交给国家。这时的货币已经完成了它的使命，它所代表的三根钢铁已经从仓库里消失，所以这时的三圆货币已经等于废纸，国家可以把它销毁，也可以让银行象回收废品一样回收，等再有三根钢铁投到自行车厂时，再把它发给消费者，进入下一次循环，再利用。注意，这时国家如果把这回收的三圆钱当作收入，就大错特错了。可是，传统经济学都是把回收的废纸当作收入的，引起了一连串的错误，也难怪传统经济学遭人鄙视。

再回头说说，当需要三根钢铁投入自行车厂时，这时国家也可以不直接把三根钢铁调拨给自行车厂，而是把三圆钱调拨给自行车厂，就是拨款，让自行车厂拿这三圆钱到原材料厂去购买（领）；三圆钱到原材料厂后，原材料厂把它交给国家，国家再把它发给消费者。消费者到供销社领回自行车后，供销社再把钱交给国家，由国家销毁，或让银行收回，再利用。两种方法一样，但是我认为直接调拨物资比较好，起码可以减少贪污的途径。

本节中，一定要搞清楚国家收入和支出的含义。计划经济下，原材料的产量就是国家的收入，消费品的产量（或原材料的消耗）就是国家的支出。消费品的产量是人民的收入；当然，象机床也是消费品，它是不应该看作是人民的收入的。

还要搞清楚货币的本质，不要把货币当作商品交换的媒介，不要把国家回收的货币当作国家的收入。

我把生产计划和消费计划作为新计划经济的核心工作。有人说，社会产品多样，怎么计划？这得发挥统计和计划部门的作用了。只要真实统计和科学计划，利用现代的软件科学技术，完全可以做到。再说了，社会经济发展总是有一个可以预测的大致的年增长率的，只要按照这一增长率也基本上可以计划出年度的生产和消费的总量的。

那么，那么新计划经济如何能脱开行政管理与行政命令呢？我认为可以成立中央经济委员会，地方只成立统计和计划部门。全国总的计划工作由中央经济委员会主导，具体业务由一个社会中介性的信息中心来做，地方可设信息中心分部门。

有人说，现在的国内市场失灵，其实还是国家干预的后果，而不是市场经济的结果。这是错误的推卸市场责任的理解，实际上如同辩护改革不成功是因为改革不彻底一样的诡辩。实际上，如果说有国家干预，如地方政府大上政绩项目的问题，那也是行政命令型经济的遗留，而不是新计划经济带来的。现在我国的全社会投资70%以上是私营企业完成的。因此把政府干预说成是造成经济过热和国家宏观调控的主要原因是错误的。在西方发达资本主义国家，政府干预少，但也有市场失灵和经济危机的时候，就说明了市场失灵是客观存在的事实。我们的宏观调控和国家干预是一段时间的自由放任的市场经济造成的，是被迫的，如果没有干预，经济就失控了，甚至会崩溃。

那么，历史上的计划经济没有搞好吗。我认为真正的计划经济不是小农经济，也不是无序混乱浪费事后控制型的自由市场经济。我们的传统计划经济没完全搞好，而在很大程度上搞成了官僚经济，行政命令型经济，一个主要原因是第一代官僚多是打江山坐江山的军人出身，还不大懂计划经济，更重要的是我们的传统计划经济是建立在半工业化半农业化的基础上的，并且长期被国际封锁，造成了技术引进和市场开拓受阻。但是，即使如此，我们的传统计划经济，还是取得了巨大的成就的，使我们在短时间内建立起了独立完整的现代工业体系。前苏联的计划经济就是成功的，使苏联由落后的农业国很快成为世界一流工业强国。后来的问题，不是计划经济的问题，是意识形态和政治上的问题 。

还要解决新计划经济体制下如何调动的劳动者和经营者积极性的问题。新计划经济下，应该是坚持以公有制和国有企业为主体的，而国有企业可以借鉴西方资本主义国家的大型家族私营企业的现代管理制度，实行所有权和经营权分离，建立科学合理的激励机制和民主管理制度，甚至可以通过在新国有企业内部的管理层实行军衔制度和年薪制度来解决管理层的积极性问题。当然，新计划经济也应该继续鼓励非公有制经济发展，但也得把它们纳入整体计划之中。

我们现在提出建立社会主义市场经济体制已经14年，但这些年来实际上还是有很多计划经济色彩的，还是搞国家宏观调控、经济调节和五年规划的，但恐怕还不是真正意义上的新计划经济，还是有很多的行政命令型经济的色彩，如停止半年多土地供给、控制项目审批等，虽然是被迫的，也是有效的，短时间内使过热的经济实现“软着陆”。

我认为市场经济是有优势，但破坏资源也很严重，特别是在法治不健全、商业信托机制不健全的情况下，搞完全意义上的自由放任的市场经济，只能是搞成官僚经济、腐败经济，甚至会搞出黑社会经济和地下性产业经济。

总之，真正意义上的计划经济，是有效率的经济，也是科学、节约型的经济。在宏观上实行计划，微观上以市场为主导，并通过社会中介信息组织预测汇总形成计划，是落实科学发展观、实现经济社会又快又好发展的最佳选择。以上内容，只是初步思考，南开大学韩强教授在新华发展论坛上发表了关于计划经济文章，很多观点和启发性，建议大家去阅读一下。


551) 《穷人经济学》之十五——计划经济的生产计划

[ 千里夜行人 ] 发表时间： 2006-03-30 16:38:38

在上节中，我本来说不想谈计划经济的生产计划的，可是现在考虑，许多人受市场经济理论的影响太深，对计划经济不理解，所以还有谈的必要。

计划经济的生产目的是为了满足人民的生活需要，这个必须清楚。而生活需要又有缓急之分，还有基本需要和高层次需要之分，所以在制定生产计划时，必须优先满足人民的迫切需要和基本需要，然后如果条件许可，再向高层次的需要发展。这是制定计划的一个大原则。

例如，若有战争威胁，那么制造武器就是迫切需要，就要优先制造武器，所有的原料和生产力都要尽可能用到武器的生产上。当然，这是特殊情况，我们可以不考虑。在人民的基本生活需要上，吃、穿、住是人民最基本的需要，还有一些必须的生活用品，例如传统的厨房用品等也是人民的最基本需要，计划经济就要优先满足人民的这些需要，计划经济就要先制定这些物品的生产计划。怎么制定呢？

这是一个倒推的过程，即先计算人民的需要量，然后再计算原料量和设备量。例如，要满足全体人民对铁锅的需求，那就得先计算全体人民需要多少铁锅。假设现在全社会有1亿个家庭，而且现在每个家庭都没有锅，要为每个家庭配备两口锅，那就需要2亿口锅。这样需要量就计算出来了。然后再接着计算需要的原料量和设备量。

假设每口铁锅平均要消耗钢铁2斤，如果打算这2亿口铁锅要5年生产出来，那么每年就要生产4000万口，每年对钢铁的需要量就是4万吨。如果每条生产线每年能生产10万口，那么这就需要建400条生产线。这样原料量和设备量就计算出来了。下面就可以生产了。

生产的时候，当然要先建铁矿和炼钢厂，使钢铁的产量能满足每年4万吨的需求。同时还要建造机械厂，生产造铁锅的机器设备。当然这些机器设备也是消耗钢铁的，假设这些机器设备需要4000吨钢铁，那先生产出来的4000吨钢铁就用来生产这些设备。设备制造好后，就可以开工生产铁锅了。铁锅生产出来后，就分配下去。

当然，不可能只生产铁锅一样，还需要生产其他的，例如还需要同时生产菜刀。假设经过计算，生产菜刀每年需要钢铁1万吨，那么就要把这两样的需要量加起来，就是每年需要钢铁5万吨，这就要建一座年产5万吨的钢铁厂。否则，就满足不了需要。

其他任何一种消费品都是先这样计算需要量和设备量，然后再进行安排生产的。可是不管怎么安排，都得先发展重工业，只有重工业的产量能满足原料和设备的需要量了，才可以开始发展轻工业。

就简单说这么多吧。


552) 《穷人经济学》之十六——计划经济的生产规律

[ 千里夜行人 ] 发表时间： 2006-04-03 19:51:49

计划经济的生产规律当然和市场经济的不同。

因为计划经济的生产目的是为了满足人民的生活需要，所以产量必须和人民的需要量相等，这就是计划经济的生产规律。

计划经济在制定某种产品的产量计划的时候，必须先调查人民对这种产品的生活需要量，然后再根据这个调查结果制定生产计划。这个调查很简单，比市场经济里的调查简单得多。也就是说，你只要知道有多少人口，就基本知道人民对这种产品的需要量了。

例如，假设现在中国有3亿个家庭，而且经过调查现在已有标准住房1亿套，那么再生产2亿套的标准住房就行了，很简单的，就是个减法。而市场经济里调查起来就麻烦多了。它要先调查缺多少住房，还要调查有多少有钱的，有多少能买起的，有多少打算在近期购买的，有多少打算买低级的，有多少打算买高级、中级的，总之，太麻烦了。

计划经济里，确定产量的计划后，下面就可以安排生产了。例如，2亿套住房如果要10年完成，每年需要生产2000万套，那么在原材料方面每年需要生产多少水泥、多少砖、多少钢筋等，建筑设备上需要生产多少水泥搅拌机、多少塔吊等，要使这些产量和住房的产量相协调。这样的计划也很简单。生产完毕后，就把住房分配下去。等大家都有住房后，就可以停止生产了。等大家的住房超过年限，需要更新，再开始建造。这个生产规律可以用下面的图来表示：

在这个图中，泵1表示原材料生产厂，它从自然界获得资源然后把资源加工成原材料；泵2表示消费品生产厂，它把原材料加工成消费品，消费品越多则人民越富裕，所以消费品的量就表示了人民富裕的程度；阀门A表示政府对消费品生产速度的调节， B处的流速表示向人民供应消费品的速度（也可以叫消费速度）。

这个图和13节中市场经济的规律图有不同的地方。这个图里有个阀门，表示政府对生产速度的控制；两个容器都不是封闭的。而市场经济里两个容器都是封闭的，没有阀门，生产速度靠市场调节。

从这个图可以看出，它当然比市场经济要优越得多。它不存在消费速度对生产速度的反制约，只要社会上有人还没有某种消费品，它就可以源源不断地生产，直到所有人都得到满足为止，此时政府就可以把阀门关闭，对任意一种消费品都是这样。而市场经济的规律决定了它只能满足有钱人的需要，即市场需求，没有钱的人则永远都不能得到满足。

本《穷人经济学》到此暂时结束。它是对我过去所写的《经济学正义》的一点补充说明，请有兴趣的可以看看鄙人的《经济学正义》http://www.dqjj.com/bbs/list.asp?boardid=76

与思闻网友商榷中国计划经济和市场经济发展速度对比图[ 啥是比亚 ] 发表时间： 2006-04-03 23:27:20

思闻网友“在中国计划经济和市场经济发展速度24年和52年对比图”一帖中认为计划经济时期的发展速度远慢于改革开放后，甚至是拖了国家经济发展的后腿的。他所用的论证方式是以1952为100，计算了1952－76年的平均增长率，再以1978为起点，计算了77至2001的经济增长率。银川骑网友在跟帖中认为数据有假，而且包括了一些不太好的行业，现在我放宽假设，承认数据是真实的，也取消道德标准，思闻的论证方式依然存在一个致命的弱点：不当比较。

什么叫不当比较。举个例子。某甲生了一场重病，体重下降了50斤，治病过程和大病初愈的调养过程，比如说是6个月，他的体重恢复了10斤，后来身体越来越好了，5个月就恢复了40斤。那么请问，能拿后5个月的体重恢复数量和前6个月直接比较吗？显然不能。因为二者的初始状态不同。某甲的病如果治疗不当，可能挂了；如果调养不当，可能留下后遗症。这前6个月虽然体重恢复不多，可是贡献极大。前6个月构成了后5个月快速恢复的必要的和良好的基础。回到我们讨论的问题上来。建国初期，我党从一片废墟上接手中国，仅用3年时间，就使得国民经济恢复并达到历史最高水平，后来尽管经历文革等挫折，但到改革开放前，中国的面貌已发生了翻天覆地的变化，和1949年的中国完全不同。将52－76与77－01直接比较是没有意义的。

如果思闻网友真的想比较计划经济和市场经济，那么就必须将计划经济和市场经济放在同一个起跑线上比较。假设，1949年时我们实现市场经济会怎么样，到1976年时国民经济的增长情况如何。再把此结果与计划经济对比，这才能真正说明问题。那么，我们不妨来这样假设一下，假定1949年解放了，我们实行改革开放了。但是必须先说清楚，计划经济和文革是没有必然联系的，文革和政治路线有关，而邓小平说了，计划和市场都不是划分意识形态的标准。因此文革、大跃进、反右这些事情也还都会发生，那么，现在就请思闻网友回答：在这样的情况下，改革开放能做到怎么样的成绩呢？或者换个提法，假如计划经济时代，政治路线没有出问题，没有搞文革，那么，计划经济时代的平均增长率是不是能增加几个百分点？是不是就和改革开放后扯平了？如果再把1949年的情形换成 1977年的情形，搞不好，计划经济的增长率反而会超过市场经济。

其实在计划经济和市场经济的比较问题上，数学网友的不少帖子已经能够说明问题了，前三十年以阶级斗争为纲，人们半天劳动半天搞运动来着。而后二十年以经济建设为中心，人们起早贪黑一天干十几个小时，因此快了一些也不奇怪。

总的来说，思闻网友虽然已经肯定了计划经济时代的贡献，但是认识还不够深刻，尤其是文章最后一段人计划经济时代只指一个烧饼，显然太低估了中国人民了。

最后再引用数学的一段话：“中华人民共和国在过去的五十多年中，经济增长平均年增百分之七以上，这已经是任何资本主义国家没有创造过的水平。因此，向任何资本主义国家学习，都不能够创造比中华人民共和国已经创造的更好的奇迹。中国人民应当认识到，自己已经干得不错。”


553) 刘国光谈计划经济

刘世昕

“‘计划’不是贬义词”

就在“十一五”规划即将提交十届全国人大四次会议审查和批准之际，媒体还在热议从“计划”到“规划”一字之差的重大转变，著名经济学家刘国光却说，“计划”不是贬义词。

从2001年起，刘国光领衔的、张卓元等十余名经济学家参与的课题组，系统研究了中国前十个五年计划。他们的学术著作《中国十个五年计划研究报告》本周开印。

“在当前讨论制定‘十一五’规划之际，国内有一种错误的认识在广为流传，那就是把‘计划’一词完全贬义化。”今天，在这本学术著作即将面世之际，刘国光说，尤其是国内部分讲授西方经济学的人，主张什么都应该市场化，根本不需要计划。这种过度迷信市场化的泛市场化观念，主张取消一切计划，很不正常，也是严重错误的。

在学界，刘国光和马洪、吴敬琏等经济学家被认为是我国“创新和启蒙”市场经济思想体系的一代学者。刘国光认为，“规划”也是计划，是具有指导性、战略性、长远性的计划。

四个“计划”未曾面世

经济学家们用“计划”和“向社会主义经济转轨”两个概念把十个五年计划分成了两段，第一至第五个五年计划，是处于计划经济时期，有那个时代的一些烙印，而第六至第十个五年计划，则有处于转轨和市场经济时期的特点。

《中国十个五年计划研究报告》副主编、中国社科院经济研究所的董志凯说，现在很多年轻人可能不知道，虽然我国已经开始研究“十一五”规划了，可实际上却是除了“一五”计划正式颁布了以外，“二五”到“五五”计划都因为中途变化太大而未经全国人大通过、未正式颁布。“一五”计划制定时间虽然长，但反复不大；其余四个五年计划的制定和实施过程都比较曲折、指标起伏大，反映了科学决策、民主决策的难度。

在董志凯看来，历史上四个五年计划未曾面世的情况，不能简单地解释为缺乏经验，因为恰恰是最缺乏经验的第一个五年计划完成了制定工作并颁布实施。四个五年计划难产的原因被经济学家们归纳为决策信息不充分、滞后甚至扭曲，以及违法科学的长官意志、行政命令，导致“计划赶不上变化”。

最典型的事件是“二五”计划期间政府部门实行的“两本账”制度。这项制度来源于１９５８年中央提出的《工作方法六十条（草案）》，其要求中央在制定生产计划时要搞两本账，一本是必成的计划，这一本公布；第二本是期成的计划，这一本不公布。地方也有两本账，地方的第一本就是中央的第二本账，这在地方成了必成的，地方自然也还有一本期成的账。

董志凯说，“两本账”制度造成从中央到地方的计划层层加码，级级往下追高，为计划的层层加码打开了一个重要的渠道。中央带头搞两本账，各级就都搞自己的两本帐。下到基层，同一个指标就有六七种账了。

由于对高速度的追求，导致正式的“二五”国民经济计划并未形成，只提出了计划建议和编制了计划草案。

一个计划“走了样”的笑话

报告主编刘国光在这份研究报告的前言里写到，从上个世纪５０年代开始，中国学习和实施了苏联的计划经济制度。但是，受中国自身条件的制约，理想的计划经济制度在中国难以实现，受计划管理制约的那一部分经济活动也多少“走了样”。

董志凯讲了一个发生在“一五”期间经济活动“走了样”的事：东北地区有大片的旱地，当地农民发明了一种叫做“双轮双铧犁”的工具，耕畜是北方地区特有的马匹，极大地提高了耕地的效率，于是当时的领导干部在主持《农业发展纲要（草案）》中，规定在３年～５年内，要在全国推广“双轮双铧犁”６００万部，生产计划要达到５００万部。

然而，我国南方的农田大多是水田，而且耕畜用的是牛，９０％以上的“双轮双铧犁”都只能闲置不用。最后只能将这种犁的产量调整为１８０万部。事实上，１９５６年生产部门加紧生产出来的１７０多万部犁最后只销出８０万部，后来还又被退回了１５万部。

董志凯说，虽然这件事今天听起来像个笑话，但却反映了当年计划、决策的形成与修订缺乏广泛参与的民主机制。

在计划管理体制下，原来的国家计委大量的具体管理工作体现于通过按计划分配国家投资来配置资源。在制定投资计划时，要反复填报表格，层层召开长时间的计划会议，并对追加或压缩投资进行反复磋商。

在这一过程中，典型的现象是，部门和地方提出的投资需求不断追加，而计委、财政部不得不考虑资金的可能，反复压缩投资需求。而投资数额确定以后，投资的实施与效果由要到钱的部门负责，这样投入和产出是分家的，投资的效益不稳定。

“六五”是个转折点

参加研究的课题组专家介绍说，以往的几个五年计划都是仅仅关于国民经济发展的计划。从“六五”计划开始，我国的经济计划中增加了社会发展的内容，计划的题目也相应改为“国民经济与社会发展计划”。“六五”计划突出了社会的发展，对社会发展的各个方面进行计划安排，特别是强调了人民生活的改善、劳动就业、环境保护等方面。

专家们认为，这一变化反映了随着改革开放后观念的变化，人的因素在国家计划中的地位在增强；说明单纯追求经济速度的理念在新的发展观下开始调整。至此，我国国民经济发展战略开始从速度型向效益型转变。

董志凯介绍说，从制定第六个五年计划开始，五年计划的制定就开始步入正规化轨道，即必须经过全国人民代表大会审核通过。在编制方法上，随着市场调节范围越来越大和指导性计划指标成为主体，五年计划和年度计划的指标体系也趋于简化。老百姓的知情权和参与权也逐渐提高。在第十个五年计划的编制过程中，还曾公开征求意见和建议。

市场经济同样需要计划

董志凯回忆说，“六五”、“七五”时期，是计划与市场之争的最后交锋时期。直到“七五”末期的１９９０年，计划与市场的关系还没有从理论上根本解决。这种论争对计划的编制和执行，特别是对计划管理体制的改革有着直接影响。

面对当时的改革困境和经济建设中的问题，在计划调节与市场调节之间如何进行选择，采取什么样的政策措施，就颇费踌躇，且争论激烈，这些也直接影响了计划的执行及其结果。

课题组的专家认为，计划经济和市场经济指导下的“计划”呈现出了不同的特点：

第一，前五个五年计划都是以单一公有制和计划经济为目标模式，结果越搞问题越多；后五个五年计划，则是以多种经济成分并存发展和市场经济为目标模式，结果渐入佳境。

第二，前五个计划处于工业化起步阶段，贯彻优先发展重工业和进口替代战略，实行高积累，结果导致农、轻、重结构失衡，人民生活水平长期得不到明显改善。

第三，前面五个计划都是高指标，导致经济紧运行；后面五个计划则指标普遍不高，而实际执行结果一般都超过。

第四，前五个计划的特点都是不断强化政府的经济职能，政府管得越来越多，计划管理越来越依靠行政手段；而后五个计划，则是相反，政府的经济职能和权限逐渐收缩，让位于市场，政府由“全能型”向“效能型”转变。

第五，前五个五年计划的经济效益，除第一个外，其余四个的经济效益都不理想，经济增长波动很大。而后五个五年计划，则表现出政府调控和管理经济逐渐走上正轨，水平越来越高，成本也越来越低，促进和保证了国民经济的持续高速增长。

在分析了十个五年计划之后，刘国光等经济学家认为，社会主义市场经济也需要利用国家的计划或规划、国家的宏观调控等，来纠正市场的缺陷与不足。

社会主义市场经济更需要计划（以下为中国青年报记者刘世昕整理）

刘国光说：

当前，国内有一种错误的认识在广为流传，那就是把“计划”一词完全贬义化。有些人主张什么都应该市场化，根本不需要计划，不需要宏观调控，政府只要充当“守夜人”就可以了。这种过度摒弃计划的泛市场化观念，很不正常，也是错误的。

关于计划和市场，其实在邓小平那里就早已经有定论：计划多一点还是市场多一点，不是社会主义与资本主义的本质区别。计划和市场都是经济手段，社会主义也可以用，资本主义也可以用。

强调“计划”，并不是要回到计划经济。我所指的“计划”，是在坚持市场取向改革的同时，必须有政府的有效调控干预，对市场的缺陷加以纠正，有必要的计划协调予以指导。

建立社会主义市场经济体制，就是要把市场作为资源配置的基础方式和主要手段，那就是把社会主义市场经济作为一种新的经济制度来看待。那么，“计划经济”作为一种经济制度，计划作为资源配置的基础方式和主要手段，是否就不能再起作用了。至少在社会主义整个初级阶段，不能起决定作用，那是再也明显不过的道理。但作为经济制度的“计划经济”，与市场经济制度前提下的“计划调节”，却是不能混为一谈的。这里说的计划调节包括：战略性指导性计划，必要的政府对经济的管理和调控等等。

计划经济不能完全解决微观效率和企业激励问题。在感受了计划经济的种种问题之后，我们开始逐渐尝试搞市场经济，那时主张的是计划经济为主、市场调节为辅。以后经过对中外经验的反复思考和研究，逐渐看到了市场经济的作用，形成市场取向改革的信念，这差不多是上世纪80年代后期90年代初期的事情了。市场经济作为资源配置的主要方式，是历史的必由之路。

有人评论说，那个时期，我国一批经济学家“皈依”了市场经济。但在“皈依”市场取向改革信念的同时，不能迷信市场。应当重视价值规律，但不要认为价值规律本身就能把一切事情管好，并把一切事情交给市场去管。

有几类事情是市场所不能解决的：

第一是经济总量的平衡———总需求、总供给的调控。如果这完全让价值规律自发去调节，其结果只能是来回的周期震荡和频繁的经济危机。

第二是大的结构调整问题，包括第一、二、三产业，消费与积累，加工工业与基础工业等大的结构调整方面。我们希望在短时期内如10年、20年、30年内，以比较小的代价来实现我国产业结构的合理化、现代化、高度化。通过市场自发配置的人力、物力，财力不是不能实现结构调整，但这将是一个非常缓慢的过程，要经过多次大的反复、危机，要付出很大的代价才能实现。我们是经不起这么长时间折腾的，也花不起这沉重的代价。比如一些影响比例关系的重大工程规划必须由政府来做，反周期的重大投资活动要由政府规划，等等。

第三是公平竞争问题。认为市场能够保证公平竞争，这是一个神话。即使是自由资本主义时期也不可能保证公平竞争，因为市场的规律是大鱼吃小鱼，必然走向垄断，即不公平竞争。所以，现在一些资本主义国家也在制定反垄断法、保护公平竞争法等。

第四是有关生态平衡、环境保护以及“外部不经济”问题。所谓“外部不经济”，就是从企业内看是有利的，但是从企业外看却破坏了生态平衡、资源等，造成水、空气污染等“外部不经济”。这种短期行为危害社会利益甚至人类的生存。对这些问题，市场机制是无能力解决的。

第五是社会公平问题。市场不可能实现真正的社会公平，市场只能实现等价交换，只能是等价交换意义上的平等精神。这有利于促进效率、促进进步。但市场作用必然带来两极分化、贫富悬殊。

在我们引进市场机制的过程中，这些苗头已经越来越明显，有一些不合理的现象，引起了社会不安，影响了一些群体的积极性。对此，政府应该采取一些措施，防止这种现象的恶性发展。现在提出构建社会主义和谐社会，政府对市场缺陷的弥补作用，更不能少。

（《环球视野》网摘）


554) 深刻反思计划经济

[ 风和日丽 ] 发表时间： 2006-04-07 19:31:46

深刻反思计划经济!

在主流经济学家眼中，计划主要有两大罪状：一是压抑了创新精神，二是没有效益。自从邓小平离开我们之后，主流经济学占据了主流媒体。在他们的操纵下，谎言说它上万次，在老百姓的心目中，渐渐就成为“真理”了。

但是，谎言与真理，却隔着一栋墙。不管主流经济学家有多大本事，使出多么利害的手段，这栋墙是不可逾越的。这栋墙就是实践之墙。只有真理，才能经得起实践的考验。因此只有真理，最终才会被老百姓所认同。谎言虽然一时蒙蔽人的眼睛，却最终逃避不了被揭穿的命运。从2004年那个秋天开始的关于国企命运的大争论，再一次证明了，真理是不可战胜的。真理必定能战胜谎言，扎根于老百姓的心目中。老百姓心中那杆枰，是最公正的。

如果是主流经济学家的说法是成立的，计划经济压抑了人的创造性，那么前苏联的人造卫星和航天飞船是从那里来的？难道是外星人送给他的？中国的“两弹一星”又是从那里来的？难道是从美国偷来的？

主流经济学家既然敢说计划经济压抑人的创造性，就有义务出来解释一下上述现象。主流经济学家及其追随者，不敢站出来解释，就是不折不扣的胡说八道。

我们不妨来再看一看，计划经济的效益问题。关于企业的效益问题，最有发言权的人，不是你和我，更不是主流经济学家，而是股市的投资者。股民用自己的真金白银去买股票，他们当然会买最好的股票，而不会理会什么理论，什么定律。

今天中国的股市，有大量的国有企业，也有大量的民营企业。在香港股市中，同样有大量的国有企业，也有大量内地的民营企业。两者对比的结果，还是令主流经济学家十分失望。国有控股上市公司的效益，整体上远远好于私有控股的上市公司。两地的投资者，都更喜欢国有控股的上市公司。

不过，主流经济学家还在争辨说，象中石油这类的企业，全靠拥有油气资源，才有今天的效益。这种辨解，是苍白无力的。在上世纪二十年代，美国人就在东北找过石油。日本占领东北有十四年之久，一直都在东北找石油。他们除了给中国戴上贫油国的帽子之外，就什么都找不到。

相反，新中国成立只十年时间，就在全国各地找到很多大油田。这是偶然现象还是必然现象？搞市场经济的日本和美国找不到石油，搞计划经济的新中国，在同一地点却找到石油，这说明什么问题？到底是谁更有效益？这不需要高深的理论，我们只要是诚实的人，就可以得出正确的结论。

事实上，我国的油气资源并不丰富，油气资源比我国丰富的国家多得是，如沙特阿拉伯、科威特、伊拉克等等。为什么偏偏中国能培养出中石油这样的大企业，而这些国家却培养不出一个象中石油那样的大企业出来？可见，中石油的出现，与我国的油气资源关系不大。

我们之所以有中石油，是因为在解放初期，中央政府为了摆脱贫富的帽子，花费了很大力量，集中大量的资源，狠抓石油工业建设的结果。

我们不妨反过来看看，如果计划经济真的是压抑了创造性，真的是没有效益，那么一向以反共出名的尼克松先生，为什么跑到一个即没有创造性，又没有效益的国家来寻求和解呢？难道他是一个有头无脑的大傻瓜吗？

邓不平说过，计划和市场，都不是区别社会主义与资本主义的根本特征。社会主义有市场，资本主义也有计划。既然资本主义也有计划，为什么社会主义不可以有计划？

主流经济学家从不肯承认，发达的资本主义国家也有计划，这是睁着眼睛说瞎话。这此我举两个例子：

第一个例子：在十多年前，美国原本有两大民用飞机制造商：麦道和波音。波音在民用机领导占据绝对优势。麦道主要生产战斗机，F－15就是它的标志产品，但仍然在民用飞机领域，与波音开展竞争。美国国防部在确定未来战斗机制造商的时候，却不选择有丰富经验的麦道，而把订单给了波音，最终迫使麦道和波音合并。两强合并的结果就是，使到民用机领域的竞争大为减少，波音与空客携手赚取超级垄断利润。

中国的大飞机事业，就是这次合并的最大受害者。我国与麦道合作，通过“市场换技术”来发展大飞机的梦想，一下子就破灭了。

第二个例子：在九八年亚洲金融风暴期间，美国的长期资产管理公司陷于破产的边缘。美国政府却不按市场规律，任由其自生自灭，而是由美联储主席格林期潘出面，组织大银行来挽救长期资产管理公司。

格林期潘后来辨解说，挽救长期资产管理公司，并没有用政府的一分钱。他这种辨解，是苍白无力的。大家都知道，美国的大银行，万一出现流动性危机，资金周转失灵的时候，他们会找谁？当然会找美联储，由美联储提供再贷款，来协助他们渡过危机。说句大实话，美联储事实上就是美国大银行的后台老板。美联储主席在美国金融领域具有一言九鼎的权威。因此，由美联储主席出面来挽救长期资产管理公司，美国的大银行，谁敢不听他的？他这种做法，本质上就是对自由市场的干预。

在市场失效之下，由政府进行干预，是好事不是坏事。

一个运行良好的经济体系，必然是政府计划与市场调节相结合的经济体系。例如，保证每个人都有饭吃、有衣穿，这是政府的职责。但是，人民是吃米饭还是吃面条，穿西服还是中山装，则应由市场来调节。又例如，通信业必须用具有自权知识产权的TD－SCDMA，这就必须由政府来主导。但电信营运商是用中兴的产品，还是用华为的产品，则由市场竞争来决定。

事实上，我们只要不戴意识形态的有色眼镜，用客观的眼光来看待事物，就可以发现，发展水平最高的国家，都是即有政府计划，也有市场调节的国家。象菲律宾、阿根庭之类，完全依靠市场调节的国家，最终都无法摆脱贫穷落后的面貌。

回顾新中国的经济史，我们可以看到，我国经济在以下三段时间发展得最好：一是解放后至大跃进前；二是大跃进后至“文革”前；三是改革开放后，至邓小平逝世。

这三段时间，恰好就是市场调节与政府计划都发挥出良好作用的时间。

大卖贱卖国有企业刚开始的时候，老百姓还没有什么感觉，还以为这就是“改革开放”。随着卖光国有企业，县政府失去了大量的利润和税收来源，一下子就陷入困境之中，不得不搞起所谓医疗和教育“改革”。这就直接影响到老百姓的切身利益，受到老百姓的强烈反对。主流经济学所谓“改革开放”的真面目，就彻底暴露在老百姓眼前。

今天我们所面临的矛盾，普通老百姓，尤其是农民所受的痛苦，实际上都是当年国企私有化所埋下的祸根。我们可以毫不夸张地说，私有化是万恶之源。好在这场私有化运动，还只发生在农村和县城，中央和省政府掌握的占大头的国有财产，目标还没有被私有化，因此我国经济还能继续向前发展。

但主流经济学家搞垮县属国企，搞垮县域经济之后，还以反垄断的名义，剑指中央国企。他们不把中国经济搞垮，是不会甘心的。

今天党中央国务院提出了“自主创新”的号召，这一口号恰好抓住了二十年余以来，阻碍中国经济发展的最大障碍。这一号召，可真是一针见血，更是大快人心。

但是，我们只要不戴上意识形态的有色眼镜，就可以看到，我国“自主创新”最澎勃的时代，恰好就是在计划经济时代。因此，要推动“自主创新”，就必须彻底清除主流经济学家散布的市场化神话，为计划经济正名。我们只有承认，计划与市场，都是推动经济发展的两只手。只有无形之手与的计划的有形之手互相协调，才能创造出最大的效益，才能推动中国经济向前发展。


555) 主张建立“新计划经济学”学派

[ 数学 ] 发表时间： 2006-04-11 10:28:28

主张建立“新计划经济学”学派

本贴子给出一个新术语，叫“新计划经济学”，并建议或者呼吁全国的青年经济学家和任何对经济学感兴趣的人们，建立一个新计划经济学的学科，或者学派。

从科学发展到了今天，互联网时代之前，中国还从来就没有过创立一门新的，能够传播到西方世界的科学学科，注意我讲的是科学学科，而不是哲学或者其它学科。因此，中国现在的学者们基本上还是一搞学术，就要引用西方人的观点。或者，中国人如果有一个学术上的突破，一定是西方人先建立了新学科，然后中国人才在这个学科上有一点进展。而本文则试图改变这种情况，希望从建立“新计划经济学”学科开始，由中国向西方世界传播新的学科，新的经济学的学派。

这一点我也是受“新自由主义经济学”的这个学派的影响而想到的。

现在我国的许多主流经济学家，都是在西方学到了一点，或者许多新自由主义经济学的观点之后，回国来卖弄的。

那么，新自由主义经济学，为什么要加上一个“新”字呢？是相对于原来的自由主义经济学派的。我把原来的自由主义经济学学派称为“老自由主义经济学”，那么，之所以美国在七十年代末要兴起一个新自由主义经济学学派，也是要在相当程度上和老自由主义经济学表现出质的不同。或者说，因为老自由主义经济学搞的资本主义制度，是危机重重，灾难重重，甚至到了熬不下去的地步，导致了全世界的朝社会主义方向演进的趋势。这个时候，新自由主义经济学派诞生了。我所感兴趣的，是新自由主义经济学派，是更加按照自然科学的研究规范来进行人类经济学活动的研究，并使用了大量的数学工具。粗糙地讲，是因为老自由主义经济学不灵了，才有新自由主义经济学的产生。

那么，来说计划经济，把互联网普及之前的计划经济，也称为老计划经济。老计划经济在人类发展史上起到了重要作用，尤其是在使一个落后国家在技术上迅速崛起这一点上起到重要作用，人类第一颗人造卫星，第一次航天飞行，都是是老计划经济的社会中产生的。而老计划经济也有它的缺陷，这个缺陷使西方帝国主义找到了和平演变社会主义国家的办法，利用这个缺陷，摧毁了老计划经济体系。

但是互联网的出现，电脑的大量使用，又使人类进入到了一个新纪元，在这个新纪元中，新计划经济学的诞生就有了它的必然性。请注意，新自由主义经济学产生于七十年代，那个时候还没有互联网这种东西，却有导弹这样的东西。因此，新自由主义经济学家们，在创造他们的新理论的时候，脑子里是没有互联网这样的概念的。

新计划经济学将在某种程度上继承马克思主义的基本原理，但是，原有的马克思主义也没有注意到互联网这种新生事物的诞生，因此也有许多没有注意到的地方，有它的历史局限性。但是，马克思主义的一个基本原理就是，生产力的发展，决定生产关系和上层建筑的不断更新，这件事情却是直到今天仍然正确的。因此，要创造新的经济学学科，就必须建立在新的生产力的基础上。马克思当年对于任何新的技术都是极感兴趣的，专门去参观蒸汽机车的运行。任何一个经济学家，如果不对新的生产力感兴趣，他就经常会陷入到因循守旧当中，跟不上时代步伐。

从生产力的发展过程看，经济学的学派，和生产力的联系如下：

首先是不可再生能源的大量使用，导致了工业革命，这个工业革命的机器，通常都是直通控制的。什么是直通控制呢？就是炮弹瞄准了以后就发射，发射出去的炮弹就凭着惯性落到弹着点处爆炸。

而不可再生能源的大量使用，机器导致人“手的延伸”，这种延伸原本应当使人省力，更加自由的，却造成了大量的工人失业，及资本家对工人的残酷剥削，产生严重的过剩危机。

因此，对危机的研究，导致马克思主义政治经济学的产生，因而诞生了计划经济学。马克思主义的三个来源之一，就是老自由主义经济学。

而计划经济在苏联和中国，都取得过辉煌的成绩，使生产力能够迅速上升。但是同时也显露出直通控制的许多弊病。

而老自由主义经济学导致帝国主义就是战争，爆发了两次世界大战，在这期间人类的生产力迅速发展，尤其是电子工业的发展，从电子管控制到晶体管控制。尤其是在二战期间，导弹这种全新的武器出现了。

导弹和炮弹在质的不同方面，在于炮弹是直通控制，而导弹则是负反馈控制，通过负反馈使得导弹能够相当精确地打击目标。由此导致控制论，信息论和系统论这三论，也称系统工程的学科，迅速地发展。但是要注意的是，这种负反馈理论，即纠错理论，还是主要建立在模拟的信号模型基础上的，是相当粗糙的反馈。而且，一旦信息受到干扰，仍然会导致系统崩溃的结果。

在这种模拟信号负反馈理论的基础上，经济学家们发现了市场的负反馈调节作用，将系统工程理论应用于经济学，使得自由主义经济学产生了质的飞跃，在这种情况下，新自由主义经济学诞生了，这就是七十年代模拟信号的导弹被大量使用时期的情况。

因此，新自由主义经济学更强调市场这个看不见的手的负反馈调节作用，强调私有化，认为只要一切都私有，则人类社会的许多问题都会得到解决。

但是新自由主义经济学的实践，虽然取得一定的成果，却也暴露出它的局限性，世界在全球化的基础上贫富差距继续扩大，恐怖主义这样的恶瘤出现，而且，局部的负反馈导致的局部的稳定，却不能够保证整体的稳定，因此，亚洲金融危机的迅速爆发，使得资本主义世界也面临崩溃的危险。

但是在这个时候，互联网出现了。

本贴子中说的互联网技术，是一个专用术语，包含了计算机技术，网络技术，及大规模数据库技术，软件技术等集合体。

互联网呈现如下的特征：

它是人脑的延伸，而以往的人类生产工具，第一次工业革命的结果，大规模不可再生性能源的使用，是人手的延伸。直到计算机走进家庭，劳动工具已经从手的延伸进一步导致脑的延伸。

信息产品的大量出现。而且信息产品的传播速度相当快。

最重要的一点，将使新自由主义经济学派们头疼的是，互联网是公有的！互联网的公有性甚至导致了许多信息产品信息资源的共享，许多免费获得的资源，天下出现了大量的“免费的午餐”！互联网上的许多信息产品，正是按马克思的设想那样，是按需分配的！

此外，计算机的发展，使得系统的控制和老的模拟式负反馈控制显得粗糙了，现在已经成了数字化的控制，大规模的数据库和超强的计算机计算能力导致真正实行计划经济成为可能。现在的一个大超市，里面的几十万种产品，甚至包括商场里还有几根针，都能够详细地在数据库中有记载，这在粗放式的计划经济时代是不可想象的。而且新计划经济将不是什么长官意志，而是全体网民每一个人对于计划的参与，互联网导致真正民主社会的出现成为可能，而不是只是几年一次大选那种骗人的把戏。那种大选已经完全成为一种毫无意义的宗教仪式，甚至还一定要坚持要有那么一个硬件的票箱！煞有介事地去组织人力点数填在纸上的选票！甚至新自由主义经济学也早就对这种骗人的大选有过极为详细的分析和揭露。

从现在的技术观点看，人类社会的劳动产品，分为硬件产品和软件产品。硬件产品就是吃穿住行，医疗等基本需求，这些基本需求完全可以用新计划经济的手段来完成。而人们生活水平的提高难道是要消耗更多的硬件产品吗？不！

消耗更多的硬件产品，导致的是大自然的资源被迅速破坏，不可再生性能源的迅速耗尽。

因此，理想的人类生活模式是，硬件产品的消耗，通过计划经济的手段，用配给制的方法满足人们的基本需求后，则进一步的“生活的改善”，是人们享受到越来越多的信息产品。这样既制止了对大自然的疯狂破坏，又能够满足人们不断增长的文化需求。

也就是说，将来理想的一个社会的人类社会，是每一个人首先通过计划经济拥有属于他自己的食物，取暖，住房等基本硬件需求之后，更多的需求，全部在信息产品方面，这将导致大自然受到保护，停止被疯狂破坏。

而信息产品的一个重要特点，在于它的共享性。相对于硬件产品，硬件产品的特点是独占性，我正穿这件衣服你就不能穿，这个馒头给我吃了你就吃不到。以往的经济学市场经济交换模型，是某甲有产品A，某乙有产品B，某甲和某乙交换，则某甲拥有产品B，而某乙拥有产品A，新自由主义经济学的反馈在这种情况下是适用的。但是当大量的信息产品出现之后，还是假设某甲有信息产品A某乙有信息产品B，而交换的结果，则是甲和乙共同拥有产品A和B。一首歌我给你听，但我并没有失去这首歌，我自己还可以听。

因此在一个信息社会，每一个人拥有计划供应的基本的生活资料，而他的主要生活，主要的消费，则对信息产品的消费，而且这种消费不破坏信息产品，不是说你听了一首歌那首歌就消失了。在这种情况下，人类社会对于信息产品的公有化是最适合的制度，这个时候对信息产品的私有化，反而造成了生产力发展的桎梏。

这个社会的公有制，将是以互联网为核心的公有制，是对全体信息产品的公有和按需分配，所有的人都在享用他人创造的信息产品，同时自己也在不断地各尽所能地生产出信息产品供他人享用，真正的各尽所能按需分配。在这种情况下还高唱私有化已经完全过时了。

有可能国内的一些经济学家们，年纪比较大，而年纪大的人往往想；“我可不能够被年轻人看作老古董，我要去弄一些新的东西新的术语来卖弄卖弄。”结果就弄到了美国新自由主义经济学，他们就误以为这就是全新的东西了。岂不知当初创造新自由主义经济学的那帮人，脑子里只有导弹的负反馈概念，却全无互联网概念，现在美国的经济学家们，对于怎样管理象互联网这样的全人类公有财产，处于完全傻眼状态，上世纪七十年代新自由主义经济学，现在已经成了老古董了。

那么，既然计算机技术最先进是在美国，为什么新计划经济学却可以诞生在中国呢？原因就在于互联网一通之后，不需要出国就可以和美国人相比一点不逊色地了解世界局势。而且，中国大陆成了这样一个地方，就是原有的老计划经济和新进来的新自由主义经济学发生严重碰撞的地方，美国则没有这种碰撞的好运。而前苏联一下子把原有的计划经济消灭个干净，当然也就缺少了碰撞的机会。

因此，新计划经济学将诞生于中国，就是经济学发展的必然趋势了。

下面再列出人类经济学发展和生产力发展的关系：

1，大规模不可再生性能源的使用，直通控制，导致旧自由主义经济学。

2，旧自由主义经济学遇到严重危机，产生旧计划经济学。

3，模拟信号负反馈系统导致新自由主义经济学。

4，互联网的诞生产生新计划经济学。

我以为，在中国出现一个新计划经济学派，则其中的所有人，所有科学家，都将为人类作出经济学方面的巨大贡献。但是正因为“新计划经济”的名称，有可能受到西方社会的由于宗教偏见的抵制，因此反而有可能获得不了诺贝尔经济学奖，但是起的作用，完全不亚于西方的七十年代创造新自由主义经济学的那帮人。反而倒是那些仍然迷信新自由主义经济学的人，跟着人家的屁股后头多推导出两个公式，是没有什么机会成为世界经济学大师的。

现在是我国的那些经济学的博士硕士们，让思想冲破牢笼，发挥出自己的创造性的时候了！


556) 解读数学的“新计划经济”

[ 马门列夫 ] 发表时间： 2006-04-11 14:26:56

解读数学的“新计划经济”

数学的“老计划经济”其实是初期的幼弱的计划经济，其实不“老”；数学的“新计划经济”实际就是成熟的计划经济，新在和老计划经济的对比上。初期计划经济和成熟的计划经济是相通的，不是截然分开的。数学对新计划经济的论述有以下几个要点：

1，数学充分肯定了老计划经济的成绩，这里也蕴涵着新计划经济的前景。是非常客观非常辨证的，而右派对计划经济的全盘否定则是非常荒谬的和形而上学的。

“老计划经济在人类发展史上起到了重要作用，尤其是在使一个落后国家在技术上迅速崛起这一点上起到重要作用，人类第一颗人造卫星，第一次航天飞行，都是是老计划经济的社会中产生的。而老计划经济也有它的缺陷，这个缺陷使西方帝国主义找到了和平演变社会主义国家的办法，利用这个缺陷，摧毁了老计划经济体系。”

在人类发展史上展示了一种完全不同于资本主义生产方式的新的生产方式；尤其是落后国家的技术崛起，在国际资本主义的秩序中是不可能的，只有这种新的生产方式才使落后国家的崛起成为可能。

它的缺陷是任何初始的事物都会有的，特别是旧事物对新事物的影响和瓦解恰恰成为某些人攻击新事物的把柄。这种影响和瓦解，数学明确地指出是帝国主义的和平演变。

2，数学满腔热情的呼唤新计划经济的到来

“互联网的出现，电脑的大量使用，又使人类进入到了一个新纪元，在这个新纪元中，新计划经济学的诞生就有了它的必然性。”

数学说是“人类进入到了一个新纪元”，确实是称得上新纪元的。这是一个历史上的新时代，是一个知识爆炸的知识经济时代，是一个霸权主义和知识劳动阶级革命的新时代。列宁主义特别强调对时代的把握，帝国主义和无产阶级革命的时代就是列宁首先提出来的，没有这个时代的到来，就没有十月革命的胜利，就没有中国革命的胜利。列宁对时代的把握建立在对资本主义的深入分析的基础之上。今天，我们称之为新纪元，称之为知识经济时代，不只是互联网产生的一个技术因素，而且还有社会因素，深入分析资本主义的世界，帝国主义已经进入了他的最后阶段，其表现一是争夺势力范围的帝国主义阶段已经进入控制世界的霸权主义阶段，二是知识经济的诞生，新的生产力的出现，最后将葬送资本主义。

计划经济总是和社会主义联系在一起的，从社会层面，知识经济必然带来社会主义的重新兴起。从技术层面，数学指出了“新计划经济学的诞生就有了它的必然性”。

3，新计划经济学必然是马克思主义基本原理的继承

“新计划经济学将在某种程度上继承马克思主义的基本原理，但是，原有的马克思主义也没有注意到互联网这种新生事物的诞生，因此也有许多没有注意到的地方，有它的历史局限性。但是，马克思主义的一个基本原理就是，生产力的发展，决定生产关系和上层建筑的不断更新，这件事情却是直到今天仍然正确的。因此，要创造新的经济学学科，就必须建立在新的生产力的基础上。”

数学指出，不是马克思主义理论上有什么缺陷，而是“历史局限性”。这个历史局限性，一是时代局限性，马克思不可能预见到互联网，不可能预见到知识经济时代，如果说没有帝国主义和无产阶级革命时代的到来就没有十月革命的胜利，没有中国革命的胜利，那么没有知识经济时代的到来，没有霸权主义和知识劳动阶级革命时代的到来就没新的社会主义革命运动的兴起。

数学深刻指出，新的知识经济生产力的产生具有决定的意义，知识经济新的生产力的发展，也就是新的生产方式的发展，是新计划经济学的基础。

4，对比了知识经济革命和工业革命的区别

“首先是不可再生能源的大量使用，导致了工业革命，这个工业革命的机器，通常都是直通控制的。什么是直通控制呢？就是炮弹瞄准了以后就发射，发射出去的炮弹就凭着惯性落到弹着点处爆炸。”

“而不可再生能源的大量使用，机器导致人“手的延伸”，这种延伸原本应当使人省力，更加自由的，却造成了大量的工人失业，及资本家对工人的残酷剥削，产生严重的过剩危机。”

工业革命的成果是资本主义的生产方式的大发展。是硬件“机器”的“直通控制”式的，是“手的延伸”，本来应该是对劳动的解放，但在资本主义追逐利润的生产方式下，机器成了对劳动的排挤和奴役。

“因此，对危机的研究，导致马克思主义政治经济学的产生，因而诞生了计划经济学。”

数学在这里没有区分老计划经济和新计划经济，因此是新老全包括的，也就是说整个计划经济学是从马克思主义政治经济学里诞生的。

“而计划经济在苏联和中国，都取得过辉煌的成绩，使生产力能够迅速上升。但是同时也显露出直通控制的许多弊病。”

初期计划经济还是在工业经济的范围内的计划经济，对计划经济的新的生产力的支撑还没有产生。当然计划经济本身也是一种新生产力，但没有知识经济生产力的支撑，它是比较脆弱的。数学深刻指出，初期计划经济的弊病之一是工业经济的直通控制的弊病。

在直通控制和信息控制之间，还有一个模拟控制的阶段。“导弹和炮弹在质的不同方面，在于炮弹是直通控制，而导弹则是负反馈控制，通过负反馈使得导弹能够相当精确地打击目标。由此导致控制论，信息论和系统论这三论，也称系统工程的学科，迅速地发展。但是要注意的是，这种负反馈理论，即纠错理论，还是主要建立在模拟的信号模型基础上的，是相当粗糙的反馈。而且，一旦信息受到干扰，仍然会导致系统崩溃的结果。”

“互联网呈现如下的特征：

它是人脑的延伸，而以往的人类生产工具，第一次工业革命的结果，大规模不可再生性能源的使用，是人手的延伸。直到计算机走进家庭，劳动工具已经从手的延伸进一步导致脑的延伸。”

知识经济生产力的特征之一是“人脑的延伸”。

“信息产品的大量出现。而且信息产品的传播速度相当快。”

之二是相当快速相当广泛的传播。

“最重要的一点，将使新自由主义经济学派们头疼的是，互联网是公有的！互联网的公有性甚至导致了许多信息产品信息资源的共享，许多免费获得的资源，天下出现了大量的“免费的午餐”！互联网上的许多信息产品，正是按马克思的设想那样，是按需分配的！”

最重要的是知识经济产品的公有性共享性。

“计算机的发展，使得系统的控制和老的模拟式负反馈控制显得粗糙了，现在已经成了数字化的控制，大规模的数据库和超强的计算机计算能力导致真正实行计划经济成为可能。现在的一个大超市，里面的几十万种产品，甚至包括商场里还有几根针，都能够详细地在数据库中有记载，这在粗放式的计划经济时代是不可想象的。而且新计划经济将不是什么长官意志，而是全体网民每一个人对于计划的参与，互联网导致真正民主社会的出现成为可能，而不是只是几年一次大选那种骗人的把戏。那种大选已经完全成为一种毫无意义的宗教仪式，甚至还一定要坚持要有那么一个硬件的票箱！煞有介事地去组织人力点数填在纸上的选票！”

在社会主义的初期，计划经济只是具有必要性，知识经济的发展使“真正实行计划经济成为可能。”使“粗放式的计划经济时代是不可想象的”的事情成为可能。这样的计划经济不是“什么长官意志，而是全体网民每一个人对于计划的参与”。这样的社会是“真正民主社会”，而不是骗人的大选民主。

“理想的人类生活模式是，硬件产品的消耗，通过计划经济的手段，用配给制的方法满足人们的基本需求后，则进一步的“生活的改善”，是人们享受到越来越多的信息产品。这样既制止了对大自然的疯狂破坏，又能够满足人们不断增长的文化需求。”

基本生活品的配给制+大量信息产品的共享，这种资源节约型，环境友好型，需求不断增长型的社会模式就是数学所说的“理想的人类生活模式”。

“也就是说，将来理想的一个社会的人类社会，是每一个人首先通过计划经济拥有属于他自己的食物，取暖，住房等基本硬件需求之后，更多的需求，全部在信息产品方面，这将导致大自然受到保护，停止被疯狂破坏。”

“而信息产品的一个重要特点，在于它的共享性。相对于硬件产品，硬件产品的特点是独占性，我正穿这件衣服你就不能穿，这个馒头给我吃了你就吃不到。以往的经济学市场经济交换模型，是某甲有产品A，某乙有产品B，某甲和某乙交换，则某甲拥有产品B，而某乙拥有产品A，新自由主义经济学的反馈在这种情况下是适用的。但是当大量的信息产品出现之后，还是假设某甲有信息产品A某乙有信息产品B，而交换的结果，则是甲和乙共同拥有产品A和B。一首歌我给你听，但我并没有失去这首歌，我自己还可以听。”

“因此在一个信息社会，每一个人拥有计划供应的基本的生活资料，而他的主要生活，主要的消费，则对信息产品的消费，而且这种消费不破坏信息产品，不是说你听了一首歌那首歌就消失了。在这种情况下，人类社会对于信息产品的公有化是最适合的制度，这个时候对信息产品的私有化，反而造成了生产力发展的桎梏。”

5，知识经济的社会必然是公有制的社会

“这个社会的公有制，将是以互联网为核心的公有制，是对全体信息产品的公有和按需分配，所有的人都在享用他人创造的信息产品，同时自己也在不断地各尽所能地生产出信息产品供他人享用，真正的各尽所能按需分配。”

资本主义社会的私有性是和资本的私有性相一致的，知识经济社会的公有性是和知识的公有性相一致的。公有制的物质基础是生产资料的公有制，技术基础是信息的公有制。数学在这里的互联网的概念是信息技术及信息产品的综合。这种公有是公有基础上的互享，是互享形式上的公有，私人占有成为不可能，因此消除了按资分配，减少了按劳分配，更多的是共享——即按需享用。

6，所谓新自由主义经济学必然成为老古董

“当初创造新自由主义经济学的那帮人，脑子里只有导弹的负反馈概念，却全无互联网概念，现在美国的经济学家们，对于怎样管理象互联网这样的全人类公有财产，处于完全傻眼状态，上世纪七十年代新自由主义经济学，现在已经成了老古董了。”

签名档个人网页地址： http://429838.anyp.cn


557) 自由市场经济与人性泯灭—向神化市场经济和污蔑计划经济者进一言

[信真] 于 2004-09-20 18:17:11上贴

自由市场经济与人性泯灭—向神化市场经济和污蔑计划经济者[如一览草原小]进一言

唯利是图是市场经济社会下人的基本行为驱动力，其以弱肉强食为基本特征，以人性的渐趋泯灭或衰微为发展结果。这是不以人的善良愿望为转移的。在市场经济条件下，对于国家，政府以经济增长（GDP）为基本目标以证明自己的"杰出"才能，或兑现对选民的许诺。当今世界上极富和极穷的市场经济国家都是如此。经济增长以外的其它社会发展或促进社会和谐的目标总是成为"软的一手"。民众则以收入增长或发财为行为目标，以拥有钱财的多少来衡量一个人是成功者还是失败者。以不断地赚更多的钱来兑现家人等对自己的期望。不管穷人和富人都是如此。所以一个人即使已获千亿钱财仍无法停下逐利的脚步。总之，无限地增加自己的收入是市场经济下国家和个人几乎唯一的行为目标。在此情境下，我们看到了人性的渐趋泯灭或发展受阻，国家如此，个人也是如此。特别是在邪恶的新自由主义经济学泛滥的地方更是如此。国家内部表现为不断拉大的贫富差距—实行自由市场经济的穷国和富国几无例外。现在，趋向实行或被迫实行自由市场经济的原高福利国家也正不断地剥夺穷人和劳动群体的利益或减少社会福利（比如近年法、德等欧洲国家，尽管民众持续强烈抗争仍要削减百姓的福利），人性的力量渐趋衰微昭然若揭。在民众内部，为了不断地追逐财富，不惜丧天害理，甚至置他人的性命于不顾。为了个人的财富增加，朋友反目，亲情交恶，杀人抢劫，坑蒙拐骗，无恶不有！此情景在中国经过20多年的发展已变得十分严重。几乎每天都上演者成千上万的这种事情。最近看到一个统计，中国自1980年以来，犯罪率平均以每年30％以上的速度递增，现在一年发生的刑事案件相当于1978年时的数千倍！！世界上最富的美国，为了支持其经济的无限增长，到处寻找战争的机会，不惜残杀生灵，破坏地球环境，其人性几近完全丧失。其军工企业为了自己的军火市场利益收买媒体、议员和所谓思想库为其造势，利用谎言制造战争和冲突的各种条件。其政府因亦成为其利益代理人。比如众所周知的伊拉克战争的发动和对台6000多亿的军售等莫不如此，善良人们的反战游行几无作用。据了解，中国南方的私营企业近年已组成游说集团，向人大进行游说立法，以促进制定有利于自己利益的法律，而中国的穷人即使多年来饱受盘剥拿什么去游说呢？

就是这样，市场经济在改造人，在吞食着人性的善良因素，并且越来越缺乏控制。可以说，自由的市场经济犹如豺狼竞食，而资本则是豺狼的化身。弱肉强食是市场经济的永恒法则。正如马克思那句名言:“资本来到世间就是从头到脚每个毛孔都滴着血和肮脏的东西”。"身强力壮"者饱得发撑，体格弱小者不是被吃掉就是捞点剩饭而已。正如一个野兽的世界，那有人性的光辉？！善良、谦让、不忍与人争食的人，尽管他们可能辛勤劳作，也可能沦为弱者、失败者或被人"同情"和"慈善"的对象。而欺诈、掠夺、残食他人生存空间者却更易于成为"成功者"。其它的成功参照物如奉献、助人、为国为民牺牲等人性光辉成份则黯然失色。这里并不排除一部分善良人靠自己的杰出才能和辛苦努力而在残酷的市场竞争中取得大量财富。但市场经济瞬息万变，面对竞争者采用各种手段的进攻，面对着他们的对自己市场空间的蚕食，这其中的善良者有多少能保持利已而不损人的道德操守呢？所谓市场经济不相信眼泪，市场经济不讲道德正是其写照。市场经济的邪恶一面是不以人的意志为转移的。所谓健全法制可以疗此恶疾是自欺欺人的。我们只需举一例：作为法制样板的美国，2亿多的人口每年竟有600多万人犯罪，数万人被凶杀，这不是说明了一切吗？因此，我们必须对市场经济的邪恶一面有足够的认识，对怀着邪恶目的神化市场经济的人特别是所谓自由主义经济学贩子必须保持警惕！


558) 如果全世界都搞计划经济，互联网会发展的更好

[ 钟志城 ] 发表时间： 2006-04-11 20:51:47

左网友说：“如果全世界都搞计划经济，今天一定不会存在互联网”，因为没有经过实践检验，我不好贸然断定左网友说的真理还是歪理，因为左网友也只是在推断。但是我觉得左网友的推断部分很值得商榷。

首先，“卖儿童玩具的网站”这一段，字面上就是前后矛盾的，它前面说“答复是不许开办这个网站，因为已经有了一个电子商务卖儿童玩具的网站了”，后面又说“按照计划经济有计划、按比例发展的原则”，既然“有计划、按比例发展”，又怎么会只有“一个电子商务卖儿童玩具的网站”，这里左网友有混淆视听之嫌，他明明知道，计划经济下，一个国家每个行业肯定不只一个工厂，做棉纺的工厂，郑州有，武汉有，沈阳也有，而且每个城市还有国棉一厂、二厂、三厂……

所以，即使是计划经济下，也不会只有一个电子商务卖儿童玩具的网站，当然最开始是只有一个，可以想象，这个网站的规模会不断扩大，而且新的网站也会像雨后春笋，随着社会需要愈来愈多。这里，正好体现出了计划经济的优越性，因为新网站的建立是根据社会实际需求有计划的扩大规模，也就不会出现网络的泡沫经济，“互联网的冬天”，更不会出现网络资源的巨大浪费。

“可以想象如果采用这种办法，互联网上就是一堆政府网站”，这一段更加荒谬，不知左网友所谓的“政府网站”指的是政府的窗口网站还是政府办的各种用途的网站？当然，老实说，现在的政府窗口网站除非要办事，不然我也是不去的，因为都是官样文章，没有什么实际内容，如果左网友指的就是这个政府之窗，我认为这种指责也是很无端的，计划经济下，国家计委也只是协调宏观经济发展，并没有直接具体干涉每个工厂的生产，也并没有国家计委出来开工厂、公司的。毛泽东提出“百花齐放”，是允许各种民间文艺形式出现的，那时的报纸也不全是谈政府这个工作、那个会议的，恰恰相反，那时是有不少为人民服务、切实解决人民生产、生活实际问题的报刊杂志的，所以，计划经济来办互联网，肯定也是各种内容的网站都有；

如果左网友是指“政府办的各种用途的网站”，我觉得在计划经济效下也不见得会这样，计划经济下还是允许公司合营的，所以计划经济下并不会全是由政府来办网站，但是，左网友说的审批，我觉得倒是肯定会的，要不你办个黄色网站、骗钱网站、宣传斜教那还不得危害人民啊，计划经济把这种网站审批卡掉，我举双手赞成。当然，网络游戏这种网站肯定不会出现，要不，计划经济时代也培养不了有理想、有道德、有文化、有纪律的大好青年，而是沉迷于网络游戏而迷失的一代。当然计划经济下，批评政府官员的网站还是会出现的，我们说计划经济便想到毛泽东时代，那时的大字报有了互联网这么好的工具一定会更加蓬勃的发展，只要你不是像燕园评论和凯迪之流，尽是些向往美帝国主义、反党、反社会主义、反人民的言论，应该不会有人查封你。当然，如果你要提出反对意见，也就一定会有争论，因为网上贴大字报比墙上贴，规模要宏伟得多，所以人民参与的范围也更广，那时就能看出人民是赞成你还是反对你，倒是就别说“网上怎么出现这么多极左分子”，这样公然与人民为敌的话。

所以，计划经济下，互联网一定会“有计划、按比例”地发展，既能更好地为人民服务，又不会出现网络经济泡沫，网络资源浪费，青少年也会真正从互联网上学习很多知识，而不是被毒害掉。当然，像强国论坛这样既非盈利性质，又为人民服务的网站，就会有更多的国家专项拨款，让强国论坛办的更好些，再好些。


559) 为什么计划经济时代普通人、穷人可以住在城市中心，而市场经济时代却不能？

[ 苏鲁边河a ] 发表时间： 2006-04-11 21:14:42

为什么计划经济时代普通人、穷人可以住在城市中心，而市场经济时代却不能？

看了外电的一篇报道，想起了这个题目。

计划经济时代，城市居民贫富差矩小，收入高的少，大官也不多，普通人，上班，住，生活，混在一起。计划经济时代房子少，住的挤，条件差，但那时实行福利分房，人们收入又差不太多，花在住处上的钱少而又少，城市的各项设施都是立足于为人民服务，“发展经济，保障供给”么，方便生活，居民共享。

自从实行市场经济，住房要买卖，收入低的就在市中心、在繁华地带住不下去了。

城市贫困人口逐步边缘化的演示：老城区改造拆迁，新建的必定豪华，贫困人口无力回迁，只好到郊区。于是一批又一批城区老居民迁走了，远离城市中心与城市的一切优良资源：商业，文化，教育，医疗，治安，环保，公用设施……告别！你曾经享用的，而今再无权享用！自有后来者---富人大款大腕持币抢购，进驻，享用曾经属于世代生存于此的老居民的各项资源！

经济适用房，无论是地皮、建筑材料，还有房型、大小，自然是既经济，又适用的-----适合你的收入你的地位你的需要，当然要离市区远远的。至于“经济适用房”变味走形，该住的住不上，另当别论。

旧城改造目的为何？为原居民？为卖地皮？为远期城建规划？怎么体现以人为本？怎样在改造后仍能保留城市生活的“精气神”？煞费苦心留下几棵古树、几栋修旧如旧的建筑，是不行的。这叫“见物不见人”。城市文化的精髓是由一代又一代的居民体现出来。原居民走了，分化了，七零八落了，城市文化、精神、习俗也渐渐消弭了。只剩下一眼就看得分明的物质：穷的穷，富的富！

可以想象得到的现在及不远的未来的城市居民，将以市中心繁华地带为起点，向四周辐射，半径越小，越往中心越富；半径越大，越往外越穷---再往外，有山有水有别墅，又是富人的天下了。这也是一种模式。

富人生活越来越离不开穷人。《茶馆》里那位骗子说，“有八国联军侍候着”。现在，一个中产阶级家庭总有几个穷人在服务：家政、家教、保安、司机，还不计二奶。但是，富人的安全感似乎还不如穷人。他们总想远离穷人---即便与穷人住在一起，也一定要弄个深宅大院，最好是另建小区，远离穷人。开发商要赚钱，寻商机，找市场，天是高级住宅小区、山青水秀之处的别墅群就起来了！“天下名山僧占多”，而今却是“风光占尽总是钱”了。普通人、穷人渐渐淡去，被边缘化。商场往外赶穷人已发生了，即便不赶，小民难道不知道如今还有自己去不了的地方？


560) 计划经济的基础是生产资料的公有制

[ 一草根 ] 发表时间： 2006-04-12 19:20:57

计划经济的基础是生产资料的公有制

昨天，数学贴出《主张建立“新计划经济学”学派》的文章。文章中提出一些引人思考很有意思的论点：

1、不可再生资源的大量使用，导致了工业革命，科学技术的大发展。与其相适应的是老的自由主义经济学。生产效率的提高导致大量工人失业，生产过剩。于是社会的危机导致马克思主义的计划经济学的诞生。（很对。同意。）

2、老自由主义导致帝国主义的二次世界大战，战争推动了科学技术生产力的发展，制造出导弹这样利用负反馈控制原理的武器。在模拟信号负反馈理论的基础上，经济学家们发现了市场的负反馈调节作用，将系统工程理论应用于经济学，使得自由主义经济学产生了质的飞跃，新自由主义经济学诞生了。但是新自由主义经济学取得的成功都是局部性的，局部的稳定不能够保证整体的稳定，因此，亚洲金融危机的迅速爆发，使得资本主义世界也面临崩溃的危险。（正确。同意。）

3、但是这个时候互联网出现了。互联网的特征：是人脑的延伸，并且是公有的。此外，计算机的发展，现在已经成了数字化控制，大规模的数据库和超强的计算机计算能力导致真正实行计划经济成为可能。

从现在的技术观点看，人类的劳动产品，分为硬件产品和软件产品。硬件产品就是吃穿住行医疗等，这些需求完全可以用新计划经济的手段来完成。（分配能与所有制无关吗？）

将来理想的人类社会，每一个人通过计划经济手段用配给制的方法拥有属于自己的食物、取暖、住房等基本硬件需求之后，更多的需求全部在信息产品方面，这就使大自然受到保护，停止被疯狂破坏。（一厢情愿，不同意。）

问题是：整体的、全人类社会的计划经济是一定要建立在生产资料公有制的基础之上的。现代互联网、大规模数据库和超强的计算机计算能力，能够使整体计划经济在技术上成为可能，但是，它们改变不了资本家们对利润无限增长的贪婪追求，现代科学技术的超强能力，反而是更加助长了他们的贪婪野心。所以互联网和现代科学技术不可能改变资本主义的生产资料私有制度。

由个体的资本家，发展到股份公司，进而到资本集团，现在是跨国资本集团跨国公司（这个发展是追求利润最大化的结果），看不见的手逐渐变成看得见的手：利用现代互联网、大规模数据库和超强的计算机计算能力，理性地制定范围越来越大的，但是仍然是局部的，本公司本集团的近期和长远发展计划，目的是打跨挤垮其它同类资本集团，独占资源、市场，于是能够独吞巨额利润。

资本主义社会的本质是资本家对利润不断增长的贪婪无限追求（资本家的现代形式是资本集团和股票持有者们），这就导致了资本主义社会的生产资料一定为私有制度。而互联网、大规模数据库和超强的计算机计算能力，正是资本集团们发展出来的扩大资本极大化利润的有力工具。这是现代化科学技术得以飞速发展背后的本质，也是将要发展得更为先进更为现代化的科学技术背后的本质。数学是很聪明的人，为什么就看不出这个大中小资本集团争先恐后发展现代化科学技术的实质目的呢？

数学的“新现代化计划经济学”的正面意义：使人们对人类社会的未来抱有希望。对未来抱有希望，对人的心理健康，人类社会的向上和谐，是非常重要的。

现在人类社会的大问题就是人们普遍地对自己个人和家庭近期和十来年后的未来有一定或是很多的希望，但是对人类社会的未来却是没有信心，失去了希望。这个对未来没有希望，正是导致人们失落、忧郁、吸毒、酗酒的根本原因之一。所以，社会的主流媒体支流媒体应该想方设法积极宣讲宣扬数学的这个充满希望的新计划经济学。

2006-4-12


561) 建议本论坛就数学主张建立“新计划经济学”学派一贴开一个专题网上研讨会

[ 科学家 ] 发表时间： 2006-04-15 04:36:07

建议本论坛就数学主张建立“新计划经济学”学派一贴开一个专题网上研讨会。

的确在全球互联网基础上正在实现国际间信息共享或者说正在实现全人类信息社会的社会主义或者共产主义。人类是智能动物，互联网信息社会实现互联网信息公有制的确是共产主义的胜利。同时在物资分配上民主的西方社会在逐渐加大社会福利。本人坚信共产主义必胜。

[数学] 于 2006-04-11 10:28:28上贴

主张建立“新计划经济学”学派

本贴子给出一个新术语，叫“新计划经济学”，并建议或者呼吁全国的青年经济学家和任何对经济学感兴趣的人们，建立一个新计划经济学的学科，或者学派。

从科学发展到了今天，互联网时代之前，中国还从来就没有过创立一门新的，能够传播到西方世界的科学学科，注意我讲的是科学学科，而不是哲学或者其它学科。因此，中国现在的学者们基本上还是一搞学术，就要引用西方人的观点。或者，中国人如果有一个学术上的突破，一定是西方人先建立了新学科，然后中国人才在这个学科上有一点进展。而本文则试图改变这种情况，希望从建立“新计划经济学”学科开始，由中国向西方世界传播新的学科，新的经济学的学派。

这一点我也是受“新自由主义经济学”的这个学派的影响而想到的。

现在我国的许多主流经济学家，都是在西方学到了一点，或者许多新自由主义经济学的观点之后，回国来卖弄的。

那么，新自由主义经济学，为什么要加上一个“新”字呢？是相对于原来的自由主义经济学派的。我把原来的自由主义经济学学派称为“老自由主义经济学”，那么，之所以美国在七十年代末要兴起一个新自由主义经济学学派，也是要在相当程度上和老自由主义经济学表现出质的不同。或者说，因为老自由主义经济学搞的资本主义制度，是危机重重，灾难重重，甚至到了熬不下去的地步，导致了全世界的朝社会主义方向演进的趋势。这个时候，新自由主义经济学派诞生了。我所感兴趣的，是新自由主义经济学派，是更加按照自然科学的研究规范来进行人类经济学活动的研究，并使用了大量的数学工具。粗糙地讲，是因为老自由主义经济学不灵了，才有新自由主义经济学的产生。

那么，来说计划经济，把互联网普及之前的计划经济，也称为老计划经济。老计划经济在人类发展史上起到了重要作用，尤其是在使一个落后国家在技术上迅速崛起这一点上起到重要作用，人类第一颗人造卫星，第一次航天飞行，都是是老计划经济的社会中产生的。而老计划经济也有它的缺陷，这个缺陷使西方帝国主义找到了和平演变社会主义国家的办法，利用这个缺陷，摧毁了老计划经济体系。

但是互联网的出现，电脑的大量使用，又使人类进入到了一个新纪元，在这个新纪元中，新计划经济学的诞生就有了它的必然性。请注意，新自由主义经济学产生于七十年代，那个时候还没有互联网这种东西，却有导弹这样的东西。因此，新自由主义经济学家们，在创造他们的新理论的时候，脑子里是没有互联网这样的概念的。

新计划经济学将在某种程度上继承马克思主义的基本原理，但是，原有的马克思主义也没有注意到互联网这种新生事物的诞生，因此也有许多没有注意到的地方，有它的历史局限性。但是，马克思主义的一个基本原理就是，生产力的发展，决定生产关系和上层建筑的不断更新，这件事情却是直到今天仍然正确的。因此，要创造新的经济学学科，就必须建立在新的生产力的基础上。马克思当年对于任何新的技术都是极感兴趣的，专门去参观蒸汽机车的运行。任何一个经济学家，如果不对新的生产力感兴趣，他就经常会陷入到因循守旧当中，跟不上时代步伐。

从生产力的发展过程看，经济学的学派，和生产力的联系如下：

首先是不可再生能源的大量使用，导致了工业革命，这个工业革命的机器，通常都是直通控制的。什么是直通控制呢？就是炮弹瞄准了以后就发射，发射出去的炮弹就凭著惯性落到弹着点处爆炸。

而不可再生能源的大量使用，机器导致人“手的延伸”，这种延伸原本应当使人省力，更加自由的，却造成了大量的工人失业，及资本家对工人的残酷剥削，产生严重的过剩危机。

因此，对危机的研究，导致马克思主义政治经济学的产生，因而诞生了计划经济学。马克思主义的三个来源之一，就是老自由主义经济学。

而计划经济在苏联和中国，都取得过辉煌的成绩，使生产力能够迅速上升。但是同时也显露出直通控制的许多弊病。

而老自由主义经济学导致帝国主义就是战争，爆发了两次世界大战，在这期间人类的生产力迅速发展，尤其是电子工业的发展，从电子管控制到晶体管控制。尤其是在二战期间，导弹这种全新的武器出现了。

导弹和炮弹在质的不同方面，在于炮弹是直通控制，而导弹则是负反馈控制，通过负反馈使得导弹能够相当精确地打击目标。由此导致控制论，信息论和系统论这三论，也称系统工程的学科，迅速地发展。但是要注意的是，这种负反馈理论，即纠错理论，还是主要建立在模拟的信号模型基础上的，是相当粗糙的反馈。而且，一旦信息受到干扰，仍然会导致系统崩溃的结果。

在这种模拟信号负反馈理论的基础上，经济学家们发现了市场的负反馈调节作用，将系统工程理论应用于经济学，使得自由主义经济学产生了质的飞跃，在这种情况下，新自由主义经济学诞生了，这就是七十年代模拟信号的导弹被大量使用时期的情况。

因此，新自由主义经济学更强调市场这个看不见的手的负反馈调节作用，强调私有化，认为只要一切都私有，则人类社会的许多问题都会得到解决。

但是新自由主义经济学的实践，虽然取得一定的成果，却也暴露出它的局限性，世界在全球化的基础上贫富差距继续扩大，恐怖主义这样的恶瘤出现，而且，局部的负反馈导致的局部的稳定，却不能够保证整体的稳定，因此，亚洲金融危机的迅速爆发，使得资本主义世界也面临崩溃的危险。

但是在这个时候，互联网出现了。

本贴子中说的互联网技术，是一个专用术语，包含了计算机技术，网络技术，及大规模数据库技术，软件技术等集合体。

互联网呈现如下的特征：

它是人脑的延伸，而以往的人类生产工具，第一次工业革命的结果，大规模不可再生性能源的使用，是人手的延伸。直到计算机走进家庭，劳动工具已经从手的延伸进一步导致脑的延伸。

信息产品的大量出现。而且信息产品的传播速度相当快。

最重要的一点，将使新自由主义经济学派们头疼的是，互联网是公有的！互联网的公有性甚至导致了许多信息产品信息资源的共享，许多免费获得的资源，天下出现了大量的“免费的午餐”！互联网上的许多信息产品，正是按马克思的设想那样，是按需分配的！

此外，计算机的发展，使得系统的控制和老的模拟式负反馈控制显得粗糙了，现在已经成了数字化的控制，大规模的数据库和超强的计算机计算能力导致真正实行计划经济成为可能。现在的一个大超市，里面的几十万种产品，甚至包括商场里还有几根针，都能够详细地在数据库中有记载，这在粗放式的计划经济时代是不可想象的。而且新计划经济将不是什么长官意志，而是全体网民每一个人对于计划的参与，互联网导致真正民主社会的出现成为可能，而不是只是几年一次大选那种骗人的把戏。那种大选已经完全成为一种毫无意义的宗教仪式，甚至还一定要坚持要有那么一个硬件的票箱！煞有介事地去组织人力点数填在纸上的选票！甚至新自由主义经济学也早就对这种骗人的大选有过极为详细的分析和揭露。

从现在的技术观点看，人类社会的劳动产品，分为硬件产品和软件产品。硬件产品就是吃穿住行，医疗等基本需求，这些基本需求完全可以用新计划经济的手段来完成。而人们生活水平的提高难道是要消耗更多的硬件产品吗？不！

消耗更多的硬件产品，导致的是大自然的资源被迅速破坏，不可再生性能源的迅速耗尽。

因此，理想的人类生活模式是，硬件产品的消耗，通过计划经济的手段，用配给制的方法满足人们的基本需求后，则进一步的“生活的改善”，是人们享受到越来越多的信息产品。这样既制止了对大自然的疯狂破坏，又能够满足人们不断增长的文化需求。

也就是说，将来理想的一个社会的人类社会，是每一个人首先通过计划经济拥有属于他自己的食物，取暖，住房等基本硬件需求之后，更多的需求，全部在信息产品方面，这将导致大自然受到保护，停止被疯狂破坏。

而信息产品的一个重要特点，在于它的共享性。相对于硬件产品，硬件产品的特点是独占性，我正穿这件衣服你就不能穿，这个馒头给我吃了你就吃不到。以往的经济学市场经济交换模型，是某甲有产品A，某乙有产品B，某甲和某乙交换，则某甲拥有产品B，而某乙拥有产品A，新自由主义经济学的反馈在这种情况下是适用的。但是当大量的信息产品出现之后，还是假设某甲有信息产品A某乙有信息产品B，而交换的结果，则是甲和乙共同拥有产品A和B。一首歌我给你听，但我并没有失去这首歌，我自己还可以听。

因此在一个信息社会，每一个人拥有计划供应的基本的生活资料，而他的主要生活，主要的消费，则对信息产品的消费，而且这种消费不破坏信息产品，不是说你听了一首歌那首歌就消失了。在这种情况下，人类社会对于信息产品的公有化是最适合的制度，这个时候对信息产品的私有化，反而造成了生产力发展的桎梏。

这个社会的公有制，将是以互联网为核心的公有制，是对全体信息产品的公有和按需分配，所有的人都在享用他人创造的信息产品，同时自己也在不断地各尽所能地生产出信息产品供他人享用，真正的各尽所能按需分配。在这种情况下还高唱私有化已经完全过时了。

有可能国内的一些经济学家们，年纪比较大，而年纪大的人往往想；“我可不能够被年轻人看作老古董，我要去弄一些新的东西新的术语来卖弄卖弄。”结果就弄到了美国新自由主义经济学，他们就误以为这就是全新的东西了。岂不知当初创造新自由主义经济学的那帮人，脑子里只有导弹的负反馈概念，却全无互联网概念，现在美国的经济学家们，对于怎样管理象互联网这样的全人类公有财产，处于完全傻眼状态，上世纪七十年代新自由主义经济学，现在已经成了老古董了。

那么，既然计算机技术最先进是在美国，为什么新计划经济学却可以诞生在中国呢？原因就在于互联网一通之后，不需要出国就可以和美国人相比一点不逊色地了解世界局势。而且，中国大陆成了这样一个地方，就是原有的老计划经济和新进来的新自由主义经济学发生严重碰撞的地方，美国则没有这种碰撞的好运。而前苏联一下子把原有的计划经济消灭个干净，当然也就缺少了碰撞的机会。

因此，新计划经济学将诞生于中国，就是经济学发展的必然趋势了。

下面再列出人类经济学发展和生产力发展的关系：

1，大规模不可再生性能源的使用，直通控制，导致旧自由主义经济学。2，旧自由主义经济学遇到严重危机，产生旧计划经济学。3，模拟信号负反馈系统导致新自由主义经济学。4，互联网的诞生产生新计划经济学。

我以为，在中国出现一个新计划经济学派，则其中的所有人，所有科学家，都将为人类作出经济学方面的巨大贡献。但是正因为“新计划经济”的名称，有可能受到西方社会的由于宗教偏见的抵制，因此反而有可能获得不了诺贝尔经济学奖，但是起的作用，完全不亚于西方的七十年代创造新自由主义经济学的那帮人。反而倒是那些仍然迷信新自由主义经济学的人，跟著人家的屁股后头多推导出两个公式，是没有什么机会成为世界经济学大师的。

现在是我国的那些经济学的博士硕士们，让思想冲破牢笼，发挥出自己的创造性的时候了！


562) 从新计划经济学看社会主要矛盾是什么

[ 数学 ] 发表时间： 2006-04-22 18:25:27

从新计划经济学看社会主要矛盾是什么

本贴子研究一个抽象的新计划经济学结构的社会，看这样的社会的主要矛盾是什么。

再次强调，新计划经济学，一定是建立在互联网这种崭新的，导致生产的目标是人脑的延伸的大量信息产品的出现的，这种情况下的新的社会经济结构，没有互联网就没有新计划经济学。

因此互联网和软件学的发展，导致了这么一种情况，就是新计划经济学不得不研究公有制的问题，因为互联网就是公有的，而且上面的信息资源是免费的，包括免费邮箱。在互联网上的新计划经济学是各尽所能按需分配的。

那么，从互联网的新技术，也可以反思以前的一些人类的公有制，包括当年空想社会主义的公有制，为什么失败了？能够更深刻地看出这一点。

一些主流们的反复宣传就是，公有制就是“乌托邦”，意思就是不可实现的。但其实，公有制并不是乌托邦，只有设计得不好的，系统结构有重大缺陷的公有制，才是“乌托邦”。而互联网的实实在在的存在，就已经表明了对有制的嘲讽没有道理。如果公有制不能够存在，为什么互联网能够存在？

那么，互联网最大的敌人是什么呢？或者说，互联网社会中的主要矛盾是什么呢？实践已经表明，是同黑客的斗争。我这里定义的黑客，是指的所有利用互联网资源从事破坏捣乱的人，包括制造各种计算机病毒的人。

前几年冲击波病毒刚开始泛滥的时候，我当时正给我的姐姐家买了一台电脑，且联上了网，正准备得意地向我姐全家人展示互联网的威力的时候，一上网，就遇到一个弹出窗口，说系统要在一分钟之内关机。这下可麻烦了，什么事情也做不成。

而且，互联网的这个和黑客的斗争技术，是永无止境的，一些黑客的捣乱破坏技术，是设计操作系统的微软的工程师们事先无法想到的，正因为如此，所以，我现在的正版的反病毒程序和微软视窗系统，总是隔三差五地宣布又要来一个新的更新，再下载一个新的补丁程序，这种补丁程序是没完没了，永无停止。

这种情况我们在老计划经济的公有制体系中也是经常遇到的，上级设计好了一个政策，本来以为能够有效地防止黑客捣乱，结果下有对策，那个下级想出来的捣乱办法，是上级原政策设计者们所没有想到的，于是再更新政策，就相当于下载补丁程序。可以认为，苏联共产党内和中国共产党内的黑客的捣乱破坏，一直是令人头疼的问题，许多黑客甚至爬到了很高的位置。其实上苏联的公有制，是被黑客所捣毁的。

在互联网上我们就看到这种情况，一两个单个人的黑客，有的时候操作得当，利用系统漏洞，能够使成千上万人上不成网。

因此，任何公有制，包括老计划经济公有制，最大的矛盾，主要的矛盾，就是广大人民和黑客之间的矛盾。只要解决了这个矛盾，公有制就一定不是乌托邦。

但，和黑客的斗争，永远不可能一劳永逸，不存在着这样的编程技术，黑客们永远不可能找到漏洞。我敢相信和预言，今后几年里微软公司的高级程序员们仍然在不断编写新的补丁程序来对付新的病毒，各个防病毒软件也一定会每年都在发布新的反病毒更新程序。

因此，这些结论都可以用在公有制上，今后的公有制，也就必须不断设计和下载反黑客政策，并动员广大人民群众来一起反对在公有制体系中的黑客行为。这个斗争是长期的，正应了毛泽东的“社会主义是一个相当长的历史时期”的说法。短期内不解决问题。

那么，在公有制中的黑客，在互联网中的黑客，就是毛泽东所说的资产阶级。因此毛泽东认为社会主义社会中的主要矛盾还是无产阶级和资产阶级的斗争。所谓资产阶级就在共产党内，其实说的就是黑客就在共产党内。

那么，把黑客叫资产阶级合适不合适？我看从某种程度上是合适的，因为黑客中的许多人，他从事黑客活动的目的，就是要利用系统的漏洞来为自己获得巨大的利益，比如说侵入银行网站偷巨大的一笔钱。如果黑客得手，那就真的特别有钱，因此，认为黑客是潜在的资产阶级是有道理的。什么是资产阶级？就是特别有钱的人嘛。

但是我认为更合适的叫法，还是叫反黑客斗争为好。因此，阶级斗争既然大家觉得难听，就改为反黑客斗争，更具有理工科思维的直接性。

也就是说，阶级斗争，一抓就灵，也就是反黑客斗争一抓就灵，以阶级斗争为纲，纲举目张，就改为以反病毒反黑客斗争为纲，把病毒和黑客有效地反掉，或者在相当程度上得到抑制，则广大网友利用公有的互联网笑开颜，互联网的好处才能够体现出来，或者说公有制的优越性才能够体现出来。

一些计算机病毒的特点是，一开始并不造成很大的危害，而是潜伏起来，让人觉得一切正常，当对计算机的感染到了一定程度一定规模后，在某一个特定的时候来一个总爆发，这个时候系统遭遇惨重损失。

对公有制也是一样，会有一些实际上是“病毒”的政策，在一开始实施的时候，并没有体现出很大的危害，以至于人们误以为这些政策是好政策，当政策造成的一些后果开始累积到一定程度，这个时候来一个总爆发，整个系统都有可能被摧毁。

象现在互联网这些年发展的防火墙啊反病毒程序等技术，都可以转移到公有制上来，在公有制体系中采用，而且，采用了也别想一劳永逸地解决问题，“要是没有病毒该有多好啊！”永远是美丽的愿望而不是客观规律。毛泽东在反病毒方面做了一些尝试，但他也知道不可能一劳永逸解决问题，所以他才说“相当长”。因此，我国的政策法律制定专家们，应当邀请微软的反病毒专家和我国的一些反病毒程序编制者们来座谈一下，从他们那里学习各种反黑客的经验。


563) 对“新计划经济学”提一点意见

[ 一只烟 ] 发表时间： 2006-04-22 19:27:51

一只烟

强国论坛的德未必很高、望却相当严重的数学先生曾经《主张建立“新计划经济学”学派》，稍早的时候则提出《办一个网上工农兵大学的设想》，这应该是一个脉络。更早的时候数学先生则建议《网上招收研究生》，为了方便学生学知识、但是绝不发给什么文凭。

计划经济学派是如何产生的？是公有制的经济基础产生的。正如自由主义经济学是以私有制为经济基础而产生的一样。无论是新自由主义经济学或者老自由主义经济学，都是为私有制服务的。对应的，新计划经济学派则是为公有制服务的。这是新计划经济学的根本，万变不离其踪嘛。

简单的说，数学先生的主张是：支持公有制为经济基础的学者、学生、群众可以结合已经进入以互联网为主要标志的互联网时代建立新计划经济学派。实际上新的计划经济已经产生，因为互联网中的信息产品大多是公有的，互联网的基础是共享信息产品、是公有制。但是新的计划经济学暂时并没有因为新的经济基础的产生而产生，更没有形成一个学派以及思潮。

《主张》一文相当有创新精神，并且紧密了结合了实际，是大有前途的。唯一的不足在最后一句话，最后一句话表明，数学先生仍然抱有相当大的幻想。而现在的经济学的博士硕士们，也确实没有回应你的主张。

我个人表示支持，可惜却不是什么博士或者硕士，我是一个农民、一个高中生。有没有资格支持该主张、加入此学派呢？我支持该主张，但是有一点意见：要修改最后一句话“现在是我国的那些经济学的博士硕士们，让思想冲破牢笼，发挥出自己的创造性的时候了！”。怎么修改，大家看着办吧。简单的说，应该主要的向群众、普通的网友敞开大门。

新计划经济学这样一门学问还没有建立，至少还没有较为完善的给出定义，那么《从新计划经济学的角度。。。》基本上就是瞎扯淡。但是其中也不乏若干闪光点，比如潜伏在系统中的木马、比如《共产党当年可能是有一些叛徒一直没有发现的》；又比如继续改革、比如“和黑客的斗争，永远不可能一劳永逸，不存在着这样的编程技术，黑客们永远不可能找到漏洞。”

盼望这个学派早日成立，也希望主要发起人数学先生更进一步的为它努力。以便更好的开发公有的信息产品、以及较为坚决的维护信息产品的公有制、以及更好的同黑客做斗争。


564) 互联网计划经济是人类发展的方向是解决中国人新问题的途径

[ 我要赞美 ] 发表时间： 2006-04-25 18:39:18

生病等死读书致贫不吃不喝一辈子也买不起房子或者辛辛苦苦买了房子却成了房奴.是中国目前现实写照.但另一方面虽然民众有强烈的住房需求但大量的建筑工人在失业.虽然孩子读不起书但很多教师下岗.医疗虽然昂贵但医学院学生求职无门.一边是大量急切的需求一边是大量的生产能力过剩.中国人现状好比一位种田的人和一位建房子的人种田的因为买不起房子要被冻死.而建房子的因为无钱将要被饿死.而他们竟然顽固地认为必须有钱他们两人才能进行交换.人类发明了钱是为了方便交换.但在现在这种情况下金钱反而成为了他们进行交换的桎锢.

为何会出现这种荒谬的现象?原因在于中国货币被特权阶层大量敛聚普通民众缺少金钱无法进行劳动交换.目前中国的社会生产能力完全可以为每一个人提供充足的住房和食物.为每一个人提供充份的医疗保障及教育服务.但因为要通过以金钱为纽带的市场来进行交换生产能力无法充分发挥.反而大家变成了一辈子好象就是为了一套房子而忙活.为了吃饭为了孩子不得不受老板的白眼忍声吞气.这样的生活真不知道有什么意思.

难道大家没有办法直接进行劳动交换么?在过去通讯技术条件限制下人们的生活消费数据没有办法进行统计.实行市场经济是不得已.但现在通过互联网所有的销售数据都可以实时汇总.假如人们所有的消费都是通过一个唯一的机构来进行那么消费数据可以用超级计算机进行分析处理预测出未来的需求.并据此向供应商下达生产指令.这样浪费可以减少到最低限度.

关键是怎么样让人们都到一个唯一的机构进行消费呢?

假如在这个机构消费就可以获得免费医疗免费住房免费教育则所有人都会在这儿消费.

这个机构就叫做消费合作社.消费合作社是非赢利机构由NGO机构运营它没有特殊的利益销售收入除了人员工资外全部返回社会.服务从业者处于公众的严格监督之中合作社只是一个纯粹的劳动交换场所.它销售的产品从日常食品到汽车房子无所不包.当所有人的消费都必须在消费合作社进行后计划经济就有了坚实的基础.

过去的计划经济之所以搞得一塌糊涂是因为将计划经济搞成了官僚意志经济官员拍脑袋来制生产计划完全不顾及民众需求社会自然要乱成一团.互联网计划经济时代的计划不是由一个人或者少数人来制定的.而是由所有人一起参与制定.每一个人只要将自己的消费计划制定好了就行.而且也不用什么东西都做好计划只要将一些必定要进行的消费进行预订就可以.如求学旅游汽车.凡是进行预订的人都可以获得价格上的优惠.这样可以刺激消费者去做计划.

任何一位人只要他能根据消费合作社的订单生产出相应数量的产品就可以换到自己需要的产品.他只要专心致志提高自己的生产能力就可以再也不用考虑销售这个环节.销售这个耗费了人类大量精力的环节就此消失.

有人曾经总结了计划经济要成功的条件互联网计划经济可以完美满足:

1、他没有任何个人或集团利益的私欲，是一个绝对公正公平的计划者。(消费合作社没有自己的特殊利益非赢利组织可以通过民主选举及透明监督的方式来保证)

2、他对所有的社会成员都抱有最大的善意，所谓的“仁慈的社会计划者”。(消费者肯定会对自己抱善意他为自己购买的物品肯定是自己需要的)

3、他了解社会所有成员的消费偏好，并能够在最公正的立场上评判他们的偏好是否是正确的。(消费者本人肯定了解自己需要)

4、他了解经济领域中的所有生产技术，并且能够掌握在该生产技术的基础上所有生产单位的生产函数。(消费合作社超级计算机可以储备有所有的供应商的产品数据及生产能力.即使生产能力有变化电脑运算速度极快也可以即时进行调整.)

5、他必须能够完美地预见和掌握所有由消费者和生产者在生产、消费和交换过程中的意外事项，并且对其做出完美地解决。精确到一个老太太是不是会临时放弃炒青菜而改吃韭菜。(没有必要对日常生活消费精确计划计算机只需要对近期的需求情况做出预测.消费者只需要对大额消费进行预订而他们完全有这个必要和能力.)


565) 从一次性使用饭盒看，有且只有计划经济才能治理沙尘暴

[ 鬼推磨 ] 发表时间： 2006-04-28 16:56:05

从一次性使用饭盒看，有且只有计划经济才能治理沙尘暴

现在，生活节奏的加快，也使得快餐业蓬勃发展起来，全国一天不知道要消耗多少个一次性使用的饭盒？走在城市里随处可以见到这些白色污染，走在乡下也少不了！这些发泡塑料据说能够在土地里存在１００年！

后来，广州市规定，所有的快餐饭盒都要使用可降解塑料来制造。轰轰烈烈一段时间过后，记者去采访，发现很多快餐店又恢复了使用不可降解的饭盒。

什么原因？当然是因为市场经济那个神圣的、看不见的手起作用。

因为采用不可降解塑料生产的饭盒，才卖几分钱一个，而采用可降解塑料生产的饭盒要差不多两角钱！先进的民营代表们那有跟钱作对的道理？有些不可降解饭盒的生产商为了蒙混，也在上面印上“可降解饭盒”的字样。看看颜色就可以分辨出真伪，可降解塑料饭盒颜色不是很白，有点黄。

问题是仅仅是广州一市限制使用是不行的，快餐店可以去其它地方进货的。只有全国都禁生产不可降解塑料饭盒才能解决问题。

就拿污染来说，看了物物网友贴的图片，再看一看身边的污染。其实这些污染都是那个神圣的、看不见的手作怪！市场经济，有钱就是好猫，谁会主动投入金钱搞治污？不仅先进的民营代表是这样，不先进的国有企业还不这样？穿上市场经济这只魔鞋，也只有随之起舞了。广州沙角电厂，本来已经配置了脱硫装置，但就是不用，因为成本高。

每一个经济人都非常理性地考虑问题，污染就越来越严重了。

看一看发达国家，美国日本的，都是用计划经济的手段，才能治理环境污染。而那些完全的、纯粹的市场经济国家，例如巴西、菲律宾什么的，污染一定比美国日本厉害！

别以为计划经济只是社会主义国家的专利，越是发达的资本主义国家，计划经济成分就越大！但是它们都不说，只是对第三世界国家说，我发达的原因是因为我实行完全的、纯粹的市场经济！骗鬼呢！


566) 计划经济胜在“市场交易成本为零”

[ 韭菜 ] 发表时间： 2006-04-30 10:06:38

给frankie：计划经济胜在“市场交易成本为零”



“计划经济的市场交易成本为零”，应该是我的发现，是一个将会让市场经济派非常气馁的发现，也是一个将会让和演者恨得咬牙切齿的发现。但是，我现在忍着不解释它的威力，我现在希望与市场经济派探讨计划经济的弊病。



我要申明，我不是马克思主义者，但是接受了马克思的科学理论，也就是说，在行动上，我未必是马克思主义者，在理论上，我承认马克思的理论正确。



Frankie先生说我是一个“伪马克思主义者”，是错误的，因为，我从来不曾说过，我是马克思主义者，我自己认为我不够资格当马克思主义者，也从未想过要成为马克思主义者，怎么可能是“伪马克思主义者”呢？Frankie先生不要乱扣帽子！



我自称是计划经济派，或者说是“新计划经济派”，因为我认为计划经济是最先进的经济制度，我认为中国目前应该搞“新计划经济”——容许多种所有制并存的计划经济。这与马克思主义者没有什么关系，我不认为计划经济是马克思的专利，虽然我赞同马克思的理论。事实上我还赞同不少西方其他经济学家的理论，比如凯恩斯、哈耶克，你能说我是凯恩斯主义者么？或者你认为我是哈耶克主义者？不！我都不是，我就是韭菜，一个鼓吹计划经济的韭菜，也是一个让中国的市场经济派们气得七窍生烟的韭菜。



“按需分配就是剥夺强者。这世界不可能杜绝剥夺，那么剥夺强者比剥夺弱者好。”是我的名言，一个足以气死Frankie先生的名言。



Frankie先生能否认“按需分配就是剥夺强者”？你用什么来否认呀？或者Frankie先生根本反对“按需分配”？



Frankie先生的意思大约是认为，剥夺强者是不可能的，真的是这样么？毛泽东时代是怎么剥夺强者的？你不知道么？至今右派精英们还在抱怨他们在毛泽东时代被剥夺得很惨呢！你能否认这事实？



剥夺强者有两种方式，一种是强制，用公共权力强制剥夺强者，比如毛泽东时代对精英们的剥夺，让精英们去为劳动人民服务，让他们拿与劳动人民一样的薪水，这种剥夺让精英们控诉了三十年，还没有结束控诉的意思呢！



还有一种剥夺强者的方式是强者的自我奉献，毛泽东时代无数英雄的奉献就是这种剥夺，不过这种剥夺，给被剥夺者和受益者都带来了无限的幸福和快乐，至今劳动人民还无限怀念毛泽东时代的那些英雄，并将永远怀念下去。



当然，我主张后一种剥夺，所以我倡议强者放弃多余的有薪劳动机会和知识产权，我倡议强者无偿出借资金帮助困难者。



我这种主张难道不是实实在在切实可行的具体主张么？哪里有“表里不一和前言后语的自相矛盾”？



马克思企图制度化的消灭剥削，这是理想，而且这种理想并没有否认剥夺，是消灭剥削，并不是消灭剥夺，按需分配和各取所需的理念决定了马克思不会否定剥夺，不过，准确的说法是，强者自愿放弃他们自己创造的部分财富。这么说吧，剥削是剥削者通过不公平的占有来获取他人的劳动果实，“按需分配”背后的剥夺是通过正当的途径来剥夺强者多余的财富。



剥夺私人收入分配的权利正是我的观点，消灭私人分配收入的权力，是我的追求，社会分配的权力应该归大众，也就是说，制定分配制度的权力是民众而不是少数精英，经济权力世袭制度同政治权力世袭制度一样，是落后腐朽的，应该被彻底打碎。



Frankie先生说，计划经济是已经被过去的经济经验证实不可行的。那么我要问，是谁证明了计划经济不可行？哪个经济学家？请你指名道姓？我要找他理论去。



计划经济产生的历史很短，实验失败了是正常的，实验失败并不能就证明计划经济理论错误，因为导致计划经济失败的因素是很复杂的，何况计划经济的实践，并没有出现不可克服的毛病，不然，请Frankie先生指出？



Frankie先生臆想我“占有的生产资料比资本家还多”，又错了，我是一个普通劳动者，没有任何生产资料，也没有任何支配他人的权力，有的只是一个清醒的大脑，一个不被市场经济派诱惑的大脑。



Frankie先生说我是“自私自利，宽以律己严以待人”，证据呢？批评人应该有证据吧？我虽然自知不是一个很优秀的人呢，但是还不至于是“自私自利，宽以律己严以待人”吧？



Frankie先生说我是“利益代言人身份”，嘿嘿！这种猜测不是不可以，但是，一样要有证据或者进行逻辑推理论证。我要告诉你，这个世界上，到目前为止，除了我自己，没有任何人知道韭菜是谁，假如，哪一天，我暴毙，那么韭菜是谁就成了永远的秘密。信不信由你！



的确，我对中国今后搞市场经济还是计划经济并不十分在意，因为，我认定，任何制度都是有利有弊，而且作为个人来说，适应制度比指责制度更重要。虽然我认为计划经济更加公平高效，我也认为中国继续搞市场经济必定要经受磨难，但是，如果大多数人不能理解，那么实施计划经济的难度就会冲淡她的公平高效，如果是这样，倒不如让大家通过市场经济的经济大衰退的教训，来认识计划经济的优越性，这就是我拼命在这里宣传计划经济，而不主张立刻去全面实施的原因。



我的态度就是，我已经告诉大家，市场经济继续搞下去，中国必定要经历经济或金融危机，这是一次大家财富都大缩水的过程，极少有人可以幸免于难。我还告诉大家，现在改变经济制度，重新来搞计划经济，就可以避免经济或金融危机，计划经济可以成功避免经济周期性大衰退，如果大家接受了我的主张，放弃搞市场经济，重新搞计划经济，那么，我们大家一起来商讨实施计划经济的具体方案，如果，大家没法接受我的主张，那么我继续宣传计划经济，继续揭批市场经济的弊病，继续让市场经济派出丑。


567) 假如把计划经济那个时期剪掉

[ 千里夜行人 ] 发表时间： 2006-04-30 20:01:49

改革后，由于政策转变，把原来的以重工业为重心转移到以轻工业为重心，以提高人民的生活水平为重心，只几年时间，就取消了各种票证，布、食品副食品、自行车、手表等供应大增，人民的生活水平迅速提高。于是就有人说这全是改革的功劳，毛泽东时代是瞎胡闹，闹到经济崩溃的地步。这样的话有没有道理，我们可以假设把计划经济那个时期剪掉，再来看。

1978年开始主张实行市场经济（也就是商品经济），就假设从1978年开始实行市场经济，而1950年正是标准的市场经济，这样把1978年和 1950年拼接起来正好能接上。而且，1950年农业上是单干，工业上也是单干，这就不必要费劲搞承包了进行过渡了，所以说拼接起来能省不少时间呢。所以我们就假设用剪刀，把中国的历史从1950年到1978年这段时间剪掉，就当没有这段历史，把1978年和1950年接起来，1978年就当是1951 年，结果会是什么情况呢，会不会用几年的时间就把食品、布、副食品、自行车、手表、收音机等搞得供应充足？

拼接起来后，当然还是假设由设计师领导。他提的口号当然也是“贫穷不是社会主义”“发展是硬道理”“就看是否有利于提高人民的生活水平”之类的。“解放生产力”就不要提了，因为1950年的生产力是非常自由的，根本不用解放。

既然提出了要提高人民的生活水平，当然就要努力提高人民的生活水平喽。而人民的生活水平的高低是从吃、穿、住、用等各方面反映出来的，所以就要多生产食品、副食品、衣服、住房、自行车、手表、锅碗瓢勺等。

别的先不说，就先说衣服。1950年，全国人民有90%以上穿的是自己织的老粗布，几乎没有人穿“洋布”，要提高人民的穿衣水平，就得多建纺纱厂、织布厂，让人民丢掉自己的土织布机。可是，大家要知道，科学上有个“物质不灭定律”，也有个“物质不生定律”，物质财富是生产出来的，不是一口仙气或说句大话吹出来的。要多建纺纱厂、织布厂，就得有很多的纺纱机器和织布机器，而要生产很多的纺纱机器和织布机器，就得有很多的钢铁和机床，要生产很多的机床，还要很多的钢铁。建纺纱厂和织布厂，还要很多的砖瓦、钢筋、水泥等，而要生产这么多原料，还得需要很多的制砖机、焚烧炉，这还需要很多的钢铁才能生产出来。同时还需要电、运输设备等，这还需要很多的钢铁建发电厂、建汽车厂、火车厂，还需要煤炭、石油等。总之，光建纺纱厂和织布厂，就得需要大量的钢铁。建好纺纱厂和织布厂后，还得需要大量的棉花等原料，农业上能否供应这么多棉花？还得先发展农业。如果用化纤的话，还得先发展化工。

由此可见，当时要想提高人民的穿衣水平，并不是说当时马上就能建很多纺纱厂和织布厂的，建了厂也不是立即就能生产出很多衣服的，这得要钢铁厂、煤矿、油田、发电厂、农业等各方面都发展起来之后才能实行。

而1950年，中国的钢铁产量只有几十万吨，这些钢铁太少了，而且它们也不能只用在建纺纱厂和织布厂，大炮坦克得造一些吧，道路得修一些吧，汽车、火车、轮船得造一些吧，锅碗瓢勺得造一些吧，八下里一分，这点钢铁哪够用的。所以，他当时想提高人民的穿衣水平，也不可能。得先造采矿、炼钢、炼油、发电设备，把电、钢铁、煤炭、石油的产量都大大提高了，然后才能大建纺纱厂和织布厂，自行车厂、手表厂、收音机厂等。而发展那些重工业，得用多少年？没有几十年能行吗？所以，从1950年起步，想用几年的时间就把人民的生活水平提高很多很多，是根本不可能的。这就知道毛泽东的用意了吧，这就别说计划经济那段时间没有成绩，纯粹是瞎胡闹了吧。

如果不按上面的步骤来，而是从1950年开始就直接大建轻工厂，例如自行车厂、手表厂、纺纱厂、织布厂等，就凭当时那点钢铁、煤炭、石油，也建不了几个，当然自行车、手表、布等的产量也是极小的。这样的结果是什么呢？一只有资本家等少数富裕的人才能穿起“洋布”，戴起手表，甚至还能坐起轿车，多数人还得穿土粗布，而且几十年都不可能丢掉。当然布票等是不要的，谁有钱谁买，没有钱拉倒。二由于把很多钢铁、煤炭、石油等都投入了轻工业上，当然采矿、炼钢、炼油等设备就少了，重工业的发展就慢，钢铁、煤炭、石油、电力的产量就少，这就进而制约了轻工业的发展，自行车厂、纺纱厂、织布厂的规模就不可能扩大的太快，将在很长时间内，甚至几十年上百年内基本保持原状，这就使得广大人民的生活水平提高得非常慢。印度就是这个情况。

有人可能要说，当时不发展重工业，优先发展轻工业，原料不够可以进口嘛。这话就很可笑了。进口，拿什么进口？要知道，要进口，就得先出口，得先出口东西到国际市场上换来外汇，然后才能进口。可是，当时中国有什么能出口的，是粮食还是什么？所以，当时即使外国不卡中国，中国想进口大量原料发展轻工业，也是做梦。除非把自己没能力开采的资源卖了、再卖一些劳动力给外国打工，或许能换点外汇，买点原料。

从两个步骤相比较就可以知道，中国那段计划经济是对的。正是那段时间打下的基础，使原材料的产量大增，才使发展轻工业成为可能。没有那段时间对重工业的发展，后来想发展轻工业，想提高人民的生活水平是做梦。毛泽东难道不想发展轻工业，不想提高人民的生活水平？只是他觉得还没到时候。狠栽苹果树的，难道有不想吃苹果的吗？


568) 理发店模型之四：老计划经济的失误处

[ 数学 ] 发表时间： 2006-05-04 14:16:00

理发店模型之四：老计划经济的失误处

本贴子再接着谈理发店模型，就是说假设有两种发型，平头和分头，分头的社会必要劳动时间是平头的一倍，则在市场经济讨价还价加上理发师们跳糟的结果，使得最后分头的价格也将是平头的一倍，而和平头与分头占有的市场份额多少无关。这就说明了马克思主义劳动价值论的正确性。

请注意的是，在我的这个简单模型中，故意设计得社会必要劳动时间是好测量的。那么，对于现代社会的产品，往往经过了多种产品的组合，每一产品中都经过了许多人手的劳动，因此，每一产品的社会必要劳动时间，测量起来是特别困难的，甚至几乎不可能直接测量。而在这种情况下，就可以反过来，根据市场上的平均价格，反过来推算一个产品的社会必要劳动时间。这我在上一贴中以物理学为例讲了测量学，如果电流容易测则用电流推算电压，如果电压容易测则用电压推算电流。

因此，市场上的讨价还价，构成了对我的这个模型中的平头和分头的社会必要劳动时间的一个间接的测量。也就是说，如果我们不知道分头的社会必要劳动时间要比平头的多一倍，但是，我们通过市场这个测量器，通过蒙特卡洛试验，知道了分头的平均价格要比平头的高一倍，就能够反过来估计出分头的社会必要劳动时间是平头的一倍。

在经济发展中，对一些生产的要素或者状态进行测量是很重要的事情。这和导弹的原理一样。导弹在飞向目标的时候，一开始方向是不准确的，盲目的，但是，导弹能够通过测量器测量出自己和目标的偏差所在，能够不断地根据测量值修正自己的航向，最终非常精确的击中目标。这样的导弹原理，由美国的科学家维纳在二战中发展出来，产生自动控制原理，这个原理后来被新自由主义经济学家们所应用，他们发现了市场这个测量器的作用。有了测量器，人类的生产才不会盲目，才会不断进行修正配置，跟踪目标。

其实，马克思主义的劳动价值论是正好用在新自由主义经济学上面的，但是美国的新自由主义经济学家们却忌讳这个，也是因为马克思主义的劳动价值论最终总是让他们想起工人武装起义，共产主义一定要实现这样的事情，他们害怕，因此不敢用，尽量避开。想想在美国借一本马克思主义的书就会有中情局的特工人员找上门谈话这一点，也能够理解新自由主义经济学家的这种忌讳。

但是，一个测量器，象市场的讨价还价这样的测量器，要起作用，就必须满足一些要求，在我的这个理发店模型中，可以看出，要求就是，一是讨价还价是双方自愿的，二是理发师们的流动也是自由的，这两个要求缺一不可。我下面就要讲到一些畸形的情况，一旦出现畸形，测量器的测量就不准确，价格就没有办法反映出社会必要劳动时间的比例。

最先提到的畸形，就是老计划经济，这是要和我将来要研究的新计划经济区分开。

比如说，设想我上面谈的两个理发店，平头理发店和分头理发店，都属于公有制，而且，价格由领导决定，不能够自由地讨价还价，所有的理发师不允许跳糟。那么，这样的价钱当然就无法保证能够满足与社会必要劳动时间成正比的要求。测量器失灵了。

失灵的后果，是各理发店的规模，偏离社会上对各种发型的需求。

也就是说，市场经济调节，是在调节价格的过程中，还调节了人员和资源的配置，被称为什么帕累多最优，使得生产力量和顾客的需求相匹配。

但是，在老计划经济下，测量器一失效，当然配置就不会最优，在这种情况下，有可能出现这种情况，比如说，当人们对平头的需求更多的时候，因为测量器的失效，导致了分头的理发师不会向平头店跳糟，这样分头理发店里的人就很闲，而平头理发店的师傅就忙不过来。

因此，老计划经济其实并不是象一般的宣传那样“物质匮乏”，而是有的产品供应过多，有的产品匮乏。这一点我也是记得清楚的，就是说，并不是说商店里的货架上空空如也，而是货架上摆满了顾客不喜欢的产品，而喜欢的产品，则需要排长队，成了紧俏物质。

老计划经济当然形成了垄断，但这种垄断并不是说一定导致挣大钱的垄断，并不一定是垄断价格过高，反而是有的产品价格过高，如几十万元钱一辆东风卡车，有的产品价格过低，如八分钱一张邮票。

而中国的计划经济要比苏联的稍好，是因为中国还保留了集体所有制，由各个集体展开竞争，中国农村的集市也一直存在，毛泽东也意识到了“价值规律是一个大学校”，1975年文革中的宪法仍然保留了个体经营者的合法存在。但是，问题的确出在国营企业，大规模地生产出许多产品，却是有可能人们不喜欢的。

记得当时的蔬菜供应，在边远地区和小地方的供应其实是不错的，因为是由生产队竞价。主要问题在于大城市的国营菜市场一介入，价格测量器的作用就不存在了。人们不喜欢吃的菜堆得满大街都是，喜欢吃的菜就要排长队，要托关系了。

那么，缺少了市场讨价还价和劳动配置这样的测量器（也可以叫敏感器，导弹中的测量器就叫敏感器），下面我把它叫市场测量器，能不能建立起别的测量器呢？比如说领导收集群众意见，再进行产品的调节安排呢？在互联网和计算机出现之前，这么做的计算量是非常大的，大到无法实现的地步。但是，在计算机和互联网技术的支持下，有可能实现其它的测量器的。因此，新计划经济学将建立在互联网和计算机技术的基础上。

但是在改革开放之初，我们知道还没有互联网这种东西，如果要搞群众投票，代价都是相当大的。因此，这个时候的经济学家，开始注重市场测量器的作用。

但是市场测量器要想测量得准确，还有一个条件，就是讨价还价的双方，都必须努力为自己争取最大的利益，也就是说，必须符合新自由主义经济学中的经济人的准则，否则的话，如果其中有人是活雷锋，是大公无私，比如理发师免费给大家理发，这个测量器也是无法测量得准确。

因此，为了配合这种市场测量器的作用，势必开始社会上要有迷信为个人的这种信仰，相信人不为已天诛地灭这样的世界观。这原本属于市场测量器的副作用。

任何测量器都是有副作用的。比如说X光射线可以检查人的身体中有无病变。但是X光射线本身又在对人体进行伤害。因此，在使用有副作用的测量器时，需要想办法将其副作用将到最低，而不是崇拜和迷信这种副作用。而在新计划经济中，是有可能通过新技术产生新的无害的测量器的。

再谈老计划经济的改革问题。假设这么两个理发店，原来是计划经济，价格都是定死的，但现在想要自由地讨价还价，但是，有一点却没有改革。假设平头理发店的需求增加，而分头理发店的生意减少。因此领导下令能够自由地讨价还价，导致平头的价格不断上升，但是分头的理发师傅无法向平头店跳糟，这样分头理发店就开始亏损，平头理发店当然大量盈利。分头理发店就被当作国企不能够挣钱的典型而宣布破产，所有的人下岗。但是，市场测量器起作用了吗？没有。只是肥了平头理发店的员工的腰包而已。

那么，现在的经济全球化能不能解决问题呢？市场测量器能不能起作用呢？

设想这个小镇其实分为两个国家，平头理发店和分头理发店分属不同的国家。假设对平头的需求增加，则正确的调节，应当是分头理发店的师傅向平头理发店跳糟，市场测量器才会起作用。但是，这个跳糟遇到的障碍就是，分头理发店师傅要跳糟就要办理护照啊签证什么的，他们必须能够自由出入另一个国家，能够自由地到另一个国家去谋生。否则的话，市场测量器同样失效，而造成一国巨富另一国很穷的现象。

也就是说，经济全球化却不能够导致全人类的不分国别的迁徙自由，则市场测量器同样起不了作用。

那么，另一个国也可以考虑在国内办平头理发店啊，可是这个时候所谓的知识产权又出来说话了，说是不能侵权，通过这种办法来保护平头理发店的利益总是处于高位。

我这里讲的都是导致测量器不能够起作用的情况。


569) 我来理顺条理：社会主义、资本主义，计划经济、市场经济，公有制、私有制

[ 答应答应 ] 发表时间： 2006-05-05 14:38:52

强国论坛真实一个好地方，各派交锋，刀光剑影，江湖世界。我也来凑个热闹，谈谈这些吓人的概念。

毛主席在文革后期说过一段话：社会主义和资本主义差不多，只不过是所有制不同罢了。到底是伟人，说一句顶一万句也不过分，为什么？你看看强国里的争论，文章铺天盖地，大家总是在这几个概念之间跳来跳去，越整越糊涂。文章糊涂，也把读者的思想搞糊涂了。

社会主义对应的是公有制，资本主义对应的是私有制，计划经济和市场经济只不过是社会运行模式。我用一个平面直角坐标系来说明。水平轴的正方向是社会主义，反方向是资本主义；竖轴的正方向是计划经济，反方向是市场经济。每一个现实中的经济活动都一定是该平面坐标上的一个点，离原点越远它的制度特性越明显，离原点越近它的制度特性越模糊。

我们再来看看现实中的每个国家的情况。在一个国家中一定包含着各种各样的经济活动。这些活动的总和形成了一个集合。到此，这个平面坐标已经不够用了，要在增加一维，这一维反映什么呢，我还没有想好，比如说时间轴，比如说该经济活动的垄断属性，当然也可以表示该经济活动在国家中的地理分布，也可以反映该经济活动的行业分布，是军工的还是民用的，是重工的还是轻工的，是提供商品的还是提供服务的，反正是不确定的。这样就要用到多维解析几何了，太麻烦。这里，我还是把这个集合简化为一个平面中的圆，这个圆的圆心（或者叫几何重心）和半径是2个非常重要的参数，它反映了这个集合的整体特征。如果这个圆心落在第一象限，就可以把这个社会叫做以计划经济为主的社会主义社会；如果这个圆心落在第二象限就可以把这个社会叫做以计划经济为主的资本主义社会；如果这个圆心落在第三象限，就把这个社会叫做以市场经济为主的资本主义社会；如果这个圆心落在第四象限，就把这个社会叫做以市场经济为主的社会主义社会。这个圆的半径反映了该社会的经济制度的宽容度，半径越大宽容度越大，半径越小，宽容度越小。这个圆的半径的大小、圆心在平面坐标中的位置的不同就可以反映我们这个丰富多彩的经济制度世界。比如我国搞的是公有制为主体的社会主义的市场经济，就说明这个圆心一定是落在第四象限；又因为我们是以公有制为主体的，就说明还包含有私有制的部分；又因为我们还有国家发改委，就说明我们还会采用计划经济的手段。如下图。（要说明的是这是一个简化的模型，离实际还有很大距离）

图不会上传啊


570) 计划经济姓“公”，市场经济姓“私”

[ 大宇宙 ] 发表时间： 2006-05-05 15:12:59

计划经济姓“公”，市场经济姓“私”

社会主义的任务在无产阶级夺取政权后就是坚持无产阶级专政下的继续革命，消灭私有制，建立公有制，在政治思想战线展开长期的兴无灭资，文化革命，解放和发展生产力，消灭阶级、消灭城乡差别，消灭体力劳动与脑力劳动的差别，达到物质极大丰富、人们觉悟极大提高，为向高级共产主义过渡创造条件。

公有制是社会主义的基石。破坏公有制就是破社会主义。与公有制相伴的是有计划按比例发展的计划经济运行模式，计划经济是与社会主义公有制相生相伴的孪生兄弟。计划经济姓“公”不姓“私”。而市场经济则姓“私”姓“资”，不姓“公”。要说明这个问题，就要先说计划和市场。

就计划和市场而言，计划是姓“公”的，是讲全局的，计划指的就是一个单位、一个部门、以至一个国家办事、花钱均要有计划，单位有单位的计划，部门有部门的计划，国家有国家的计划，这计划肯定是对全局的计划，执行计划就是各个局部以至个人都应该服从大局，服从全局，服从整体，克己奉公，你们看，计划姓“公”的特性是多么的明显；市场是姓“私”的，是局部与局部、个人与个人、个人与局部相互之间各自为了自己的利益而发生交换，买卖双方讨价还价，才叫市场，市场姓“私”难道还有什么疑问吗？有人说，计划和市场只是手段，无姓“公”姓“私”之分，但我这里却明显的分出了姓“公”姓“私”，由此可见，只是手段的说法是错误的。

计划和计划经济，市场和市场经济，也是不能混为一谈的，有计划并不等于就是计划经济，有市场也并不等于就是市场经济，计划经济、市场经济专指的是一个国家的经济运行制度或模式，尤其专指社会主义国家与资本主义国家的经济运行制度，而计划、市场则不然，计划有各种各样的计划，有大大小小的计划，自古至今，各种计划无所不在，而市场呢，自从人类商品生产产生以来，就出现各种各样的市场，也是自古至今，无所不在，尽管计划和市场在人类历史上的各种经济形态中都存在，总不能把这都叫做计划经济或市场经济吧。

尽管计划和计划经济、市场和市场经济，不能混为一谈，但计划和计划经济从质上讲他们都姓“公”，当然这“公”只是形式上相同，也就是全局与局部的比较上他们都强调全局，服从全局，而内容往往是不同的，况且计划经济的“公”是全国，是社会主义的大“公”，而计划的“公”是计划本身所含的范围，是小 “公”。而市场和市场经济他们都姓“私”，只是这 “私”的范围不同，市场经济的“私”是全国的各个局部与局部，部门与部门，单位与单位，个人与个人，以我为中心，小私与小私、小私与大私、大私与大私间的利益争夺，而市场的“私”表现为买卖双方讨价还价。由此可见，计划经济是社会主义的经济特征，而市场经济是资本主义的经济特征。有人试图用计划和市场存在于各个经济制度中，把计划和市场只当成手段，否认它们姓“公”姓“私”特性，把计划和计划经济、市场和市场经济混为一谈，试图抹煞计划经济同市场经济的本质区别，其错误是显而易见的。

计划经济是对市场经济的彻底否定。市场经济把私有制经济制度推上了巅峰，为了私人利益最大化，市场经济驱使人们唯利是图，不择手段，相互竞争，盲目发展，造成人力物力社会资源的极大浪费，造成社会严重的两极分化，极大的阻碍了社会生产力的向前发展和人类社会的进步，私有制和市场经济已成为人类社会的两大毒瘤，消灭私有制建立公有制，取缔市场经济建立计划经济，是人类社会发展的必然要求。

公有制经济、计划经济、各尽所能按劳分配的原则，是社会主义经济的本质特征，是战胜资本主义的重要法宝，但是，这些年来却把这些重要法宝一个个被异化，被抛弃，被攻击，而资本主义的私有制，市场经济、按资分配却大肆提倡，大肆鼓励，这究竟是有利于社会主义还是有利于资本主义，理论和实践都已经有了答案。

有人问，既然社会主义公有制、计划经济优于资本主义市场经济，为什么搞计划经济的社会主义国家一个个灭亡，现在剩下不多的几个社会主义国家也都纷纷向市场经济靠拢？这个问题回答不难，是社会主义国家没有很好的完成政治战线、思想文化战线的社会主义革命，是上层建筑没有很好的服务于社会主义的经济基础，是执政党没有处理好阶级和阶级斗争问题和密切联系群众的问题，一句话就是没有处理好无产阶级专政下继续革命的问题，无产阶级在复杂的国内与国际阶级斗争中缺乏经验，被资产阶级内部分化，拉出去打进来，一部分当权者，尤其是中央一级的某些握有大权的人物成了走资派，成了资产阶级的代理人，执政党严重脱离群众，失去民心，加上帝国主义的和平演变政策的全面实施，导致了社会主义事业的重大失败。这里有阶级斗争的问题，也有理论的问题。正如巴黎公社失败一样，巴黎公社失败了，但巴黎公社的革命原则、革命精神永存，无产阶级从巴黎公社失败的教训中得到的教育是非常宝贵的，这为俄国的十月革命、中国的革命及其他社会主义国家的革命的成功提供了最好的武器。上世纪末社会主义遭遇的重大失败的教训，也必将成为今后无产阶级革命的强大武器。坚持无产阶级专政下继续革命，正是毛主席晚年思想之精华，上世纪末社会主义遭遇的重大失败的教训，完全验证了毛主席的这一思想，毛主席无产阶级专政下继续革命的理论，必将成为指导无产阶级革命事业的强大武器。任何歪曲、否定这一理论的言行都是错的。

社会主义革命不能向落后势力低头，更不能屈服于反动势力的压力，社会主义革命应该高举马列毛主义大旗，带领无产阶级和劳动人民，按着既定的共产主义目标勇往直前。决不为眼前的暂时困难和敌人的气势汹汹所吓倒。

社会主义同时也必须结合实际，照顾群众大多数的认识水平和承受能力，决不做多数群众现在还不愿做的事情。社会主义实行全民所有制和劳动人民集体所有制两种经济制度即社会主义的公有制，实行各尽所能按劳分配的分配制度，实行有计划、按比例发展的运行模式就是最好的结合实际。经过几十年的实践证明，这样的社会主义经济制度最能调动广大劳动人民干社会主义的积极性，最能抑制少数人的发财梦，抑制少数人走资本主义道路，最能克服群众自身的“四旧影响”。苏联在短短的三十几年就由一个农奴制国家，变为世界级强国；中国在解放后短短的二十几年，就由一个贫穷落后的任世界列强欺侮的半封建半殖民地国家，变成为世界刮目相看的社会主义强国。社会主义的经济制度推动了生产力的高速发展，这是铁的事实。目前，世界资本主义世界经济理论中所谓的国家干预、宏观调控就是在研究了社会主义经济制度为何有如此威力之后提出来的。上世纪五六十年代，资本主义世界曾经刮起了一阵收归国有的风潮，试图挽救资本主义灭亡的命运。但不管是搞国有化还是搞国家干预、宏观调控，都是在资本主义经济制度下进行的，不能解决资本主义的根本矛盾，上世纪八十年代，新自由主义经济理论抬头，资本主义世界刮起了一阵私有化的风潮，这风潮又刮了二十几年，但同样也挽救不了资本主义灭亡的命运。唯有社会主义的公有制经济制度，才是彻底解决无产阶级同资产阶级矛盾的根本办法，而这一点，资产阶级是无法忍受的。他们竭尽全力对社会主义公有制经济进行攻击、诬蔑。而我们的一些人也不分青红皂白，跟着资产阶级、修正主义瞎嚷嚷，实属错误之极。

计划经济姓“公”，市场经济姓“私”从理论到实践都已得到证明并将继续得到证明。


571) 从人类的发展看公有制计划经济必然取代私有制市场经济

[ 天下第一智者 ] 发表时间： 2006-05-07 17:33:57

在食物充足原始部落 ，原始人快乐的生活。他们战斗的目的是为了取的交配权，子女只知道母亲不知道父亲，我们把她叫做母氏社会。那时的经济我们把她叫采食经济。

气候的变化和部落的发展，靠采食也不能满足人类生存需要，聪明的人类想到了存储食物。男人以其特有能力占有存储食物权利，女人依附与男人才能更好的生存，我们把这一阶段的社会叫父氏社会。我们把那时的经济叫存储经济。

气候的继续恶化，食物进一步的减少，人类发明了工具并且联合打猎。知道用火烧烤食物，发明耕种和食养动物。我们把阶段叫原始社会，把那时候的经济叫部族合作经济。

科学的发展部族强大，部族之间战争的产生。弱小部族灭亡，奴隶与奴隶主的产生，够造了奴隶社会，我们把奴隶社会主要生产以奴隶为主，奴隶又是战争所的，所以把奴隶社会的经济叫战争经济。

奴隶主与奴隶主之间战争增加，奴隶主的投降、和奴隶主的联盟产生了奴隶制国家。奴隶制国家与奴隶制国家的战争与竞争发生，国王为了发展国力，想到了取消奴隶制度。分给生产资料，以提高生产力和吸引人口，于是产生了封建社会。封建以家庭为生产单位，所以封建社会的经济我们把他叫做家庭经济。

科学的发展，社会生产力的提高，家庭成员已经不能满足生产的需要。为了解决生产工人不足，就雇佣了别人。所生产的东西也在增加，于是有了交易。在这过程中生产力进一步发展，封建制度已经制约了社会的发展。在演变过程中产生了由资产阶级推翻封建王朝建立了资本主义国家，资本家的利益由市场交易获得，这时候的经济叫市场经济。

资本主义以个人利益为前提，没有体现人类的和谐与共创发展，大大的阻碍了社会生产力的良性发展。市场经济在一种没有预见的情况下危机重重，所以伟大的人类推翻了资本主义社会开创完全体现人类和谐与共创发展的共产主义社会。在现金生产力与科学技术还没有能够满足共产主义计划经济需要的情况下。伟大的中国人创造了。以计划经济为主市场经济为补的有中国特色的社会主义经济发展模式。这是当前人类最好的经济发展模式。那我们中国目前应该怎么做呢：中国共产党已经用革命手段取的了政权。建立共产党直接领导的人民军队，也建立了共产党直接领导的人民政府，但是是我们还没有建立由共产党直接领导的人民经济。所以中国目前首要任务是建立由共产党直接领导的公有制人民经济。公有制人民经济是保证共产党永远执政的经济基础。私有制经济是不会支持共产党永远执政，私有制经济必定呼唤资本主义政治体制，私有制经济必定呼唤军队国家化。中国共产党要想永远执政，必须要建立由共产党直接管理经营公有制人民经济。具体办法是在公有制经济基础上建立人民公共企业集团，以正规军打土匪方式整编私有制经济不接受整编的坚决消灭，彻底扭转私进公退的局面。积极组织力量进军国际市场，把国际财团打的落花流水。积极开发落后国家新市场，给落后国家带去发展的机会，给落后国家人民以富裕的机会，最总达到全世界人民共同富裕。


572) 关于数学在谈论新计划经济中可能存在的问题

[ 寻根问底 ] 发表时间： 2006-05-10 21:07:56

关于<数学>在谈论<新计划经济>中可能存在的问题

偶认为<数学>在<新计划经济>中如何实现对社会必要劳动时间的测量如何从制度上保障价值规律能够充分高效的发挥作用的认识是不够全面不够准确的.偶打此文是有目的的若<数学>认为偶说的很有道理那么偶就会继续向<数学>介绍如何建立新计划经济的问题.让<数学>更好的研究新计划经济;以及新计划经济可能对中国的冲击与影响.当然本人不是专业出身不擅长也没兴趣引经据典只是用自己的语言表达出自己对这些问题的认识<通常可能还不太通顺不过偶一点不在意请看者多原谅).

以下是引自<数学>的<理发店模型>系列中的文字;用=======分开.

=============================================================一件产品，出售它有一个价格P，这个价格P是一个随机变量，将受到人们需求的边际效应等各种因素的影响而浮动，当供需平衡的时候（这只有在不垄断的情况下，也就是人们能够自由进出生产这个产品的领域时，才能够做到），这个价格P的数学期望E(P)被称为产品的价值，用V来表示，V＝E(P)。

我曾经指出，一个完全自由交换的市场，本身构成一个对产品的社会必劳动时间的测量器，或者说，是通过蒙特卡洛试验来获得社会必要劳动时间的测量。

但是，一个测量器，象市场的讨价还价这样的测量器，要起作用，就必须满足一些要求，在我的这个理发店模型中，可以看出，要求就是，一是讨价还价是双方自愿的，二是理发师们的流动也是自由的，这两个要求缺一不可。我下面就要讲到一些畸形的情况，一旦出现畸形，测量器的测量就不准确，价格就没有办法反映出社会必要劳动时间的比例。=================================================================

先说说所谓市场经济与计划经济的问题.无论所谓的市场经济的定义是什么市场经济肯定存在许多的矛盾;据说有些还是根本没办法根除的矛盾;这也是被资本主义的发展历史证明了的.计划经济是相对于市场经济的是为解决市场经济的矛盾而提出的是对市场经济的一种扬弃;那么什么是计划经济呢?偶认为只要能够从根本上解决市场经济根本矛盾的能够从制度上保障国民经济高效运行的经济就是计划经济.

市场经济的根本矛盾是什么呢?生产资料私有制与社会化大生产之间的矛盾据说是无法根除的.因此计划经济首先必需要解决这个根本的问题;别一个问题市场经济除了这个根本的矛盾以外是否还有其它矛盾呢?比如是否还存在着防碍价值规律高效发挥作用的因素呢?又有那些呢?肯定是有的.或者说只是解决了私有制建立了公有制的国民经济是不是无论如何就能高效运行呢? 显然不是这样的;公有制经济同样存在一个如何从制度上保障其高效运行的问题;也就是如何从制度上保障价值规律能够高效发挥作用的问题.

什么是计划经济呢?或者说如何才能让计划经济高效运行呢?关键的问题不是第一个问题公有制实际上是计划经济的前提与基础通常是通过暴力解决的.关键的实际上是第二个问题就是如何才能让公有制经济高效运行的问题.也就是如何从制度上保障价值规律能够高效发挥作用的问题.只有解决了这个问题的公有制计划经济才是有生命力的.

那么<数学>认为"这只有在不垄断的情况下，也就是人们能够自由进出生产这个产品的领域时，才能够做到"以及"我曾经指出，一个完全自由交换的市场，本身构成一个对产品的社会必要劳动时间的测量器"，这些都是不全面不准确的.什么是自由?什么是垄断?有强者的自由就没有弱者的自由; 强者与弱者有相同条件的自由对弱者就是不自由;这是显而易见的道理;以自由与垄断当作解决价值规律的手段应该是找错了目标找错了标准.资本主义的发展经历了自由与垄断时期那么是不是说在自由资本主义时期价值规律就能高效的发挥作用呢?显然不是.是不是说只是到了垄断资本主义时期价值规律的才没能高效的发挥作用呢?显然不是.

并且<数学>将如何解决<理发店>模型中的价值规律的正确的手段扩大到国民经济中时这种正确的手段就变得不全面与正确了;其中最重大的区别就是国民经济有了有形的商品的流通;并且现代化的流通也就是流通现代化在国民经济运行中的地位也是越来越重要.通常有流通渠道为王的说法.

那么什么才是实现价值规律真正的手段与目标呢?公平只有公平;只有公平的市场与没有公平的市场之分.当然这里的公平的市场实际上是以产品为对象的;也就是说只有让所有的产品能够公平的面对市场才是实现价值规律高效运行的目标与手段.当然从别一个角度从消费者(市场)的角度来说所谓公平的市场就是能够从制度上保障消费者总是能够作出最优消费需求选择的市场.

无论是自由的还是垄断的市场都可能是弱肉强食的市场都可能没有公平.而这样的一个市场能够从制度上保障价值规律高效的发挥作用吗?能够保障各类资源自由的合理的流动吗?显然不能;并且连消费者作出合理的最优的需要选择的可能性都没有.这又将进一步的影响到各类资源的自由与合理的流动.而一个公平的市场即可能是自由的也可能是垄断的.这时候自由与垄断都只不过是为了实现公平这一目标的手段.一个公平的市场才是一个优胜劣汰的市场.其与传统的弱肉强食的市场是有根本区别的;什么是优胜劣汰呢?就是产品决胜市场的唯一因素只是产品本身的优劣与其它的因素没有关系;比如与生产该产品的企业的势力大小没大的关系;而一个优胜劣汰的市场一个显而易见的功能就是对生产力发展的促进作用.只有一个公平的优胜劣汰的市场才能够从制度上保障消费者作出的需求选择是最优的;只有从制度是保障了这一点;价值规律高效的运行才能从制度上得到根本的保障.

那么如何实现公平的市场呢?如何才能找到最有效的手段来实现公平的市场呢?偶个人认为流通渠道公共资源化才是就是最好的最简单可行的选择(偶的项目中国流通高速公路恰恰是解决这个问题的可行的企业化的关键手段这就是偶打此文的根本目的就是犯私).从社会化大生产竞争角度来分析流通渠道公共资源化的优胜劣汰的市场与传统的弱肉强食的市场有些什么具体区别呢?前者与后者相比少了(或者基本没有了)生产环节与流通环节的竞争少了(或者基本没有了)流通渠道之间的竞争少了(或者基本没有了)流通渠道与零售之间的竞争;少了零售环节之间的竞争;这些不必要的竞争恰恰是产生弱肉强食市场的根本原因影响价值规律高效发挥作用的根本原因.前者只保存了生产环节之间充分的竞争;以及零售之间适当的竞争;这样才能从根本上从制度上保障建立一个公平的市场保障价值规律能够高效的发挥作用.

让偶们看看影响消费者作出最优选择的可能因素都有些什么;主要就是两个因素1是消费者能够了解到信息的全面客观真实;实际上就是让消费者了解什么样的产品才是最优选择的问题;2是是否能够将最优的产品送到消费者面前;实际上就是让消费者了解到最优的产品是什么的时候同时还能够真正的选择到有选择的机会.从这里偶们可以看出生产环节对公平没有什么影响;影响公平的实际上就是信息的宣传与流通渠道;至于信息的宣传只要宣传的产品信息是客观真实的通常没有理由没有办法控制产品的宣传的量.而流通渠道就不一样了;传统的流通渠道与公共资源化的流通渠道存在着本质的区别;前者的流通渠道是私人的;这正是保障弱肉强食的关键因素;并且现在流通渠道在社会化大生产三大环节中的地位是越来越重要;这个关键因素就越来越关键了.私有化的流通渠道导致沃尔玛的流通渠道只属于宝洁;可口可乐的流通渠道只属于可口可乐;而公共资源化的流通渠道沃尔玛的流通渠道属于所有需要他的产品可口可乐的流通渠道也属于所有需要他的产品;至于什么样的产品以及每个产品有多少数量能够通过公共资源化的流通渠道完全取决于消费者作出的最优的选择.也就是说建立在公共资源化的流通渠道的生产环节也是能够以市场需求为基础与导向的.

到这样你就会明白为什么说流通渠道公共资源化的经济制度是最优的促进生产力发展的经济制度;只要你能够生产出比可口可乐与宝洁更好的产品那么实现可以轻而易举打败他们的目标就非常的有可行性了.虽然可能势力差距比较大导致在信息宣传的量上会有大的差距但至少能够获得公平的客观真实的宣传产品信息的机会;并且能够公平的获得把产品送到消费者面前的机会这才是极端重要的.象沃尔玛的流通渠道只属于宝洁象可口可乐的流通渠道只属于可口可乐这样的流通渠道是绝无仅有的;是极端强大的其它的产品若不能获得同样强大的流通渠道仅靠产品的优是很难打败劣的产品的.这必然导致在流通渠道私有的条件下社会会将大量的资源投入到流通渠道的建立与竞争中;从而还导致了其它许多不必需的竞争;这不仅违背了公平妨碍了价值规律的实现还大量的浪费的资源;在这种条件下生产环节就不会始终把产品的优作为最佳的选择.流通渠道公共资源化后情况恰恰相反.

<数学>说新计划经济将是建立在互联网基础之上的;偶也早就认同这样的观点;建立在互联网基础之上的计划经济将更加高效更加可行更加可控.偶还指出了为什么电子商务不可行A却具有充分可行的根本的原因.指出了A与电子商务的根本区别.只是偶在谈论什么是计划经济如何建立计划经济时却从未提到互联网;这不是没有原因的从根本上来说计划经济是经济制度问题;互联网不过是支持这个经济制度的一种先进的技术手段;这个技术手段让计划经济更高效更可行更可控.没有互联网这个技术手段的支持计划经济仍然是一种先进的经济制度.

最后总结一下什么是计划经济或者说如何实现计划经济;首先计划经济是建立在公有制之上的;这是根本基础前提条件;其次最关键的问题就是如何建立一个公平的市场建立一个产品优胜劣汰的市场让消费者总能作出最优的选择从制度上保障价值规律能够发挥高效的作用.偶个人认为最好的最简单的最可行的手段途径就是流通渠道公共资源化.只要解决了这两个问题的经济制度就是计划经济(从这里可能看出偶是以功能目标来定义计划经济的).这样的国民经济会有这样的特点;因为是公有制所以全民可以相对公平的享有社会财富;社会大生产的模式表现为生产环节之间的充分公平竞争与交换环节的适当公平竞争与流通渠道的公共资源化.生产环节之间的充分公平竞争还可以进一步简化为技术部之间的充分竞争.只要谁设计出了更优的产品就生产谁的产品.这时可以进一步的把生产部归入公共资源.也就是说若把国民经济比作一个巨大的企业那么所有的技术部门都只是相互充分竞争的为流通渠道贴牌(生产)设计各类产品 谁的产品更优流通渠道这个公共资源就生产(比只是流通更进了一步)谁的产品.


573) 草桥关民不要拿不是计划经济的银行功能说事

[ 韭菜 ] 发表时间： 2006-05-13 19:22:44

草桥关民不要拿不是计划经济的银行功能说事



解放初的银行不能算作计划经济的银行，那些转变制度的措施，可不是计划经济银行所需的功能，所以，草先生举再多的例子也是枉然，只能证明草先生逻辑混乱。



比如利率杠杆等，就不是计划经济需要的。



至于兼货币管制，不过是这个大出纳的兼职，收兑金银、外币、法币、地方银行币等也是出纳干的机械事嘛！



银行通过监督企业核算和经营，压缩不合理信贷占款，也是这个大出纳银行的兼职，不是什么核算功能。



银行办理存款和贷款手续，我认为是出纳功能，因为她不经营存贷款，只是有多少存款收多少，国家安排多少计划，她就放多少贷款，是出纳员根据规定程序办理手续而已，草先生如果一定要认为是融资功能，我已经退让说同意有“微弱的融资功能”，如果草先生还不同意，这个问题就搁置，反正又没有裁判来裁定，而且不影响我的“毛泽东银行没毛病”的大主题。请草先生就不要在这个问题上胡搅蛮缠了，好不好呢？



草先生说，毛泽东的银行“大撒手”式的放款，造成了资金的大量浪费和生产的无序低效和混乱现象的产生。



是这样么？那是计划经济的错还是银行工作人员的错？国家制定的计划无论多么地宽松，银行工作人员也应该认真负责地把贷款用在合适的地方，是吧？如果银行工作人员不负责，把贷款给了不符合条件的企业，造成损失，这个是计划经济银行的错么？草先生的逻辑够混乱的！



银根的收放是国家的事，银行做不了主，更不需要基层银行去关心，基层银行当好出纳就行了。



我可不在乎什么出丑不出丑，我只关心我的观点是否被对方驳倒了，如果是，那么我感谢对方帮助我纠正了谬误，如果不是，那对方就应该承认错了，或者默认也行。像草先生这么胡搅蛮缠，实在不像话哦！



草先生现在这种样子，我就要疑心是否是为了某种目的了，讨论毛泽东的银行如何如何，本身是正常的，草先生先前对毛泽东银行表示不满也正常，但是，现在经过我的耐心解释，并且一再请草先生找毛泽东银行的毛病，草先生找到今天都没找到，却硬要说毛泽东银行不好不好，那是不是表明草先生的态度很可疑呀？草先生，你说呢？



另外，解释一下，我这个人比较懒惰，不喜欢去找数据呀特例呀什么的，喜欢用他人现成的数据，喜欢用公理去思考问题，这个方面，草先生怎么骂都可以，但是我不准备改，因为我觉得没必要改，我的观点不缺少数据证明。


574) 草桥关民目的是不是想美化计划经济银行？

[ 韭菜 ] 发表时间： 2006-05-14 09:54:46

草桥关民目的是不是想美化计划经济银行？



“韭菜女士还在不断地丑化计划经济时代的银行”。



草先生是否明白，这句话标明了您的身份啦！您太不谨慎了。怎么可以说这种逻辑不通且露出你自己尾巴的话呢？

为何这么说呢？草先生对毛泽东银行有意见，于是，我让草先生找毛泽东银行的毛病，草先生找不到，那就坦诚地承认毛泽东银行没毛病就是，那么我们这场争论就结束了不是？以后草先生自由发表自己的其他言论去，只要不无理攻击毛泽东银行了，韭菜不会去为难草先生，可是，草先生就是不肯承认毛泽东银行没毛病，不肯承认计划经济银行好，还在绞尽脑汁找计划经济银行的漏洞，然后突然又说“韭菜女士还在不断地丑化计划经济时代的银行”。



这是否太滑稽了点？



草先生一再批评计划经济银行，怎么突然对“抹黑计划经济银行”反感起来了？



莫非是又换一种赖皮术了？



换吧换吧！换它九九八十一种赖皮术，韭菜也奉陪到底！反正韭菜很闲，陪胡搅蛮缠的草先生玩玩也不错，可以多训练几招对付赖皮的法术嘛！有利于将来对付右派狼们哦！



不过，草先生如果还不回归理智，还要继续胡搅蛮缠，那么，韭菜就要把草先生当作第二个老鼠来灭杀啦！也就是说，如果草先生不恢复理智，今后，韭菜要追杀草先生。



在强国论坛上，打击右派狼和绞杀哈巴狗的事，有数学他们这些高手去干，韭菜我对灭杀小老鼠感兴趣，我交给自己的任务之一就是灭杀强国论坛的小老鼠，逮着一个灭一个。韭菜就专门找被数学他们扔在一边的老鼠玩儿。希望草先生不要被韭菜当作老鼠来灭杀哦！



下面继续陪草先生玩转圈游戏。



一、关于银行办理存贷款手续是出纳功能的问题，我已经提出搁置了，并且认为它不影响我的主题观点——毛泽东银行没毛病。草先生如果对这有什么异议，请指出。再议。



二、我本就认为储蓄存款在计划经济中不是理财，是贮藏功能，储蓄是保值，不是增值，不存在让另一些人贬值的事，保值也是理财的目的之一，所以草先生认为存款是理财也不算太错。此问题可搁置。因为它也不影响我的主题观点——毛泽东银行没毛病。如有异议，请指出。再议。



三、“银行没什么烂账”就等于“企业完全没有呆坏账”？就等于银行绝对没有烂账？你的中文不至于那么差吧？难道你不在大陆生活？贷款100％烂掉，就不能是微乎其微了么？比如你草先生有存款100万，有人向你借了1000元，结果无力偿还，100％烂掉了，你说这对你草先生来说是不是微乎其微呀？草先生的逻辑思维能力是不是真有问题哦？



四、“零售物价比上年上涨16.2％集市贸易价格比上年上涨2.6倍”，就代表物价普遍上涨么？看来草先生的数学和逻辑都没有学好。给你举个例子吧！比如市场有100种商品，每种商品一件，价格都是10元，那么涨价前，总价是1000元，现在有10种商品涨价2.6倍，90种商品没有涨价，总价1160元，即总物价比上年涨了16％。这属于物价普遍上涨么？陈云说的通货膨胀现象与我知道的概念有差距，我不认为他正确。草先生对当官的话噤若寒蝉，我不是，那些话儿即便是毛泽东说的，我也要指出，那样说是错误的。甚至是当今在职的官儿说的，我也还是要说，那是错的。我现在就一再说，中国搞市场经济是错误的不是？而中国当今的官儿不是很多都主张搞市场经济么？我相信他们没有真正理解市场经济和计划经济到底是怎么回事，他们被中国的经济学家们忽悠了。中国的经济学家们，不仅自己不敢站出来用学术方式否定计划经济，甚至连他们的徒子徒孙也不敢到强国论坛上来维护他们老师的观点，可悲啊！太可悲了啊！毛泽东去世三十年了，中国有这么多的人在全力维护毛泽东思想不是？鲜明的对比啊！



五、关于贷款发工资的事，我没有说错嘛！我5月1日表达的意思已经很清楚了，草先生不承认而已，而且我后来一再表明的意思都非常清楚，草先生纠缠这个比较可笑，因为我们争论的主题不是毛泽东时代有没有贷款发工资的事，而是有没有贷款发工资造成的危害。韭菜自认没说错什么，甚至韭菜认为，就算细枝末节说错了，语言表述有漏洞，也没什么，谁没有细枝末节的错误？况且，如果这个问题韭菜真的有细枝末节的错误，也早已自己纠正。韭菜的观点就是毛泽东银行没有因为贷款发工资而出现毛病，因此而出毛病的是“拨改贷”和“利改税”后的银行，“拨改贷”和“利改税”是杀死国企的两柄利刃。



六、有信用贷款不是错，以此而指责毛泽东银行是毫无道理的，根本是愚蠢！关于信用贷款方面，毛泽东银行没有过错。



七、我承认“两类资金分口管理”的大前提，但不同意“两类资金桥归桥路归路”，我认为可以适当交叉使用，从两个渠道来的钱，到了企业那里，当然没必要打酱油的钱绝对不能买盐嘛！并且我认为信贷资金充当财政资金的先头兵，是非常好的做法。根本就不是毛病，而是值得后人借鉴的科学创新。



八、草先生的总结不对。



“这个银行光管现金收付；这个银行办的存贷款都是出纳；”——是按照规则办理存贷款手续。这种简单机械劳动不是出纳是什么？

“这个银行没有理财和融资功能；”——计划经济不需要理财和融资。

“这个银行通过存款吸收的建设资金不是社会积累；”——社会积累微弱，可以忽略不计。

“不涉及企业的经济核算；”——银行本身不需要搞核算，对企业的核算只是监督而已，不是银行去搞企业核算。



“烂掉百分之百的账也微乎其微；”——因为毛泽东银行留下的烂账太少了嘛！最大的可能性是159.1亿，可以忽略不计，当然是即使全部烂掉，都根本不影响经济运行。



“是搞财政信贷资金分口管理的呆笨家伙；”——被“两种资金桥归桥路归路”束缚的是呆笨家伙。



“是不许搞信用贷款的呆子；”——对！认为“有信用贷款就是错”的人是呆子。



“贷款是国家资金有什么偿不偿的，偿还贷款真是多余；”——韭菜已经承认是自己的失误，是理解错了，并且已经向草先生道歉了，草先生再提这个是否很小人呀？银行贷款需要偿还，根本就是不必争论的事嘛！



（计划经济银行）“货币发行再多也不会通胀，”——对！


575) 计划经济人民需要的好猫市场经济剥削者需要的好猫

[ 天下第一智者 ] 发表时间： 2006-05-15 14:04:50

伟大的总设计师小平同志所发表白猫黑猫论，永远指导着改革迈向正确的方向。不管是白猫还是黑猫能抓老鼠的就是好猫，不管市场经济手段还是计划经济手段能发展经济的手段都是好手段。这是全国人民认同的真理。当不管是计划经济还市场经济在中国都是能够发展经济的好手段，那我们到底要选那一种呢？这的要讨论一下那一种好，那一种差了。首先从人民最关注的国有企业比起，我们知道在计划经济时代国有企业是中国经济的支柱，而且发展是空前快速。对整个国家经济建设做出的贡献是有目共睹，那市场经济改革下的国有企业是什么样子的了。我也不多说：大家比我还要清楚。

那为什么计划经济时代国有企业经营良好，而在市场经济改革下的国有企业经营进入困境呢？

我给大家简述一个比较简单的例子：一个人要盖房子，如果他自己买材料雇工人盖，这个房子在质量上是有保证的（好比是计划经济下的国有企业）。如果他自己买材料包工给别人盖，那在正常的情况下包工头为了利益一定回偷工。那这个房子质量就有问题了（好比承包责任制下的国有企业）。如果他自己什么都不管把房子承包给别人盖，那样承包着为了利益就偷工减料。这个房子的质量就会更差（好比股份制下的国有企业）。在计划经济体制下工人是企业的主人，他们积极的工作为社会创造大量的财富。在承包责任制体制下工人和承包之间着产生了矛盾，生产积极性减少，承包着又可以用其他方法取的利益，所以国有企业经营生产进人困难。在股份制体制下的国有企业，工人和企业的关系完全分开。国有企业控制者的利益进一步扩大，造成严重是国有资产流失。

以上得出：结论计划经济比市场经济更利于国有企业经营发展。

现在我们来看农村的发展：中国的改革是从农村开始的，带头的是小岗村，拖全国农村改革后退的是南街村。到底那个好吗？我也不都说了。

我现在简单的分析一下原因：最进小岗村带头分田到户的人上了中央电视台，我才对小岗村有点了解。原来是没有分田到户的时候，全村人为了生活是一向政府要，二吗？就去要饭，对生产劳动是不积极的，分田到户了还是叫小孩子去要饭。大人在家务农当年就丰收了（我认为丰收是真的，当一定被夸大了）。

这样的话：小岗村原先的贫穷原因是因为没有好好的学习，中央所倡导的农业学大寨。没有彻底的根除小资产阶级落后思想造成的。不是生产积极性不高。而是要饭积极性太高造成的。一个人如果都想不劳而获，那他永远也不可能成功。28年的时间已经告诉我们一切。

农村改革使农村现代化最少落后30年。80年代我们村有已经有了拖拉机，分田到户拖拉机被当废钢铁卖了。其他的农村也是一样。村里还办了五金厂，工艺品厂。现在全部没有了。农田也抛荒了。说起原因分田到户之过。

以上得出结论计划经济比市场经济更利于农村发展。

现在就用白猫黑猫来解释 计划经济和市场经济：

计划经济是什么猫呢？它是呆保护粮食不让老鼠吃掉人民需要的好猫。

市场经济是什么猫呢？它是抓蛇又鱼反正能抓的都抓了。这样还是满足是不它的个人欲望，把家里的东西也偷吃了。市场经济是没有道德没有原则剥削者需要的好猫。

那中国的继续改革是选择计划经济人民需要的好猫。还是选择市场经济剥削者需要的好猫呢？

请大家发表意见：


576) 计划经济的优势可能在于能量集中

[ 数学 ] 发表时间： 2006-05-18 11:01:32

计划经济的优势可能在于能量集中

我认为，在讨论历史上计划经济的利弊的时候，越是在历史上从事过深入的计划经济工作的经济学家，越是看到计划经济的千疮百孔，效率低下，人浮于事，官僚主义，伴随着大量的浪费，窝工，等等。如果我是当时从事计划经济的人，我也会这么看。

在韭菜网友和草桥关民的有关计划经济的交易费用上，我是倾向于草桥关民的意见，我不相信计划经济的交易费用为零，实际上是特别地大，大到了几乎不可忍受的地步，传统的计划经济就象一个巨大的生了锈的机器，在那里痛苦而缓慢地运转着。

前苏联的计划经济体制，虽然从学术上被经济学家们骂了个够，而且当初从事计划经济的那些计划经济学家，都直摇头叹息，觉得的确是千疮百孔。但是，有几件事情苏联的确是做到了的。

一件事情，就是苏联人民并没有饿死。二亿多人口的国家没有饿死，说明食物还是生产出来了。

另一件事情，就是苏联的工业化，导致苏联能够和德国法西斯决一死战，而且是在斯大林犯了严重错误情况下，仍然能够顶得住。有的人说是美国的租借物资起了作用。当然，租借物质当然起作用，但怎么放在中国的蒋介石那儿，作用就没有苏联那么大呢？说明了租借物质也不是万能的。如果德国法西斯入侵的是非洲的落后国家，那无论如何不可能遇到象在苏联那样的抵抗。实际上在法国就没有象样的抵抗，一个逃命的什么墩刻尔克大撤退就被吹嘘了很久。

还有一件事情就是人类第一次卫星上天和载人航天，是在计划经济下产生的。到现在联盟号工作还是稳定的，而美国的航天飞机已经摔了两架了。

那么有人就会说也就是那个联盟号还好，其它统统是垃圾。

是么？那么，一个印尼或者阿根廷或者巴西那样的国家，怎么就做不到国家很穷，但是就是弄出了一个联盟号呢？

下面我我就从计算机操作系统的发展说起。

我们知道，微软的操作系统，是从DOS起家，发展到现在，则是XP操作系统。

我现在来研究效率。我当初在DOS下，用机器码骗写一个程序，在屏幕上显示“HELLO！”这几个字，那个执行程序只需要九个字节。用Turbo C编写的C语言，完成同样的功能，还是显示这几个字，需要二千多个字节。但是用微软的C 6.0，则还是同样的功能，就需要九千多个字节。而用现在的VC＋＋，同样还是显示这几个字，就需要几十千字节了。如果用VB来编写，那就更加恐怖，可能要几百千个字节。

因此，操作系统越先进，完成同样的事情，效率是越来越低了的。

微软当初的DOS操作系统，只需要一张软盘就能够装得下，一会儿就把计算机装好了。而用现在的XP操作系统，基本的配置要装半个小时到一个小时，如果再加上联网更新，调节系统功能，等等，一般来说要花一个上午的时间。可是我用ghost软件拷贝和恢复一个硬盘，只需要十几分钟。瞧，拷贝才需要十几分钟的软件，微软要忙上半个多小时，这个效率怎么样，够低吧？

那么，微软的操作系统，如果一个专家深入进去看，那也是千疮百孔，一塌糊涂的，里面没有必要的垃圾代码成千上万。要执行一个任务，系统要做许多毫无必要的事情，而且，大量的资源闲置，根本就是在浪费。现在谁的八十个G的硬盘都用满了？如果真的用满了，检查一下里面是不是充满了垃圾数据？连整理起来都困难？

那么，微软编写的东西是不是很优质呢？可是就在前天，微软的自动更新程序仍然在忙着给我下载补丁程序。这说明微软现在就有一群软件工程师，日夜不停地在那里满头大汗地这儿补个漏洞，那儿加一块补丁，在那里维护着这个千疮百孔的操作系统。

DOS操作系统下的文件，程序，都是象市场经济的各个企业一样，是没有什么关联的。而视窗系统则对于整个计算机的资源已经有了完全的调度。也就是说，用户要执行一个程序或者指令，视窗系统都是要先建立计划，调度资源，建立进程和线程，一通忙活，一件简单的事情都要成千上万的程序参与进来，这效率低得很嘛。

为什么自微型机普及以来，美国人编了那么多程序，而中国的程序员怎么就那么笨？原因就在于美国人的编写程序都很大气，不大在乎效率不效率的，而中国程序员则经常是小农经济，过于看重效率了。

有一段时间，我认为是对于效率过于重视了，好象有许多人闲在那里打牌抽烟国家就要垮了似的。其实并不是那么一回事。逼着人拼命地从早上干到晚上不得闲，越是这样越是现代化不了。现代化其实是要人处于悠闲自在的状态。

把资源浪费在资本家的什么打高尔夫球啊，出国旅行啊，名牌手表啊，人头马啊，黄金书啊，这样的消费毫无必要。


577) 与数学争论的技术问题（关于《计划经济的优势可能在于能量集中》）

[ 闲来无事不从容 ] 发表时间： 2006-05-18 21:04:33

以前的贴子网友们也都知道，俺是个真正的老程序员，相信比数学的年代长些。看了《计划经济的优势可能在于能量集中 》一文，我要指出数学的技术问题：

1、操作系统越先进，完成同样的事情，效率是越来越低了

这绝对不可能是真的。你在DOS下做一个MDI多窗口应用，即使使用现成的类库，最快也得半天时间。但在WINDOWS下，我可以在二三分钟内完成。

2、用ghost软件拷贝和恢复一个硬盘，只需要十几分钟，而安装XP要数小时。

我觉得数学自己不可能不知道为什么安装XP会慢，而GHOST会快。因为安装XP时需要判断硬件的类型啊，它要检测你的声卡是CREATIVE还是SOUNDMAX或者什么杂牌的声卡，CPU是单个还是多个（SERVER版的东西，单CPU版和多CPU版肯定不会是同一份代码，dotnet framework有专用的服务器多CPU版）等等诸如此类东西，而GHOST的时候只是文件拷贝啊，当然会快。你要是在IBM PC上做的GHOST，想还原到你的台式机上，肯定不可能能用。

3、微软的操作系统，如果一个专家深入进去看，那也是千疮百孔，一塌糊涂的，里面没有必要的垃圾代码成千上万

我觉得至少不会是千疮百孔的。目前WINXP的代码行数已经达到5千万行，如果是十万分之一的缺陷率（听起来非常不错了吧），那也得500多个错。问题是一般还达不到十万分之一的缺陷率呢。

4、美国人的编写程序都很大气，不大在乎效率不效率的

基本上是胡说，apache效率高不高？java的hotspot client效率高不高？倒是国产软件称得上效率高的我觉得非常少。中国的国产软件，多数是把功夫花到界面的花哨上去了。

另外，回到原文上去，我倒是同意你说的，计划经济的优势在于能量集中。。。。但是能量集中还要有一个方向的问题，如果方向正确，那取得的效果是超级好，但是方向错误的话，那带来的是毁灭性的影响。我想当年在重工/轻工选择上是不是就是犯了这个错误了？

关于吃奶好还是吃饭好——给假装懂得计划经济的草桥网友讲讲什么是计划经济[ 邋遢道人 ] 发表时间： 2006-05-22 11:52:46

草桥网友要给网友上课，题目是“给没有经历过计划经济的人说说如何认识计划经济”。贫道看了看，觉得帖子写得很用心。不过草桥网友是想蒙骗大家才这么用心的。

关于计划经济的评价，一直是强坛左右派争论的一个焦点。右派批判计划经济的劲头异忽寻常的高。在右派眼里，计划经济似乎是中国人，或者共产党一次完全幼稚的选择，是一个历史错误。而计划经济本身一无是处，只会带来灾难。草桥的帖子里，全是计划经济带来的灾难。

谈计划经济，首先要把什么是计划经济，计划经济与市场经济的区别是什么，以及计划经济产生的条件是什么搞清楚。否则就会出现右派想怎么说就怎么说的状况。

计划经济是一种主要以政府专门机构参照经济存量状态制定发展目标，并以此配置资源以实现发展目标的经济模式。而市场经济是一种主要以市场供求规律自动配置资源以实现经济发展目标的经济模式。

计划经济存在的前提，是主要生产资料必须国有化。因为只有生产资料国有化，政府机构才有权利配置资源。同时，一个组织如果控制了门类基本齐全的生产资料时，一般都会采取计划方式而不是市场方式。比如在中世纪的欧洲领主体制下，贵族庄园内部实行的就是一种计划经济。在控制了所有权后即使采用市场方式，也只是模拟市场规则来配置资源。这就像在90年代改革时邯钢在各部门间采用模拟市场规则来调配资源一样。

那么，为什么中国共产党在解放初期选择了计划经济而不是市场经济就可以得到比较清楚的解释。因为这个问题不回答，指责中共选择计划经济而不是市场经济就可以信口开河。

中国共产党采用计划经济模式，绝不是因为草桥说的因为要“学习苏联”。因为“学习苏联”只能是选择经济模式以后的必然做法，而不是选择前就决定了的。如果当时中国共产党选择的是市场经济，就不会非要学习苏联而会学习美国。因此找到中共为什么要选择计划经济才是关键。

史料证明，中国共产党在取得政权以前，中国近代产业已经是国有和官僚资本占主体了。到1948年，中国近代产业，包括工业、矿山、交通、金融等， 70%的资本属于国有或官僚资本（其中三大家族占主体）所有。也就是说，国民党其实已经给共产党准备了一个准国有化的经济形态。共产党夺取政权，国民党政府和官僚资本自然归共产党政府所有。国有化成为顺理成章，水到渠成的结果而没有别的选择。共产党政府已经拥有现代产业的主体部分，这是共产党采用计划经济的基础。也可以说，共产党如果把国有化的功劳都归于自己就有些“贪天之功”，因为蒋介石已经搞得差不多了。

其次，共产党上台时，中国已经积弱百余年，被西方列强欺凌百余年。这百余年对于中国整个精英集团来讲，尽快赶上西方经济水平以便重新“屹立于世界民族之林”（最早是李鸿章的话）是首要任务。因此，追求迅速工业化为目标，实现超常发展是中共的必然选择。这才是中国共产党的思想基础，而不是“学习苏联”会是中共的思想基础。毛泽东很清楚苏联和斯大林对中国事务的动机是什么。因为毛泽东和他的团队是经历过苏联强迫中国割让蒙古，在日本投降后试图永久占据旅大港，掠夺东北工业设备的那批人。这也可以从毛泽东从来不屈从于苏联的表现中可以看出来。

第三，西方列强实现工业化的过程，也是大量掠夺殖民地资源，进行奴隶制剥削的过程。西方工业资本的形成大量依靠对其他民族的掠夺。且不说对美洲和非洲数以万吨计黄金白银的掠夺，仅仅旧中国赔偿的白银就达数亿两。严格来讲，西方工业化并不纯粹是“市场经济”的结果，还包括“强盗经济”的部分。用比较时髦的话来说，就是很多资本积累因素是“非经济因素”。工业化需要大量资金和资源，这谁都清楚。对于中共来讲，要实现快速工业化，根本不具备西方初期工业化的条件。中共不仅不可能去掠夺其他国家，反而要时刻提防西方列强的再一次掠夺。因此，中国只能从现有条件来考虑如何迅速积累现代化资本与资源，如何迅速取得现代化的技术基础。这个时候如果选择市场经济，用市场调配资源并进行现代产业投资，会是一个漫长的过程。甚至是看不到机会的一个漫长过程。

需要指出的是，在上世纪中叶，西方正处于产业资本是经济主体的阶段，追求的是产业投资，经济特征是生产过剩。与西方在70年代以后，以金融资本为经济主体，大量进行跨国投资，国内趋向生产不足是相反的。因此，例举拉美、亚洲四小龙等快速发展的事例并没有根据。包括用90年代以后中国吸引大量外资更显得像刻舟求剑。

也可以说，中国要么采取第三世界那种慢吞吞增长的市场经济来实现工业化，要么采取用政府直接配置资源以集中力量搞工业化。因为政府用行政力量配置资源，实际上是可以用抑制部分人某方面需求；剥夺部分人资源和利益，以完成快速实现工业化的目标。

还有一个非常重要的因素，就是中国实际是个现代化资源极度匮乏的国家。中国人口众多，人均各种资源都很低。加上过度开发，农业资源条件也不好。这与澳大利亚、巴西、阿根廷、墨西哥等国家的条件差距很大。与印度倒很相似。因此，随便拿前面几个大国与中国类比也是不合适的。治理一个国家会考虑很多现实因素，不是简单拿几个西方经济规则就能治理的。这就是教授与政治家考虑问题时的区别。

因此，中国在取得政权，并基本实现对内对外安定后（剿匪结束，西藏初步安定，朝鲜停战），决定在50年代中期开始实行计划经济。

举出几个计划经济因为“人”来决定目标和资源配置的失误并不难。虽然草桥先生指责别人时也说：“在讨论的时候总不得要领，要么全盘反对，要么一概肯定，而反对和肯定的理由都是一些例证或概括，有些偏执”，但是他自己的全部例证也都是计划经济的“失误”，一个计划经济成功的例证也不给。贫道就不会去举个别例证，因为并没有意义。贫道来说明对中国人来讲，在迅速实现工业化以奠定强国的基础是解放初期第一目标情况下，共产党选择计划经济究竟是对了还是不对。不从这个目标说，净搞些“文科思维”的东西，说不上什么科学不科学。

解放初期，中国第二产业占国内生产总值比重不足20%。农业占一半以上。到1952年，二产业占20.9%，农业占50. 5%。中国是个典型的农业国，现代产业成分很小。

到1955年，虽然国有经济占现代产业的主体，但当时依然是市场经济体制，工业化速度并不快。当年二产业占GDP的24.4%，而农业依然占 46.3%。二产业3年份额增加3.5。这样的速度对一个强烈希望要实现工业化的执政党来讲显然是让人泄气的。于是，共产党在1956年开始了社会主义改造并开始了第一个五年计划。

经过第一个五年计划，虽然有种种失误，但毕竟在1960年使二产业占GDP比重达到44.5%，农业下降到23.4%。而且在计划开始的第三年，1958年二产业比重就超过了农业。

由人来观察经济存量，决定增量结构和速度一定会有失误，一定会产生大的动荡和反复。因为经济因素的复杂程度非常高，只靠观察几个有限指标去预期结果，决定各方面的资源配置，一定会反应滞后。事实上并不存在草桥先生描绘的那样，计划经济就是一味的追求高指标。因为任何控制都是根据反馈来调节的。反馈发现速度过快的决策，在观察手段有限情况下，调整完全可能是过于保守。所谓高指标，就是计划增长指标低于实际增长指标。实际上计划经济时期计划增长数字低于实际增长数字的年份比计划数字高于实际数字的年份还要少。

在草桥先生的帖子里，计划经济就像一群没有目的的人在进行操作。因为计划经济的最高境界就是计划数字与最终数字高度吻合。如果每年的计划指标都完不成，计划部门无论在理论上还是行政上都会受到指责的。草桥显然不了解计划经济的基本原则和实际情况。也许计划部门很容易受到政治因素的干扰。但干扰后产生失误，必然对政治部门产生约束，同时使计划部门增加反干扰能力。也正是一五计划前3年连续计划发生计划速度低于实际速度，政治家的干扰造成了59、60 年的高标准。但正是59年到61年计划数字连续低于实际数字，使后来政治部门干扰计划部门的能力大大下降。大跃进也就一次嘛，196以年后根本不可能也再没有出这种状况。而且在这么大一个国家第一次搞计划经济，连续3年计划数字都被证明偏低，产生头脑发热并不稀罕。一五结束后，共产党发现增长过快，比例失调，进行连续10年的“后退计划”。整个共产党和政府部门都在喊“要退够”。哪里有什么计划经济一直是高指标情况！

追求“退够”也不见得就好。大进大退是震荡反复，浪费不小。一样是计划经济的弊病。快进5年后退10年，看起来很不光彩。到1961年的10年中二产业比重连续10年低于40%比重，而且农业有9年高于二产业。这个震荡确实不小。

但是，这并不能表明中共选择计划经济是错误的。因为计划经济究竟对中国这个国家（记住贫道前面讲的关于中国的情况）是正确选择还是错误选择，只能将在同时期进入以现代化为目标，各种条件接近的印度相比，就会知道即使中国选择了震荡形式的发展，也比慢慢吞吞的资源调配要好的多。

印度在独立初期比中国的现代化程度低，二产业占GDP比重大约比中国解放初期低4-5个百分点。也是百分之十几。但是印度一直到中国计划经济结束的上世纪80年代，花了30多年，二产比重才接近20%，并徘徊了十几年。农业始终比二产业高。一直到上世纪90年代，印度二产业才超过一产业。到 1999年的世纪末，印度的二产业占GDP比重才为24.2%，农业比重为22.9%。二产业只比一产业高出1.3个百分点。大致相当与中国“冒进”的 1958年，或者“退够”的1966年。而中国自1970年以后，二产业始终高与一产业，而且工业化比重始终在40%左右。同样把工业化作为国家经济第一目标，印度用市场经济花了50多年，中国用计划经济花了15年。而且前者的门类齐全程度比后者差得远，究竟哪种经济模式好，判断还有什么困难吗？

也就是说，中国在实现工业化的过程中，毛泽东共产党正确选择了虽然有毛病，但是效果最好的计划经济。并且使中国很快成为一个工业国。而印度采用市场经济，至今还达不到一个工业国的标准。这不仅表现在农业比重还与工业接近，最主要的是印度的工业没有重型化基础，钢铁、机械、电力、交通等产业比重低，水平差，根本不足以支撑一个现代工业。很多人说印度会赶上中国，是没有看看印度的产业结构。外国为什么要到印度投资？因为印度劳工受教育程度高？电力、能源配套？机械产业和技工能够支持？还是火车跑得比中国快而且不翻车？历史不能重复，但合适的比较还是可以看清楚状况的。

计划经济好还是市场经济好，不是可以简单方式讨论的问题。可讨论的就是中国实施计划经济是否正确，而且必须放在1955年这个大的历史背景下来讨论，比较对象一定要合适。把计划经济这种必然会产生震荡的经济模式与基本稳定的市场经济模式相比，中共选择了计划经济是正确的。也就是说，毛泽东不仅打仗打的英明果断，为老百姓夺取政权势如破竹，而且治国的经济方略也英明正确。至于搞了大跃进，那几乎是计划经济本身一定会出现的事件。58年不出62年也会出，不头脑发热一次就不知道计划经济的调控特点。文革时期政治、社会动乱成那个样子，计划部门的调节依然使经济基本稳定，没有大起大落。

共产党英明之处还在于，在80年代世界经济发生变化后，及时调整方向并选择了市场经济。利用计划经济奠定的，部类完善的产业经济基础，良好的教育基础，在国际产业资本向发展中国家转移时大力吸引外资，使中国实现了持续50年的高速增长。哪个国家的执政党能使国家在50年里达到年均7%以上的增长？而且是在一个人均资源极度贫乏的国家！

右派要问贫道：“计划经济好还是市场经济好？”

贫道会说：“当然是计划经济好，因为计划经济奠定了中国的工业基础和现代化基础！”

右派接着说：“那现在放弃市场经济，再回到计划经济时期？”

贫道会说：“你傻了？你小时候靠吃奶，如果吃饭肯定发育不好。当然吃奶比吃饭好。现在你都这么大了，光吃奶肯定发育有问题。你不能因为现在吃饭长胖了就指责你娘当时为什么不让你吃肉。但也不能现在决定就不吃饭只喝奶了！”

计划经济是特定历史时期的产物，不仅是中国强国的组成部分，而且本身还形成了很多至今对中国社会有益的东西。并不见得都能够不用的。

市场经济一样会震荡，不过是看不见的手指挥的。中国因为生产过剩出现经济震荡几乎是可以预期的一件事情。市场经济热得很了，一样会让执政者头脑发昏，看不见危及社会稳定和经济稳定“比例失调”问题（无非是新时期的比例失调），与计划经济一样。贫道觉得前一段就有些58年的样子，除了GDP还是 GDP。

计划经济在调节上出现大震荡，原因是观察反馈手段有限，计算过于复杂的经济关系手段不足。随着计算机和互联网的应用，再吃一种营养配比很合理的“奶”也许就是可能的——宇航员就吃这种东西。

计划经济28年中冒进只有6年，不知道草桥先生怎么得出计划经济特点就是冒进的结论来[ 邋遢道人 ] 发表时间： 2006-05-23 19:03:49

草桥网友的第二个关于计划经济的帖子又出来了。很长，但不比第一讲有什么新东西。通篇还是一个意思——计划经济是一种高指标的经济操控模式，冒进和不根据实际情况下高指标是基本特征。贫道奇怪的是，这个人这么喜欢引证资料，怎么不利用GOOGLE查一些数据，说明计划经济究竟是怎样以冒进为基本特征的。

计划经济是一种根据现实的经济指标和潜在的经济资源制定经济增长各项指标，并以此指标配置资源的经济调控方式。什么是冒进？就是指标定高了，实际经济增长数字低于计划指标。什么是计划“保守”了？就是制定的计划指标最后低于实际指标。这是判定某次五年计划究竟是冒进还是保守的基本规则。当然，如果实际增长高或者低于计划指标不多，比如幅度只有5%，则可以说计划制定的基本符合实际情况。

那么，我们就可以看看从完全计划经济的1953年道1980年的5个五年计划来看观察一下。

第一个五年计划是1953年开始的，五年内完成基本建设投资总额550亿元，新增固定资产460.5亿元，相当于1952年底全国拥有的固定资产总值的1.9倍。595个大中型工程建成投产，初步铺开我国工业布局的骨架；工业总产值比1952年增长128.6%，五年合计钢产量1656万吨，等于旧中国从1900年到1948年49年问钢的总产量760万吨的218%，煤产量达到1.31亿吨，比1952年增长98%；产业结构发生新的变化，在工业总产值中，工业产值所占比重由1949年的30%提高到56.5%，重工业的比重由26.4%提高到48.4%。1957年粮食产量达到3901亿斤，棉花产量达到3280万担，都超额完成计划。 也就是说，第一个五年计划没有冒进。

由于第一个五年计划计划指标都低于实际指标，因此确实计划部门在政府压力下做了个高指标计划。在1958到1962年中，由于58年计划指标继续低于实际指标，于是1959年的“八大”提出了高指标，“二五”计划在制定和执行中出现了严重的冒进倾向，许多计划指标不断修正和大幅度提高。由于连年出现财政赤字，人民生活遇到很大困难。我国经济建设己不能按照第二个五年计划的部署继续发展，国家决定对国民经济实行调整，1960年9月中共中央在批转国家计委《关于1961年国民经济计划控制数字的报告》中提出了国民经济调整、充实、巩固、提高的“八字方针”。于是整个二五计划基本没有完成。这是一次严重冒进。

第三个五年计划在1966年才开始。到1970年结束。虽然受到文革影响，但“三五”计划期间各主要经济指标都完成了计划。其中，工农业总产值超额16.2-14.1%完成了计划，农业总产值超额2.2%，工业总产值超额21.1%，新增主要产品能力：煤炭开采6806万吨，发电机组存量860.4万千瓦，石油开采2777万吨，炼钢 652.7万吨，铁矿开采3590.1万吨，合成氨244.4万吨，化肥204.16万吨，水泥1533万吨，塑料18.7万吨，棉纺锭322万吨，化学纤维1.23万吨，新建铁路交付营业里程3894公里，新建公路31223公里，沿海港口吞吐能力1191万吨。也就是说这5年没有什么冒进。

第四个五年计划是1971年到1975年。开始阶段也有些冒进。1971到1972年计划没有完成。于是1973年调整年度计划，73到75年完成了年度计划。各项主要经济指标都完成和突破了计划，并且是“一五”计划以来经济增长最快的一年。

第五个五年计划是1976到1980年。计划的前两年，各项指标顺利完成。粉碎四人帮后，1978年修订了十年发展纲要，提高了指标。虽然当年仍然超额完成的计划，但1979年由于搞“洋跃进”，计划指标没有完成。但当年4月中央就进行了总结，提出“调整、改革、整顿、提高”的方针。

通算这28年，真正计划指标低于实际指标，或者说计划任务没有完成（包括被迫调低计划）的只有1959、1960、1961的大跃进3年，“文革胜利”的1971、1972年，以及洋跃进的1979年。总计只有6年。而完成或者超额完成计划的，有22年。也就是说，冒进与不冒进相比，是1比 4.67。冒进年份占计划经济时代的21.4%。

贫道想不明白的是，就这个数字，草桥网友怎么能得出个计划经济热情过高，冒进是基本特点的结论来。

任何调控都是看着左了就往右调调，看着右了就往左调调。哪里会有一个劲的往一个方向调的事情？就算是个猪，上次掉下去的坑也会绕着走的。

草桥先生，算了吧。别蒙人了。


578) 分别回答草老人家关于计划经济和上穷先生关于媒体控制

[ 邋遢道人 ] 发表时间： 2006-05-24 16:31:49

（这个帖子在中午就发了，可没有登，所以内容里还都是草桥网友来称呼。后来看见草网友的帖子动辄都是以老人家自居，于是在接着的一个帖子题目上改了称呼。既然这个晚发，就也改了。版主，贫道这个帖子比草老人家的帖子干净多了，而且再看一遍，也没什么不合适地方，麻烦发了吧。）

看到两个挨着的帖子，都是回答贫道的。很高兴，总算有人与贫道讨论一些东西。时间有限，就把上穷先生和草桥网友的帖子一起回答。一个网友一个脾气，上穷先生修养好些，帖子写得象探讨问题的，和言细语。贫道当然也会这样回答。不过草桥网友就毛糙些，嘴里喜欢不干不净。贫道回答草桥网友的部分虽然不能象他那样通篇用不三不四的话，但也会夹杂一些。因此这个帖子可能文风不统一。

先说草桥网友。草桥举出当时“一些苏联译著遍布中国，杂志也多是整篇目录的苏联人写的文章”来证明中共当时选择计划经济是出于要“学习苏联”。说贫道“否定这一点，一是对历史不了解，二是强作别解，以图惊人而已。”

当时关于苏联计划经济的书遍布商店，学习苏联老大哥的口号喊得震天响，女的都穿苏联的布拉吉，男的都苏联的大背头，这没有人不知道。算不上什么 “历史知识”！贫道的帖子只在说明一点，就是中共决定选择计划经济模式，并不是因为苏联是中国的老大哥，什么都一定要用苏联模式。而只能是其他原因决定了中共选择实施计划经济。在决定实施计划经济后，自然要学习苏联的办法，学习苏联关于计划制订和执行的基本理论。学习苏联是结果而不是起因。这是贫道那个帖子很明确的意思。

中共并不迷信苏联，尤其在1949年的时候。这个时期共产国际已经解散，中共内部本来在苏联受训，迷信苏联和共产国际的人都已经从领导岗位上下来了。从40年代后期到解放初期，并没有什么学习苏联的口号和热情。而是在1953年中共决定实行计划经济，苏联援建中国156个大型工业基础项目时，学习苏联老大哥的口号才喊得震天响。才女的都穿布拉吉，男的都留大背头。一个这么大的国家，已经在战争中锻炼的很成熟的政党，不可能因为没有什么别的原因，而只是因为崇拜谁就选择谁的经济发展道路的。学习谁是因为自己的需要而不可能是因为别的。这是基本常识，与贫道喜欢故作高深，以图惊人的毛病没有关系。

草桥网友认为贫道冤枉他了，说他自己也认为国有化是计划经济的基础，说：“我说‘新中国建立以后，进行全面的社会主义改造，夺取官僚资本，公有化私有资本，创建国有和集体所有的经济体。那么，在社会资产和经济运行都由国家拿出主意的时候，国家管理经济，最直接的认识就是把具体经济事务都管起来，所以事事处处都制定计划是顺理成章的事。’这两者有什么本质区别吗？”

贫道告诉草桥，这里区别大了。首先，计划经济是1953年开始的，这个时候并没有“进行全面的社会主义改造”。解放初期只做了“夺取官僚资本”，并没有“公有化私有资本”，也没有“创建……集体所有的经济体”。因此，你说的不是事实。不要以为差别这一点没什么，因为中国的计划经济并不是在现代产业全部公有化以后进行的，这与苏联有很大区别。社会主义改造运动是1954年开始的，这个时候第一个五年计划已经实施两年。1954年到1956年完成的是工商经济的社会主义改造，1955年到1956年完成了农业合作化。也就是说，中共是先根据没收官僚资本已经控制国家工商经济命脉后决定实施计划经济，并在计划经济过程中完成了对工商经济包括农业经济的全面控制。这个差别小么？真的是你说的“对我老人家观点的重复”吗？你“老人家”其实就点倚老卖老的本事而已。老是老了，老眼昏花，连年代都分辨不出来了。而年代一颠倒，事情就不是那么回事了。

草桥批评贫道“针对冒进退够调整的‘计划经济在调节上出现大震荡，’‘中国选择了震荡形式的发展’说，也更其不伦不类。”因为没有人愿意选择震荡发展，没有好处。

贫道的帖子说，计划经济是人根据可观察的指标配置资源调控经济的。可观察的指标和调控手段受限制情况下，必然是一种震荡走势。而且短期振幅会大于市场经济。当然市场经济也有周期性震荡。贫道是在说了两种经济模式的形态差异后，把其中一种经济的缺陷特征作为全称来叙述的，哪里有一点打算选择缺点的意思？而且贫道帖子里大量篇幅在描述这些震荡以及造成危害。就像我们去买牛和马，我说买个“有角的”，就是指买牛。因为马没有角。但是我是要买“角”吗？不是，贫道说的是买牛。毛泽东用了那么多话要求避免震荡发展，其实也是了解了计划经济容易出现这个毛病后说的。贫道说的计划经济的特点说错了吗？

贫道努力说的尖刻些，不过还觉得就这能力了。算了。下面给上穷先生探讨一下关于舆论控制的问题。

上穷先生的帖子，主要看法有两点，一个是美国统治阶级内部也有矛盾，即使媒体是统治阶级拥有的，即使媒体必须迎合富人的偏好，但由于“阶级斗争是以阶级内部斗争为主”，因此，贫道论述的那“三个因素都方向一致、利益一致、效果一致，三个因素一起发挥作用来达到控制舆论的目的”是“简单化”了。一个 “简单化”就算批评贫道了，比草桥网友的张嘴骂贫道“豁出破头”，闭嘴骂贫道是“崂山道士”，“假道士”客气多了。

因为上穷先生理论的基础是他一篇《同一阶级的内部斗争更普遍、更激烈》的帖子，因此贫道要把这两篇帖子放在一起评论。

贫道首先不牵涉先生前一个帖子来讨论问题。“阶级斗争”与“阶级内部斗争”是不同范畴的东西。阶级斗争是描述不同阶级之间的矛盾，阶级内部斗争则是另一回事。当贫道说美国媒体表现出维护美国统治阶级利益，并举出大量数据来说明媒体在维护整个阶级利益时用数百比一，数十比一的方法控制舆论的时候，表述的是“阶级斗争”而不是“阶级内部斗争”在舆论控制上的特征。贫道用数据说明一些利益被明确维护，另一些利益被明显忽视，而且这两者恰好是剥削阶级和被剥削阶级。基本上算是“用事实说话”，“符合逻辑”吧。

如果上穷先生要说明美国统治阶级内部的斗争也是一方能够利用媒体让另一方声音基本听不见，使另一方处于实际上权利受损害的状态，也要拿出数据来说明。贫道觉得上穷先生很难拿出这样的数据。不是因为资料来源难，而是很难想像微软在有理的时候没有能力通过媒体大量的进行辩解。我们讨论是是媒体作为舆论的主要工具，在影响舆论的过程中显示“阶级斗争”特征多，还是显示“阶级内部斗争”多的问题。是讨论究竟在这个过程中，媒体主要维护某阶级利益，还是维护某阶级中某一派别利益的问题。因此，即使阶级内部斗争比阶级斗争激烈，对贫道的帖子的立论和事实来讲，是没有损害的。因此，批评贫道简单化，贫道不能接受。

上穷先生在《同一阶级的内部斗争更普遍、更激烈》的帖子中说：“在一种社会生产方式进入稳定时期以后，同一阶级的内部斗争往往更加具有普遍意义，也更激烈，甚至不同阶级之间的斗争，最后也必然归结为阶级的内部斗争。”

先生举了很多例子。贫道也不想一一评论。甚至贫道也认为，就激烈程度来讲，或者从史书上或者能够记载的事情看，统治阶级内部的斗争频繁和激烈程度不比统治和被统治阶级差。但是，贫道是这样看的。

首先，在民间，大量的，零星不断的，可定义为阶级冲突的矛盾很多。官僚与农民之间，农民与地主之间，农民与高利贷之间，商人与农民之间的很多矛盾，都可定义为阶级矛盾。这些矛盾其实是很多很严重的，冲突的频繁程度和激烈程度也会很多。只是一点，这些事情都不会被史书记载或者很少记载。这大概是上穷先生产生错觉的原因之一。

其次，先生叙述的事实也有偏差。比如认为只有朱元璋属于没有“被利用”的农民起义。不知道这句话从何说起。因为如果从这些起义最终建立的还是封建政权的话，朱元璋也属于“被利用”的。但如果从农民起义是为了争得一个田产相对平均的农业经济结构来讲，那么无论秦末的陈胜吴广，汉末的黄金军，随末农民大起义，唐末的黄巢，元末的朱元璋，明末的李自成，则都属于阶级斗争范畴而不是阶级内部斗争范畴。因为这么多人参加的起义不仅仅是领袖的利益得到维护就发生了，而是参加者的利益决定了起义。

中国发生众多的农民起义的原因，以及在怎样改变经济关系，贫道在很多帖子里讲了。如果先生有兴趣可以看看，批判更好。

至于一国无产者反对别国产品进口，贫道看来是属于阶级斗争的。因为不能因为这些产品是另一国无产阶级生产的就认为是属于反对另一国无产者。因为生产资料属于资本家。生产还是进口或出口是资本家决定的。一方面可以说，是一国无产阶级反对本国商业资本大量进口危害自己利益。另一方面可以说是一国无产阶级反对另一国产业资本大量出口产品危害自己利益。这怎么与劳动者有直接关系？只能说有连带关系。也就是说阶级之间的斗争影响了第三方利益。

贫道觉得，最主要的是，阶级斗争本身存在的，是影响历史进程的基本过程。统治阶级内部的斗争也可能很严重，甚至比阶级之间斗争更凶残，这也很正常。因为最大的，最有力的斗争资源是统治阶级手里拿着的。但激烈程度并不能影响“阶级之间斗争决定历史发展”的基本定义。原因太简单了，是生产力决定了新的生产方式产生，而新的生产方式会给出新的阶级。于是新的阶级与旧阶级之间的斗争往往代表了生产方式变更。没有什么更新的道理。

当然，要是看戏，还是统治阶级内部斗争好看。


579) 右派赛跑问题再探讨：论计划经济和平等

[ 卖火箭的小女孩 ] 发表时间： 2006-06-08 20:23:03

由火箭首先提出并进行初步探讨的“右派赛跑问题”，火箭以为，是很能看出右派本质来的。

动辄拿赛跑说事来“证明”结果平等的不存在，虽然显然极不成功吧，但同样明显的是：这种来自于人类社会以追求结果的不平等为存在特质的的特殊行为也的确是右派们难得的救命稻草。

没有这根稻草，右派们难免要马上没顶。

只不过有了这根稻草，右派们是否就不至于马上没顶了……倒也实在不见得。

事实上，火箭以为右派们未见得真的不明白：对于存在于人类社会中的芸芸众生来说，通常是很难找到所谓的“起点”、“终点”和“过程”的。

一件事情的起点往往就是另一件事的终点，而无数这样的起点和终点又构成了第三件事的过程。

作为个人甚至连出生和死亡也无法认定为真正的起点和终点。

就如如今，出生在农民和下岗工人家庭的孩子，以及出生在某个“精英先富”家庭的孩子，他们的起点，可以称为“平等”吗？

他们的成长过程，有“平等”可言吗？

而他们一生的最后，一个是无论如何苦苦挣扎都九成九要“死不起”，一个哪怕不学无术狗屁不通也完全可以成为现实世界里的一名“小林”。

这样的“结果”，是否平等？

而如此的“结果”，对于他们各自的后人，又将意味着什么？

右派们在诋毁计划经济时代就会认为社会是如此复杂，怎么可能“计划”得了。

但是到了讨论无可回避的平等问题的时候，马上“复杂”的社会又变得一场百米赛跑那样“简单”了。

殊不知计划经济所涉及的正是人类社会较广范围内、可以借助统计学知识进行分析测度的较为简单的一面。

一个人对某种产品的偏好和需求很容易发生变化，但是十万个人对各种产品的需求和爱好的总计就远没有那么不可预期，十亿个人对各种产品的需求和爱好的总计数据则无论是当前总量还是变化趋势都会变得相当稳定。

所需要的只是努力、严肃和诚实来获取真实和科学的数据，以及预作储备来防御种种可能发生的灾难性突变。

比如战争，比如自然灾害。

在此基础之上，推动社会生产的有计划按比例发展，怎么可能做不到呢？

而平等问题所涉及的才是直接关系到无数个人不允许借“统计数据”之名来进行泛化处理的社会细处，这才是人类社会真正复杂的一面。

火箭曾在私立学校教书。亲见自己的学生有出出入入车接车送的，也有买不起电脑天天午饭时来找火箭蹭教师机来作点练习的。

不知对他们来说，“平等”的是起点？是过程？还是终点？

火箭说不清楚。

恐怕也没人说得清楚。

火箭曾经的老板的儿子，年近三十不学无术，火箭曾为他修理电脑，赫然见120G的硬盘里除了操作系统和影霸，就只剩下了武腾兰。

恶习更是无数，火箭不忍出之于口——大约相当于强国老言马甲的一个专业版本。

火箭曾劝他多少做点正事学点东西。

但他傲然不屑，回答说火箭学富五车一生辛苦所获者不会超过100万，但他已经有了5000万了。

火箭无语。

在火箭和他之间，平等的是起点？过程？还是结果？

如果火箭有了孩子，那么面对高昂的生活学习费用，两个孩子之间，平等的又是起点？过程？还是结果？

从此之后，火箭再没信过“勤劳致富”、“积极性”之类的话语。

因为无论火箭怎么努力，自己所得的也不过是勉力维持生存，而老板们所得的永远是大头。

如此社会机制之下，差距只会越拉越大而已。

也从那之后，火箭开始想很多事情。

下岗运动，“精英”们一句轻飘飘的“阵痛”，殊不知对多少个家庭来说，这不仅意味着半生辛劳的付诸东流，更将影响到他们的下一代、下下一代。

就业艰难，“学者”们轻飘飘的若干“理论分析”，殊不知对多少个孩子来说，他们的毕生已经变得黯淡。

房价飙升，“先富”们轻飘飘一语“房奴活该”，殊不知对多少个生民而言，这是生命不可承受之痛。

贫富悬殊，“主流”们又是轻飘飘的指点“认同就是公平”、“安下心来”，他们难道真的以为那无边的愤懑，可以用几滴唾液轻轻稀释？

等等等等。

平等，是只能看结果，并且看每个人的结果的。

所谓的“起点”、“过程”平等，无不是空谈和诈欺。

平等，这是人类至高的追求。

它属于每一个人，并与每一个人生命的价值和意义息息相关。

它是不能也决不允许用那些个狗屁不通的“GDP”、“人均”之流的所谓“统计数据”以及自欺欺人的“认同论”来掩盖和伪饰的。

某些人最好正视这一切。

那种将原本简单的问题变成“很复杂”，以及将真正复杂的问题“简单处理”，并以此伎俩疯狂牟取私利把戏，玩不下去了。

人与人的平等，至高无上。


580) 计划经济是发展知识经济生产力的极有效形式——兼析文化产业的市场化

[ 马门列夫 ] 发表时间： 2006-06-20 11:07:54

计划经济是发展知识经济生产力的极有效形式——兼析文化产业的市场化

知识经济生产力在市场经济中萌芽，将在计划经济中得以充分地发展。正象工业经济生产力在封建手工业经济中萌芽而在机器大工业中充分发展一样。

知识经济生产力不仅和公有制的计划经济生产方式相适应，而且和“公”的意识形态——集体主义相适应。如果说资本经济生产力的本性就是资本的自私和扩张的本性的话，那么，知识经济生产力的本性就是知识公有和传播的本性。

文化产业是知识经济生产力的一部分，应该顺应知识经济生产力的本性，从发展社会主义知识经济生产力的高度来思考文化产业战略。

国家行政学院研究室副主任祁述裕在《中国文化产业国际竞争力报告》中，提出了文化产业的市场化战略，我认为不论从知识经济的发展还是从意识形态的角度，都是一种很大的战略错误。

“从我国与15个国家文化产业的比较研究中可以看出，我国文化产业整体竞争力明显处于劣势。不仅与一些发达国家相比有很大差距，与一些新兴国家相比，差距也很明显。”

我们的社会主义的文化产业为什么要和资本主义的文化产业相比？比也不是那种比法，从本质上来说，社会主义的人民文化比资本主义的有闲文化要优越得多，竞争力强得多。用资本主义的标准去比则必然得出十分荒谬的结论。

文化产业的发展，一个是要有特色，一个是充分信息技术的支撑。我们要突出的正是我们社会主义的特色和中国特色。南街村文化，华西村文化就是中国社会主义文化的缩影，很有特色，很有吸引力，很有竞争力。

文化从来就不只是一种生意，也不是为艺术的艺术，文化从来是为政治服务的。资产阶级的文化必然是充满暴力和色情的有闲阶级寻找刺激的有闲文化，不管它多么“繁荣”，本质上是腐朽的没有生命力的。社会主义的文化不能不是为工农兵服务的文化，它是真正鼓舞人民斗志的真正的人民文化，这种生命力是资本主义文化永远不可比拟的。

文化不能没有浓厚的意识形态色彩，社会主义意识形态的人民文化本质上是集体主义精神的知识经济文化，资本主义意识形态的有闲文化本质上必然是金钱文化腐朽文化市场文化。

“文化产业竞争力综合测算表明，我国的“文化产业政策的科学性”、“文化产业政策的透明度”、“文化产业政策和法律健全性”等主观评价指标，在十五个比较国家里，专家评分最低，这是我国文化产业政策的竞争力指数不高，在国际竞争中处于劣势地位的主要原因之一。”

我们的社会主义文化应该有我们社会主义的一套文化评价指标，不能落入资本主义指标的巢臼，并以此来判定社会主义文化的竞争力指数和地位的优劣。十月革命的文化影响，中国革命的文化影响，用什么样的竞争力指数去判断？

“文化体制改革应以放松规制为突破口，优化配置资源。。。充分发挥市场机制的调节作用。”

鼓励和放任市场化文化的发展，发展出来的必然是腐蚀社会主义文化的资产阶级有闲文化。如果我们要搞社会主义，就决不是发展这样的文化。发展这样的文化产业是为了繁荣社会主义文化还是为了社会主义的经济发展？它必然是和发展社会主义文化和社会主义经济的目的南辕北辙。

历史告诉我们，没有社会主义就没有中国的前途，没有社会主义的文化发展也就没有什么中国现代文化的发展。

“其他各类报刊都应面向市场，在市场竞争中求生存、谋发展，优胜劣汰。”

把文化推向市场是和平演变我国社会主义的重要手段之一。

“改革开放以来，尽管政府管理文化产业的方式发生了很大变化，但政府仍然管得太多，太死，文化产业发展活力不够，市场配置资源的作用没有充分发挥出来，这是制约文化产业发展的主要因素之一。”

不是政府管得太多太死，反而是对腐朽文化有闲文化过于放任，资产阶级文化的“活力”日益发展，黄赌毒文化，娼妓文化，性开放文化，帝王将相才子佳人文化，超阶级的人性文化，超阶级的民主自由文化到处泛滥，而社会主义四项原则的文化却真是没有发展和发挥出来。制约资产阶级文化的发展应该加强制约，制约社会主义文化的发展的因素则应该迅速克服。

“我国文化产业竞争力在15个比较国家处于末位，与我国文化产业结构不合理有直接的关系。由于我国尚处于市场经济初期阶段，加上文化产业许多是从文化事业单位转制而来，文化产业结构仍存在着很多缺陷。文化企业散乱滥差的现象十分严重，大量低水平、重复的文化产品充斥文化市场。加快文化产业结构调整，是发展文化产业必须解决的重要问题。”

用资本主义市场的标准看问题，社会主义文化将永远是落后的。调整首先要把观念调整过来，把社会主义的文化结构调整好，调整到更好地为工农兵服务上来，调整到大力发展社会主义知识经济上来，调整到知识劳动阶级的转变上来，而不是调整到追逐利润上来，调整到适应资产阶级的文化需要上来。

“资本是文化产业发展的血液。当代文化产业发展的一个突出特点是，投资规模越来越大，大投入带来高回报。目前我国文化企业投资渠道单一，基本上靠文化企业自身滚动发展，这对文化产业发展十分不利。资金不足，已经成为制约文化产业发展的一个瓶颈。要加快投融资体制改革，拓宽投融资渠道，为实现文化产业的跨越式发展注入强大动力。”

知识武装起来的人民是社会主义文化产业的真正的血液。我们可以发挥社会主义可以集中力量办大事的优越性，大力发展社会主义知识经济，大力推进知识劳动阶级的转化。社会主义全民参与的规模是任何投资规模不能比拟的。要用各种形式把人民群众组织起来，要更多地发挥社会主义的组织的作用，不要总是过分迷信资本的作用。随着知识经济的发展，知识的因素，人（知识素质）的因素的作用正在逐步超过和取代资本的作用。

“按照国际惯例，逐步放开对外资限制。使各种社会资本参与文化市场竞争。”

在文化产业上外资的渗透必然是外部资本主义腐朽文化的渗透。

“现有国有文化企业应以形成竞争机制为着眼点，以股份制为主要形式，按照现代企业制度的运营机制，组织结构，真正做到自主经营、自负盈亏、自我发展，建立和完善文化企业的治理结构，不断增强自己的市场竞争力。”

改革的实践告诉我们，这种所谓现代产权制度的“改革”是搞衰国有企业的办法，而不是壮大国有企业的办法。在知识经济条件下的成熟的计划经济可能才是真正壮大国有文化企业的好形式好办法。

“丰富的人才是美国能够在文化产业保持竞争优势的一个重要原因。”这里根本没有触及霸权“优势”的根本原因。美国也决不是我们的榜样，美国榜样的迷雾越来越骗不了多少人了。拉美国家，中东国家的人民都觉醒了，难道我们社会主义国家还不更应该觉醒吗？


581) 也谈“新中国一直是计划经济加市场经济”

[ 马门列夫 ] 发表时间： 2006-06-24 20:10:31

也谈“新中国一直是计划经济加市场经济”

科员说：“中共领导的新中国一直就是计划经济加市场经济”，草桥说：“改革开放前根本没有计划经济加市场经济”，我同意科员的观点。

存在计划经济不必说，科员承认，草桥也承认，科员认为是以计划经济为主，草桥认为是完全计划经济，分歧实际上在究竟有没有市场经济成分。

毛泽东专门组织党的高级干部学习讨论前苏联编写的政治经济学教科书，并做了长篇讲话，讨论的一个重点问题之一就是如何对待社会主义市场问题，全民所有制和集体所有制之间如何等价交换的问题。毛泽东十分重视价值规律，告戒全党要研究价值规律，甚至特别强调“价值规律是一座大学校”。没有市场经济，毛泽东说这些干什么？

计划经济从来就不是不要市场，而是对市场限制到什么程度。有价格，就有市场，国家定价不过是说明是有控制的市场，而不是自由市场罢了。一些自产品的集市贸易则是一定程度保留的自由市场。有货币就有市场，有商业就有市场，不过有限制罢了，不是用钱什么都能买，不是什么都能卖钱，不是随便在什么地方都可以进行商品交换，商品是不能倒卖的，倒卖就是投机倒把，更不用说其他商业投机商业抄作了。什么彩票什么股票，什么广告，是没有的，豪华包装是没有的，买卖只能实打实，假冒伪劣根本行不通。难道社会主义市场经济就不叫市场经济？非得是完全的自由的市场经济即资本主义市场经济才叫市场经济？

马克思主义经典中从来就没有说过社会主义要消灭市场经济，马克思主义的理论是，市场只能是逐步消亡的。怎么能说在计划经济中就没有市场经济呢？

毛泽东甚至把社会主义经济称做国家资本主义，没有市场，何来国家资本主义？没有市场，何来对外贸易？

可见，社会主义经济从计划经济的角度说是不很成熟，特别是信息技术还不发展时。从市场经济角度说，还大量地保留着。

生产资料的自由交换，劳动力的自由买卖是没有了，但也不是完全退出市场。生产资料在全民和集体之间还是通过市场交换的。不是完全地配给，而是按定价的商品交换。劳动力还是通过劳动挣工资，而且工资还有等级，实际上还有商品的影子，只是在政治上取消了商品的名声，谁也不能把劳动力当作商品看待，而是当作领导阶级被尊重。

因此，科员说新中国一直是计划经济和市场经济相结合的，完全是实事求是的说法，而草桥一口否认计划经济中存在着市场经济则是不明事理的。

所以，草桥说“派性分子们不交手是还不觉得他们怎么样，只要一交手，顿时有三大重要发现：一，理论基础太差，常常违反基本原理。比如数学不懂两大部类原理，韭菜啥也不知道，科员先生又不懂什么叫计划。二，对历史事实不通。没有经过历史也不看看史书，就靠臆症式的想当然胡说一气，还以为是创新，还以此为荣责问别人出了什么新招子。他们根本不懂，现在做的这些都是我们的招子。三，分不清哪头炕热。经常自摆乌龙自掴耳光，给出的例子都是有利于对方的。” 正是说的草桥自己，也就是右派大笨蛋规律。理论基础太差，常常违反基本原理；对历史事实不通。没有经过历史也不看看史书，就靠臆症式的想当然胡说一气，还以为是创新；经常自摆乌龙自掴耳光。


582) 给读书狼：我认为计划经济才是遏制中国腐败的最有效的制度

[ 韭菜 ] 发表时间： 2006-06-28 16:10:01

给读书狼：我认为计划经济才是遏制中国腐败的最有效的制度



所以，读书狼谬赞韭菜了。



读书狼还说什么“吴敬琏毕竟还是体制内的人，有很多话不便说深、说透。”韭菜“帮吴敬琏把话说透了。”



韭菜纳闷了，韭菜这样的平民百姓都敢“把话说透了”，他七十多岁的著名经济学家为何不敢把话说透？搞学术的不敢说真话，不敢把话说透，怕什么？他七十多岁的人，难道还有比说透话更值得坚持的东西么？那么为何韭菜就不觉得有呢？



读书狼可否告诉韭菜，七十多岁的著名经济学家，究竟还有什么比说透话还值得计较的东西？是钱么？地位么？荣誉么？生命么？



韭菜认为，少数垄断行业工作人员的高收入，包括经理人年薪制度，都是市场化改革结出的恶果，改革这种错误的方式很容易，国家制定全国统一标准的等级工资就是，难道那个十万年薪抄表工所属的国企经理敢不执行国家规定？反了天了么？他有什么资格？何需政府去与抄表工协商？他吴老头昏聩，难道读书狼也是七十多岁的昏聩老头？



一句“把富豪统统抓起来进行彻底清查”，就吓死吴敬琏老先生了？那么吴敬琏老先生含沙射影把富豪都归结为腐败（因为没见过什么私人垄断），岂非是把富豪统统陷于不义？为何这么严重的韭菜都认为存在诬陷成分的话，吴敬琏老先生敢说呢？



读书狼认为“说起国内的腐败分子，‘左派’们可是一直回避的呀。”



说实在话，韭菜确实一直在回避腐败问题，因为韭菜认定，与其接受市场经济的政府官员高薪，不如接受现在的现状，韭菜认定，现在存在的腐败就是大到天上去了，它造成的贫富差距，也还只是私有制市场经济造成的贫富差距的小零头。韭菜能暂时忍受这种小零头，还因为，韭菜认定，当前中国最可怕的敌人是洋奴买办内奸。腐败不过是偷偷地搞点钱，再大的损失也只是有限的经济损失，那洋奴买办内奸根本是在卖国呀！难道读书狼不同意韭菜这一观点么？



读书狼也不得不承认，世界上根本就不存在“纯市场经济”？那为何还要鼓吹不要政府干预呀？事实上，就是那种理论上的“纯市场经济”，也是需要政府管制货币量的，问题是，哪国政府愿意并且有本事管制货币量？尤其是在世界一体化的今天？根本就是痴心妄想嘛！



“西方公共选择理论就明确指出，在市场经济条件下，最常见的寻租行为有四种： 一、政府定价；二、政府特许权；三、政府的关税和进口配额；四、政府订货。”



不全么？那么全的是什么？难道市场经济条件下，还有更多容易导致寻租的政府行为？或者，读书狼有本事在全世界范围内找到，没有上述行为的政府？既然政府不能避免上述行为，那么寻租就必然存在，无非是看这个国家对抗寻租的能力。



“上述四种寻租的行为，都必须尽量减少、遏制。办法就是政府定价要公开听证，政府的特许权、进口配额、订货都要公开地招投标，在公开公正公的三公原则下引入法制化的竞争机制。”



既然读书狼认为你的办法可以规避上述四种政府行为导致的寻租出现，那为何不能把你那好办法用到国家垄断行业的管理上呢？



而且，如果把“特许权、进口配额、订货”等统统给了国家垄断企业，让国资得利后，用来搞全民福利，岂非更简单公正了么？也就更容易遏制腐败了不是？



其实，某些右派的所谓“反垄断”，无非是大量私人企业在吸光了国企的血之后，再也没有长期的利润来源了，所以，眼睛就盯上了国家垄断企业了。等到把国家垄断企业的血也吸光了，估计就要卖国土卖劳工过日子了？



中国的市场经济，如果某个行业国企赚不了钱，那么规规矩矩做生意的私人企业岂能长期赚钱？他们的行业整体效率更低嘛！



而国外市场经济中赚大钱的，也基本上是大型垄断企业和一些投机者嘛！



所以，中国除非搞计划经济，否则，社会很难恢复到民众满意的廉洁程度。


583) 计划经济与市场经济的全球特征是这样的——“国是”辩论也轻浮不得！

[ 小彭忠义 ] 发表时间： 2006-07-01 21:31:14

我的一孔之见：计划经济与市场经济的全球特征是这样的——“国是”辩论也轻浮不得！

今天一位网名为“郑楚欣”的网友以如下事实、逻辑和规律特征对计划经济进行了否定，从而建立了“市场经济更优于计划经济”这一论断。

个人以为其采集事实、借用逻辑和规律都是因片面、偏狭而不足取的，故就事论事地予以了回复。

我不怀疑该网友的民族正义立场，也不怀疑其人格的真诚和善良与否，仅鉴于该网友的认识局限和人格偏狭性代表了当今时代的一个不小群体，将相关对话公布如下，还盼能在避免某些莫须有的误会前提下，给因处于转型期而“无主流”、“无权威”、“弱秩序”及“淡公共利益”的当今中国社会某些必要的良性启示。

我自信我的立论更为客观、全面、系统和科学，因而肯定更可取——不代表我的就完全正确，所以我同样欢迎各方取向“就事论事的批评或指正。

独立经济及人文分析员三商佳人（www.cnhelper.com）首席主持“引深”号公益行动总主持一名致力于中国社会及至全人类发展良性的马列主义者：彭忠义2006年7月1日

回复备联：Tel： （0）13972610455（忠义手机）E-mail：manager@cnhelper.comMSN：pzy6@hotmail.com QQ：22761792

***************郑楚欣的原文

计划经济否定私人财产，否定竞争，用结果的公平代替过程的公平，这违背了人类逐利的天性。

计划经济在理论上有着无数的先进性，但它的硬伤是，到目前为止施行过计划经济的国家很多，但没有一个能够达到西方市场经济国家的高度。我们拿苏联这个计划经济成果最显著的国家来做例子。

从斯大林推行计划经济后，苏联的经济增长率一直很高，比美国还要高，并且基本无失业、政府提供免费的医疗和教育、物价低、水电费几乎不需要，今天的很多社会主义国家都不能达到苏联八十年代的水准。但之所以苏联能够成为计划经济国家的佼佼者，最大的优势在于它国土的庞大和资源的丰富，计划经济导致的效率低下是苏联也不能避免的，高耗能、高污染的工业是苏联的标志，为了维持国家收入，很早开始苏联就大量出售能源与资源。可以说如果不是因为天然的优势，苏联根本不可能取得经济上的成就。而长期计划经济的结果，就是苏联环境被严重破坏，部分城市人均寿命持续下降，对能源依靠过大。这里可以看出计划经济的一个致命缺陷：用生产决定消费，会严重挫伤劳动者的积极性和创造性。高度集中的指令性计划经济体制导致经济体制运转失灵。市场经济的伟大之处在于市场中每个个体都在凭借一种本能创造尽可能多的财富，财富的增长是自发而积极的。计划经济责用专门部门指导经济，既不能激发人们创造财富的动力，也不能即时调节经济，不能及时分配资源。而且很多计划经济国家都有一个奇怪的现象，就是重工业轻农业，重视重工业轻视轻工业，苏联尤为明显，虽然生活有保障，但物质始终不丰富。这是出于什么原因，我还没有研究过。

计划经济另外一个致命的地方在于分配不公。听起来很奇怪，我前面刚说过计划经济是用分配的公平替代过程的公平，这里却说计划经济分配不公？实际上计划经济分配的公平只是表面上的。市场经济分配也往往和劳动的多少不成比例，但需要看到的是它的分配大体上和创造价值的多少成比例。但计划经济就不遵从市场经济的分配原则，在计划经济的国家，有权力的人就能享有资源，权力越大，享受越多。

不遵从自由的原则，由权力主导一切，这必然导致公正旗号下的不公，也是多数计划经济国家不能避免的一大难题。

**********我的回复：

你很认真，谢谢，那我也就认真一下吧。

1、“计划经济否定私人财产，否定竞争，用结果的公平代替过程的公平，这违背了人类逐利的天性。”这个是谬误，因为计划经济不否定私人财产，只否定不法私人财产。

2、关于“计划经济的污染”你只是偏狭之见——如果排除帝国殖民术，任何国家都会存在工业污染，因为重污染工业的产品各国都需要，这是社会总产品的要求。当今世界发展中国家的污染，大多是帝国直接转移或帝国借所谓的自由竞争促成，就是明证。

3、计划经济的效率要辨证地看——计划经济的效率体现在两方面，国家公共利益方面，国民生活文化方面。比如中国短时间内造出了原子弹从而震惊世界，说明其效率很高。起工业基础几近于零的起点，相比帝国及发展资本主义国家又确实很低。

4、计划经济强调结果的相对公平而不是绝对公平——这毛主席很早就批评过“绝对平均主义”，你的理解有错误，也可能是你只局限于你看到或听到的一点而没有去进行更多的学习和考证。计划经济也注重过程公平，其提倡经济民主、技术民主、生活民主和政治民主，强调工人阶级的民主地位，是最好的说明。

5、资本主义市场经济的效率是相对的高——如其等强调自主发展（即不侵略或压迫他国及地区），强调公共利益的平衡（也就是不只是顾个人利益）其效率会低得吓人。

6、市场经济过程绝对不公平，其是强者欺压弱者的工具，公平之说是“机会主义”热潮的怪胎。无论有无其他经济制度的产生——其都是注定要消亡的，因为其欺压弱者的特性，决定了不可回避的对立、矛盾和冲突，最后则是多数人消灭少数人！


584) 从减员增效与拉动内需看计划经济时代为什么需要票证

[ Ai谁谁 ] 发表时间： 2006-07-02 16:11:38

从减员增效与拉动内需看计划经济时代为什么需要票证

看到这个标题可能有的网友会奇怪，减员增效和拉动内需看起来似乎毫不相干，而且怎么扯上计划经济时代的票证了？减员增效说的是单个企业的内部管理，拉动内需则是针对整个社会经济而言的，票证那更是上个世纪的事情了。但是我认为他们是有联系的，它们的关系就隐藏在整个社会生产的背后，被那只看不见的手所约束。

毫无疑问，盈利是企业首先考虑的问题。为了更高效的盈利，各个企业争相生产社会中盈利能力最强的那一类产品，比如前几年电视机盈利能力强，结果到处都是生产电视机的，现在生产手机效益好，因此涌现了很多生产手机的企业，这是价值规律所起到的市场自我调节作用，称之为看不见的手。

从市场角度来说，除了生产产品之外，还需要销售产品，才能完成最终实现盈利。

在自由竞争的时候，生产是各企业自发的，对于一个企业来说，只要单件产品可以盈利，那么销售的产品越多，盈利也就越多，因此各个企业一面要开足马力生产，一面要不断的投入资本扩大再生产。这样就可能在一些领域造成重复建设。而工业的投资和产出是有一个周期的，并不是决定生产之后立即就能生产大量的产品，这个周期甚至可能很长，可能以年计，这样一来当各个企业都争相生产某些产品的时候，就可能造成产品在某一个时间段发生同类产品的冲突，从而造成“过剩”。

这里“过剩”是打引号的，这是因为这种过剩往往是相对购买力来说的，并不是相对实际需求而言的过剩，那么购买力为什么相对萎缩了呢？资本追逐利润的特点决定了他一面要扩大生产，另一面要压缩成本，也就是所谓提高效率。而劳动力也是成本的组成部分，当然也在压缩之列，一面要减少雇员的数量，一面要提高劳动强度，这就是大家常听到的减员增效。由于企业的减员，整个社会对劳动力的需求也减少了，因此工资也会被压缩，当然这样也带来投入产出效率的提高。南方的一些外资合资工厂工人工资保持在10多年前的水平上，也是效率高的一个体现。因为在不太影响产出的情况下减少劳动力成本对于盈利来说是立竿见影的，因此各个企业也乐于采用这种方法。

由上面的分析可见，生产某些更能盈利的产品和减少雇员以及雇员工资，可以在短期显著的提高单个企业的利润。但是由于所有的企业都不约而同地投入生产“能赢利”的产品并且压缩人力成本，造成了社会中雇工的整体购买力下降。而且由于雇工占人口数量的绝大多数（这一点是显而易见的），因而他们是日用必需品如衣食住行教育医疗的主要消费者，当他们整体购买力下降的时候，就会造成整个社会日用必需品的滞销，称之为内需不足。当然了，此时奢侈品的内需还是充足的，因为奢侈品的主要消费群是有钱人而不是雇工，上海前不久举办了奢侈品展就证明了这一点。

严重的是，企业盈利和劳动力价格之间存在一个“悖论”。因为企业要盈利，那么必然压缩成本增加产出，同时由于劳动力需求量减少因而价格必然被压低，这一面造成了产品产量的增加，一面造成了社会必需品购买力的不足，当购买力不足的时候，由于产品滞销，按照价值规律供大于求价格会降低，因而利润也减少了，由于企业不甘于利润减少乃至亏本，那么他只有2条路可走，一条是压缩成本，一条是转移产品线。但是当整个社会的购买力非常低下的时候，即使转移产品线也不成了，何况转移产品线也不是一朝一夕的事情，这样企业为了保持利润水平，只好大量裁员以压缩成本，同时销毁产品以减少供应保持价格，因此就有大量工人失业吃不上饭与牛奶倒入大海粮食烂在地里的事件同时发生。用中医的术语（厌恶中医的请跳过中医描述，不看也无妨，下同）来形容这个过程就是：内需好比是阴，生产盈利好比是阳，刚开始的时候由于对阳亢的需求不加克制通过制造阴虚来获取阳亢，但是阴虚时间长了最终会造成阴阳两亏，于是就病入膏肓，爆发经济危机。

demmos为了解决这个悖论，提出了按人发钱的方法，数学提出通便器理论来支持这个判断，但是数学开的那个方子我不是很赞同，我认为demmos的按人发钱才是正确的滋阴补阳方子。

按人发钱这个方子虽然开的正确，但是不到快要不行的的地步也很难被采用。这是因为，如果政府没有外快，按人发钱的这部分钱来源便只剩下税收和通货膨胀，税收当然主要从富人那里拿，通货膨胀则是按照比例贬值货币，拥有货币越多损失也就越大，因此两个来源都是要损害有钱人的利益，执行难度可想而知。当然这样的政策在资本主义快不行的时候还是采用过。30年代全球资本主义经济危机之后，德国和美国都采取了国家干预的方法。德国进行的最为彻底，直接由国家经营企业，包下所有的劳动力，哪怕他们只做简单劳动也绝不让他们失业，通过这样特殊的形式搞按人发钱，最后德国早于美国迅速摆脱了经济危机。采用凯恩斯的看的见的手干预国家经济的美国也在35年之后逐渐恢复元气，但是慢了一拍的英国在多年后还很比较萧条，从那以后英国只好当美国的跟班了。

现在世界上其实也是存在一些国家部分的采用了按人发钱的政策的，因此他们的福利显得比较好而税显得比较重，比较有代表性的是法国，前不久已经开始有人呼吁减少国家福利了。从30年代全球资本主义危机之后，为了缓解国内的这种阴虚阳亢的症状，很多老牌的帝国主义国家开始建立国家福利制度，第二次世界大战之后，迫于社会主义的崛起带来的政治和经济双重压力，不得不继续增加福利开支。这笔开支的直接来源是通货膨胀和赤字，但根本的来源则是海外贸易，即跨国公司通过海外贸易挣钱，然后默许政府增加赋税、赤字以及通货膨胀从他们身上按资产拿钱。这种海外贸易有一个显著特点，那就是主要是用高附加值的高科技或者高知识产权产品换取低附加值的生活必需品和工业原材料，因为按人发钱最终必然要落实在物质资料即生活必需品上。现在满世界都是made in China的东西就是一个证据。据说在美国买中国产的DVD机比国内便宜多了，一个不到10美刀，比一张CD还便宜。

可能有人要问，既然进口这种便宜的生活必需品是一些发达国家按人发钱的一个环节，为啥还常听说中国的产品被诉倾销呢？这里可能是这么2种情况：一种是这个国家的财力开始变差，按人发钱不太搞得下去了，本国的工人要卖命的干活才能生存，而中国廉价的产品会造成那些国家相关产业的工人由于劳动力价格过高而失业，从而引发了他们的不满；第二种可能是这种廉价的产品冲击了该国原先的高附加值的产业，由于劳动力价格等成本因素，其产品价格上不再具有竞争力，企业无法盈利当然也不满意。

说了半天，可能有人会问了，你扯这么多跟毛泽东时代的票证有什么关系？我说，当然有关系，且听我慢慢道来。

毛泽东时代的发行了大量的票证，粮票、油票、肉票、布票等等，这些票证被很多人认为是物资缺乏的表现，但是也有很多人反对这种观点。而我认为，这些票证的确是证明了那时候物资短缺，但是这个短缺是相对于购买力而言的短缺，换句话说就是，购买力太强，社会上的物资相对于人民收入处于供不应求的状态。因为购买力大于生产能力，因此就需要用票证来限制购买力，你本来一个月能吃20斤肉，但是只发给你5斤肉票，超过供给的部分就要用所谓的“议价”价格去购买，这样做一方面是尽量减少全社会的浪费从而可以集中更多力量进行基础建设，另一方面防止了因物资被囤积而引的发社会动乱，是主动利用规律去加速经济发展的一个体现。

我查了一下有关布票的来历：1954年全国棉纱、棉布统购统销，供求关系紧张，9月份实行了凭“布票”（又称棉布购买票、购布证、购布券）限量供应棉布。可见，当时的确是出现了供不应求的局面。供不应求当然是物资匮乏了，相对于购买力的匮乏。为什么我强调是相对于购买力的匮乏呢？大家都知道白毛女这个芭蕾舞剧，剧中杨白劳在除夕之夜唱：“人家的闺女有花戴，爹爹我钱少不能买，扯上二尺红头绳，给我喜儿扎起来，哎嗨哟嗨扎呀扎起来。”这就明确的表明了，布这种东西在杨白劳那里是供大于求的，当然不需要什么布票来限制他去购买，因此在解放前虽然物资更匮乏但是却不需要票证，整体购买力很低，敞开供应也不会出现供不应求的现象，用时髦的话叫做内需严重不足。从这里也可以看出，解放前的中国经济，就是一个供需两弱、阴阳两亏，损耗厉害的病秧子。

这种按人发钱的方法，政府并不加赤字，也不通过海外贸易去赚取低附加值生活必需品。那么这些物资是从哪里挤出来的呢？主要是基本消灭了有钱人，从而抑制了富人的浪费和囤积，于是社会产品就更为均匀的分配给每个成员。因此这种方法虽然表面看似匮乏，但本质上是积累了购买力，为生产发展起来之后的产品准备销路。这种思路也正好符合中医治疗阴阳两亏病症的方法，先养阴，然后补阳，身体太虚弱的时候是虚不受补的。

从这个票证这个事情还可以看出，计划经济时代并不是现在传说的那种依靠行政命令实现经济规划，反而更多的是依据客观规律制定的合乎客观条件的政策和方法来调节供需关系，也证明了计划经济并不是要抛弃价值规律，恰恰是要充分利用规律因势利导的指导国民经济发展。


585) 解读数学的“新计划经济”

[ 马门列夫 ] 发表时间： 2006-07-04 16:10:21

解读数学的“新计划经济”

数学的“老计划经济”其实是初期的幼弱的计划经济，其实不“老”；数学的“新计划经济”实际就是成熟的计划经济，新在和老计划经济的对比上。初期计划经济和成熟的计划经济是相通的，不是截然分开的。数学对新计划经济的论述有以下几个要点：

1，数学充分肯定了老计划经济的成绩，这里也蕴涵着新计划经济的前景。是非常客观非常辨证的，而右派对计划经济的全盘否定则是非常荒谬的和形而上学的。

“老计划经济在人类发展史上起到了重要作用，尤其是在使一个落后国家在技术上迅速崛起这一点上起到重要作用，人类第一颗人造卫星，第一次航天飞行，都是是老计划经济的社会中产生的。而老计划经济也有它的缺陷，这个缺陷使西方帝国主义找到了和平演变社会主义国家的办法，利用这个缺陷，摧毁了老计划经济体系。”

在人类发展史上展示了一种完全不同于资本主义生产方式的新的生产方式；尤其是落后国家的技术崛起，在国际资本主义的秩序中是不可能的，只有这种新的生产方式才使落后国家的崛起成为可能。

它的缺陷是任何初始的事物都会有的，特别是旧事物对新事物的影响和瓦解恰恰成为某些人攻击新事物的把柄。这种影响和瓦解，数学明确地指出是帝国主义的和平演变。

2，数学满腔热情的呼唤新计划经济的到来

“互联网的出现，电脑的大量使用，又使人类进入到了一个新纪元，在这个新纪元中，新计划经济学的诞生就有了它的必然性。”

数学说是“人类进入到了一个新纪元”，确实是称得上新纪元的。这是一个历史上的新时代，是一个知识爆炸的知识经济时代，是一个霸权主义和知识劳动阶级革命的新时代。列宁主义特别强调对时代的把握，帝国主义和无产阶级革命的时代就是列宁首先提出来的，没有这个时代的到来，就没有十月革命的胜利，就没有中国革命的胜利。列宁对时代的把握建立在对资本主义的深入分析的基础之上。今天，我们称之为新纪元，称之为知识经济时代，不只是互联网产生的一个技术因素，而且还有社会因素，深入分析资本主义的世界，帝国主义已经进入了他的最后阶段，其表现一是争夺势力范围的帝国主义阶段已经进入控制世界的霸权主义阶段，二是知识经济的诞生，新的生产力的出现，最后将葬送资本主义。

计划经济总是和社会主义联系在一起的，从社会层面，知识经济必然带来社会主义的重新兴起。从技术层面，数学指出了“新计划经济学的诞生就有了它的必然性”。

3，新计划经济学必然是马克思主义基本原理的继承

“新计划经济学将在某种程度上继承马克思主义的基本原理，但是，原有的马克思主义也没有注意到互联网这种新生事物的诞生，因此也有许多没有注意到的地方，有它的历史局限性。但是，马克思主义的一个基本原理就是，生产力的发展，决定生产关系和上层建筑的不断更新，这件事情却是直到今天仍然正确的。因此，要创造新的经济学学科，就必须建立在新的生产力的基础上。”

数学指出，不是马克思主义理论上有什么缺陷，而是“历史局限性”。这个历史局限性，一是时代局限性，马克思不可能预见到互联网，不可能预见到知识经济时代，如果说没有帝国主义和无产阶级革命时代的到来就没有十月革命的胜利，没有中国革命的胜利，那么没有知识经济时代的到来，没有霸权主义和知识劳动阶级革命时代的到来就没新的社会主义革命运动的兴起。

数学深刻指出，新的知识经济生产力的产生具有决定的意义，知识经济新的生产力的发展，也就是新的生产方式的发展，是新计划经济学的基础。

4，对比了知识经济革命和工业革命的区别

“首先是不可再生能源的大量使用，导致了工业革命，这个工业革命的机器，通常都是直通控制的。什么是直通控制呢？就是炮弹瞄准了以后就发射，发射出去的炮弹就凭着惯性落到弹着点处爆炸。”

“而不可再生能源的大量使用，机器导致人“手的延伸”，这种延伸原本应当使人省力，更加自由的，却造成了大量的工人失业，及资本家对工人的残酷剥削，产生严重的过剩危机。”

工业革命的成果是资本主义的生产方式的大发展。是硬件“机器”的“直通控制”式的，是“手的延伸”，本来应该是对劳动的解放，但在资本主义追逐利润的生产方式下，机器成了对劳动的排挤和奴役。

“因此，对危机的研究，导致马克思主义政治经济学的产生，因而诞生了计划经济学。”

数学在这里没有区分老计划经济和新计划经济，因此是新老全包括的，也就是说整个计划经济学是从马克思主义政治经济学里诞生的。

“而计划经济在苏联和中国，都取得过辉煌的成绩，使生产力能够迅速上升。但是同时也显露出直通控制的许多弊病。”

初期计划经济还是在工业经济的范围内的计划经济，对计划经济的新的生产力的支撑还没有产生。当然计划经济本身也是一种新生产力，但没有知识经济生产力的支撑，它是比较脆弱的。数学深刻指出，初期计划经济的弊病之一是工业经济的直通控制的弊病。

在直通控制和信息控制之间，还有一个模拟控制的阶段。“导弹和炮弹在质的不同方面，在于炮弹是直通控制，而导弹则是负反馈控制，通过负反馈使得导弹能够相当精确地打击目标。由此导致控制论，信息论和系统论这三论，也称系统工程的学科，迅速地发展。但是要注意的是，这种负反馈理论，即纠错理论，还是主要建立在模拟的信号模型基础上的，是相当粗糙的反馈。而且，一旦信息受到干扰，仍然会导致系统崩溃的结果。”

“互联网呈现如下的特征：

它是人脑的延伸，而以往的人类生产工具，第一次工业革命的结果，大规模不可再生性能源的使用，是人手的延伸。直到计算机走进家庭，劳动工具已经从手的延伸进一步导致脑的延伸。”

知识经济生产力的特征之一是“人脑的延伸”。

“信息产品的大量出现。而且信息产品的传播速度相当快。”

之二是相当快速相当广泛的传播。

“最重要的一点，将使新自由主义经济学派们头疼的是，互联网是公有的！互联网的公有性甚至导致了许多信息产品信息资源的共享，许多免费获得的资源，天下出现了大量的“免费的午餐”！互联网上的许多信息产品，正是按马克思的设想那样，是按需分配的！”

最重要的是知识经济产品的公有性共享性。

“计算机的发展，使得系统的控制和老的模拟式负反馈控制显得粗糙了，现在已经成了数字化的控制，大规模的数据库和超强的计算机计算能力导致真正实行计划经济成为可能。现在的一个大超市，里面的几十万种产品，甚至包括商场里还有几根针，都能够详细地在数据库中有记载，这在粗放式的计划经济时代是不可想象的。而且新计划经济将不是什么长官意志，而是全体网民每一个人对于计划的参与，互联网导致真正民主社会的出现成为可能，而不是只是几年一次大选那种骗人的把戏。那种大选已经完全成为一种毫无意义的宗教仪式，甚至还一定要坚持要有那么一个硬件的票箱！煞有介事地去组织人力点数填在纸上的选票！”

在社会主义的初期，计划经济只是具有必要性，知识经济的发展使“真正实行计划经济成为可能。”使“粗放式的计划经济时代是不可想象的”的事情成为可能。这样的计划经济不是“什么长官意志，而是全体网民每一个人对于计划的参与”。这样的社会是“真正民主社会”，而不是骗人的大选民主。

“理想的人类生活模式是，硬件产品的消耗，通过计划经济的手段，用配给制的方法满足人们的基本需求后，则进一步的“生活的改善”，是人们享受到越来越多的信息产品。这样既制止了对大自然的疯狂破坏，又能够满足人们不断增长的文化需求。”

基本生活品的配给制+大量信息产品的共享，这种资源节约型，环境友好型，需求不断增长型的社会模式就是数学所说的“理想的人类生活模式”。

“也就是说，将来理想的一个社会的人类社会，是每一个人首先通过计划经济拥有属于他自己的食物，取暖，住房等基本硬件需求之后，更多的需求，全部在信息产品方面，这将导致大自然受到保护，停止被疯狂破坏。”

“而信息产品的一个重要特点，在于它的共享性。相对于硬件产品，硬件产品的特点是独占性，我正穿这件衣服你就不能穿，这个馒头给我吃了你就吃不到。以往的经济学市场经济交换模型，是某甲有产品A，某乙有产品B，某甲和某乙交换，则某甲拥有产品B，而某乙拥有产品A，新自由主义经济学的反馈在这种情况下是适用的。但是当大量的信息产品出现之后，还是假设某甲有信息产品A某乙有信息产品B，而交换的结果，则是甲和乙共同拥有产品A和B。一首歌我给你听，但我并没有失去这首歌，我自己还可以听。”

“因此在一个信息社会，每一个人拥有计划供应的基本的生活资料，而他的主要生活，主要的消费，则对信息产品的消费，而且这种消费不破坏信息产品，不是说你听了一首歌那首歌就消失了。在这种情况下，人类社会对于信息产品的公有化是最适合的制度，这个时候对信息产品的私有化，反而造成了生产力发展的桎梏。”

5，知识经济的社会必然是公有制的社会

“这个社会的公有制，将是以互联网为核心的公有制，是对全体信息产品的公有和按需分配，所有的人都在享用他人创造的信息产品，同时自己也在不断地各尽所能地生产出信息产品供他人享用，真正的各尽所能按需分配。”

资本主义社会的私有性是和资本的私有性相一致的，知识经济社会的公有性是和知识的公有性相一致的。公有制的物质基础是生产资料的公有制，技术基础是信息的公有制。数学在这里的互联网的概念是信息技术及信息产品的综合。这种公有是公有基础上的互享，是互享形式上的公有，私人占有成为不可能，因此消除了按资分配，减少了按劳分配，更多的是共享——即按需享用。

6，所谓新自由主义经济学必然成为老古董

“当初创造新自由主义经济学的那帮人，脑子里只有导弹的负反馈概念，却全无互联网概念，现在美国的经济学家们，对于怎样管理象互联网这样的全人类公有财产，处于完全傻眼状态，上世纪七十年代新自由主义经济学，现在已经成了老古董了。”


586) 从水葫芦的命运比较计划经济社会和市场经济社会

[ 国际战士 ] 发表时间： 2006-07-06 10:37:56

从水葫芦的命运比较计划经济社会和市场经济社会

小时候的家务活主要就是每天从池塘里捞取水浮莲(就是水葫芦)给猪吃那时只觉得它的紫色花很漂亮.还有鼓鼓的葫芦型茎也很有趣从来没有把它往什么丑恶的地方想虽然童年捞取时的让手麻的感觉还在所以当我听说现在很多地方水葫芦泛滥成灾很吃惊——这么可爱又有用的草怎么就成了人们恨不得灭绝的恶魔了？

对水葫芦口诛笔伐的一大理由是——它生长速度太快，产量太高，南方亩产5万公斤，在受到工业污染的河流达到7万公斤，阻碍了其他生物生长。真是搞笑，水葫芦的高产量是工业污染导致的，难道在工业污染严重的河流里没有水葫芦就有别的生物吗？能见到鱼虾吗？产量高也不是什么缺点，即使水葫芦作为饲料营养价值不高，很可能将被饲料菜等高营养作物代替，但是水葫芦的高产量却使得它有可能成为最优秀的能源作物。一公斤水葫芦发酵可以产生0.374立方米沼气，而一立方米沼气可以发电7度，那么，一亩水葫芦亩产7万公斤意味着可以发电18.2万度电，从蕴藏能量来说，比现在人们热衷的甜高粱、石油草什么的要超过很多倍。现在淮河污染极其严重，据说洪泽湖鱼虾绝迹，以洪泽湖的面积（1800平方公里）来种植水葫芦，一年发电将达到5千亿度，相当于装机1亿千瓦，比现在长三角的电力总需求还大。至于清洁河流和调节径流的作用还不提。

水葫芦的疯狂生长是工业污染的产物，它的作用是清洁河流。但是，在市场经济社会里，大家都只顾往河流里排放污染，至于会不会导致鱼虾绝迹那是不顾的，重要的是，人们需要为鱼虾绝迹找到替罪羊，于是，生长迅速、吸收污染的水葫芦成了人们公认最好的罪魁祸首。

虽然水葫芦利用起来其作用十分巨大，中国也许根本不用担心什么能源短缺，但是在市场经济社会却很难有效利用。因为市场经济是讲究个体利益的，你要到别人地段的河流里捞取水葫芦来发电是要被收费的，就象旧中国处处有地头蛇，而没有一定的规模，靠几口污染严重的池塘来养殖水葫芦发电是不划算的，因此，至今中国没有大规模沼气发电站。更加重要的，市场经济的特点是只找眼前最廉价的方式利用，于是，尽管煤炭、石油造成巨大的污染，但是由于煤老板、油老板力量雄厚，社会不能对一次性能源征收损耗税和惩罚性污染费用，加上个体利益使得生物质能很难推广。

作为对比，设想一下假如在计划经济社会里，水葫芦会是怎样的命运？例如改革以来，一些人对改革前小水利口诛笔伐，说什么不讲究科学，可是至今中国农业依靠当年修的水库维持，让人庆幸的是，要不是改革前刮风式的大修水利，今天小农耕作的中国农业什么面貌难以想象，现在再谈修水利，成本已经远不是以前可以想象的了——大家都把公共事业当作唐僧肉想吃一口。不错，计划经济有刮风的毛病，但是不是所有的刮风都是不好的。假如在计划经济社会里，随着工业发展，工业污染物也是增长的，也有可能遇到水葫芦生长过快，而又听说水葫芦的发电性能非常好，那么，一股建设以水葫芦为原料的沼气电站的风就会大刮，尽管效率不高，很多地方有不科学的瞎建设，但是，不会出什么大岔子。会象小水利一样，中国今天将布满沼气发电站，每个县市区、大企业可能都有上规模的沼气发电站，而烧煤炭、石油电站将少得多，北煤南运不会成为铁路头疼的问题，污染将比现在小得多，北京晚上不见星星是不可能的，电力短缺是不可想象的，由于使用广泛，成本降低，电价也比现在低得多（本来天然气发电站成本就比燃煤、油的电站成本低，不过中国天然气短缺）。而在各自为垒的市场经济社会，光靠个体决策要让中国改变以一次性能源为主是个漫长的过程。

计划经济社会和市场经济社会的区别在于，计划经济社会的任务是改造好旧时代，因此喜欢刮风来动员社会思想力量来集中打击历史上的特权势力，例如伤痕文学整天说五类分子怎么苦难，其实历次所谓“浩劫”也就是整这些历史上的地头蛇势力，整来整去也就是这些人，整的方式也是总体越来越轻，这从解决历史势力的角度看没有什么不能理解的，并没有不断扩大范围，别的人群他们的待遇从来没有下降过。而市场经济则是不断制造一些新的打击对象，从开始的整三种人，到后来整国有企业工人，到后来通货紧缩整农民，到后来整事业单位的人，到现在学生和最支持改革的教师也开始大量自杀，从开始的奖金为主，到砸工人铁饭碗，到取消补贴，到各种福利服务都收费，就象从开始埋怨改革前的水利不讲究科学，到捏造说中国环境是改革前破坏的，到指责改革以来老天不长眼降雨减少，到现在连治污能手水葫芦也成了罪魁祸首。


587) 新计划经济有可能是避免资本主义蜕变的唯一选择

[ 马门列夫 ] 发表时间： 2006-07-07 17:11:53

新计划经济有可能是避免资本主义蜕变的唯一选择

市场固然是手段，但充分发展的完全的市场经济则必然导致资本主义，这是由资本主义发展的历史证明了的。完全的商品生产，完全的市场经济，就是资本主义经济，商品是资本主义经济的细胞，马克思解剖资本主义就是从解剖商品开始的。

因此，社会主义市场经济必然是有限制的市场经济，而不能是完全的市场经济。也就是说社会主义是利用市场有益于经济发展的一面，限制对社会造成危害的一面。

限制就需要有另外一种经济成分的存在，在矛盾的存在中互相制约，以免市场无节制地发展。而无节制的发展则必然导致资本主义，这是经济规律所决定的，是不以人们的主观意志为转移的。想避免资本主义而放任市场的发展，那必然是南辕北辙。

在信息技术尚未发展的时期，初级计划经济的存在无疑是限制了市场的发展，由于缺乏有力的普遍的信息技术，计划难免存在一些弊端，对市场的限制也过多过死，也就是说，计划和市场两个手段的作用都发挥的不是很好。

改革开放，我们发挥了市场手段的作用，但忽略了对市场的限制，忽视和贬低了计划手段的作用，放弃了计划对市场的限制作用。

我们的社会主义初级阶段从49年算起，至今已经将近一个甲子了。邓小平没有明确指出这个阶段的截止时间，但他关于20世纪末解决两极分化的政治遗嘱实际上暗含了一个初级阶段的社会主义市场经济时期的截止时间。也就是说，我们应该从社会主义市场经济转上社会主义新计划经济了。

社会主义有限制的市场经济只能是社会主义经济的一个过渡手段，市场经济的前途是资本主义，社会主义的前途不能寄托在市场经济上，在互连网信息技术日益发展的今天，在信息技术支撑下的新计划经济才是社会主义最有前途的经济形式。

只有充分发展社会主义新计划经济，或者叫做社会主义知识经济，才能真正有效的限制市场的消极面，才有可能避免资本主义的蜕变。而且，这可能是唯一的选择，舍此则不能达到社会主义的目的。


588) 如何区别自给自足经济、市场经济、计划经济

[ 听光 ] 发表时间： 2006-07-30 14:16:52

如何区别自给自足经济、市场经济、计划经济

在历史的发展中，社会有过不同的经济形态，一般地说，这主要是由生产力的发展程度决定的，但是在一定的特殊的条件下，人们也可有意识的采取某种经济形式来达成一定的目的。

一个社会表现出来的主要经济形态可以这样判断：即看某种经济成分在社会生产总产值中占的比例大小，占有大的主要的比例地位的经济成分就是当时社会的主要经济形态。

如自给自足经济，就是指当时的社会生产方式是这样的：社会的生产资料是与广大的个人劳动者直接结合的，劳动者生产的产品主要是供个人消费，只有小比例的剩余产品用于对外交换。也就是说，生产的劳动产品大部分是由劳动者自己消费了，这就是自给自足经济形态了。有一出戏剧里这样唱道“你耕田来我织布，你挑水来我浇园”，在生产力还不发达的时候，种田所得来的粮食，还有自己织的布将主要用于家庭自行消费，只是拿少部分产品用于对外交换以取得自己需要的其它用品。那么，这种社会就是一种自己自足经济了。在这种社会，虽然也存在各种主要为了交换而生产的手工业者，但其产值毕竟在社会占的比例很低，不占主要地位。但手工业这种形态的存在，同时也说明在自给自足经济社会中，也存在一定比例的市场经济成分。再看那个戏剧的例子，以家庭这个生产单位为研究对象范围，夫妻分工合作，生产的产品共享，共同消费，这不就是一种简单的计划经济形态吗？

通过上面这个例子，自给自足经济虽然主要是封建社会的经济形态，但显然这个社会中还包含有其它的经济成分，只不过所占的比例低了一些而已。从中人们也可以看到，即使在封建社会，一个社会也是多种经济成分共存的，而具体地表现为什么经济形态则主要看哪种经济成分占主要地位而已。

而到了资本主义社会后，工业生产力有了长足的进步，这个时候，工业产值占到了社会总产值的主要比例，这就是一个工业国了。大家都知道，资本主义社会的生产是以利润为主要目标的，就是为交换而进行生产的，也就是说，这个时候，市场经济成分已经占社会的主要地位了，所以说资本主义社会是市场经济。但即使在资本主义社会，人们也同样可以看到社会中依然残留有自给自足经济的成分，极端一点说吧，某个人购买了一些材料，然后在家里自己做了一个东西供自己使用，而不是拿出去交换的，这不就是一种典型的自给自足吗。另外，在资本主义社会里，在一些规模庞大的生产企业集团里，有着自己的生产供应产业链，那么，不同的配件产品无需通过市场交易，而直接通过内部调剂完成，各个子公司车间部门的生产任务都可以有计划的进行，而这不正是计划经济的雏形吗。也就是说，在资本主义社会里，也是各种经济成分共存的，无非就是市场经济占主要地位而已。

如果把一个家庭的计划生产，一个企业的计划生产，一个垄断企业集团的计划生产，这样不断地逐级放大，显然，最后的结果就是整个国家、整个社会都开始进行有计划的生产分配了，即未来的社会就是计划经济了。

计划经济就是直接通过有计划的生产配置完成分配的社会产品比例在整个国民经济中占主要地位。如在毛泽东时代进行工业化的过程中，很多生产资料都只是直接通过有计划的生产调剂在内部就完成了分配，而没有经过外部的市场交换。那个时候的工业化，主要的任务就是完成重工业化，而生产资料是与民众生活没有直接联系的，无需进行外部的市场交换，而是通过内部直接有计划的生产分配而高效地低成本地进行工业化建设。这也是毛泽东时代能够在非常短的时间内在中国完成工业化，把中国由一个农业国转变成一个工业国的秘密。由于计划经济成分占社会生产总值的大部分，那么，就可以把毛泽东时代的某一段时期称之为计划经济。也就是说，只有在关键的重工业化这段时期，中国才是真正的计划经济，而笼统地把毛泽东时代称之为计划经济是不确切的。即使是在这段时期，中国的自给自足经济和市场经济成分都存在，很简单的道理，有市场交换就有市场经济成分，中国那么多城乡集市，城市的各种商场，不就是进行商品交换的场所吗。

后来的改革开放，建立市场经济体系，就是在重工业化基本完成，中国的工业体系已基本建成后，不再通过内部的调剂来进行物质分配了，而是逐渐大都过渡到通过市场交换来进行配置，通过市场的手段来进行各种资源的分配，这样一来，市场经济成分就开始占主要地位了。换言之，中国早就是一个市场经济社会了。只不过，西方敌对势力敌视中国的社会主义制度，而故意百般刁难中国而已，不承认中国的市场经济地位，其实那都是扯淡而已，中国其实根本已经是一个市场经济社会了。要说中国的市场经济的问题，无非就是还有些不成熟，一些制度还不健全而已。

毛泽东时代通过计划经济手段实现工业化，这是中国人的理性的表现，非如此中国的工业革命不可能如此短的时间能够成功，而没有工业化，则无疑世界上根本就没有中国的立足之地，难道不是吗？

但同时也应该看到，由于生产力的不足，难以支撑人类的理性的计划经济长期实施，而不得不向市场经济妥协，这也是社会规律的必然作用，这也是没有办法的事情。反过来，如果非要扛着传统的计划经济不放手，结果就会遭到社会规律的惩罚，前苏联的崩溃就是一个极好的例子。

计划经济是社会发展的趋势，但并不等于要立刻就要完全实行，这不仅需要人类的理性，更重要的是必须要有一定的社会生产力的支撑，非如此计划经济也是难以长命的。不过，随着计算机、网络、大型数据库技术的日新月异，人类理性地进行现代化的全新的计划经济的曙光才真正开始显现。有了先进的互联网技术，进行统一的有计划的生产分配才真正在技术上成为可能。


589) 漫谈市场经济、计划经济各自的“软肋”

[ FREEFULIN ] 发表时间： 2006-07-30 21:08:33

有一种说法，认为高级计算终端的应用与电子计算机的普及为实行全面控制的中央计划经济铺平了道路。这种观点的失误在于完全忽略了计划经济并不仅仅是“经济计算”，它还是一种生活方式。计划经济的弱项在于无法应对“消费升级”。象电子计算机、彩色电视机、私家汽车、高档住宅、古董文物、名牌时装等高级消费品应该归属于谁？这样的问题恐怕再好的智能机器也“算”不上来。传统社会主义时代试图以“资产阶级生活方式”的政治术语来掩盖和抹平，事实证明是 “不得人心”的：那无疑是在宣布，社会主义国家人民的生活水平将永远难以企及西方发达国家。反观市场经济解决此类问题则非常得心应手，那就是拉开人民群众的消费档次，让一部分人先富起来，买得起就买，买不起活该。

由于计划经济已经在上世纪70年代末期逐渐被取代，我们无法看见电话线、电视塔、无线通讯设备等“奢侈消费”怎样象自来水、公路、供电设施等一样在计划经济条件下有条不紊、按部就班地逐渐走进千家万户，而看到的只是这些曾经一度“高端”的东西经过市场逐步低端化得到普及的过程。今天人们反思改革的时候更多地置疑集中在教育、医疗等被认为不应该市场化的地方也介入到市场中去了，却鲜有人指责手机、家电、电脑、小轿车的市场化，立论原则不管怎么说是不够严明彻底的，尤其是指望在市场条件下充分发展起来的电子计算机产业基础上重建计划经济的论调，更其于理不通。

那么，是不是可以认为，在当前社会生产力条件下，市场经济已经是唯一可选择的经济模式，而计划经济则命中注定地已成为昨日黄花了呢？或者，有些产业必须纳入计划经济，而另外一些产业则一定要交由市场处理呢？当然不是。

说到底，我们人类自身的缺陷以及人类所赖以生存的地球的局限性，限定了全体人类必须要实行全球统一一致的计划经济，而以资本主义为核心的市场经济正在将大家引导上一条不归路，并日益趋近于隐现在幽冥此岸的“末日审判”。市场经济的危害以其说是在于无节制的开发和滥用资源所必然导致的诸种危机，勿宁说是在于市场经济彻底改变着人的心性，人们正日益变得“非人化”起来。当年将人性从封建的或神学的桎梏之下解放出来的人文精神经过市场的无极限扩张正在变成开始反噬人类的“天狗”，变成不打任何折扣的靡菲斯特。

人是社会关系的总合，人是可以塑造的。市场经济通过遮天蔽日的广告企图将人们变成消费机器，变成据说是非常有个性的垃圾吞吐器，迷失了自我，也迷失了本性。究竟自己是活着，还是早就被虚拟了，这样一个简单而又根本的问题，现代人类几乎都难以作答。

先于资本主义市场经济总破产危机到达的危机是人类的精神危机。所幸的是，我国在市场经济道路上行之未远，各种问题和矛盾还只是初露端倪。计划经济时代的精神遗产作为一种阻断剂时时还能部分地显现其正面作用，但这种作用毕竟十分有限，指望用道德来匡正市场经济弊端的想法终究将成为泡影。人、生产工具和生产资料在怎样的状态下相互结合以及最终产出什么东西，是一个十足理性的问题，市场经济则恰好不具备这种理性。后发国家唯一的长处即在于有条件也有理由对资本主义的病态发展说“不”，起码也应该懂得扬其长避起短，不必要一味效法一味模仿，尤其没有必要非把自己也捆绑在资本主义经济体系的战车上与之生死与共，存亡相继。自由主义经济学在我国遭到普遍置疑甚至成为众矢之的，原因正在于此。“车到山前必有路”的反面常常是“不到黄河不死心”或者“不撞南墙不回头”。

有学者认为当代政治的特点是“说服政治”，笔者以为其说可采。应当说服我们的人民群众学会克制自己不断要求消费升级的心理欲望，同时更多地起用计划经济的杠杆调节经济发展的方向和重心，着力解决经济发展不平衡问题以及贫富分化严重问题。必须真实地告诉我们的人民群众，在中国人人都住带车库和游泳池的花园别墅从哪个方面讲都是一种“不可承受之重”。

自然，为了配合“节约形社会经济”的宣传，采用一些“杀富济贫”的社会措施只怕是难以避免的，如若不然，社会主义荣辱观将因为缺失了对少数人的强制性约束而流于形式并无法深入人心，甚至会被误解为单纯针对多数人的安慰性的劝喻。

2006年7月30日星期日


590) 市场经济会如何逼迫着人类走上计划经济道路

[ 听光 ] 发表时间： 2006-07-31 15:17:00

市场经济会如何逼迫着人类走上计划经济道路

在原始社会，当时人们主要面对的是来自大自然的威胁，个人的力量在大自然面前脆弱不堪，唯有实行公有的、团结的、有计划的生产斗争，方能在与自然的抗争中求得生存和繁衍，实现人类的发展。

而随着人类生产技能的进步，人类驾驭自然的本领日益提高，人类与自然之间斗争的重点日益转化到人类内部斗争为主，换言之，人类开始热衷于搞窝里斗了。虽然来自于自然的威胁程度相对变得越来越低，但人类内部的斗争却越来越升级。作为智能动物的人类内部的斗争，随着理论和科技的进步，这种斗争也越来越复杂，也越来越残酷。

在私有制的基础上，尤其是随着近代工业革命的发生，人类不仅改造自然的能力突飞猛进，而且人类内部杀戮也更为血腥恐怖。

工业技术生产力的飞速前进，使社会的经济形态也发生了巨大的变化，由原来的封建社会的自给自足经济发展为资本主义社会的市场经济。

资本主义的市场经济是以利润为最高的追求，激烈残酷的市场竞争带来两个趋势，一个就是社会的贫富分化加剧，社会不稳定因素日益增加，经济危机成为威胁社会常态的一颗不定时的炸弹；一个就是各自为战的市场经济模式，导致对大自然最为恶劣的无序的掠夺式的破坏，致使地球环境急剧的恶化，实质上开始日益威胁到整个人类的生存条件。

在资本主义的市场竞争中，这种以利润为目标的竞争模式的规律逼迫着资本家们去开阔更广大的世界市场，将资本主义竞争规律由少数国家扩展到整个世界，将大多数国家都卷入到资本主义全球化的浪潮中。接着带来两个变化，一个就是世界日益分化为沟壑分明的贫富两个国家阵营，一个就是加剧了穷国的资源环境更加恶劣的破坏。

而当资本主义基本统治全球的时候，而当世界市场也无法容纳下资本主义体制下的生产力的时候，一场席卷全球的世界经济危机就在深刻的酝酿中了。穷国对富国的反抗也越来越成为谋求自身生存的重要斗争方针，这种趋势只会不断地放大。

一边是社会生产力的急剧膨胀，一边是由于私有制的束缚而贫富急剧分化，更加上资本主义的生产方式造成对全球环境的巨大的不断的破坏，已经严重威胁到整个人类的生存状态。全球环境恶化了，难道富人富国能够独善其身吗？扯淡嘛。

就这样，一方面是贫富分化导致的巨大的世界阶级斗争一触即发，一方面环境恶化已经威胁到整个人类的生存，在这两个条件下，人类为了走上新的可持续的发展道路，就必须彻底地改造原来的社会结构，以适应新的生产力的巨大扩张。

从人类生存的角度来讲，维持人类生存繁衍的基本条件就是满足人类基本的衣食住用等生活水平，而随着生产力的巨大发展，满足这些基本的条件是可以通过有计划的生产来实现的。从人类发展的角度来讲，有了基本的物质保障，人类可以在精神的追求方面更加自由和深入，将更加广泛地促进人和社会的全面发展。

简言之，有了巨大的生产力作物质保障，通过实行公有制，人类完全可以理性地有计划地规划人类的生存和发展，以实现更高层次的人类幸福追求。

当然，当前人类如何从自相残杀的状态转入到和谐共处的状态，具体的路径如何，这将最终由不同国家的斗争发展来决定。但可以肯定的一点是，就算情况真的发展到相当极端的情况，当全人类的生存遇到巨大的威胁的时候，这个时候，人类就不得不自觉地相互妥协了。

人类未来的发展，是自发地在社会规律摆布下运动，还是自觉地依据社会规律来改造自我，这两种情形将在人类的未来发展中交替出现。这是人类作为一种能够生产工具，能够认识世界和改造世界的智能动物的本能所决定的。

人类将永远在两种状态下来回穿梭，一段时间处于不认识的必然规律摆布之下，一段时间处于驾驭已认识的规律而自由发展创造的状态中。人类社会将永远在正确与错误的言行交织中前行。


591) 火箭女引出的分歧：何谓市场经济和计划经济？

[ 听光 ] 发表时间： 2006-08-03 11:23:40

火箭女引出的分歧：何谓市场经济和计划经济？

根据西方发达资本主义国家的历史进程可以知道，市场经济应该算是商品经济的升级版。

商品经济时代的特征就是，资本家自发地根据自己的产能盲目地生产商品，盲目地参与市场竞争，商品市场常常处于一种无序的竞争状态。后来经过多次大大小小的经济危机，资本主义开始由自由竞争状态走向垄断状态。由此资本主义的生产管理方式逐渐开始出现新的变化，这就是现在人们常说的订单生产。也就是说，经过一定的市场竞争，各个不同的经济主体开始出现某种程度的协调、配合和默契。换一种说法，其实订单生产模式就是计划经济的雏形。也可以说，计划经济是市场经济的升级版。而市场经济要上升到计划经济，这在资本主义社会是无法完成的，而必须进入到生产资料基本公有的社会主义才可能完成。

商品经济的大发展只有在人类进入到工业生产时代才成为可能，而在此前的封建社会，主要处于农业社会时代，农业的产值比手工业的产值大的多，占社会生产总值的大部分，而大部分农产品又都被占人口多数的农业人口自己使用了，只有少部分被交换到占人口少数的城市。所以总的来说，封建社会是一种自给自足的经济状态。

再来看看中国。

经过毛泽东时代后，中国经过工业革命，建成了基本完成的工业体系和国民经济体系，工业产值超过农业产值，也就意味着中国已经有一个传统的农业国跨入现代的工业国的门槛，中国搭上了世界工业革命的末班车。也正是由于中国成功地实现了工业化，建成了自主的重工业体系，这个时候，中国才算真正在世界民族之林站稳了脚跟。

在毛泽东时代，中国主要实行的是计划经济，这不仅是社会主义的本质要求，也是中国进行工业化的必然要求。尤其对于工业化来说，若不实行计划经济的话，中国就决不可能在最短的时间内实现工业化。而在当今这个强敌豺狼环视的世界里，如果中国没有实现工业化的话，那么毫无疑问中国今天的命运决不会比当年的清朝好到哪里去。

实行计划经济就在于实现了人财物资源的集中调配使用，减少了许许多多不必要的因市场交易而产生的成本和摩擦消耗。而且工业化的重点在于建立重工业体系，主要是生产资料的生产和再生产，而建设重工业体系已经有了西方和苏联的工业体系作为参照物，在这样的条件下进行有计划的工业化是可以办到的，实践也证明这个策略是成功的。

而到了中国基本完成工业体系的建设后，需要重新调整重轻工业的生产比例，轻工业主要是面对生活资料的生产，这个时候，传统的计划经济手段的局限性就突出来了。根据苏联的经验大家都可以知道，苏联的生活资料长期表现为匮乏单调。

所谓传统的计划经济是指没有计算机、网络和数据库技术支撑的一种状态，而有了这些技术的支撑后，传统的计划经济将有机会升级为现代的计划经济。

从中国改革开放起，由于缺乏现代的技术支撑手段，所以中国需要借助一定的市场手段来进行资源的配置，这是正确的选择。无论这个选择是有意的还是无意的，但总体来说对中国是有益的。

至于中国具体在哪一年实现了市场经济，那就要看中国经济生产的资源配置手段里面，计划和市场谁占的比例高来定，这就需要统计一些数据了。

至于有人说什么中国在1976年或1978年就是市场经济了，那是不妥的。难道说，从计划经济到市场经济的切换可以一夜之间就完成吗？那显然是不可能的。最多只能说，那个时候有了某种意向而已。中共在1992年的会议上才宣布改革的方向是建成市场经济体系，可见此前虽多只能算是在摸索而已。

准备实行市场经济和实现市场经济是不同的，想要建成市场经济与已经建成市场经济也是不同的。

对于中国这样比较复杂的社会经济状态，还是需要实事求是对具体问题作具体分析才是正确的科学的态度。


592) 计划经济可以消灭剥削就代表已经消灭了剥削？

[ 韭菜 ] 发表时间： 2006-08-04 09:37:41

给城南廢人：计划经济可以消灭剥削就代表已经消灭了剥削？

此次，城南廢人网友指责的是，韭菜思维混乱。

什么概念不清，思维混乱之类的指责本身，我并不在意，我在意的是证据。

所谓概念不清，并非什么大毛病，大家一起澄清就是，讨厌的是，辩论双方对同一个概念的理解不能达成共识。

关于“市场”、“市场经济”和“参与”，城南廢人网友不再指责韭菜了，看来不认为韭菜搞混了市场和市场经济了？不认为韭菜理解错了“参与”？很好，进步。

现在的概念分歧出在“操纵”上。

严格地说，我也不认为政府的合理的调控和干预是“操纵”，我认为政府的调控和干预是计划手段，计划经济其实就是主要由政府来管制的经济，我从未说过计划经济是被操纵的经济。

新华词典上，“操纵”的解释也是：用不正当的手段支配、控制。

韭菜认为，凡是一视同仁的规则，就不是操纵，比如，所有人杀人了就得偿命，欠债就得还……这类规则不属于操纵性的规则。但是，有些歧视性的规则，就属于操纵，比如，对待各国不一样标准的移民法，在全球经济一体化情况下标准不一的关税，汇率，经营许可证，配额……

标准不一的移民条件和标准不一的关税率，难道不属于操纵么？不然，为何一体化的经济体不享受同一标准？

不管是固定汇率还是浮动汇率，都是被操纵的汇率，都是有利于制定者的汇率，因为汇率没有客观标准。

经营许可证和配额，为何给张三不给李四？事实上，无论用什么办法确定“经营许可证和配额”的得主，都是属于操纵，还是因为根本没有客观标准，或者不能全体享受利益，如果，经营许可证和配额全部给了国企，就不存在操纵了，因为利益是全体共享，损失也是全体共担。

当然，城南廢人网友可以继续认为“经营许可证、关税、配额、移民法、汇率……”不是操纵手段，这不过是你我观点不同，且因为这基本观点的分歧，导致后面对话困难了。

在韭菜眼里，完全的市场经济就是人财物完全自由的流动，没有移民限制，没有关税配额，没有汇率（使用同一货币），没有经营许可证的苛刻的条件限制和丰厚的利益回报……当然，更没有任何私人的操纵行为。

而在城南廢人网友眼里，人财物被人控制流动没关系，只要局部有不被操纵的情况出现，这个市场就是不被操纵的，所以，西方主要资本主义国家都是不受操纵的市场。

我们还怎么继续对话？

城南廢人网友认为，“现实中，没有不失灵的市场”这句话本身就自相矛盾。

我可没看出什么矛盾呀？市场总是要“失灵”的，并不代表经济根本不可能增长，市场失灵最明显的表现是周期性危机，哪个市场经济国家没有周期性经济危机？甚至某些地区导致周期性政治危机？

城南廢人网友问我：“是不是市场局部的表现可以否定大体的表现？”

我倒是要再问城南廢人网友：哪里有不受操纵的市场？

应该是，一个市场只要出现了操纵的行为，那就不是不受操纵的市场，而不是，一个市场只要不是被全部操纵了，那就是不受操纵的市场，难道不是么？莫非这个逻辑道理，您不懂？

城南廢人网友认为我把不是他的观点硬安在他的头上，这有点冤枉我。因为，城南廢人网友曾经问我，承不承认，有良性竞争的市场，我明确说不承认，并且举了中国瓜农的例子，我以为再也没有比中国瓜农种瓜卖瓜更接近自由竞争的例子了。

也就是说，如果有良性竞争，那么中国瓜农的竞争最接近，然而，就是这种基本没有人操纵的竞争也是恶性的，城南廢人网友也不能不承认吧？可是，城南廢人网友似乎否认了中国瓜农种瓜卖瓜是最接近自由竞争的事实？他认为“农民种西瓜就是一窝蜂的重复投资，这属于市场秩序失常”。

那么，请城南廢人网友举一个良性竞争的例子，可好？

城南廢人网友否认“政府调控干预是计划手段”，他说，政府在“调控和干预”中，对商品根本没有定价权，政府计划对商品就有定价权。

我很高兴的一点是，城南廢人网友似乎同意了我的一个观点：计划经济就是政府拥有定价权？

我就是要让这个观点深入人心，如果，城南廢人网友真的同意，计划经济的本质就是政府拥有定价权，那就是我的知音啦？

那么调控和干预，是不是政府影响市场定价的手段呢？

要知道，维护政府定价权的手段有多种：直接定价、用政策调控价格、用配额维持价格……如果城南廢人网友真的懂了这个，那么后面，我就不用解释了，如果不懂，我想我也不用解释了，因为属于白费力气。

城南廢人网友说：“市场并不因为你厌恶竞争就变成‘没有不受人操纵的’。”

我说我厌恶竞争，只是表明我对竞争的态度，并没有用这个来证明“没有不受操纵的市场”吧？

关于剥削，我的说法可能是有点混乱，也有左派网友提意见了。现在澄清一下。

狭义的剥削，就是利用占用的与众不同的资源剥削他人的劳动成果的行为，公有制可以消灭这种剥削，计划经济本事更大，她可以在混合制度下消灭剥削。

但是，计划经济可以消灭剥削，并不代表现在已经消灭了剥削。

而且，剥削还有另一种形式，那就是主动被剥削，这种主动被剥削的行为是永远存在的，它不属于狭义剥削范畴，而属于广义剥削范畴，主动被剥削是有益无害的。

城南廢人网友责问我：“农民遭受了这么多年的剥削，还要在这里被诬蔑吗？”

我可并没有否认，在计划经济时期，农民被剥削了，我强调的是：单个农民被剥削的程度并不比单个工人或者干部深，农民如果不满，还可以逃避被剥削。

计划经济时期不仅农民，而是全体劳动者都被剥削了（当然少数逃避者除外），被谁剥削了？被他们的子孙后代，也就是我们这些不肖子孙。

比较而言，工人干部，尤其是那些劳动模范，被剥削的程度更厉害。

农民的穷困，并非是剥削造成的，而是他们的劳动生产率太低造成，而他们劳动生产率低，也并非主要是他们个人能力的缘故，而是因为他们使用的生产资料太少。今天的状况也一样。

我认为，计划经济时期，不管是干部、工人还是农民，都可以逃避被剥削，尤其是农民，逃避更加容易——农民消极怠工更容易嘛！

难道，计划经济时期，没有人因为消极怠工，导致他们的劳动收入等于他们的劳动付出，甚至大于他们的劳动付出的？请城南廢人网友明确告诉我：有还是没有？

如果有，那么，我的观点，计划经济下劳动者可以逃避被剥削的命运，成立，对吧？

如果，计划经济年代，根本不可能有劳动者，通过消极怠工成功地逃避被剥削，导致他们的劳动收入等于或者大于他们的劳动付出，那么……嘿嘿！

城南廢人网友认为美国的贸易逆差是“由于美国对中国高技术产品封锁造成的”，那么理由呢？

关于美国逼人民币升值，我最早是这么提及的：“从美国强逼中国人民币升值来看，市场失灵带来的灾难并未减轻，反而加重，加重到要强逼他国来承受美国市场经济失灵带来的损失。不然，中国有什么理由不能自主决定本国境内的汇率？中国何曾干涉过美国境内的汇率？”

我想说明的是，美国堕落到无耻地强逼他国货币升值，证明，美国国内市场失灵到无药可救。也就是说，市场失灵越来越严重了。不然，美国怎么无知到不懂一个主权国家是有权制定自己国家货币汇率的？

城南廢人网友不同意美国逼人民币升值，与我何干？如果，城南廢人网友不同意我的观点：美国强逼人民币升值是因为它本国市场失灵太严重。那么，请证明一下：美国有什么权力和理由强逼人民币升值？

或者，证明美国国内市场并未失灵严重也可以呀！

我不认为我思维有任何混乱的地方，辩论中的错误是有的，我们之间的概念分歧也是有的，但我思维一直很清晰，难道不是么？不然，请城南廢人网友咬住我的所谓的思维混乱的地方不放，最后看，到底是因为概念分歧造成的，还是我思维混乱？


593) 竞争是人类社会的癌，全是恶性的，而计划经济下的贫富差距却是良性的

[ 韭菜 ] 发表时间： 2006-08-05 10:29:54

给城南廢人：竞争是人类社会的癌，全是恶性的，而计划经济下的贫富差距却是良性的

指责升级为“语无伦次”了？可是，先前指责的“思维混乱”似乎还证据不足吧？

我不在乎你对我本人的指责，因为我本人一再自称是小儿科嘛！是来向大家学习的，学习过程中出些错误，难免嘛！我比较紧张，比较关注的是，我的观点，你有没有本事驳倒？我很感兴趣的是，如果你驳不倒我的观点，是大骂我，宣布我百不通千不通万不通，还是灰溜溜地逃走？或者认同我的观点？或者暂且搁置某些相持不下的争论？

现在梳理一下我们的争辩。

1、韭菜反对市场经济，不仅因为世界上不存在“不受人操纵的市场”，更因为，“市场配置资源”根本不是最优。

也就是说，即便没有人去操纵市场，市场配置资源也不可能是最优，因为，市场经济中，不存在所谓的良性竞争，竞争都是恶性的，被操纵的市场竞争是恶性的，垄断竞争是恶性的，没有被操纵的自由竞争也是恶性的。

“英特尔和AMD两大巨头之间的竞争”是垄断竞争，恶性的；中国农民种瓜卖瓜的竞争是自由竞争，也是恶性的。

城南廢人网友说，“只要有良性竞争存在，市场就不是受人操纵的市场。”

这句话本身的逻辑不成立，而且，世界上也没有什么良性竞争，竞争全都是恶性的。

2、“世界上没有不受人操纵的市场”成立么？

城南廢人网友说，“不受人操纵的市场”这个概念在市场经济定义的语境下，指的就是“市场大部份时期和大部份范围都是不受人操纵的”。政府的调控干预不是操纵，而是维护“市场配置资源”。

韭菜认为，只要有操纵行为存在，就不是“不受操纵的市场”了，就影响“市场配置资源”的客观性了，同市场失灵是政府干预的理由一样，市场存在操纵也是政府必须干预的理由。政府的调控干预不是市场行为，政府的某些有偏向性的干预也是在操纵市场。

韭菜认为，世界上不存在不受人操纵的市场，理论依据是，市场竞争的恶性事实，激发并鼓励人们的操纵欲望，而市场本身无力制止这种操纵。现实依据是，世界上根本没有不受人操纵的市场实例，特别是政府调控干预存在的绝对性，证明了市场失灵的绝对性。

3、市场失灵是市场经济没法避免的。

亚当的古典经济学的整个理论基础存在着一个缺陷：假定市场是完全的，因而没有考虑到市场可能出现的失灵。如果说政府不干预的全部根据在于市场的完美秩序，那么，市场存在的缺陷就成为政府干预的有利根据。市场缺陷也正是凯恩斯主义所依赖的基本假定，当然也是计划经济欲将取代市场经济的重要理由之一。

而市场失灵，不仅是因为市场被操纵，还因为不被操纵的自由竞争市场也是失灵的，比如中国农民种瓜卖瓜就是典型案例。

美国强逼人民币升值，是因为它们不但避免不了本国市场失灵，而且无力解决这种失灵，只好厚颜无耻地欺压他国，武力侵占伊拉克也是化解美国市场失灵一种手段。美国市场失灵的表现，除了严重的逆差和失业外，还有政府负债累累。

4、计划经济能不能消灭剥削？

关于剥削，我已经承认我的论述很混乱，可是，我不太介意这种混乱，因为，在这种混乱中，我渐渐发现了一个真理：计划经济可以在混合制度下消灭剥削，计划经济下的贫富差距是良性的。

也就是说，辩论过程中的混乱，问题不大，我们看结果，看最后，韭菜是怎么论述这个问题的，只要最后的结论的逻辑成立，那么认识过程中的混乱一笔勾销。

城南廢人网友说：“所谓剥削，就是一部份人无偿占有另一部份人的劳动。计划经济时代，农民的工分是不是能值他们的劳动价值呢？”

把剥削理解为“一部份人无偿占有另一部份人的劳动”，并不准确，新华词典上关于剥削的定义是：凭借占有的生产资料无偿占有他人的剩余劳动的行为。

也就是说，并非无偿占有他人的劳动成果就是剥削，在不占有生产资料的情形下，无偿占用他人的劳动成果，不能理解为我们通常说的剥削，我认为，应该理解为“分配差距”。

所以，我要修正我的观点：计划经济可以消灭剥削，但是分配差距在人类社会永远存在，这种差距导致了贫富差距，计划经济下的贫富差距是良性的。

计划经济时代，农民的工分是不是能值他们的劳动价值呢？不能！当年的计划经济时代，几乎所有劳动者的收入都低于他们的劳动付出，他们都为子孙后代贡献了剩余价值，比较而言，当年，单个农民的贡献不如单个工人和干部。

他们贡献的剩余价值体现在哪里呢？1、从无到有的国有资产；2、从无到有的国防实力；3、从简陋到全面普及的教育体系；4、从无到有的医疗保健体系；5、从无到有的福利保障体系；6、从无到有的科研体系；7、农地的改良增值；8、城市土地的改造增值……

在计划经济下，虽然也有巨大的收入差距，但是，没有收入不公，因为，劳动者可以自己调整收入的不公。也就是说，那些不愿意为社会多贡献剩余价值的劳动者，可以选择少贡献或者不贡献。

因为计划经济时期，所有劳动者都可以通过消极怠工，来减少或者拒绝为社会贡献剩余价值，且不会受到任何惩罚。所以说，计划经济下的贫富差距是良性的。那些攻击公有制企业人浮于事的人是观念太落后！

城南廢人网友认为，讨论社会层面的问题，讨论工人农民哪个贡献剩余价值更多一些，不应该用单个农民与单个工人比，那应该怎么比呢？用100个农民的贡献总额比一个工人，然后，结论是农民贡献更多一些？

城南廢人网友认为，如果城市居民吃的那部分完全留给农民自已吃，农民绝不会如此地穷困。城南廢人网友的意思大概是，农民光着身子吃就行了，不用穿衣读书看病参与文化娱乐了？国家牺牲大量知识分子的安逸生活享受，派他们去农村提高农村的教育文化医疗水平的价值，抵不上几斤粮食的价值？

城南廢人网友说，当年看到的不是大量的农民进城当工人，而是知青下乡。

这是事实么？当年，国家财力有限，新增国家工作人员不多，是事实，但是，那期间，国家在城乡，招收了大约与知青数量相当的国家机关企事业单位工作人员，如果，知青不下乡，那么，这些名额绝大部分会被城市人占用，那就意味着大量农民毫无机会了，不然，让城市没有得到工作机会的青年喝西北风去呀？

5、美国毫无理由要求人民币升值。

关于人民币升值问题，我的意思很明确，美国是因为国内市场失灵太严重，走投无路了，才不得已强逼人民币升值的。

城南廢人网友如果不承认美国市场已经失灵太严重了，那么请解释，它长期强逼人民币升值的理由是什么？

任何国家强逼他国货币升值都是毫无道理的，但这并不意味美国强逼人民币升值没有它自己的理由。我认为它自己的理由就是它没办法解决国内市场失灵问题了，城南廢人网友不同意，认为它的理由是贸易逆差，可是，解决贸易逆差的办法多得很，有贸易逆差的国家也很多，也就是说，贸易逆差的理由不成立。

城南廢人网友说，美国的经济至少到现在还在增长，所以韭菜说的“美国国内市场失灵到无药可救”没有根据。

经济增长与市场失灵不矛盾，因为市场失灵通常指的是供求失衡和失业严重。

而高技术封锁也根本不是美国中美贸易逆差的原因，更不是美国国际贸易长期逆差的理由，因为它实行高技术封锁的不过是针对中国，并非封锁了全世界。

以下是基本没有分歧的观点：

市场经济是通过市场配置资源的经济。市场配置资源的手段是“定价权”。政府必须对市场进行调控干预。计划经济就是政府拥有定价权。计划经济没有市场失灵问题。


594) 计划经济下的劳动者有“消极怠工”的自由

[ 韭菜 ] 发表时间： 2006-08-08 09:20:51

计划经济下的劳动者有“消极怠工”的自由

越来越感觉，城南廢人网友缺乏必要的逻辑思辨能力，所以辩论越来越乏味了。

城南廢人网友说：“干部们任由‘消极怠工’的现象发生，只不过是他们的失职，而不是什么‘制度的优越性’！”

其实，让城南廢人网友自己去理解，“消极怠工”正是计划经济的优越性，难度太大了点。因为他根本不可能理解，计划经济下的劳动者有“消极怠工”的自由，是一种很重要的权力。

“消极怠工”正是计划经济的优越性，这个观点，是我刚刚产生不久的，还没有来得及整理出完整的推论，解释给大家，尽管如此，已经有网友接受我这观点了。

但是，我知道，要让大多数人接受我这一观点，需要时间，而要让城南廢人网友，理解接受我这一观点，我信心不足，因为，我感觉他的脑瓜儿与众不同。

不过，既然城南廢人网友有兴趣与我探讨这问题，我不妨耐心一点。

“消极怠工”其实是所有雇工的通病，发病率全依赖制度，私有企业中，病发在暗处，而且，只要不被老板发现，没有任何后遗症，也就是说，老板不知道，就赚了，而同事，基本属于共谋，因为同事没有劳动收入的评判权。但是，一旦老板发现，后果就比较严重，因为会导致失业，或者被重罚。

公有企业则不一样，“消极怠工”病基本发在半明半暗处，或者干脆在明处，同事不是共谋，而是相互监督者，因为同事有决定劳动收入的权力。虽然，没有什么明文惩罚，也不会导致失业，但是，发病者后遗症比较严重，因为，它会在所有人心里形成一个比较难以磨去的坏的印象，而且循环累积，会拖晋级加薪的后腿，可能会影响数年，甚至几十年，是导致先笑后哭结果的一种对自己不负责任、也不划算的行为，长期的损失严重。

公有企业出现“消极怠工”，并非一定是干部们失职，因为，公有企业的劳动分配是按劳分配，不像私有企业是按市场工资标准分配，所以，只要按劳分配的方式合理，执行得到位，“消极怠工”不会给企业带来任何损失，反而给企业带来和谐。

为何说是和谐呢？因为现在世界上，极其缺乏的是劳动量，因为劳动量的多寡代表了收入的多寡，为了多赚钱，多占用劳动量是一种主要方式，正是因为有一部分人，一天工作12小时，16小时，太多占用了劳动量，而且这种多占行为越来越普及，才使得社会的失业越来越严重。

公有企业纵容人们“消极怠工”，正是鼓励大家愉快地积极地主动放弃劳动量，制造社会和谐。

也就是说，计划经济下的“消极怠工”对集体有益无害，是劳动者的一种自由选择。

城南廢人网友责问我：中国无论是法律、任何厂规校规院规和生产队大队公社规章制度，有那一条写明了“消极怠工”是正当的权利？是受保护的？

我的回答是：中国有哪条规则是惩罚“消极怠工”的？不惩罚制止普遍发生的现象，岂非就是纵容？

关于城市居民是不是占有了农民的剩余价值问题，其实是常识，根本就用不着争辩，因为，主要农产品历来都是国家补贴的。就算补贴之后，还是存在差额，那差额已经微乎其微了。农民贡献给后代的剩余价值，主要体现在当年兴修水利，植树造林，改良土地，修桥筑路等方面。

城南廢人网友认为，工人的待遇比农民好，所以，工人占用了农民的剩余价值。这种说法逻辑不严密，不足以成为证据。

工人的工资和农民的工分，不过是按劳分配的不同的实行方式，工人“消极怠工”虽然不大会影响到工资收入，但影响晋级影响某些福利待遇。农民“消极怠工”虽然会影响工分数额，但不会因为“消极怠工”完全失去工分，也不会失去集体按人口分配的物品。

城市职业岗位不够分配问题，中国一直到今天都没能解决，城南廢人网友是没有任何理由责备三十多年前的人的。城南廢人网友三十多年后，都想不出什么比知青下乡更好的办法，还有什么脸面责备前人？赶紧闭嘴吧！

当年知青为何要下乡？为了公平！为了改变农村落后面貌！为了锻炼培养国家栋梁……国家和谐的发展需要每一个人的努力，城市的就业岗位不能全给城市青年，那样做的是剥削阶级政府，但是，中国要做到城乡青年基本同比例进入城市就业岗位，又要保证城市青年不失业，那叫天方夜谭，根本做不到。

所以，城市知识青年下乡不仅是过去唯一合理有效的方式，也是现在和今后相当长时间，唯一合理有效的方式。不然，城南廢人网友给我们介绍一个更好的方式？

挑战市场经济派，鼓吹计划经济优越性，是韭菜目前在强国论坛的主要功课，只是，城南廢人网友在市场经济理论方面表现出来的可笑逻辑，已经证明，城南廢人网友根本不够资格与韭菜理论这个问题。

“只要有良性竞争存在，市场就不是受人操纵的市场”， “市场经济的市场大部份时期是不受人操纵的，因此其竞争是良性的”就是证据。


595) 作为社会主义者和计划经济拥护者的爱因斯坦

叶劲松

1999年9月，英国广播公司和路透社分别通过互联网在西方国家政界、商界、学术界、艺术界知名人士中进行了一次民意调查，评选“千年思想家”和“千年风云人物”。马克思在“千年思想家”的评选中高居榜首；在“千年风云人物”评选中爱因斯坦居第一，马克思一票之差居第二。

爱因斯坦当选为“千年风云人物”是因为他是最著名的科学家，然而，不太为人所知的是，作为伟大科学家的爱因斯坦还是一位社会主义者。

“爱因斯坦从大学开始，就自认为是一个社会主义者。尽管他对无产阶级专政有不正确的看法，说过不认为列宁的方法‘是切合实际的’。还说过：‘不要让复仇的情绪把我们引诱到这样一种致命的观点：以为暴行必须用暴行来对付；以为要把自由的概念灌输给我们的同胞，就必须暂时实现无产阶级专政。暴力只能产生痛苦、仇恨和反抗。’但他对社会主义还是持肯定和赞扬态度的。1917年俄国十月革命胜利不久，他即表示：‘我尊敬列宁，因为他是一位有完全自我牺牲精神、全心全意为实现社会正义而献身的人’，‘象他这种类型的人，是人类良心的维护者和再造者’。在十月革命胜利的影响下，德国工人和士兵于1918年11 月发动起义，推翻德皇威廉二世的统治，爱因斯坦立即欢呼这是‘伟大的事变’，对能亲身经历这个事变而感到荣幸。俄国苏维埃政权建立初期，他抗议帝国主义列强对苏俄的侵略和封锁。第二次世界大战期间他支持和赞扬苏联的反法西斯斗争。1950年3月16日，他在写给纽约大学的信中说：‘我曾努力去了解俄国革命所以会成为必然的原因。’信中肯定了‘苏维埃制度在教育、公共卫生、社会福利和经济领域内的成就无疑是伟大的，而人民已从这些成就中得到很大的益处。’他经常抨击资本主义社会的腐败和不合理现象，1949年5月，他发表了《为什么要社会主义》一文”。（《外国历史名人传》现代部分上册第450页，中国社会科学出版社）

在资本主义社会，常有一些社会改良主义者揭露资本主义的黑暗，但他们还是相信资本主义民主，认为只要搞好法制建设、政治民主就能消除这些黑暗，这反映了这些改良主义者无意摧毁资本主义经济基础，只愿在政治上层建筑进行局部修补的改革愿望。

在资本主义社会，也有许多小资产阶级改革者痛恨垄断资产阶级在经济上和政治上的为所欲为，并对此加以揭露，但他们并不反对产生垄断资产阶级罪恶的资本主义社会制度。

而爱因斯坦对资本主义的抨击和批判却不同，他明确指出，要消灭资本主义罪恶，必须要消灭资本主义经济，建立社会主义经济和社会主义教育制度。曾在加利福利亚大学等多所美国大学任教的劳伦斯.肖普在谈到“由公众对经济运行民主管理的必然性”时写道，“有关这个问题，20世纪最杰出的人物之一艾伯特.爱因斯坦（很少有人知道他还是一位社会主义者），曾在简短的声明中作过最明确、最精辟的论述。爱因斯坦在1949年写道：

我认为，当前资本主义社会经济上的无政府状况，是真正的罪孽之源……。

私人资本倾向于集中在少数人手中，这既是由于资本家之间竞争所致，也是由于技术发展和分工愈来愈细，因而鼓励了牺牲较小的生产单位而组成大型生产单位所致。这些发展的结果是，对于私人资本垄断组织及其巨大势力，即使靠民主地组织起来的政治社会，也无法予以有效的控制。的确如此，因为立法机构的成员是由主要受私人资本家资助或者影响的那些政党所挑选的，而这些私人资本家实际上把选民和立法机关隔离开来了。

此外，在现有条件下，私人资本家不可避免会直接或者间接地控制着消息的主要来源（报刊、电台、教育）。因此，个别平民要得出客观的结论和明智地利用自己的政治权利，是极其困难的，在大多数情况下，确实也是极不可能的。

进行生产的目的是为了利润而不是为了使用。又无明文规定，凡能够而且愿意工作者就能找到工作，因而几乎总是存在一支‘失业大军’。由于失业者和收入低微的工人不能提供有利可图的市场，消费品的生产因而受到限制，结果是生活资料严重不足。技术进步的结果，往往不是减轻了人们的工作强度，而是失业增多。无限度的竞争，造成劳动力大量闲置，也使得人们的社会意识受到戕害。这一点我在前面已经提到过了。

我认为，人们受到这种戕害，是资本主义最大的罪孽。我们的整个教育制度也深受其害。向学生反复灌输一种超乎常人的竞争精神，培养他崇拜功名利禄，以为未来生涯作准备。我相信，要消除这些罪孽，只有一条办法，那就是建立一个社会主义的经济，以及一套以社会主义目标为方向的教育制度。在这种经济下，生产资料归社会本身所有，并以有计划的方式加以利用。计划经济使生产适合社会的需要，使能工作的人都有工作，并将保证每个男女和儿童的生活。对个人的教育，除发扬其天赋才能外，还将试图培养他对同胞的责任感，以代替我们社会中对权力和成功的崇拜。”（肖普《卡特总统与美国政坛内幕》第286、287页时事出版社1980年版）

正如爱因斯坦指出，资本家控制着“报刊、电台、教育”等“消息的主要来源”。这些机构的活动必然是作为实现资产阶级利益的工具来发言的，它们必然从资产阶级利益出发来对事物进行报道或评价。爱因斯坦在1948年10月回答宾夕法尼亚大学的《切尼记录报》的提问时，就对美国的新闻机构表示出悲观的看法。“拥有经济和政治权力的那些人”他写道，“拥有制造为他们自己的阶级利益服务的舆论的手段”。因此爱因斯坦认为人们极不易“得出客观的结论”。有一位郑卫平教授最近讲我国应走西方的多党制新闻自由的道路。也就是说郑教授希望被爱因斯坦批评、让资本家控制着“报刊、电台、教育”等“消息的主要来源”、使资本家“拥有制造为他们自己的阶级利益服务的舆论的手段”、从而使人们极不易“得出客观的结论”的“新闻自由”在我国出现。而我国的一些“精英”，乐于充当资本家控制下的西方的“报刊、电台、教育”这些维护资产阶级利益机构的传声筒，将不客观真实的有关西方“民主”、“自由”、以及自由市场经济的“学说”、“理论”在我国大肆兜售，企图使我国人民不能对事物作出正确的判断，不能“明智地利用自己的政治权利。”

爱因斯坦根据自己身处实地的对资本主义的观察分析，得出资本主义私有制和经济的无政府状态，使人民利益受到损害，是造成罪孽的根本原因。因此，他提出，“要消除这些罪孽，只有一条办法，那就是建立一个社会主义的经济，以及一套以社会主义目标为方向的教育制度。在这种经济下，生产资料归社会本身所有，并以有计划的方式加以利用。”但是，一些“精英”却与爱因斯坦的上述要求相反，以“向国际接轨”为名义，要我国抛弃社会主义的经济制度和教育制度，以向资本主义经济制度和教育制度靠拢，变社会主义制度为资本主义制度。而一些“精英”以“明晰产权”之类的理由，要求将社会所有的生产资料变为生产资料私人所有。前苏联、东欧地区私有化后果从反面证明了爱因斯坦的判断的正确。而照那些“精英”要求去做，只会使曾在我国消灭的罪孽重新产生。

爱因斯坦指出，“私人资本垄断组织及其巨大势力，即使是靠民主地组织起来的政治社会，也无法予以有效的控制。的确如此，因为，立法机构的成员是主要受私人资本家资助或影响的那些政党所挑选的，而这些私人资本家实际上把选民和立法机关隔离开来了”。爱因斯坦从经济基础决定政治上层建筑，以及资产阶级统治的实质对资本主义政治制度作出准确判断。指出了资本主义民主政治实际上是资产阶级进行阶级统治的方式，因而实际上是把人民排斥在外的。而我国的一些 “精英”、“专家”在喋喋不休地谈及多党制、民主政治时，从来不敢涉及问题的阶级实质。他们也否认资产阶级经济上的霸权，决定了资产阶级政治上的统治地位。他们不敢象爱因斯坦那样指出西方的多党就是“受私人资本家资助或影响的那些政党”（除共产党以外）；也不敢象西方有的学者那样指出这些不同政党不过是资产阶级的不同面具不同的政党执政都是资产阶级执政。因此，他们关于民主政治的“社会科学”必然只能是欺骗人民的伪科学。爱因斯坦身处市场经济典范的美国（按我国的一些经济“精英”的说法美国的是好市场经济我国市场经济中出现群众不满情况是我国是坏市场经济。改革方向应是搞成好市场经济）他认为 自由放任的市场经济造成“社会经济上的无政府状况，是真正的罪孽之源”。他认为“生产的目的是为了利润”的市场经济给广大民众带来严重损害：总是存在失业大军；许多劳动大众工资低消费能力低（即存在贫富悬殊）限制消费品生产；科技进步不是为人民利益而实施因此很多情况下科技进步是作为人民对立面出现（加大劳动强度增加失业等）；市场经济败坏了社会意识“使得人们的社会意识受到戕害”形成“培养他崇拜功名利禄”和“ 对权力和成功的崇拜”（也就会形成对普通劳动大众的轻视）。犹如他不相信美国民主制度能限制经济上的统治阶级──资产阶级对社会的控制一样市场经济给人民带来的损害他不相信通过法制建设之类的上层建筑改良能消除的。也就是说他不相信有好的市场经济。爱因斯坦掌握了正确的方法论他知道经济基础决定上层建筑决定属于上层建筑的法制和道德。所以他不会在存在人剥削人的经济关系时去讲属于上层建筑的法制建设和道德建设。他认为经济关系的问题需用建立新的经济关系来解决。即要消除市场经济给劳动大众和社会带来的危害应该是消除市场经济实行以满足社会需要为目的的计划经济。而吴敬琏则提出建立不是 “官僚市场经济”的、好的市场经济。

总之如果仔细地阅读，就会发现，几十年前的爱因斯坦的短文是对当今“精英”的正确地批判。在立场上爱因斯坦是站在劳动大众一方所以他痛斥资产阶级私有制、市场经济给劳动大众的苦难；“精英”们是站在企业家（即资本）一方，则大讲私有制、市场经济这种自由经济（自由剥削劳动者）的好处。 “精英”为极少数人剥削大多数人的经济制度辩护是见不得人的只能用欺骗。所以在讲述社会主义和资本主义方面，比起现今我国的“精英”的众多长篇大作，爱因斯坦在50多年前写的这篇短文，告诉了我们更多的真理。


596) 批判主流经济学：计划经济的效率远高于市场经济！

[ ＊灵台山隐＊ ] 发表时间： 2006-09-03 14:09:19

批判主流经济学：计划经济的效率远高于市场经济！

主流经济学认为：市场经济的效率远远高于计划经济。这其实是一种片面的认识。

一、市场的效率是如何高过计划的呢？

市场通过价值规律、供求关系等，使生产者敏锐地捕捉市场供求信息，敏锐地感觉成本的制约，再通过竞争等，使市场上的商品供应丰富，物美价廉。

而计划则对供求反应迟钝，对成本反应迟钝，使产品往往供应不足，成本往往较高。同时，由于竞争的缺少，质量也可能较差。

在这方面，计划明显劣于市场！市场的优势不言而喻！

这是不是就可以证明市场要优于计划呢？

不！不能！

这不过是市场与计划问题的一个方面，这样看问题还很片面！

二、市场的高效率是如何取得的呢？

市场的高效率不是没有代价的。这种代价包括：

1、生产过剩。只有生产过剩，才能产生竞争，才能发出特定信息。

2、产能过剩。生产产品的过剩，必然是由于生产能力的过剩。这种过剩是不可避免的。

3、资源浪费。过剩的产品，过剩的生产能力，必然要浪费大量的资源。

4、两极分化。这不需多言。

在日益国际化的今天，处于产业琏低端的相对落后国家，必然还要成为打工经济、血汗工厂。

三、市场的高效率，在追赶世界发达国家的过程中，还有作用吗？

“落后就要挨打”，这是中国人体会最深的一句话。

这个世界不可能让一个国家长期落后，而可以长期悠哉游哉地生活！追赶发达国家，是落后国家的一个最急切的任务！

市场当达到相对均衡，供过于求时，经济发展的步子必然越来越慢，经济前进的方向必然要靠市场参与者不停地试错来寻找。

当落后国家的经济发展方向被人控制、误导时，市场参与者的盲目寻找方向的价值就越来越少！经济被导向发达国家产业琏低端的可能就越来越大！打工经济、血汗工厂就越来越不可避免。国家现代化就越来越不可能！最好的结果也不过是跟在现代化之后的次现代化！

四、低效的计划经济，在后进赶先进的过程中，却可能高效率！

落后国家对于先进国家的距离大多数是可以度量的！、可以度量的差距，前进方向是明确的！

在方向明确、目标确定的情况下，有计划地调集资源，集中力量突破，为长远利益而牺牲一时的效率，是非常值得的！！！

落后国家主要落后在关键技术，特别是装备工业上的关键技术！而这种技术没有任何国家会卖给你的，不论你出多少钱！因为这根本就不是钱的问题！！！

落后国家只要在装备工业上实现了突破，生产力水平就会一日千里！

而这种突破靠市场经济根本就达不到！！！

市场经济在短短的时间内就实现了财富向小数人集中，但这集中的财富，更多地用来穷奢极欲！中国成为世界最大的奢侈品市场就是明证！

同时，在有国际资本的打压下，少数人集中了财富，很难坚定地投向国家、民族最需要的地方！

因此，只有国家才可以坚定地实施计划，追赶先进！

结论：

市场经济的效率高于计划经济，是一种片面的看法！

计划经济在落后追先进的过程中，可能是一种效率极高的经济。

片面地否定计划经济，片面地肯定市场经济，都是不正确的！


597) 毛主席时代的计划经济是真正“优胜劣汰”的

[ 寻根问底 ] 发表时间： 2006-09-07 20:42:50

几乎所有人都认为（发达）资本主义的市场经济是真正的优胜劣汰的经济；偶却认为，此观点是根本错误的。大多数人都上当了，资本主义还没有出现过真正的优胜劣汰的经济。

什么是“优胜劣汰”？什么是公平竞争？什么是垄断？什么是竞争？什么是市场经济？竞争的对立面是什么？是垄断还是合作？竞争与斗争又是什么关系？都没有一个公认的明确的定义标准；特别对于什么是优胜劣汰？什么是公平竞争？都没有一个明确的定义标准，又如何具体判断一个经济制度经济形为是不是公平竞争的优胜劣汰的呢？

偶不明白的是，为什么那些专门研究这些的，连什么是优胜劣汰什么是公平竞争都会搞不明白；都不能给出明确的定义标准。合理的解释只能是这样的，真正的优胜劣汰的经济制度与私有制是根本矛盾的；因此，资本主义的经济学家不能给出定义标准是可以理解的；自中国之变以来，中国一直努力的与世接鬼，资本主义的市场经济是好的，至少比计划经济要好；资本主义经济学家都不能给出的定义标准，中国的经济学家们自然不可能给出。他们不过是奴才，主子都搞不明白的问题，奴才怎么敢搞明白；若给出了就是大逆不道；一切向西看，就会出现问题。

下面，偶就给出偶认为的公平竞争与优胜劣汰的定义与标准。

什么是优胜劣汰呢？所谓优胜劣汰：产品优，胜；产品劣，汰；这里的优胜劣汰的定义不涉及人，与人（的结局命运）没有关系，不是人的优胜劣汰。什么是产品的优呢？最主要的评估指标是产品本身的技术性能，以及由于技术进步带来的成本下降；产品的优是技术性能与成本等众多因素综合评估的结果。在生产出来时，产品的优劣就已经是确定了的；与后面的流通环节零售环节，与各种促销手段无关。从经营者（产品）的角度来说，就是能够从制度上保障相对更优的产品总是能够在竞争中胜出；从消费者的角度来说，就是能够从制度上保障消费者总能选择到相对更优的产品。这两个问题本质上是一个问题，生产的目的是为了消费；生产的目的实现了，消费的目的也就实现了。相对最优的产品在竞争中胜出了，消费者就作出了相对最优的选择，反过来也一样。

在现实中，消费者最优的选择的优与产品的优不是完全一回事。区别之一：消费者选择的最优除了首先考虑产品本身的优之外，通常还与各种促销手段有关（主要手段是价格）。在竞争中，相对不优的产品可以通过各种促销手段将自己变成消费者相对更优的选择(但，这实际上是违背优胜劣汰原则的）。在优胜劣汰条件下，消费者才产品的优的判断应该与企业的势力，与对流通渠道的控制，与各种市场行销手段包括价格等（当然，这里肯定不包括各种各样的违法的手段）没有必然的大的关系。

区别之二：对于产品本身的优劣的判断是比较简单的，不涉及价值取向（道德法律等）的判断；但，消费者对优劣的判断却要复杂的多，涉及价值取向的判断；事物有两面性，可以一分为二，对立统一；优劣可以相互转换。或者说，任何“优胜劣汰”的结果对人类都会产生正负好坏两个方面的影响；通常来说，好的正的方面是主要的；人类懂的控制坏的负的方面；完全用不着担心坏的负的方面对人类不利的影响；对于某些更优的产品，如果其主要不符合人类的利益，那么，也应该相信人类能够作出正确的选择判断；就象癌，虽然其相对于人体内其它的细胞更优，但，其不符合人体的利益；因此，这种优的产品应该是被消灭的。不能认为消费者的结局，人类的悲惨命运是更优的产品造成的，而否定优胜劣汰。

优胜劣汰是相对于弱肉强食的；从优胜劣汰的定义可以容易的知道什么是弱肉强食；所谓弱肉强食就是生产者依靠强大的势力，通过对流通渠道的控制，与各种市场行销手段主要包括价格等合法手段，以及各种各样的非法的手段，到达以弱胜强（这里是指制造产品的能力）这一目的（包括对更强企业的兼并等）。

传统的国民经济基本都是即包括优胜劣汰又包括弱肉强食的；二者兼而有之。以优胜劣汰为主为本质特征的国民经济比传统国民经济先进许多，表现在促进生产力发展科学技术进步以及保障社会总供需均衡这两个基本的保障国民经济高效运行的指标方面。

那么，偶这个关于优胜劣汰的定义标准有没有问题呢？偶认为，没问题；无论从微观，还是从宏观来说；都是非常正确的，抓住了主要的问题，抓住了事物的本质。有怀疑的人可以试着反驳一下。看能不能驳到。

很多信仰公有制的人通常都非常反对优胜劣汰，实际上，他们通常反对竞争，即使是公平的竞争，竞争与矛盾中的斗争是什么关系呢？这是一个问题；竞争的对立面是合作还是垄断？这也是一个问题；竞争中有合作，合作中有竞争。合作也需要优胜劣汰，合作与优胜劣汰不对立，主要是统一的。如果认为优胜劣汰是残酷无情的；在竞争中失败的被汰的人结局会是非常悲惨的。就象自然界的优胜劣汰，适者生存一样；被汰的结局就是毁灭。实际上，这只不过是误解。人类的优胜劣汰与自然界的肯定不一样；公有制与私有制条件下的优胜劣汰的人的结局肯定也不一样。不能认为私有制条件下汰的人的结局很悲惨，公有制条件下也会是这样。私有制条件的竞争（由优胜劣汰与弱肉强食构成，私有制还没有出现过真正意义上的优胜劣汰的经济制度）导致人的悲惨结局命运不是优胜劣汰的错，是生产资料私有制的错。需要改变的是所有制，而不是否定优胜劣汰。公有制条件下的优胜劣汰促进了生产力的发展，科学技术的进步，所有人一样公平的享有社会财富。优胜劣汰只是与生产力有关，只是与改造世界的能力有关，只是与创造物质财富的能力有关。决定人的结局与命运的是所有制不是优胜劣汰。

为什么说资本主义市场经济不是真正的优胜劣汰的。根据优胜劣汰的定义标准，再根据拥有公共资源化的流通环节是建立优胜劣汰经济制度的必要的手段途径即可以得出这样的结论。一个真正的优胜劣汰的经济是资本公平的；所谓资本公平，无论你的资本大小强弱，只要你能制造出相对最优的产品，你就能在市场竞争中胜出；与资本依靠其强大的势力对流通渠道的控制无关，与各式各样的市场行销无关。

没有公共资源化的流通环节，就不会有真正的优胜劣汰的经济；偶认为，没有人可以驳倒这个论点。当然，许多人认为优胜劣汰经济是没有价值的，因此，这个论点没有驳的必要。

沃尔玛虽然是世界上流通环节最大的企业，不过，其占美国国民经济的比例很低；据资料显示，德国前几位流通环节企业流通额占国民经济的比例非常高。虽然如此，其不过还是私资源，不是公共资源化的流通环节；不是公资源。这样的条件，不是真正的优胜劣汰的。其不是最优的促进生产力发展科学技术进步的，不过，其对保障社会总供需均衡还是非常有帮助的。

同样的道理，可以轻易的判断毛主席时代计划经济才是真正的优胜劣汰的；无论是从建立优胜劣汰的必要的手段途径——公共资源化的流通环节来判断，还是从毛主席计划经济的建立成就与人民的生活状态来判断，还是从资本公平的角度来判断，都支持这样的结论。人民的生活状态常常成为否定毛主席计划经济时代的主要证据；对文革的结论主要也是依靠这一个证据。可是，既然事物有两面性，为何就很少看到从相反的方面来分析呢？社会总供给严重的不能满足人民的总需求；在这种非常困难的条件下，却能保障绝大多数人都能够生存，这又说明了什么呢？假如同样的事发生在封建社会，蒋光头时代，人民又会是怎么样的生活状态？若有人认为人民能够生存的更好，谁给出论证。不过，偶认为，没有人能够给出可信的论证；别外，只要你不改变毛主席计划经济时代的路线，那么，又有谁能比那个时代作的更好么？若有人认为能，也请给出论证；不过，偶同样认为没有人能够给出可信的论证。当然，如果你不认同路线，那么，偶们就没有讨论的必要，路线都不同，性质都改变，已经没有了可比性。


598) 说六七十年代幸福并没有什么错误，谈谈计划经济与市场经济的幸福问题

[ 长石 ] 发表时间： 2006-09-10 11:50:22

在当代人头脑中塑造一个“计划体制时代”的恐怖印象是不困难的，只需要有选择地截取若干当时的生活片段放到二三十年后的今天和时下的“好日子”比较就行了。但是这种省事的做法却经不住推敲：将来的生活更好的人，会不会也把我们一些人认为还不错的二十世纪九十年代说成是“恐怖的市场体制时期”呢？如果他们认为需要这样说的话？还是让我们设想自己的年龄足够地大，寿命足够地长，以至于可以经历自49年起一直到今天以及以后的日子。

“改革开放”了就不是计划体制了？我看也不是，“无所不包的计划”一点儿也没变，差别只是制定计划的人换了。

以前，“计划体制时代”，一度是计委——“少数的人”代表多数的群众在那里制定经济计划，大体上是从改善群众物质生活和增强国力两方面去运行经济，因为那时国家很弱，所以在相当长的时间里，“少数的人”牺牲了群众物质生活的提高而集中几乎全部群众创造的财富，用以提高国力，而且也确实做到了—— 六、七十年代的中国和四九年的那个中国在综合国力上有着天壤之别。那时，国家是群众的而不是官僚的（那时的干部和群众一起吃苦，一同创造），因为国家利益和群众的根本利益一致，大多数群众并不特别抱怨自己生活的匮乏，而是高度热情地投入艰苦劳动（你不信，可以去问“虽死犹生的国企人”网友，他就是那时的普通干部）。因为如此，那时没有花式繁多的衣服、没有多得可以扔进泔水筒的白面馒头、没有多情的越轨欲望、没有“休闲”、没有“泰坦尼克号”、没有夜总会、没有歌星、没有“小自由”、没有“白日梦”--没有更多可以支付以上种种开销的收入。但是，那时候的群众是理解的——尽管他们和我们一样，并不喜欢个人在物质上的贫困——因为他们被告知并且也相信这样的事实：有了那些，就不会有抗美援朝、抗美援越的胜利，就不会有原子弹、氢弹、导弹、卫星，就不会有治黄、治淮、农田水利，就不会有贯通全国的铁路、公路的交通大动脉，就不会有完整的工业体系，就不会有中国——他们自己的国家——在国际上的独立与尊严。那时的群众认为，这些与他们眼前利益不太沾边儿的东西对他们很重要——因为那时的中国是他们的。

现在是“市场体制”了，似乎没有各级计委在那里发出人们“不得不接受的” 指令了，去全面“计划”人们的生活了，群众看起来好象是被允许“各显其能”地索取个人的好处了。完全抽象地说，这是个进步，因为即使牺牲群众的切身物质利益的理由是正当的，群众也理解，但长期这样做，就事实上否认了群众个人的切身物质利益，这不管怎样说都是不对的，“计划体制”的终结，一方面也是这种错误的造成的反弹。但是，允许是一回事，可能则是另一回事。今天在“市场体制”下群众真的自由了吗？“生产力”真的被“解放”了吗？我看完全没有。今天的实际情况是人们不得不接受比“计划经济时代”更加全面的、对生活方方面面的控制，所不同的只是今天发出指令的人名叫“资本”。它虽不是具体的个人，但作为资本社会的真正君主， 它却拥有无上的权力，任何元首、政府，在它眼里都是奴仆。它象“场效应”一样真实地存在着，生活在“资本场”中的任何人，都无可逃避地在它的影响之中。

从一个人出生开始，“资本”就接管你的一切：他决定你是在清洁的、设备精良的医院里出生，还是在肮脏、阴暗的阴沟里出生，亦或是在这两者之间的什么地方来到这个世界上。你要长大，他决定你是在这“富裕”的世界上衣食无忧地长大还是缺衣少食地长大；你要受教育，他决定你是在全部英语授课的贵族学校里接受“正宗”的学院教育，还是因无钱上学而只有在下层社会的生活里接受“社会大学”的教育；你要开始工作、追求“事业”，他决定你是象驴一样围着一个名为 “工作”的碾盘日复一日地磨掉自己的青春年华以换取生计，还是在清洁、豪华的办公室里颐指气使，体会“事业成功”的快感；你老了，要离开这个尘世去天国的时候，它决定你是在心里惦着遗产份额的子女的明争暗斗中走，还是在面对你的疾病有心无力的子女痛苦的泪水中走。

如果你生为女性，你会发现新的计划制定者在给你多姿多彩的衣服、化妆品和“自由地选择”时候，拿走了你独立生活的能力甚至是愿望，你的选择只是向 “资本”卖淫，而你的“天然资本”——姿色决定那交易是在肮脏的小旅店还是在新贵们豪华的婚床上。自然，可以推断，那些比你年轻和漂亮的女子将是你最大的敌人，而你的自卫武器却只有美容术和化妆品——你会感到对那些看起来多一件少一件没关系的服装、化妆品的选择是自由的而不是强制的吗？

在资本的社会里，如果你有幸是个“民营企业家”的话，那么恭喜了，这个资本的社会是你的，你享有允分的自由。你可以出钱雇人替你劳动，自己只要当个“劳心者”就可以大把收钱了，你要是再雇个“职业经理人”给“搞管理”，就连“心”也不用那么“劳”了，而且还会有很多人说你“创造了就业岗位”，帮助解决了日益严重的“下岗”问题。你看这岂不是名利双收，左右逢源吗？不过你也要小心了，不要被什么人给骗了钱，或者把全部的钱报效了妓女，因为你失去了钱就失去了一切，会摔进那些“下等人”当中去。

如果你不幸是个普通工人或职员，那真是太同情你了，因为你是这个社会的“边缘人”。日常生活中，你会发现你的“合法”的收入只够维持你本人和依靠你生活的人的日常开销。如果你够节俭，那么应该还有些节余，但十分清楚的是，你一生的“节余”也不够你买一所用来栖身的住房，更别说可以象那些“成功者” 一样，拥有大笔可以生息的“个人资产”了。虽然理论上，你什么都可以干，甚至可以成为“民营企业家”，可是当你面对相对于你的支出十分紧张的薪资时，你总是不得不打消这个念头，长此以往，你一定会相信：“富贵有命、生死在天”的，并寄希望于下一代能出现奇迹，在家族里出个“民营企业家”什么的，以了却一生夙愿。

这就是“资本”为人们计划的人生。中立地说，它不能说是完全不好。对于那些“成功人士”和幻想成为“成功人士”的人，资本的社会才是理想社会—— 前者可以在现实中拥有“富裕”、“文明”、“进步”、“开化”，后者可以在梦境中拥有那些“好东西”。但对于人数占绝大部分的“不成功”的普通人来说，资本社会就不那么好了，因为那是“贫困”、“野蛮”的代名词。 那么资本能不能让所有人都“成功” 呢？比如通过“社会公平”、“完善法制”什么的？不行，“资本”没那么大本事，因为它正是通过把大多数人打入地狱来使那些“成功人士”升入天堂的，他能做的只能是努力将镜头对准天堂，以便使人以为没有地狱的存在。

资本将天生同样具有学习能力和潜在智慧的人分成等级，剥夺大多数人的生活幸福和个性发展（甚至是发展的愿望），将他们的聪慧和创造能力湮灭在贫困之中，把他们变成一部没有思想的机器，来从根本上阻挡人作为整体的进步。

当然，对于在资本社会里“不成功”的普通人，现实中还有另一条出路，那就是“违法”的反抗。冒着风险，推翻那给你发工资的老板和一切老板，按照先辈的实践和哲人思想重新建立一个更美好和合理的社会。这看起来疯狂，但却是你摆脱“资本”按“计划”为你安排的平凡而毫无意义的命运的唯一可行的方法。但你可能拖家带口，身负全家生活的重任，不敢这样做，更糟的是你看到就是横下一条心这么做了，也没有什么把握取胜，所以你心里激愤却不采取行动。我想现实中可以找到非常多这样的心理过程。但是，一旦你知道有人在做这件事，你会把它看做是自己的事，并在可能的条件下给予支援，对吗？我想是对的，这就是为什么反抗的力量在弱小时能够生存，强大时能够很快取胜的原因了。

“自然才是和谐的最高境界”？我以为完全不是，持同样看法的还有反对“社会达尔文主义”的达尔文本人。一些人在电视屏幕前，看到自然是完美和谐，甚至诗情画意的，而这完美和谐似是自然法则的体现，但只要他进入原野、丛林，就会发现“自然的和谐”残酷的一面：这里充满猎杀、鲜血、饥饿和死亡。这时认为“自然即和谐”的人又说什么呢？我想他能做的也无非是把镜头对准狮子哺育幼崽的温馨场面而有意忘掉旁边的刹风景的、血淋淋的瞪羚的尸体吧。那么人类社会呢？人们追要的“最高境界的和谐”竞是这副场景吗？

我也同样反对搞私有制（不仅仅是“不大赞成”），除了厌恶私有制是动物社会的组织原则在人类社会的重现外，还因为即使是不少人吹嘘的所谓“效率” 其实也是同样虚妄：当一些人拼命工作，“效率”十足的时候，另一些人的创造力却因失业而被闲置，而更多的人则是在消极工作——因为企业不是我的，国家也不是我的，最努力地工作也不足以改变我的处境——但显然地，评价一个社会的“效率”如何要看多数人的工作状况。

山人说“我们不愿回到计划体制时代”，我看这“不愿”的愿望本也多余：一是因为历史没有简单的重复，你就是“愿意回到计划经济时代”也不可能；二是，按山人所言，“计划”似乎无所不包，什么消费、言论、欲望等等，那么，现在的“非计划体制”的“市场体制”也一样是一种“计划体制”。既然一样是在 “计划体制”下生活，却感今是而昨非，我猜区别大概不在于社会生活中是否有“计划”，而是自己在社会中的位置变了吧。与其说不喜欢计划体制，不如说不喜欢不能使我富裕的计划体制，而喜欢能使我富裕的计划体制来得更加率真些。


599) 现在骂计划经济和毛泽东时代是数祖忘典——关于贵僧的“金鸡门”

[ 邋遢道人 ] 发表时间： 2006-09-15 16:49:28

最近看到很多右派关于改革开放前中国“共同贫穷”“比较现在与改革前的经济指标和生活指标”等帖子。当然，贵僧的“黄鸡门”也属于这一类问题。这些帖子的共同特点是，他们都可以列举大量数据说明毛泽东时代中国经济是落后的，老百姓生活的困苦的。而且除了几个有有意编造数据习惯的人外（比如贵僧和思闻），其他数据基本真实。但数据真实也不说明什么，因为只要角度不对。

如果贫道说贵僧：你以前尿炕，而且一个字也不识，连个三岁小孩儿也打不过。贵僧肯定有辩解的办法。他会说：以前谁都尿过炕，谁都不是生下来就识字，而且一岁多小孩儿总是打不过三岁的小孩儿。当然，如果贫道还笑话贵僧说：你现在一米七多了，可你小时候才60公分，还被人抱着，真没出息！虽然贫道说的数据都是真实的，但贵僧一定会说贫道在胡搅蛮缠——哪有把成人与小孩子时候情况比呢？关键是本僧一岁以后就不尿炕了，别的小孩儿尿炕尿到两、三岁的多的是。而且我到 7岁时就能读小说了，别的小孩儿到小学四年级才能读。本僧8岁时就一米四的个头了，一般小孩儿根本不是对手。这样回答，贫道只能认为，这个后来学坏的小和尚当时成长的还是不错的。

但是贵僧看待毛泽东时代的中国就不讲这个道理了。本来，中国从半殖民地状态走出来的时候，经济社会发展水平很低，基本上属于“最不发达国家”。这个时期中国各项指标与印度很接近，就象两个还在尿炕的小孩子。要笑话这个时候的中国很容易，当时很多西方学者也就从这个角度笑话中国。要看毛泽东时期中国经济、社会发展的究竟怎么样，也要看究竟中国和印度分别什么时候不尿炕，什么时候能读书，谁很快能打过谁。

贫道觉得，右派现在虽然成天在这里发毛泽东时期的很多指标不如现在，其实也就是在胡搅蛮缠。要衡量毛泽东时期究竟怎么样，只能用独立时间比较接近，国家大小、人口数量比较接近，经济结构和经济发展水平比较接近的中国与印度在整个毛泽东时期来相比。而且这个时期还应该给中国加点分，因为中国开始是受美国和西方的经济封锁和军事威胁，后来西方加苏联都对中国进行经济封锁和军事威胁。发展的环境印度比中国要好得多。比较了这些数据，才会知道毛泽东的政策是对了还是错了。象右派那样的角度，等于一直在重复一句话——你小时候尿炕！！

中国和印度作为都是一个农业为主的大国，在这个时期的首要任务都是迅速工业化，建立相对完备的工业体系（小国不用），加强科技开发和全民教育，从而为经济腾飞，赶超发达国家奠定基础。

发展经济学研究发现，对于当时的中国、印度和很多不发达国家来讲，都有一个所谓“低水平均衡陷阱”。这个陷阱通常包括这样几个方面：

人均收入低，则消费会大于或者略小于收入，积累率很低。积累率越低，产业进步机会越小，收入增长越慢，越不能提高积累率。

随着经济发展生活水平提高，人均寿命和婴儿死亡率降低，人口增长加快。人口增长加快，人均收入降低。

人均收入低，教育水平、人健康状况低，劳动力素质就低。劳动力素质低，又加重收入增长的困难。

第四，大多数发展中国家由于历史原因，都处于少数人占有大部分资产的状态，制度会倾向于保护少数政治和经济权贵的利益，加大了收入分配悬殊趋势。多数人收入改善的可能性很小，使积累率、劳动力素质提高的可能性降低。

从以上发展中国家都面临的问题看，共产党当时应该做什么选择呢？

首先，共产党会知道人口增长是不可避免的，因为降低婴儿死亡率，提高人均寿命本来就是人民福利的一部分。而第四个问题中国共产党不用考虑，因为他们已经解决了这个问题。那么，共产党可能做的事情就是：第一，增加现代产业投资能力；第二改善人民医疗和教育水平。如果看看毛泽东时期的整个政策，都是围绕这两点进行的。

提高现代产业投资只能有两个来源，一个是提高自身积累率，一个是借外国人的钱。但借钱总要还，最终还是落到提高积累率上来。共产党于是就开始大量向苏联举债，同时开始大幅度提高积累率。

一般来讲，这个时期发展中国家的积累率通常只有10%左右。中国解放初期也是这样。亚洲所谓几小龙在70年代开始所谓腾飞时，积累率都在30%以上。中国在一五期间将积累率提高到24.3%。大跃进时期甚至提高到40%，后来大致在33%左右。

提高积累率就一定会降低消费率。但是消费率只要高就无法提高积累率。这是没办法的事情。如果选择保持消费率，则就回到“低水平均衡陷阱”里。由于共产党已经在一五期间完成了社会主义改造，现代产业基本是国家所有，因此设计一个能够提高积累率的体制就有了条件。这个条件是印度没有的。

要提高积累率，首先要在现代产业方面保持一种低工资状态。1958年，虽然一个工人一个月工资也就40-60元，但实际工资水平并不很低。因为这个时期一个工人就业养活一家老小5、6口没有问题。同时，经过大跃进，中国的半边天迅速从原始的家庭妇女状态超前走了出来，城市大量妇女在二、三产业就业。因此城市家庭并不处于无法保证健康、无法保证孩子教育和医疗的极端贫困状态。于是，政府在1958年开始实行了一种不再增加工资的政策。这就是后来右派们成天聒噪的事情。

在整个时期，中国采取重工业优先的政策。因为重工业是现代工业的基础，是建立完善工业体系的基础。由于中国采取的是低消费政策，就恰好与重工优先政策和谐起来。

其次，要增加积累率还要想办法降低农产品收购价格，维持城市居民低水平的生活并降低工业品成本。于是就采取了统购统销政策，也就是后来说的“剥夺农民”的政策。实行统购统销的最有力办法是限制农产品的市场，要限制上亿户个体农民形成的市场是很难做到的，于是有了公社化。统购统销与公社化、城乡户籍分离是一套解决这些问题的体系。统购统销自然使贵僧吃鸡困难了。

这才保障了中国在解放后迅速使积累率提高到30%以上的水平，从而迅速走出了“低水平均衡陷阱”。

同时，这个时期共产党迅速在公共医疗、公共教育方面超前发展。初、中等教育快速发展。本来，城市儿童的接受初、中等教育就不是太大问题。中国的问题在于如何保障数量巨大的农民孩子的初中等教育问题。由于农村实行了集体化，集体经济的积累是解决农村教育的主力军。这个时期，村办小学甚至初中，公社办高中成为农村教育投资的主体。到文革结束时期，中国在校小学生、在校初中生、在校高中生数量分别比集体经济垮台后的80年代末高出30-40%！高中在校生数量也就是到90年代末才达到70年代末的水平。依靠农村集体经济，中国在公共医疗方面也走到世界发展中国家前列。这样，中国就为现代产业提供了一个数量巨大的，高质量的产业后备军。

其实回头想一想，共产党在这个时期的全部政策都是配套的，并不是头脑一热瞎设计的——这就是被右派们，被精英们千遍万遍咒骂的计划经济。

我们再回头看一下印度。

印度没有进行社会主义革命或者改造。因此，印度无法真正建立一个完备的计划经济体系。没有提高积累率的手段。因此，印度在90年代前，积累率始终徘徊在百分之十几。到1990年才达到23%，还没有中国一五计划时期的积累率高。可以说，在90年代以前，印度始终处于“低水平均衡陷阱”中。

虽然贫道只说了积累率，但实际描绘了计划经济体系与印度的市场经济体系两个基本经济体系之间的差别。那么结果如何呢？

中国迅速在这个时期完成了工业化，并建立了一套完善的工业体系。而印度无论工业化速度还是工业结构都比中国差不是一点点。

中国在第二个五年计划开始就使二产业比重超过一产业。在60年代初随有徘徊，但60年代末以后，二产业增加值就远超过农业。始终在40%左右徘徊。

而印度一产业和二产业占GDP的比重，1980年为37.8% / 23.8% ；90年为30.5% / 27.1% ；95年为28.4% / 27.2% 。90年代末又倒退到29.3% / 24.7%。也就是说，印度一直到新世纪的时候，还是个农业国。工业化水平相当于中国五十年代末的水平。也就是中国用10年走的路，印度用了50多年还没走完。

很多人看了印度有点软件企业，就认为这个国家有条件要超过中国。要知道，没有一个大国能够躲过工业化就成为经济强国的。1990年，印度的人口是中国的75%，印度的发电量是中国的42%；钢、煤、水泥的产量是均中国的20%；化肥产量是中国的24%；电视机是中国的5%。

按购买力评价法计算，中国的GDP从1950年2399亿元增长1976年的7930亿元，增长230%。同期印度从2222亿元增长到5514 亿元；增长148%。中国是印度经济增长速度的1.6倍。虽然由于中国这个时期由于婴儿死亡率降低和人均寿命增加幅度大于印度，因此人口增长速度高与印度，但中国的人均GDP从1950年的439元增长到1976年的852元，增长94%。而同期印度从619元增长到889元，增长44%。

到1970年，按照经合会的排序，世界头十位经济大国是：1、美国，10255亿美元；2、倭国，2068亿美元；3、德国，2037亿美元； 4、法国，1470亿美元；5、英国，1236亿美元；6、意大利，1077亿美元；7、加拿大851亿美元；8、中国，847亿美元；9、澳大利亚， 429亿美元（统计时苏联因解体无数字）。也就是说，到1970年，中国在经济总量上已经接近西方几大经济强国。并不是印象中的中国与这些国家在这个时期差多远。

至于教育、医疗等，HDI指数最说明问题。中国在解放初期HDI指数甚至低于印度，但在五十年代就迅速超过印度。中国在1974年使HDI指数超过指标性的0.5，而印度到2000年前后才达到这个水平。中国用24年完成的，印度用了50年。

不比较贵僧两岁就不尿炕，7岁就读书，8岁就一米四的成长指标与其他上海小孩子的成长指标，就不知道这个小和尚发育成长的好。不比较中国在计划经济时期与印度同期的经济社会成长数据，就不知道中国这个时期选择计划经济的好处。

对计划经济，对毛泽东时代的社会发展道路的选择，只能从历史角度看，因为这本来就是个历史问题。我们现在当然不能回到计划经济中，因为时代不一样了，环境也不一样了。就小时候你用尿布，长大就不用了。但你总不能因为现在会自己进厕所了，就认为自己一岁时你妈给你用尿布是不对的。然后深恶痛绝的骂尿布有点臊，有点脏，说你妈妈真不会办事，真笨。

计划经济是一个历史阶段中中国最佳发展道路选择，因为这是可以用发展数字来证明的。也许中国可以在70年代初就选择市场经济制度改革，也许那样更合算。可是历史就是这样，都有惯性。况且，想想70年代初美帝、苏修对中国的经济文化封锁，对中国的军事威胁，要想变，也是变不了的。

没人能回到过去，也没有人想回到过去。就象没人能够返老还童，也没人想回到尿炕吃奶的时候。

但是，人不能数祖忘典。以后贫道再遇见右派类似的帖子，就跟一个：你小时候尿炕！


600) 计划经济下的企业要自主权干嘛？

[ 韭菜 ] 发表时间： 2006-09-18 16:12:38

计划经济下的企业要自主权干嘛？

高尚全说：计划与市场这两个概念是一种手段，一种方法，不是社会制度的特征与属性。但传统观点却认为，计划是社会主义，市场是资本主义。

高尚全说：计划经济就是审批经济，企业需要设备，要找部里，企业需要原材料也要找到部里。企业没有自主权，没有积极性，一切行动听上级指挥。政府则忙于发文件，靠行政的手段来维持运转。

韭菜说：高尚全是否真的搞清楚了，什么是社会主义？什么是计划经济？

不管有没有中国特色，社会主义的定义应该是稳定的，不能够随便乱说。新华字典上社会主义的定义是：以生产资料公有制为基础，实行无产阶级专政的社会制度。

资本主义的定义是：以资本家占有生产资料并剥削雇佣劳动为基础的生产方式或社会制度。

也就是说，公有制+无产阶级专政=社会主义。资本家占有生产资料+剥削=资本主义。

不分别具备上述条件的，既不是社会主义，也不是资本主义，而是其他制度。

哪里有什么“计划是社会主义，市场是资本主义”的说法呀？

如果，高尚全如果不同意上述定义，自然可以给出他自己的定义，但是，一定得经过至少是大多数中国人认可，大多数中国人不认可，高先生就不能用你自己的社会主义定义来替代中国人已经根深蒂固的社会主义定义。

高先生定义的“中国特色的社会主义”的五个特征是：.以民为本，市场经济，共同富裕，民主政治，中华文化。

这五个特征，四个都是虚的，哪届中国政府不追求“以民为本，共同富裕，民主政治，中华文化”呀？既然大家都追求，算什么特征呢？唯一的“市场经济”不是每个制度都追求的东西，但“市场经济”却是资本主义的基本经济制度，难道资本主义社会的基本经济制度变成中国特色社会主义的唯一特征了？

所以，请高先生不要把精力放在改变社会主义定义上了，高先生不喜欢那种定义的社会主义，想搞资本主义，就大张旗鼓地搞，中国不是没有支持资本主义制度的人。想搞资本主义，又不敢宣扬，却来偷偷摸摸改社会主义的定义，很不堪的！

其实，市场经济并非像高先生所说，是手段，不是制度特征。

当然，高先生如果能够说服世界的经济学界同意这个说法，倒是一件骄傲的事，可是，发达国家至今都不承认中国是市场经济制度呢！高先生还说是什么手段？

不承认中国是市场经济国家，自然是因为，中国的经济制度中还有较多的非市场经济成分，什么是非市场经济成分呢？自然主要是计划经济成分嘛！人家可不认为什么社会主义有市场，资本主义有计划，人家考证市场经济制度，不是强调有没有市场成分的问题，而是市场成分占多大比重的问题，市场成分占了足够的比例，那就属于市场经济制度了，否则不是。

所以市场经济不是什么手段，而是代表了经济制度的特征，以市场调节为主要经济方式的经济制度才是市场经济制度。

而以市场调节为主要经济方式的市场经济制度，运行的结果是什么呢？是必然的公有制企业的消亡，因为，公有制企业极度不适合在市场经济制度中普遍生存。也就是说，市场经济必然带来公有制的灭亡，没有了公有制的社会，还是社会主义社会么？况且，没有了公有制，无产阶级政党也没有了专政的经济基础，必然会失去执政的地位，也就是说，公有制消亡，必然带来无产阶级专政的失去。

简单说就是，市场经济必然导致公有制消亡，公有制消亡必然带来无产阶级专政制度的丧失。

中国如果要继续走社会主义道路，这市场经济如何能搞呀？或者高先生可以给出相反的证明？高先生如果可以用理论和实践同时证明，市场经济绝对不会导致公有制消亡，公有制消亡也绝对不会导致无产阶级专政制度的丧失，那么，我们可以考虑不再反对市场经济了，否则，叫我们如何不坚决反对市场经济呢？或者高先生可以鼓动大多数中国支持搞资本主义制度？

高先生发现1956年10月23日这一天，入住一机部招待所的达1444个人，于是就判断计划经济下的企业没有自主权，所以不好了。

那么我要反问高先生，计划经济下的企业要定项目的自主权干嘛？

计划经济下的企业，不过如同一个大企业的车间而已，企业的车间有定项目的自主权么？车间要定项目的自主权干嘛呢？


601) 什么才是实现毛主席时代计划经济本质的必然手段

[ 寻根问底 ] 发表时间： 2006-09-18 19:54:49

流通渠道包括社会化大生产四大环节的流通环节与交换环节；流通渠道公共资源化是相对于传统的流通渠道体制的，后者是一种私资源，每一个企业的商品（服务）想要最终进入消费环节，都必需“自建”（这里的自建实际上是排它性的意思，不一定是真的自建，意思是，通常属于自己的流通渠道，是不允许竞争性企业的商品共用的，这就是所谓的私资源的意思）流通渠道；前者是一种公资源，所谓公就是公有共有，并且是所有企业无论势力大小强弱都公平的享有此流通渠道。这里的公资源具有唯一性垄断性的特征。这实际上实现的是一种资本的公平，无论资本的势力大小强弱，都公平的享有流通渠道，这必然导致产品的优胜劣汰这一结局。

先来简单回忆一下曾经的计划经济条件下的统购统销体制；统购就是（指令性）计划收购，统销就是（指令性）的计划供应。现在的许多人，特别是一些疯狂反对计划经济的人，都认为统购统销是计划经济的唯一模式；这肯定是不正确的。实际上，陈云当时提出了八种对粮食的统购统销模式，只是根据当时的具体条件（包括建设国家的任务），选择了其中最严厉的一种。也就是说，当时也完全可以选择一种不同于统购统销模式的粮食流通模式；这就说明统购统销不是实现计划经济的唯一模式。指令性计划也不是实现计划经济的必然的主要的手段；在某些具体条件下，指导性的企业化的手段也可以成为实现计划经济的主要手段。

统购统销是如何具体的实现计划经济的呢？统购统销=指令性的计划手段+公共资源化的流通渠道；指令性的计划手段包括指令性计划收购与指令性的计划供应；公共资源化的流通渠道主要由城市的国营商业企业与农村的供销合作社组成；这样的流通渠道具有唯一性与垄断性的特征，所有商品公平的享有这个流通渠道。如果只有计划令的计划收购与计划供应，没有一个公共资源化的流通渠道的支持，能够保障实现计划经济么？当然不能。没有公共资源化的流通渠道的支持，指令性的计划手段所确定的各项目标就难以实现。其中指令性的计划手段不过是与当时的具体条件相联系相适应的（可以用陈云制定粮食的统购统销为证据）；这个手段可以随着条件的变化而改变；比如，如果不是（粮食）严重的供不应求，就根本没有必要实行指令性统购与统销；完全可以采取指导性的手段。因此，指令性的计划手段不是实现计划经济的本质与必然途径；实现计划经济的本质与必然途径实际上是流通渠道的公共资源化；无论条件怎么变化，想要实现计划（性）经济，流通渠道的公共资源化就是本质的必然的唯一的选择。

流通渠道公共资源化的经济体制具有促进生产力发展与保障国民经济总供需均衡的这两大功能；关于这点这很容易证明，也是很容易理解的。若不能理解，正常情况下，不是白吃，就是别有用心。

如果有一个流通渠道的企业，其流通额占到国民经济的相当的比例，或者说，国民经济的大部分都是由其流通的；那么，这个企业就是实现计划经济（这里计划经济再不涉及所有制条件下，是指保障国民经济高效运行的计划性经济）的手段，这个企业就是公共资源化的流通渠道。

偶们知道有一种“贴牌生产”模式；就是生产环节向流通渠道的流通商提供商品（服务），不贴生产者的商标，却贴上流通商的商标；据资料显示，沃尔玛贴牌生产的商品营业额占到总额的30%，利润占50%。流通渠道公共资源化也适合贴牌生产，比例肯定会比沃尔玛更高。

至于说到如何解决目前垄断导致的既得利益的问题，只要真正的全心全意的依靠人民群众，只要全心全意的走群众路线，只要是全心全意的为人民服务；要解决这个问题是不难的，新中国又不是没有成功解决过这个问题。


602) “市场经济”下的问题不要推到“计划经济”头上——也说个人权利的认知

[ 寒梅冬雪 ] 发表时间： 2006-09-26 12:40:13

这两天央视CCTV-3接连两次播出北京“美丽家园”业主和物业的纠纷情况，其中业主和物业打，业主和业主委员会打，业主委员会和物业打，互相打得乱了套，法院也上了，官司也判了，问题还没有解决。放开具体冲突不说，其中央视解说员的一句话很值得商榷，他说“从前是计划经济的时候政府什么都管，现在转向市场经济了，很多不适应不到位，引起这些问题” （大意如此）。

这些年也经常听到这样的声音，就是现在“市场经济”之所有有这样那样的问题是因为以前是计划经济的缘故。这样的话乍听起来很有道理，但是仔细一想，完全不是，因为它模糊了，甚至完全抹掉了一个重要概念，就是老百姓的权利 ----“计划经济下”和“市场经济下”每个个人寻求保障自己的权利是不是应该等同的？换句话说，无论是哪个经济，每个公民对自己拥有哪些权利有没有清醒的认识？ 每个公民权利的保障是不是平等的？ 寻求的过程是不是很便捷并被保护？

比如计划经济时代。

我们法律的条文可能没有现在细致，没有现在多，没有现在复杂。但是计划经济时代我们有一个重要的特征：每个个人都知道如何行使寻求保障自己的权利，而且这个认识十分清醒认识，使用起来也不困难 ----- 就是有问题有不满找单位组织，找政府。

农村的找村干部，企事业单位的找单位领导，事无巨细。组织和领导、政府既要聆听他的申诉，又要帮助他解决问题，这就是个人权利的体现，这个权利在计划经济时代是被绝对保障了，而且对每个人的保障做到了平等，行使这样权利的过程做到了方便、容易。

每个个人对自己所拥有的这份权利的认知也十分清醒。

在看现在的市场经济时代。每一个生活在这个社会的个人，我们有了问题或不满，或者感到利益被侵害了，我们知道谁能耐心细致的聆听我们的申诉嘛？我们申诉完了有效过吗？ 我们寻求这样的保护的成本有多高？

“自己”和“他人”这样的权利是平等的吗？每个人对自己所拥有的权利和如何行使都有很清醒的认识吗？

每个个人都确定自己的权利是被保障的吗？从一桩桩业主业物业的纠纷，我没有看到谁对自己的权利有把握有清醒的认识，从法院一件件的判决，无论谁输谁赢，我也没有看到执法的威严和对每个公民权利的保障。 用老百姓的话说，就是到哪里去找个成本很低、说理的地方？

当我们把眼睛只盯住每个个人所拥有的权利，以及如何行使的时候，计划经济和市场经济应该有差别嘛？方式可以改变，每个人的权利难道也可以改变嘛？ 计划经济找领导、找政府，现在找法院，效果是不是一样的？ 所付出的成本是不是一样的？得到的保障是不是一样的， 所体现的权利是不是平等的？

我看不出来把经济转型期出现的问题，尤其涉及公民权利的问题，归咎到“计划经济转向市场经济”的必然内在联系在哪里？

难道经济模式转型了，人的权利也要转型？ 还是管理模式改变了，人所用有的权利也要随之改变？

社会进步的标志是什么？ 我们现在更法治了应该体现在哪里？ 还是回到每个公民的权利： 法治社会应该是使每个公民对自己所拥有的权力认识更加清楚、寻求自己权利的实施成本低且被保护，而不应该是更加模糊甚至不知所措！

有些人总在说“转型期的问题”，我认为是混淆概念。 如果这个说法成立，本身不就是说明了这个过渡让老百姓的权利没有了保障吗？

如果把“或许失去的保障”说得还这么冠冕堂皇，一是不负责任，二是漠视公民的权利，这也是一种粗暴的剥夺。


603) 计划经济下为何腐败现象非常轻微？

[ 韭菜 ] 发表时间： 2006-10-07 14:20:02

计划经济下为何腐败现象非常轻微？

计划经济下，腐败现象非常轻微，这在中国，已经是不争的事实。

但是，欧阳无敌似乎不同意，他就认为，计划经济时代并非没有腐败，只是由于客观条件不同，腐败的表现形式也有所不同罢了。如果说今日腐败的主要特征是“捞钱”，那么，当年的腐败主要表现为“捞权”。形式不同，本质一致，都是为了满足个人的私欲而不择手段，背弃信仰。

那么，什么叫做“客观条件”不同呢？欧阳无敌没说，估计是说不清楚。49年至78年的中国，客观条件，与49年前和78年后比，有哪些不同呢？我看没有什么大不同，它不比78年后的自然条件好，也不比49年前自然条件差。也就是与较差条件的社会比，计划经济下是廉洁的，与较好条件的社会比，计划经济下也是廉洁的，那么“客观条件”就根本不是什么理由了。

欧阳无敌说，用是否“捞钱”来衡量官员的廉洁程度是一个很大的失误，其结果很可能导致历史的扭曲，把一个充满腐败的旧体制当作廉洁的典型来膜拜。

这个世界并没有人，仅仅把“捞钱”当作衡量官员的廉洁程度的标准，而是，把利用权力捞取个人利益，当作衡量官员的廉洁程度的标准，也就是，不光是“捞钱”，“捞物”也是腐败。如果，一个官员既不利用权力捞钱也不利用权力捞物，那他就大致上是廉洁的。

计划经济下，中国的官员们确实整体做到了，基本上既不利用权力捞钱也不利用权力捞物，所以，计划经济下的官员在中国百姓眼里是廉洁的。

欧阳无敌说，在计划经济体制下，金钱的作用十分有限，上一个档次的享受就完全不是金钱所能解决的了。比如说交通工具，老百姓与轿车无缘，并不是买得起买不起的问题，而是根本没有权利购买。在这个体系中，金钱失去了功能，一切都取决于地位，有了地位就有特权 也就有了相应的物质享受。由此，我们不难理解，为什么那个年代的“公仆”对权力斗争比“捞钱”更有兴趣。

各位看官明白欧阳无敌的意思了么？他把等级制度当作腐败了，也把人们争取更高职位享受更高待遇，当作腐败了。

等级制度，从未来的角度看，不是很先进的制度，但却是实事求是的制度，这种制度虽然未必公平，但它能公正地解决现实问题，而制度，无能如何不好，都不属于腐败。

至于人们在等级制度下，追求更高职位，获得更高待遇，这本就是制度的目的，以此来激励全体民众的上进心嘛！与腐败根本就挨不上边。

至于人们在追求更高职位的过程中，出现的一些不好的手段，那可不是计划经济制度的问题，而是，管理的方法问题，就如同市场经济中为了追求个人利益的欺诈行为一样，属于，方法上的错误，不是制度上的错误。

但是，如果一种制度，不能够阻止恶劣的方式，那么，这种制度，就确实有问题了，比如，市场经济没法杜绝欺诈行为，所以，市场经济就是一种病态的制度。

计划经济不能遏制人们在追求更高职位时的恶劣手段么？不是吧？“整黑材料，打小报告，当面握手，背后捅刀”不能被制止么？根本不是吧？在计划经济下，实行民主政治，人民群众有了实实在在的罢免权，“整黑材料，打小报告，当面握手，背后捅刀”的事还能继续下去么？根本不可能了嘛！

在计划经济下，靠“整黑材料，打小报告，当面握手，背后捅刀”晋升职位的才有几人？这么小范围出现的败类，哪个社会制度下没有？这哪里就能成为计划经济腐败的证据了？

事实上，一个社会，只要没有人在容许的物质享受之外，另外利用权力捞取个人利益，那么这个制度，就是廉洁的，至于那些在较高等级上的人，是不是绝对公平，不应该成为一种问题，因为等级制度，本身就不是公平的，任何人都应该有能力占据社会管理的某个职位，至于某种社会用何种方式，那是自由选择的结果，哪怕是抽签的方式都不影响结果。

因为，社会管理职位可胜任的人，数不胜数，只要那些在职位上的人，不利用权力捞取个人利益，那么这个制度是廉洁的。至于那些人是怎么上去的，可以不论，前提是民众不反对，如果民众反对，那么民众有权让他们下台。

事实上，中国计划经济时期，就是这样的制度，官员们基本不利用权力捞取个人利益，民众基本不管他们是怎么升上去的，但是，民众可以把他们任何一个人拉下台，如果他们惹民众不满意的话。

那么，计划经济下为何能够做到廉洁呢？

一个主要原因，计划经济是政府定价的经济制度，市场上没有受权力控制的交易费用，所以，腐败没有源泉。

另外，计划经济下，为何民众的劳动积极性空前高涨？因为，他们知道可以通过自己的努力获得较高等级的正当的物质享受。


604) 给欧阳无敌：你真的认为计划经济中国不比市场经济中国廉洁？

[ 韭菜 ] 发表时间： 2006-10-09 09:04:52

给欧阳无敌：你真的认为计划经济中国不比市场经济中国廉洁？

很惭愧，帖子被欧阳无敌改成那样，证明我的论证很格式化，所以，需要返工。

但是，在返工之前，澄清几件事。

所谓廉洁，不是绝对的，而是一个比较的概念，世界上不存在绝对廉洁的政府，任何一个政府里，都或多或少有一些腐败的事，不过是轻重明暗的区别而已。

所以，争辩腐败或者廉洁，必须进行比较，才能得出结论。不能认为某个政府存在腐败的事，某个政府就是腐败的。只能认为，某政府比某某政府廉洁，如此而已。

理性的争辩基础，应该是双方认可的事实和原理，如果一些一方认为是无须证明的公认的事实，而另一方不认可，那么，这个事实就不能作为辩论的依据，就需要回头证明给对方看，或者放弃那个依据。

现在，我与欧阳无敌在某些事情上有重大分歧，那么首先必须确认这些事。

1、中国计划经济时期，官员们基本不利用权力捞钱捞物。

2、中国市场经济时期，不论是蒋时代，还是改革后，官员们利用权力捞钱捞物的现象，都比较严重。否则，目前中国政府和民间就不必为反腐败而大伤脑筋了。

3、严格的等级制度，是计划经济的产物，改革后的市场经济中，虽然等级制度依然存在，但是，已经对民众失去了它唯一的作用——激发上进心。因为等级待遇已经不再是多数人的追求目标。

4、在等级制度下，追求政治权力，是受鼓励的正当的追求，这个追求本身不是腐败。而某些人追求手段的错误，那是个人问题，不是制度问题。

5、交易费用是市场经济的专利。计划经济是政府定价的经济制度，市场价格和数量都是固定的，不能浮动，因此，计划经济下，不存在市场交易费用。这是计划经济的权力难以被用去捞钱捞物的根本原因。

6、计划经济时期，民众有权监督和迫使各级官员下台。市场经济时期，民众没有这样的通畅的渠道，阿扁腐败成那样，都没法被民众罢免不是？

7、66年到76年的中国，为了追求个人权利地位的弄虚作假行为很少。这说明，浮夸这种计划经济易犯的毛病，经过政治思想教育，是可以被逐渐纠正的。而科技的发展，也为彻底根除浮夸提供了技术条件。事实上，浮夸是右派的专利，凡是右派占主流的时候，中国的浮夸就很严重。

8、市场经济规则决定了，市场没有办法根除欺诈行为。不然，请欧阳无敌给出妙方？

上述事实，如果欧阳无敌不认可，那么，给出你反对的理由，我们继续争辩，如何？如果认可了，那么，且听我说。

当前的市场经济的中国，官员的腐败比较严重，目前并没有找到根治的好办法，而且，我比较悲观地认为，不取消传统的市场经济制度，那么中国永无可能治好腐败。所以，我对当前的腐败，不大理睬，根本没办法治好嘛！何必白费功夫？我只关心有价值有希望的事，因为时间精力有限不是？

我是要决心搞掉当前的传统的市场经济制度的，那么我追求什么经济制度呢？最好是新计划经济制度，如果不行，搞新市场经济制度，也可以，新市场经济制度，就是“国家垄断市场经济制度”，符合社会主义市场经济的追求。

传统的市场经济制度指什么呢？指的是“自由垄断市场经济”和“国家干预市场经济”。

现在，你的观点是，计划经济的官员们虽然不利用权力捞钱，但是，计划经济的等级制度，造成较高的职位就有较好的物质待遇（物），因此，计划经济下的人们处心积虑地追求官职，是捞物，也是一种腐败，你是这意思吧？

我认为你的理解错了，制度规定的物质享受，不论多么奢侈，都不属于腐败，你同意么？如果不同意，那么我们再论，好不？

在等级制度下，人们处心积虑地追求官职，不属于不正当的行为，只有当他的具体行为违反法规和社会道德时，才属于不正当行为，对不？

计划经济下，官员们基本不利用权力捞钱捞物，在计划经济的等级制度下，人们处心积虑地追求升官不属于腐败，因此，计划经济时期，腐败现象极其轻微。

欢迎欧阳无敌继续批驳韭菜。


605) 请问吴敬琏教授，“计划经济”就是平均主义吗？

韩强

最近吴敬琏教授说：“效率优先，兼顾公平”，是针对计划经济时代占有统治地位、上世纪80年代仍旧有广泛影响的平均主义思想提出的。当时，平均主义不但在国有企业中造成消极影响，而且对农民和民营企业创业致富构成了严重的思想障碍。旗帜鲜明地提出“效率优先，兼顾公平”，对于拨乱反正起了十分积极的作用。

这是经济学家的感性说法：五十六十年代是平均主义大锅饭！不顾事实！

工人八级工资，干部23级，教授讲师都有不同级别！还有人说是等级太多呢，怎么是大锅饭呢？

如果是说各级之间差距小，还算讲事实。经济学家是搞理论的不应该有感性的说法！

对“效率优先，兼顾公平”，已经被实践证明是只要效率，不要公平，因为工资压得越低，企业的成本就越低。现在民工被欠薪的事件已经屡见不鲜，有记者从法院获悉，据全国总工会公布的资料显示，2004年以前全国进城农民被拖欠的工资在1000亿元左右，目前全国农民工的数量有一亿人左右，即每名农民工平均被拖欠1000元左右，近70%的农民工有过被拖欠工资的经历。根据市高法的统计，市各级人民法院2005年审结拖欠农民工工资案件25987件，涉案标的额6.19亿元。法院发现，目前对农民工的歧视还未完全消除，很多用工单位不愿与农民工签订劳动合同，农民工由于客观原因也难以加入工会组织，一些恶意拖欠农民工工资、损害农民工合法利益的行为未得到应有的处罚。（《1亿民工人均欠薪1000元法院拟增设拖欠报酬罪》2006年4月29日《北京晚报》）

国务院研究室日前发布的《中国农民工调研报告》告诉我们，农民工职业安全卫生问题不容乐观。

报告援引了安全生产监管部门的一组统计：全国每年因工伤致残人员近70万人，其中农民工占大多数。农民工从业人数较高的煤炭生产企业，每年因事故死亡6000多人。工伤和职业病已经成为一个重大的公共卫生问题和社会问题。（《全国每年因工伤致残人员近70万农民工占大多数》2006年5月1日《新华网》 ）

劳动者不仅拿不到工资，连生命都受到危害。问题已经不仅是基尼系数的收入问题而是人权问题。

发达市场经济国家十分重视人的生命安全和最低工资的保障，这是国际惯例，经济学家不是经常讲国际惯例吗？怎么不讲了。其实，公平与效率和计划经济还是市场经济没有必然联系。

吴敬琏说，有人主张，“限制企业主、中高层经理人员、专业人员等“高收入人群”的收入，对其课征高额累进税。”怎么吴教授又忘了国际惯例，外国都是个人收入达到一定水平征收所得税，高收入，所得税就高，这是基本的国际规则啊！ 经济学家不是经常讲国际惯例吗？怎么不讲了。

吴教授认为腐败是产生不公平的重要原因，我也这么认为。但是，我进一步认为腐败与官商勾结是密切联系的，就像解放初期某些干部被资本家腐蚀了一样，所以毛泽东告诫全家要警惕糖衣炮弹！现在，我们反腐败，就是反对陈良宇那些被糖衣炮弹打倒的干部，竟然动用社保基金为私人企业主服务，拿人民的养命钱为私人资本服务，这样的腐败，不反，能行吗？

———————————

收入差距过大的症结

光明观察刊发时间： 2006-10-19

吴敬琏

目前过大的收入差距，在很大程度上是由人们在对公共财富和公共产品的关系上机会不平等造成的

目前，中国的收入差距已经扩大到了相当严重的程度。

早在上世纪90年代中期，不少学者就指出，我国居民收入的整体基尼系数已经超过0.40这一公认警戒线。在那以后，情况并没有改善，基尼系数近年来进一步上升到0.45－0.50的高水平。

近来，有些人把收入差距的这种不正常的扩大，归因于以建立市场经济为目标的改革和中国领导80年代提出的“效率优先，兼顾公平”的分配方针。他们说，市场化改革过分强调效率，导致贫富差别扩大和平等的受损；他们的具体主张，则是限制企业主、中高层经理人员、专业人员等“高收入人群”的收入，对其课征高额累进税。

我认为，上述分析是缺乏根据的，据此提出的对策更存在方向性的问题。

“效率优先，兼顾公平”，是针对计划经济时代占有统治地位、上世纪80年代仍旧有广泛影响的平均主义思想提出的。当时，平均主义不但在国有企业中造成消极影响，而且对农民和民营企业创业致富构成了严重的思想障碍。旗帜鲜明地提出“效率优先，兼顾公平”，对于拨乱反正起了十分积极的作用。

认为“效率优先，兼顾公平”的分配方针导致贫富悬殊的人们的逻辑，是把公平和效率对立起来，宣称平等和效率在任何情况下都存在负相关关系。

平等和效率间存在负相关关系的理论，最先是由美国经济学家奥肯在《平等与效率——一个巨大的权衡》一书中提出的。然而奥肯在书中说得很清楚，他所考察的，是结果平等与效率之间的关系，而不是机会平等与效率的关系；前者的确是负相关的，后者却不是负相关。机会平等使有才能的人有动力、有可能充分发挥他们的聪明才智，有利于效率的提高。而机会不平等会抑制人们才能的发挥，因而对社会效率的提高产生负面影响。

因此，我们一定要分清这两种不同性质的平等，不能把它们混为一谈。

那么，在当前的中国，过大的收入差距有多少是来自机会的不平等，又有多少是来自在机会平等前提下由各人的能力不同、贡献不同所造成的结果不平等呢？许多证据表明，目前过大的收入差距，在很大程度上是由人们在对公共财富和公共产品的关系上机会不平等造成的。大众所切齿痛恨的，也正是这种由机会不平等造成的贫富分化。而腐败和垄断，就是机会不平等的主要表现。

腐败的具体数额往往难以直接度量。南开大学的陈宗胜教授提供过一个间接的数据，即不计非法收入，1997年中国居民收入的整体基尼系数是 0.42；计入偷税漏税、官员腐败和其他非法收入后，上升为0.49——二者之差为0.07。0.07看似不是一个很大的数字，但很可能正是“压垮骆驼的最后一根稻草”。

另据一些经济学家估算，上世纪80年代后期到90年代初期，全国租金总额占国民收入的比率达30％左右。虽然1992年以后，商品价格放开导致一部分租金消失，但信贷资源的配置仍然不同程度地受到各级政府的影响；规模极大的土地批租权力掌握在各级政府官员手中；而且，行政部门对企业微观经济活动的控制在世纪之交再度加强。所有这一切，造成了几乎无处不在的寻租活动的温床。因此，腐败活动猖獗的形势也就不可能得到扭转。

另一个使得收入差距扩大的重要因素，是某些垄断部门或垄断企业利用自己对市场或公共资源的垄断权力取得高额收入。20世纪90年代后期之前，中国各级政府曾在大约30个产业分别设置了程度不等的进入限制，部分企业由此获得了大量垄断性暴利。虽然近十年来，中央政府一再重申大部分产业和市场领域要对私有企业开放，但实际进展并不顺利。与此同时，某些企业拥有很大的市场权力，而当局的反垄断执法不力，甚至没有采取任何应对措施。以上种种，都造成了收入差距的扩大。

在这样明显的事实面前，把我国收入差别的严重扩大归因于市场化改革，显然是做错了诊断。至于不是把缩小收入差别的文章做在铲除腐败、消除垄断上，而是做在限制合法收入上；不是把矛头对准贪官污吏、“红顶商人”等腐败分子，而是对准企业家、经理人员及其他专业人员，则完全是开错了药方。

当然，机会平等条件下的结果不平等问题也应当认真对待。我认为，在这方面马上可以做的，一是建立包括农民在内的全民最低收入保障；二是归还国家对老职工的社会保障欠账。这都是目前国家财力完全能做到的。“非不能也，是不为也。”因此，我再次呼吁尽快把这两件事情办成。

·作者为国务院发展研究中心研究员文章来源： 《财经》2006年第21期


606) 通过模拟想象来说明计划经济的害处

[ 数学 ] 发表时间： 2006-10-20 10:24:33

通过模拟想象来说明计划经济的害处

许多年轻人生于市场经济年代，注意到了市场经济的一些弊病，因此误听信了一些极左分子的宣传，以为计划经济不错。本贴子将通过一种想象的模拟，来说明计划经济的害处，可怕之处，这样的宣传才是通俗易懂的。

假设中国在2006年被一伙极左分子把持，搞了一个所谓“革命政权”，因此开始实行计划经济。这么一来，所有的企业都成了全民所有，所有的产品都通过一个大型计算机系统进行计划生产。而所有的人都通过互联网在一个大型数据库中给自己计划下一年的需要，由数据库汇总之后，给出下一年的生产计划。我不妨假设这个计划经济搞了一百年之后，就是在2106年，被人民推翻了，因为搞不下去了。下面讲一讲为什么搞不下去了。

“革命政权”宣布所有工人的工资一律人民币3000元，上至国家主席，下至老百姓，统统如此，社会主义大锅饭，干好干坏一个样。因此就出现了一大堆懒汉，上班不干活，打牌抽烟，等等。所有的人当然是根据这3000元来计划自己明年的需求。

虽然人们的生产积极性下降，但是还是能够生产出一些产品的，因为计划经济时期的人毕竟活过来了，大饥荒时期毕竟是在初期，不是在未期。因此，只不过就是生产产品的效率很低，是现在市场经济的五分之一，这么一来人手就不够，所有的人都有工作。

商店和服务行业的人态度奇差，对顾客的提问经常没有耐心回答。当然，再差也还是服务了的，服务水平和现在的中国民航和中国电信，中国铁路，中国自来水和中国电业的服务水平一样。

而计划经济既然所有的产品都被计划，最大的要命之处，在于产品永远是这个样子，我是指的2006年的这个样子。这是因为，所有的技术人员，缺少了金钱的激励，就没有了创造性，不能够创造出新的产品设计。但是老的产品，已经设计出来的产品，还是可以源源不断地生产出来，纳入计划的轨道的。

也就是说，当你走进2106年的中国的一家超市，将会发现里面卖的东西和2006年的东西一样，也还就是那么几万种衣服，那么几千种鞋，那么几千种食物，那么几百款手机，那么百款电视机，那么几百款电脑，功能和形式都没有任何变化。

在“革命政权”上台之后，将原来的奢侈品分为两种，一种是严重消耗自然资源的，比如要花许多能源才能够做出来，或者要烧掉大量的树木，这种产品被 “革命政权”定为非法，就不生产了。还有一种奢侈品是因为知识产权，比如某一个服装设计师发明了一种新的衣服样式，因此他要收知识产权费，所以这款衣服奇贵。但是“革命”以后，取缔一切知识产权费用，则所有的技术人员都大哭一场，再也没有大钱赚了，也是只拿3000元的月薪，就没有积极性了，所有的新产品的设计统统停止。因此，当你在2106年到商店里看，发现还是人类在2006年以前设计的那么区区几万种衣服，完全没有新的式样，单调乏味。

因为没有了知识产权费用，现在的一部五万元的大屏幕彩显，成本就只有五千元了，一个人咬牙存上半年的钱，就能够购买一部，但是他要提前一年做计划。因此国家开足马力生产现在五万元的大屏幕彩显，导致十三亿人民每户都有一部。但是新的式样再也没有了，永远就是这老一套，搞得大家都很没意思。这个期间美国因为市场经济继续突飞猛进，因此美国的家庭已经看上了一百平米那么大的彩电的时候，中国人民还只是看区区五十英寸的彩电，非常落后。

现在摆在商店里的高级电动须刨，五千多元的带自动清洗的那种，因为没有了知识产权费用，所以降到五百元，所有的想刮胡子的人都买得起，但是永远就是那个式样了，因为设计人员挣不到钱都气哭了，因此都跑了。但是原来的式样还是可以永远地生产，纳入生产计划。

那些什么皮尔卡丹的高级衬衣，高级皮鞋，现在当然都穿的满大街都是了，但永远都是2006年以前生产的那么几千种。

因此，“革命政权”弄了那么一百年后，虽然十三亿人民都用上了现在商店里的高档产品，但是却永远没有新的产品出现，永远就是2006年的那么几万种衣服，那么几千种鞋，那么几千种食物，那么几百款手机，那么百款电视机，那么几百款电脑，那么几百种空调。大家都烦闷透了，女孩一进服装店她就腻透了，因为还是一百年前的那么几万种衣服，她根本就没有中意的衣服穿。而且，大家的收入不增加，永远是每月三千元，就是2006年全国城镇人均收入的那个水平，生产力的进步停止了，收入不变，生产没有改善。因此，最后人民感到太闷了，于是就推翻了“革命政权”，又恢复了市场经济的好日子，这个时候新的产品才源源不断地设计出来。

总之，现在的一些无知青年，完全不了解计划经济的害处，把生产力完全给凝固了，因此听信一些极左分子的宣传，如果真搞成那样，后果不堪设想，整个社会呆调无比。

我的模拟想象有什么地方不正确的？也希望右派网友们指正，我也是右派嘛，大家互相切磋好了。


607) 继续通过模拟想象来推论计划经济

[ 数学 ] 发表时间： 2006-10-20 13:19:31

继续通过模拟想象来推论计划经济

我上一贴已经假设有一个“革命政权”在中国又搞了一次计划经济，而且时间长度是从2006年到2106年，因此这段时间中国的生产力完全停留在 2006年，或者说，生产技术完全停留在2006年，没有任何新产品的设计，完全是2006年市场上有什么卖的，则2106年市场上也有什么卖的。但是，数量是通过计划经济迅速增加的，因此全国人民在这一百年的时间大家都用上了现在的高档产品，只不过一百年一贯制。

下面继续推论其它方面的一些情况。

这段时期上大学应当容易了。这是因为，所有人的月薪统统都是3000元，就是2006年的国家统计公报的平均值，上大学不上大学都一样，上大学没有了更多的好处，那谁还上？提拔干部不看文凭，一个人表现好就行。大中小学教育水平和前苏联的一样。当然，相信前苏联培养的都是大笨蛋。

“革命政权”按计划经济模式搞大中小学教育，因此来了一个全国所有的中小学建筑一样，规模一样，师资一样，完全没有什么重点非重点。

当然，还是会有一些精神病一样的人去上大学的，但这并不是因为收入，收入大家都是三千元，是因为他对某个学问太喜欢了，感兴趣，想多学一些。比如说一个人特喜欢哲学，因此就报了哲学专业，而并不管哲学专业的就业形势如何，因为当时大家人人都有工作。大学按计划经济模式，就统统都是带工资免费上。

也还是有一些人去报名成为足球队员的，但他肯定是神经病，因为当时足球队员的收入也是月薪三千元，原来的球星都气哭了，气跑了。剩下的踢足球的人，完全是因为太喜欢踢了，因此不要报酬，就拿那三千元踢就很愿意。我是见过完全不要钱踢足球的人，踢的足球，我就踢过，当然，水平特臭。所以相信那个时候踢足球的人都是水平特臭，但是特别喜欢踢的人在踢。

会不会有假球黑哨？应当是绝迹了，你踢不踢假球月薪都是三千元，踢假球干啥？裁判吹不吹黑哨都是三千元，何必吹黑哨？

社会治安方面，小偷还是有的，如果偷了别人的钱，自己就能够多花一些。但是绑票是没有必要的。因为绑票者明知道对方和他的月薪一样，都是三千，你绑他也绑不出一百万来。所以绑票案绝迹。

贩卖妇女案也绝迹，是因为大家都三千元，谁买得起妇女？谁都买不起，如果要犯罪去买，那还不如去直接求爱更划算，反正大家条件都一样，因此如果两个人居然愿意结婚，只能解释为爱情，或者他俩发神经。

也许有人抢银行，一下子抢到一百万，但是没有多大用处。因为，你拿这一百万怎么花？如果是日常开支，你每月的三千元就足够了。如果是很贵的东西，按当时的规定，必须提前在互联网上定个人计划，再由数据库汇总才能够生产出来，否则就买不到。但是你一定大计划，公安不就盯上你了么？而如果你不敢花，把钱埋起来，那不等于没有么？因此抢银行的案子也会少。

卖淫现象也绝迹了，大家月薪都三千元，没有妇女认为自己是低档的，因此没有人愿意当妓女，当然就没有卖淫了。你见过一个女董事长突然决定自己要卖淫吗？不会吧？原因就是因为她觉得自己是高档人。而大家在收入都是三千元的时候，没有人觉得自己是低档人。

但是，虽然有上述好处，但是，技术人员没有了积极性，新的产品永远不出现，生产力凝固在某一点，社会缺少了阶层显得不够丰富多彩，至少要有妇女觉得自己很低档才愿意去干按摩之类的事情嘛。所以整个社会看上去还是很没劲的。

因此，为了社会要有进步，就不能够让极左派们得逞，就要在中国社会划分出阶层，就必须要有一大批人上的中小学不怎么样。虽然说会出现绑票啊拖欠农民工工资啊贫富悬殊啊贩卖妇女啊抢银行啊大部分人看不上高级大彩电啊之类，但是从能够生产新产品考虑，也还是要否定计划经济的。

顺便说一句，怎么今天又有人说什么我又叛变成“右派”了？去年读书狼就已经评价说“欢迎数学回到右派队伍”，我也一直宣称自己“我是右派我是右派”，结果不断有网友自打嘴巴不断地说我“又”背叛了左派队伍“回到了”右派队伍，要么就是打着白旗回来了，上贴别那么自打嘴巴好不好啊？一个人不可能经常“回到”或者“背叛”回同一个地方的，因为我从来就没有宣布过我背叛到左派那边去的嘛。你们什么时候在我的什么贴子中看到过我说“我是左派”的字样了？完全没有说过嘛（这里的举例除外）。


608) 人民呼喊计划经济，国家需要计划经济，建设和谐依靠计划经济

[ 天下第一智者 ] 发表时间： 2006-10-20 19:21:55

计划经济为什么会导致“商品短缺”的尴尬。

计划经济提倡道德经营，生产严把质量关，商品定价又比较底，质量好，价格底，自然导致供不应求，商品出现短缺。计划经济商品短缺的“尴尬”原因是：计划经济体制提倡“道德”经营。

市场经济为什么会制造“商品丰富”的假象。

市场经济放任欺骗经营，假商品、劣质商品、高价商品、欺骗营销等欺骗经营手段，骗取老百姓的血汗钱。老百姓的钱被骗光了，显然市场经济商品丰富，但是老百姓没有钱，不是老百姓没有消费需求，而是没有消费能力。市场经济商品丰富的“假象”原因是：市场经济放任“欺骗”经营。

事实证明，计划经济是人类至今，发明创造的，最能体现道德经营的经济体制，人民呼唤计划经济，国家需要计划经济。


609) 计划经济就没有科技创新？

[ 龙翔天下 ] 发表时间： 2006-10-20 19:27:06

数学网友认为，计划经济什么都好，就是没有活力，一旦失去金钱的物质激励，人类的创新进取心会立刻消失。

对计划经济可能有的好处，我不置可否，没有什么异议，但是对于计划经济会制约科技的发展一说，我认为大谬不然。

人是为什么而生存的？这是一个老命题。

基本上，我也相信自私是人类进步的主要动力之一，但是自私，并非只有金钱一种，人的满足，也绝非物质要求这么简单，人之所以是高级动物，就是因为人类有着比动物更多更高的追求。

计划经济应该是和社会主义的高级阶段、共产主义的初级阶段密切相关的，经济不能孤立于政治之外存在，计划经济的目的，不仅仅限于养活自己的人民、满足人民的物质需求，更在于创造比资本主义更先进的生产力和文明来解放全人类，体现最广泛的公平和最持久的正义，为人类的更和谐更自由而努力不息。

宇宙无止境，人类的进取也就没有止境。

在历史上留下名字的伟大科学家们，有几个是只为了钱而进行研究探求的？即使有些人很喜欢钱，那也往往是因为他们认为金钱更有助于他们的科学研究，几乎可以断言，单纯为了金钱而研究的市侩，是很难获得真正的成就的，鸟儿的翅膀上缀满黄金，它就肯定不能再飞翔。

新中国成立以后，我国的海外学子，为了报国的理想，纷纷抛弃优越的生活、研究条件回国效力，我国在一穷二白的时候，勒紧裤带搞研究，原子弹、卫星、大庆油田``````成果纷纷涌现。计划经济在廉洁务实有远见的领导人领导之下，比市场经济更能够集中资源能力进行突破性研究，事实上近现代的许多重大科学突破都是在国家力量的计划干预下才能够实现的，而军工航天的科技往往也可以反哺市场，极大的改善人民的生活。

我一直认为，人做自己喜欢的工作，能够为人类进步做出贡献，感觉到自己确实的被他人需要，人实践自己的信仰并且看到自己的努力使自己的信仰逐步实现，这种劳动的自豪、幸福、荣耀，不是那些尽情刺激发泄后无尽的空虚可比的。

经济模式只是人类的工具，本身其实是没有太多的利弊可言的，如果说一种经济模式出了问题，实质往往都是人自身的问题，人总是有这种“拉不出屎怪茅厕”的坏脾气。

市场经济、计划经济，没有腐败和官僚主义的干扰，都可以是建设社会主义的好工具，市场经济不能制止腐败现象，计划经济不能控制官僚主义，或者甚至什么也对付不了，那就必然会祸国殃民天怒人怨。


610) 计划经济体制下，人民最勤劳；市场经济体制下出现人民懒惰行为

[ 天下第一智者 ] 发表时间： 2006-10-21 12:45:42

市场经济支持者鼓吹，说计划经济导致人民懒惰，这就是他们污蔑计划经济的言论。计划经济体制下，供销社的销售员是非常忙碌的，工人是辛勤劳动的，农民是战天斗地的。事实证明，计划经济体制下人民是最勤劳的。

市场经济体制下，女人躺在那里也能创造价值，二奶是特色，商店看不到客人也能创造利润。事实证明，市场经济体制，导致人民懒惰行为出现。


611) 计划经济是人类至今创造的，最优秀的“经济体制”

虎文辛/文

计划经济为什么会导致“商品短缺”的尴尬。

计划经济提倡道德经营，生产严把质量关，商品定价又比较底，质量好，价格底，自然导致供不应求，商品出现短缺。计划经济商品短缺的“尴尬”原因是：计划经济体制提倡“道德”经营。

市场经济为什么会制造“商品丰富”的假象。

市场经济放任欺骗经营，假商品、劣质商品、高价商品、欺骗营销等欺骗经营手段，骗取老百姓的血汗钱。老百姓的钱被骗光了，显然市场经济商品丰富，但是老百姓没有钱，不是老百姓没有消费需求，而是没有消费能力。市场经济商品丰富的“假象”原因是：市场经济放任“欺骗”经营。

计划经济体制下人民是最勤劳的。

市场经济支持者鼓吹，说计划经济导致人民懒惰，这就是他们污蔑计划经济的言论。计划经济体制下，供销社的销售员是非常忙碌的，工人是辛勤劳动的，农民是战天斗地的。计划经济人民最勤劳，历史就是见证。

市场经济才导致人民懒惰行为。

市场经济体制下，女人躺在那里，也能创造价值，二奶是特色。商店看不到客人购物，也能创造利润，计划经济体制导致人民懒惰行为出现，是不能否认是事实。

事实证明，计划经济是人类至今，发明创造的，最能体现道德经营的经济体制，人民呼唤计划经济，国家需要计划经济，建设和谐社会要采用计划经济。


612) 给数学：计划经济干嘛要降低效率？

[ 韭菜 ] 发表时间： 2006-10-27 09:21:39

给数学：计划经济干嘛要降低效率？

数学说：“计划经济的好处就是能够降低效率”，真是让人哭笑不得！

“效率能力”其实就是“效率” ，效率高不是坏事，而且，市场经济的总体效率不如计划经济。

这三个观点，可能与右派数学都有冲突，那就好好争辩一下吧，看是右派数学说服了我，还是我说服了右派数学。

其实，我应该与真正的右派争辩“市场经济的总体效率不如计划经济”的问题，可是，真正的右派，好像没有人愿意站出来为“市场经济效率高”辩护，所以，只好找假装右派的数学争辩了，我希望数学一定要坚定不移地假装相信“市场经济效率高”，假装很委屈地承认计划经济效率低，然后拿出你的浑身解数替自己辩护。不要像现在这样故意露出很多很明显的破绽，让我觉得没有趣味，你与右派斗惯了，不要把大家都当作右派那种智力水平的人来对待。

我感觉，在中国，很多人对“计划经济与市场经济”和“效率与效益”，理解都不准确，当然，我自己也未必十分准确，但我认为我的理解比较科学一点。

一般人都以为计划经济就是计划管理的经济，其实，这是看表象，不看本质。计划经济作为与市场经济相对的一种经济制度，指的是政府定价的经济制度，也就是维持固定价格的经济制度，而市场经济是由市场定价的经济制度，也就是浮动价格的经济制度。

实际上，严格冠名，相对于“市场经济”来说，改革前应该是“政府经济”，因为，市场经济是市场定价，政府经济是政府定价。

可为何政府定价实行固定价格的政府经济，怎么通常被称为计划经济呢？那是因为，政府进行了价格管制，也就是政府定价，为了维护政府制定的价格，就不得不实行数量管制，也就是计划管理了，否则根本就没法维持固定价格。

也就是说，计划管理是派生的，政府定价才是本质的，如果，有其他更好的办法能够维护政府制定的价格，那么，就不大会搞计划管制了。比如，某种产品，不需要政府实行数量管制，就可以维持政府的定价，那么，政府就不会进行严格的数量管制。在改革前，这种不严格受数量管制，但严格受政府价格管制的产品，比比皆是。

所以计划经济只是政府定价的经济制度，运行之后的结果。按照这种冠名方式，那么，市场经济应该冠名为“垄断经济”，因为，市场定价，运行结果，必然是垄断。

也就是说，计划经济=政府经济，市场经济=垄断经济。

不过，我们现在还是按照通俗的说法，称他们是计划经济和市场经济。

计划经济和市场经济都追求效率，没有效率的进步，社会怎么发展呢？但是，计划经济是踏踏实实地追求效率，计划经济制度的运行方式，也确实是世界上所有制度中最高效的，而市场经济追求效率的目的是为了投资效益，也就是资本利润，如果效率和效益是一致的，他们当然不放弃对效率的追求，如果不那么一致或者无所谓，那么他们会放弃对效率的追求，事实上，市场经济下，虽然局部的企业效率不错，但是，不管从哪方面看，其总体效率根本比不上计划经济，如果，右派数学不同意我这观点，可以驳斥我。

关于效率和效益，没学过经济的人极其容易搞混。数学说，效率，是指的单位时间里实际完成的工作量。因此，所谓效率高，就是在单位时间里实际完成的工作量多。

数学说的没错，但是，数学搞出一个“效率能力”就没必要了，通常说效率高就是指你有那效率能力，因为效率能力都需要具体实现才能被证明，你不实践，谁知道你效率高，你自己也不知道不是？但是一个效率高的人，并非每一次实践都表现得效率很高，但我们比较两个人的效率时，自然是以他们各自最高的效率表现为准，或者用他们实际表现出来的平均效率来比较。计划经济与市场经济的效率，也应该这么比较才是。

一辆汽车一天能跑一千公里，这就是它的效率，它也一定是跑过一千公里来证明了它的效率，它当然不必每次以一天跑一千公里的速度工作，但是，我们知道它有一天一千公里的效率，哪怕它只是跑一个小时，但也是一天一千公里的那种效率，不大可能，这个汽车因为只需要跑一个小时，所以它就不乐意了，就拿出一天五百公里的低效率对付？

所以，追求效率和追求效率能力是一回事，数学的“计划经济的好处就是能够降低效率”是完全错误的！

而效益是怎么回事呢？效益通常就是指利润率，或者说投资收益率。甲出租车司机包的汽车一天能跑一千公里，租金100元，甲司机真的跑了一千公里，收入1000元。乙出租车司机包的汽车一天能跑一千公里，租金100元，但乙司机跑了五百公里，收入500元。甲乙两司机本人的劳动效率，两汽车的效率都是一模一样的，但是，甲的效益高。

如果，甲乙两司机，都是每小时跑100公里，小时工资市场价都是20元。那么，甲的投资收益率=（1000-100-20*10）/100= 700%，乙的投资收益率=(500-100-20*5)/100=300%。甲的劳动收入200元/天，乙的劳动收入100元/天。

甲乙两司机工作效率一样，但效益完全不一样，甲的投资效益高。

数学说“干嘛要那么高的效率啊？效率低一些有什么了不起呢？”

我认为，这是完全错误的。我知道错误的根源在于，数学完全站在右派的立场，把劳动力当作物来看待了。这个时候，数学就忘记了他的概念定义“效率，是指的单位时间里实际完成的工作量。因此，所谓效率高，就是在单位时间里实际完成的工作量多。”或者说，数学只把资本家的劳动时间当作时间，而工人的劳动时间不是时间了，就是物质的生产元素了，所以数学才会说出“ 资本家压迫工人逼工人一天干十几个小时的活，当然效率高”的混话来。所以才会得出一个逻辑不通的结论：“效率低说明了人的解放。”

但是，不把工人的劳动时间当作时间，是科学的态度么？工人就不是人了么？科学的态度应该是追求效率，追求劳动效益，不追求资本投资效益。

什么是劳动效益呢？劳动效率，是一个人在单位时间的劳动产出，劳动效率高，收益是投资方的，劳动者追求的则是劳动效益高，也就是单位时间的劳动收入高。

市场经济的总体效率不如计划经济，因为，市场经济追求的是投资效益，效率不过是追求投资效益的工具，而劳动效益则是市场经济竭力遏制的对象。计划经济追求的才是效率和劳动效益，对投资效益并不太关心，只要总体上不太糟糕就成，而对劳动效益的追求必然导致社会整体效率的提高。


613) 计划经济与市场经济的对比

[ 宋公明 ] 发表时间： 2006-11-01 18:07:08

计划经济与市场经济的对比

一， 在计划经济条件下，个人与国家、个人与集体、集体与国家之间是无限责任的关系。

我国在生产资料公有制的社会主义改造完成之后，公民基本上都成了公有制的国营或集体单位的职工，在农村则是人民公社的社员。在生产资料面前大家处于平等地位。每个人都对所在的单位或集体承担无限责任；同时，单位和集体也对每个成员承担无限责任。

在这种体制下，个人有义务发挥最大的能动性，对国家和集体应毫无保留地贡献一切力量。也就是说，你有多大劲就要使多大劲。其他你事你就可以不管，你个人的利益完全由国家、单位或集体给予保证（当然是在可能的范围内）。个人的劳保福利都由国家或集体包了（全民和集体包的程度的所不同）。反正大家有的不会少你一份。

在这种机制下，个人、集体、国家三者的利益在总体上是统一的，个人了为集体、国家，也就是为了自己。虽然三者关系不可避免会有矛盾，但如果计划安排合理就可以得到协调。

在这样的机制下，人与人之间是同志关系，单位与单位之间是协作关系。大家都是为了共同的目标，互相之间的帮助是无偿的。那时物资、人员是可以“调拨”；资金、土地可以“划拨”。这就是公有制生产关系的特点。

与计划经济相对比，在市场经济条件下，个人与单位之间是有限责任关系。所有的职工与单位（无论是什么所有制）都是合同关系，相互之间的权利和义务是由合同规定的。

在这样的机制下，职工只要而且必须履行合同中规定的义务，但是没有必要在此之处无偿地多做多干。同样，单位或老板对职工也只承担合同规定的义务和国家规定的法定义务，对职工的其他利益可以一概不问。

在这种机制下，个人和单位的关系是对立的或者是对抗性的（如在剥削者的企业里）。二者关系在不可调和的时候是通过法律的强制来调整的，有时还会发生暴力。

在这样的机制下，人与人之间，单位与单位之间，都是契约或者合同关系，互相之间尊循的是等价有偿原则。每个个人，每个单位都有各自的利益。就是夫妻，对各自财产上也要分清，必要时还要进行公证。商场无父子，年广久父子分家就是典型的例子。传销活动的“杀熟”更是把传统的亲情友情击得粉碎。人们对见死不救也已司空见惯。AA 制，回父母家吃饭要交伙食费，替邻居看小孩要算报酬，问路要收费，等等。都说说明了人与人之间是互相独立的利益主体。

央视曾播出过这样一件事：浙江省奉化市有一家电影院，一场电影只卖出两张票。为了避免亏损，电影院决定电影不放，而已购票的两位观众坚决不同意，并且将电影院告上法院。最后观众获得了全胜。这种事，在计划经济条件下是不会发生的。因为电影院代表了国家或集体的利益，是高于个人利益的。而在市场经济条件下，电影院和观众各自的利益是独立的，互相之间是合同关系，你电影院场那怕亏死了，与观众也没有任何关系。同样，医院拒收身无分文的病人，也就成了很正常的事。

在计划经济的条件下，才会产生王进喜这样的铁人和拚了命搞两弹一星的知识份子。而在市场经济的条件下，不可能也没必要产生这样的人物。如果有人在合同的义务之外多干活，要么是老板的亲信小蜜，要么是别有用心，否则就违背了公平竟争等价交换的原则。

“读书是为了挣大钱娶美女”对不对呢？如果在计划经济的条件下，当然是不对的，因为那时大家只讲奉献而不讲个人利益。而在市场经济条件下，这个说法很理所当然了。因为社会只要求你尽法定的、合同规定的义务，至于你个人的现实利益，只能由你自己去依法维护和争取，你自己不考虑，是不会有人管的。说读书是为了在竟争中处于有利地位，这并无过错。

二， 计划经济下，靠什么来调动积极性呢？

第一是靠职工和社员当家作主的主人翁精神；第二是社会主义劳动竟赛。

解放后，穷人翻了身，做了国家的主人，因此焕发出巨大的劳动热情和冲天的干劲，这是当时真实的情况，被称为火红的年代。懒汉和和投机取巧的滑头是被人看不起的。

当然，除了主人翁精神之外，实行社会主义劳动竟赛，以精神奖为主，以物质奖励为辅，也是非常必要的。

而在市场经济条件下，人的积极性是通过竟争来实现的。竟赛和竟争，意思好像差不多，其实有着本质上的区别。

竟赛是看谁更好一点，是区分先进和落后，名次可以并列；而竟争是看谁被淘汰，是决定胜利和失败，只有第一，没有第二。

竟赛是重在参与，只要尽了力，输了也是光荣的；而竟争是不能避免，无法逃避，失败了就会受到损失。

竟赛只能通过提高自身来取胜；而竟争却可以通过打击、削弱、破坏对手来取胜。

竟赛的对手之间互相没有利害冲突；而竟争的对手之间的利益有着尖锐的对立。

竟赛输了还可以有下次，落后可转化为先进；而竟争的机会往往只有一次，失败就必须退出。

竟赛总是在公开、公平、有序的条件下进行；而竟争在不平等不规范的条件也要进行，而且无法做到真正的公平公正。

竟赛总是有一定的规则；而竟争会采用一切可能的手段。

竟赛决定于裁判、评委，即使错了一般也不会改变结果，而竟争的争议最终只能通过法律解决，错了就必须纠正。

总之，竟赛是对手可以共存的不具有伤害性的友好比试，而竟争则是有我无你、你上我下、你死我活，尔虞我诈，具有强烈排他性的残酷争斗。

社会主义劳动竟赛是为了共同提高，讲的是比、学、赶、帮、超，讲的是友谊 、风格。体现着人类的文明进步和人性的高尚光辉。

市场竟争是为了优胜劣汰。商场如战场，经营如用兵。兵者，诡道也！故坑、蒙、拐、骗、诈，无所不用其极。要的是唯我独尊，雄霸天下，当仁不让！是把对手挤垮、击败、使其破产、倒台，被兼并吃掉而后快，不能有半点心慈手软。“北京人在纽约中”两个男人为女人、为商业的争斗，对什么是竟争作了十分形像的诠释。

在个人利益绝对化的竟争机制下，没有无偿为别人做事的道理，帮助了他人实际上就是帮助了自己的潜在竟争对手，因此无偿助人、无私奉献已失去了存在的条件。道德观，价值观，荣辱观，人生观不能不发生深刻的变化。

显然，市场经济不是天然合理的财神，更不是洁白无瑕的天使。市场从来就伴生着欺诈、腐败和罪恶。因此市场经济特别强调法制，要用法规来限制市场经济的消极因素。但是由于法律的滞后性，执法的局限性，吏治腐败的普遍性和长期性，给社会各种不良、非法和犯罪行为留下了巨大的活动空间。市场经济似乎带来了一个丰富多彩的世界，从股票到彩票，从打工到经商，各种发财的机会多不胜数。但是无数的机会中，又暗藏着无数的陷阱。多少无奈，多少悲剧，多少惨案，每天都在我们身边发生。善良的人们，可千要当心啊！


614) 钟伟教授真的懂“计划经济”是什么样的制度么？

[ 韭菜 ] 发表时间： 2006-11-02 11:09:43

钟伟教授真的懂“计划经济”是什么样的制度么？

看了钟伟教授的《怀念计划经济是既欠良知又无良心的黑色荒诞》，第一个感觉，就是，他不懂计划经济；第二个感觉是，他不懂逻辑。

计划经济是一种，在实践过程中不断完善的经济制度，它不等于某个国家的一段时期，市场经济也一样，不可能有哪个笨蛋经济学家，批评怀念某个国家实行市场经济的某段时期，是《怀念市场经济是既欠良知又无良心的黑色荒诞》，说出《怀念计划经济……》，说明钟伟教授逻辑思维能力有问题。

钟伟教授，当然可以严厉地批评计划经济制度，钟伟教授，也可以严厉批评毛泽东时代，但是，“计划经济制度”和“毛泽东时代”，是两回事，毛泽东时代实行的，确实是计划经济制度，但是，“计划经济制度”和“毛泽东时代”，不能划等号，它们是两个不同的概念。钟伟教授混淆了它们，只能证明，他不懂计划经济！

道理很简单，即便，毛泽东时代，是彻底失败的，也不能凭此证明，计划经济是黑色荒诞，世界上实行市场经济彻底失败的国家，数不胜数，怎么没有哪个社会主义者以此为证据，指责市场经济是黑色荒诞呢？因为，逻辑告诉我们，个别不代表全体，个别实验的失败，并不能证明实验是不能成功的，当然也就不能证明搞这实验的人是“黑色荒诞”。

而且，钟伟教授在批评“计划经济制度”和“毛泽东时代”的时候，应该要摆事实讲道理，可是，在《怀念计划经济……》一文中，我们看到的批评，不但毫无说服力，而且，让人苦笑——这样的水平，是怎么当上教授的？

事实上，《怀念计划经济……》不是在批计划经济制度，而是在批判毛泽东时代，因为，文中没有提到任何一种计划经济制度带来的弊端。

钟伟教授是怎么批判毛泽东时代的呢？他是专找他不满意的细节，而且不分青红皂白，一律把那些东西归咎于计划经济来批判，如果，每个人都像钟伟教授这么批评社会，那么，哪一个社会不是“黑色荒诞”？

任何一个社会，都能找到让人愤怒的东西嘛！难道有哪个社会是完全让人满意的？找不到任何“藏污纳垢”的地方？找不到任何“人如刍狗的悲剧”？别说是当今中国，就是当今最富裕的美国，也还是能找到“藏污纳垢”的地方和“人如刍狗的悲剧”嘛！钟伟教授如果不信，我们就带你去找找？不用实地去美国了，就用那些媒体的公开报道，比如全家自杀啊虐俘啊监听公民通讯啊什么的。

我们来看看钟伟教授是如何指责毛泽东时代的。

他说，毛泽东时代，服装品种少颜色单调，几乎所有的衣服、裤子和袜子都有补丁。母亲们不做鞋，子女要打赤脚。食品长期、极度的匮乏几乎使得人人都面有菜色。城镇人均居住面积不足5平米，要养活一个孩子是昂贵的事情。

且不说，钟伟教授的讲述并不准确，就算准确，能证明什么？能证明这种贫穷是毛泽东带来的？能证明这种贫穷是计划经济带来的？怎么证明？难道49年前的中国，比76年的中国富裕？

事实上，76年的中国，我看到的是，我和我周围的人的衣服有补丁的不多，我周围的人极少有人家人均居住面积不足5平米的，也许大城市是这样，但是，恐怕当年大城市的底层居民比现在幸福吧？当年的食品确实比较匮乏，但是，根本就不是什么人人都面有菜色，我自己就是吃过不少老鳖的，而老鳖是父亲在县城附近池塘钓的，很少有人去钓，如果真是食品匮乏得人人都面有菜色，为何县城附近池塘里老鳖还那么多呢？那些饿得面有菜色的人是傻还是懒呀？

关于鞋子，我自己穿“一针针纳鞋底”做出来的鞋子不多，我的姑妈每年过年给我做一双，我外婆给我做过一两双，我都舍不得穿，平常穿解放鞋和皮鞋。记得我读五年级的时候，父亲还逼我“纳鞋底”，我真搞出来一双，当然很不像样，然后让姑妈给我做成鞋，自己穿。现在，还想穿到“一针针纳鞋底”做出来的鞋子，恐怕是很困难的了，不是没有人会做，而是，那很昂贵，真的很昂贵！“全棉的碎布料”和“一针针纳鞋底”，都是昂贵的东西，过去是，现在也是，只不过，过去不计较钱而已。如果，当年，穿不到“一针针纳鞋底”做出来的鞋子，就要打赤脚，我不认为很穷，而是认为那些子女很富有，他们只穿那么昂贵的鞋。

我不知道毛泽东时代要养活一个孩子是不是昂贵的事情，但是，我亲眼看见我母亲单位一个工人，已经有二个男孩和二个女孩了，只有男主人一个人工作，他的二个大孩子，与我差不多大。可是，没有工作而且身体还很不好的女主人又怀孕了，他们家生活是苦的，连我都认为，他们不能再生孩子了，他们自己也不愿意再要，可是避孕失败，女人身体很不好，流产不安全，只好生下来，我眼睁睁看着那母亲肚子一天天大起来，最后生了一个女儿。我没看见养活这个女儿是什么“昂贵的事情”，反而是事实让我改变了先前的看法，心想，啊！养一个孩子这么容易啊？他们家几乎在生活没有什么大变化的情形下，多养了一个女孩。当然，那对夫妻在养育孩子的过程中究竟多么困难，我并不知道，我知道的是，他们家还那样，没什么大变化。

至于，“在某个清晨，国营菜场或者十字路口，常常会有一只大竹篮，里面是用破棉絮包裹着的婴儿，孩子细弱的哭声断断续续，大人们围观着叹息着散去。孩子娇嫩的脸渐渐失去温度，最终变成青灰色，无声无息死去。”我是不信的，因为，我不仅根本没见过，也根本没有听说过因为生活不下去而将孩子扔了的事。

倒是我们家常常骗我的弟弟，说他是在菜市场捡来的，弟弟信以为真，很郁闷。莫非，钟伟教授也像我弟弟一样小时候被父母骗了？所以印象深刻？不然，我就不理解了，毛泽东时代的制度，有什么必要将孩子扔掉？倒是听说过，有人将私生子扔了的，那可不是生活不下去，而是，脸面的问题。

钟伟教授说，毛泽东时代，国营菜场卖菜的，或者食堂的大师傅享有特权，就算是吧！难道，钟伟教授可以用市场经济创造一个完全没有特权的社会么？既然不能，为何，就不能容许“国营菜场卖菜的，或者食堂的大师傅”享有一点特权呢？谁要是嫉妒那种特权，也申请去当“国营菜场卖菜的，或者食堂的大师傅” 嘛！这算弊病么？

钟伟教授把文革初期的一些混乱行为，当作毛泽东时代的弊病，当作计划经济的弊病，当然，我们只能理解为，他的智商实在有问题！

如果，钟伟教授在毛泽东时代，能够找到的，就是这么些东西，然后就下结论《怀念计划经济是既欠良知又无良心的黑色荒诞》，我看钟伟教授才真正是：欠良知、无良心、不懂计划经济、不懂逻辑，而且在搞黑色荒诞。


615) 给芒刺儿：你能找出一个像样的计划经济的毛病么？

[ 韭菜 ] 发表时间： 2006-11-04 09:13:53

给芒刺儿：你能找出一个像样的计划经济的毛病么？

芒刺儿终于有兴趣和韭菜理论理论了？真是让韭菜受宠若惊！大喜过望……总之无法形容心中的高兴。为何呀？因为韭菜向来自我感觉良好，可是，没有“一个”对手愿意理睬韭菜，结果就成了强国论坛上，唯一不懂得什么叫“孤单”的人。

现在，芒刺儿体恤韭菜，第一个主动前来关照“孤单”的韭菜，当然，芒刺儿也就可能成为强国论坛第一个战胜韭菜，或者第一个败在韭菜手下的人啦！对不？

不过，有件事，韭菜不理解，芒刺儿是不是很反感“向来自我感觉良好”？如果是，那么，芒刺儿自己肯定不是“向来自我感觉良好”啦？可是，芒刺儿自己不是“向来自我感觉良好”，那么怎么能够保证你在论坛上发出的东西都是你自己当时满意或比较满意的？这么说，至少有时候，你是把自我感觉不良好的东西胡乱塞给网友？这不好吧？

芒刺儿看到我的签名档，原来的“计划经济……”云云，不见了。换成了“大家都追求民主和平等的社会，才是最和谐的”。所以，有点纳闷，是吧？

我可不是因为不追求计划经济了才换掉的，而是觉得先鼓吹民主和平等为好，民众如果没有民主和平等的理念，根本就不可能接受计划经济嘛！

以前，我挑战芒刺儿关于“计划经济”问题，但是，你不理睬我，现在，我本是想与你谈论你最拿手的关于“民主法治”的问题，可是，你让我自己选。

芒刺儿说：“请韭菜这个懂计划经济的人，系统的论述一下计划经济的优越性，如果能够就民主表达一下高见就更好了。两个问题随你选择，这是你下的挑战书，可别食言哦。”

我是最喜欢挑战对手的了，没想到自己第一次接到挑战书，太兴奋啦！计划经济与民主法治，两个问题，一个我擅长，一个你擅长，还是随便你挑，不管哪个我都接受，而且我建议你挑选民主法治，因为它是你的擅长，特别是现在的中国急需搞清楚这件事，而计划经济相对来说，不是眼前急需考虑的。我把挑选权让给你，两个一起来，我也不反对。如果是两个一起来，那么还是让你给个先后秩序，也就是，先谈计划经济还是先谈民主法治随便你挑选。

如果芒刺儿要细谈计划经济，我是可以一直谈论到芒刺儿不想再谈为止的。关于计划经济的话题，我说一辈子也说不完，所以，只要芒刺儿乐意，我就可以与芒刺儿谈论计划经济到天老地荒。下面我就开始先谈了啊！

全世界所有国家，当今面临的经济制度选择，都是：搞计划经济，还是搞垄断经济？

计划经济是以政府定价为基础的经济制度，又称政府经济。垄断经济是以市场定价为基础的经济制度，又称市场经济。

在理论上，计划经济比垄断经济优越，但是在实践中，垄断经济比计划经济适应性强。

中国经济体制改革，从计划经济（政府经济）转向市场经济（垄断经济），是解决经济运行和发展的难题的需要，更是开放的需要。在社会主义国家，搞市场经济，是一个新的尝试，没有经验，也没有必胜的把握，只能是在实干中摸索着前行。因此，不论在实践探索中，还是在理论研究探索中，都给我们中国人提出了艰巨的任务——中国能搞市场经济么？中国应该建成什么样的市场经济？中国是不是应该重新搞计划经济？

那么，我们首先要搞清楚，什么是计划经济（政府经济）？什么是市场经济（垄断经济）？

关于计划经济（政府经济）和市场经济（垄断经济），目前并没有权威的定义，大家只是笼统地把某种经济叫做计划经济，把另一种经济叫做市场经济，并没有什么标准给它们一个严格的区分。不过，事实上，它们的本质定义是明显的。

市场经济，劳动力和商品的价格由市场决定，运行结果，必然形成大量的垄断组织，而且，必然导致垄断成为市场经济的动力源泉，因此，市场经济就是垄断经济。

计划经济，劳动力和商品的价格由政府制定，运行结果，必然导致政府用高度集中的计划管理来维护价格体系，因而该经济被称为“计划经济”。计划经济其实就是政府经济，因为它是政府定价的经济。

实际上，正确的表述方式，应该是“市场经济”对应于“政府经济”，“计划经济”对应于“垄断经济”。

但习惯上，却是用“计划经济”对应“市场经济”，于是，让很多人误会，以为，计划经济就是用计划来管理的经济，其实计划经济的本质是政府定价。

市场定价，是自然形成的，政府定价则是人类对经济活动的一种人工设计的管理制度，计划经济制度，是因为市场失灵而诞生的，如果没有市场失灵，也就不会产生政府定价的这种计划经济制度。

政府定价的计划经济，是一种比较稳定的制度，它主要以劳动价值论为理论和实践依据，劳动力和商品的价格，都严格按照劳动价值来测算，相对来说，比较准确，也没有什么其他的干扰因素影响政府定价的实施，因此是一个理论上有逻辑而且很稳定的经济制度。

但是，由于人类测量技术的有限，可能在劳动价值测算上，有一些误差，但这不属于大毛病，可以通过人工调整，也会随着测量技术的提高，而逐渐减少误差，趋向准确。

市场定价的垄断经济是一种极其不稳定的经济制度，而且不能自圆其说，因为，有很多因素在干扰垄断市场，它们分别是信息垄断力量、技术垄断力量、资本垄断力量、资源垄断力量、政治力量和军事力量。所有的市场经济推崇者，都没有能力提供符合逻辑的市场经济循环理论。也就是说，市场经济至今自己都不能自圆其说。

市场经济的本质就是，劳动力和商品的价格由市场决定，其基本的特征是：自由、竞争、垄断。市场经济的基本规律，就是通过“自由竞争”实现“垄断”的规律，所以，原始的市场经济就是“自由放任的市场经济”，也可以说是“自由竞争发展到垄断竞争的市场经济”.

以垄断为追求目标的自由放任的市场经济，发展到后来，频繁地出现经济危机金融危机，甚至全球性的经济大萧条，让这些“市场经济”国家吃尽了苦头，唯有一些不实行“自由放任的市场经济”的国家，比如中国，未被全球性的大萧条祸害到，当然，中国那时也有自己的缺陷，那就是全面的经济技术落后。

在全世界经历了让人恐惧的大萧条之后，西方出现了“国家干预市场经济”，它基本缓解了经济危机的压力，但是无力避免金融危机，直到今天，局部的和世界性的金融危机还在不断地威胁着全球，并随时可能制造又一次的世界大萧条。

而理论上先于“国家干预市场经济”出现的计划经济，在各国都展示了她巨大的优越性，几乎所有计划经济国家，都逐步实现了全民就业、教育医疗免费、住房低价等等国家福利，经济健康稳定发展，没有恼人的周期性衰退，但是，计划经济也有一个致命的缺陷，那就是，她的高度集中的权力，极其容易导致自己被取消。

由于计划经济是一个在等价交换和均衡分配基础上追求发展的经济制度，因此，国民之间的收入差距极小，自由度也比较小，这就遏制了一部分追求享受追求自由的人的活力的发挥，于是他们极端地反对计划经济。又由于这些人大多才能比较突出，极其容易成为计划经济制度的决策者，结果就导致计划经济制度本身极其容易被取消。几乎所有的计划经济国家都出现了这个问题，于是导致全球计划经济国家几乎全部无疾而终。

计划经济国家基本是无疾而终的，但是，资产阶级却对计划经济制度百般诽谤，只是，至今，他们除了空洞无物地说计划经济制度僵化外，根本就没见过他们提出任何一个像样的计划经济的毛病。全世界的经济学家，都找不到任何一个计划经济的像样的毛病，难道芒刺儿能找到？那么，芒刺儿找一个给我们看看，如何？

我又在给芒刺儿提问题了。芒刺儿批评我“总用疑问句把问题踢给别人”，是啊！我是喜欢提问，可是，在辩论中，向对手提问，是违反规矩么？不是吧？

芒刺儿还批评韭菜：如此热衷于“计划经济”的韭菜，何必躲躲闪闪。

这可真冤枉韭菜，韭菜在强国论坛谈论计划经济的内容，比其他内容多多啦，比如，最近就有一篇比较计划经济与市场经济效率的。链接给你：

“市场经济效率高”其实是个天大的谎言

http://bbs.people.com.cn/bbs/ReadFile?whichfile=1589072&typeid=17


616) 给芒刺儿：希望你能给出一个能让我同意的“计划经济”的定义

[ 韭菜 ] 发表时间： 2006-11-04 13:33:34

给芒刺儿：希望你能给出一个能让我同意的“计划经济”的定义

看来芒刺儿是体恤韭菜，选择了韭菜擅长的问题，不错！给芒刺儿鼓掌一次！

芒刺儿说是要让韭菜跳跃思考，这又是韭菜擅长的，韭菜在现实中，正是因为常常地不由自主地出现跳跃性思考，搞得对话的对象目瞪口呆。所以，现在也不大与现实中的人交流了。因为我喜欢跳跃性地思考，如果对方跟不上我的思维，我又懒得解释，大家哈哈一笑，就结束谈话了。无趣得很。

其实，并非是我硬要自己创新计划经济和市场经济的定义，而是，事实上，世界上根本没有权威的关于计划经济和市场经济的定义，不然，你告诉我呀？

芒刺儿的意思是，我的关于计划经济和市场经济的定义，与中国的教科书不同，你也不接受，你提出了你自己的关于计划经济和市场经济的定义，也与中国教科书不同，对不？而且，糟糕的是，我们连计划经济与市场经济的本质的区别，意见都不同，那还怎么去谈论他们的优缺点呀？

所以，首要的问题，我们得把定义搞定了，不管用谁的定义，首先，我们俩至少得一致同意，什么样的是计划经济，什么样的是市场经济，不然，我们俩，你说东，我说西，那岂非毫无意思？

或者，也许，你说的市场经济根本就与我说的计划经济，是一个东西，我们各赞美各的，结果，打开面纱，发现，我们俩赞美的东西一模一样，那不就是笑话了么？

所以，不管教科书是怎么说的，我们俩在争辩之前，一定得把计划经济和市场经济的定义搞清楚了，对不？

至于你说的什么“封闭系统啊开放系统啊没有人性啊以人为本啊”，这都同定义无关，我们先不去管它。并不是说以后也不管，而是说在定义搞定之前不管，不然，如果我说的计划经济，正好是你赞美的那种开放系统的以人为本的经济制度，那我们岂非冤枉争辩了半天么？

所以，我们要把我们相互提供给对方的靶子看清楚了，再去射击，对不？

那么，我认为你举给我看的靶子“市场经济”，就是市场决定劳动力和商品价格的经济，也就是工资和商品价格浮动的经济制度，这就是它的本质属性，符合这个的就是市场经济，至于其他的东西，都是这个靶子上穿的衣服。它穿红衣服就是红衣市场经济，它穿黑衣服，就是黑衣市场经济。

而我举给你看的靶子“计划经济”，并不是指毛泽东时代的那个现实的制度，而是指理论上的计划经济，毛泽东时代的计划经济，不过是它的一种具体实践。我的靶子“计划经济”，就是指政府确定劳动力和商品价格的经济制度，也就是工资和商品价格固定的经济制度，只要是政府制定劳动力和商品固定价格的经济制度，就是计划经济制度，与什么私有制和公有制没有必然的联系，因为我完全可以在一个私有制和公有制并存的混合制度的社会实行计划经济，也就是说，除了政府制定劳动力和商品的固定价格外，其他的任何东西，都可以借鉴他人的经验。

所以，你说的什么“计划经济的最大弱点是将人的劳动封闭在系统内，人间化为工具，人的智慧在系统内无法转换成能量。”我觉得莫名其妙，因为，我的计划经济只强调政府制定劳动力和商品的固定价格，目的是维护市场的等价交换，它的理论依据是劳动价值论。“政府制定劳动力和商品的固定价格”，必然导致 “将人的劳动封闭在系统内，人间化为工具，人的智慧在系统内无法转换成能量”么？逻辑性在哪里呢？

我的关于计划经济与市场经济的本质区别已经有了，现在该你反驳我，或者提供你的定义了。

你说什么“计划经济是封闭系统，市场经济是开放系统“，根本就是一个忽悠嘛！哪里有你这么定义的？你不至于连计划经济与市场经济的本质区别都没有吧？

那美国老说中国不是市场经济，可欧洲说中国是市场经济，这根本就是搞笑嘛！市场经济都没有一个标准的定义，还有什么脸面来指责中国曾经的计划经济？如果按照你的定义，你说中国今天是封闭的系统还是开放的系统呀？为何美国不承认中国是市场经济国家呢？为何欧洲一些国家又承认了呢？这种它自己都不能自圆其说的东西，你怎么可以拿来忽悠中国人？


617) 和“芒刺儿”辩论计划经济与市场经济

[ 马门列夫 ] 发表时间： 2006-11-04 18:39:34

和“芒刺儿”辩论计划经济与市场经济

“”内的是芒刺儿的观点，“”外的是我的观点，请网友们评判。

“计划经济的“经济”是满足人类需要的封闭系统，人是系统的一部分；市场经济的“经济”是人和自然交互的开放系统，人独立于系统之外。”

充分发展的完全的市场经济是资本主义经济，是由资本主义追求利润追求资本增殖的生产方式决定的，这种生产方式必然再生产出扩大的资本主义的生产关系——即雇佣关系来，也就是扩大的两极分化来，其经济规律是价值规律：价值的本质是劳动，资本增殖的本质是剩余价值，资本的积累就是剩余价值的积累，商品的运动就是价值的运动，经济的周期危机就是价值不能实现的危机，因此用危机来开创道路。

市场经济是资本统治人的经济，是满足资本增殖需要而不满足人民的需要的经济，资本家是资本的人格代表，“自由”工人是资本主义生产的前提条件，怎么能说是“人独立于系统之外”？

社会主义初级计划经济还不是成熟的计划经济，成熟的计划经济是社会主义知识经济，即数学所说的建立在信息技术基础上的新计划经济。它是由社会化大生产的崭新生产方式即公有制生产方式决定的，它是不再追逐利润而满足社会需要即人的需要的经济，知识经济生产方式下的生产关系是平等的劳动者的生产关系，因此也必然随着公有财富的积累再生产出日益扩大的劳动的平等关系来，不仅完全消灭两极分化，而且可以逐步消灭城乡，工农和脑体差别，其经济规律不再是外在的变形的价值规律，而是在信息技术支撑下的灵活的能够有效自行调节的自组织的有计划按比例发展规律，它不需要通过危机而是通过知识信息的发展为生产开辟无限广阔的前景。

这样的计划经济才真正是摆脱了奴隶般服从分工而由人真正驾驭的经济，人在系统之中但驾驭着系统，满足人的需要怎么就是一个封闭系统？难道只有满足追逐利润的需要才是一个开放系统？只有庸人才只会理解封闭范围的计划，只会理解工厂计划与社会无政府主义状况（并把无政府主义看作开放）并存，无论如何理解不了充分开放的灵活的自行调节的社会主义知识经济的“有计划，按比例”的客观经济规律。

“计划经济将人的劳动和生产资料、劳动工具捆绑在一起，将人的劳动物化，人只是经济系统的一个零部件。这是一个没有智慧的“系统”，这个系统只能按照设计的系统规律运动，机械而单调，没有活力。”

生产资料和劳动结合是任何生产的必要条件，任何产品都是劳动的物化，人总是任何经济系统的一个“部件”。但资本主义生产以生产资料与劳动者分离为前提，社会主义知识经济却以生产资料科学技术直接与劳动者结合（不经过资本）为前提。资本主义生产是弥灭多数人（劳动者）智慧的系统，社会主义知识经济却是充分发挥劳动者智慧的系统。在资本主义生产中，资本充满活力，而为他人劳动的人则是被迫的。只有在社会主义知识经济中，为自己劳动的人才真正充满活力。

“市场经济实现了人类独立于经济系统，人类操控经济系统。人类的劳动、智慧、资本输入经济系统，使系统内部做工，实现系统膨胀。同时，经济系统向人类输出物质，供人类消费；输出资本，供人类选择支持经济系统的薄弱子系统。”

一个资本支配劳动就充分说明在资本主义制度下没有什么人类独立于经济系统，一个不可避免的周期经济危机就充分证明了在资本主义生产方式下没有什么人类操控经济系统。劳动智慧被资本压缩了，和资本处于对立的关系而输入系统，然后输出的是扩大的对立关系，即再生产出扩大的雇佣关系。在输出生产财富的同时输出的是扩大的两极分化，在输出增殖资本的同时输出的是对劳动者的更沉重的锁链。

“计划经济是没有人性的，不尊重人的主体地位，把人简化为有生命的劳动工具。”“市场经济是以人为本的，人独立于经济，操控经济。”

以人为本不是以人性为本，而是以人民为本。社会主义知识经济以满足人民需要为目的，是真正以人为本，尊重人民的主体地位。资本主义以自私的人性为本，实际是以资本为本，把人民置于受压迫受奴役的地位，把工人当作机器的延伸，哪里谈得上“以人为本”？

“计划经济的最大弱点是将人的劳动封闭在系统内，人间化为工具，人的智慧在系统内无法转换成能量。”

这里所谓封闭劳动是指初级计划经济时期劳动力的相对不太流动，但是低工资广就业，工人有稳定的劳动保护福利待遇，这是对“自由”的劳动力的第一次否定，发展到知识经济的新计划经济以后，必然会有否定的否定，将实现普遍的社会福利的提高和劳动流动的逐步扩大。而精英们的所谓劳动的“自由”，是“自由”得一无所有，恢复到资本主义的劳动状态，如那些血汗工厂那样，那不是人的能量的发挥，而是资本对劳动能量的贪婪的榨取。

“市场条件下的经济危机、金融危机等都不是了不起的问题，也是大家说过N遍的事，不行再重复。这些只是人类操控经济的经验和手段还比较幼稚。成熟的市场经济也不足100年，有待人类智慧的进一步发展。”

经济危机金融危机是资本主义最终致命的问题，它是社会化大生产与生产资料的私人占有的矛盾越来越尖锐越来越不可调和的反映，是资本利润空间越来越缩小的必然，这是资本主义的癌症。资本主义市场早已成熟过头了，腐烂僵死了，什么“操控经济的经验和手段”，什么“人类智慧”都不可能挽救资本主义的灭亡。


618) 评：北京师范大学金融研究中心主任钟伟对计划经济时代的“血泪控诉”

作者: 冷眼(韩.岛.红.贝) [151986:6864] 21:06:02 11/02/2006:- 论剑谈棋 豪杰尽聚 - 华岳论坛 - http://washeng.net/

读过北京师范大学金融研究中心主任、教授钟伟对计划经济时代的“血泪控诉”，不得不佩服如今那些披着人皮、背负“主任”“教授”光环的家伙睁眼说瞎话却不脸红的本事。称其为“钟情伪造”简称“钟伪”当不为过！

“钟伪”要“从衣食住行说起，其背景是相对富足的江南小县城，”很巧，我还真有不少亲戚就住江南小城。

“钟伪”声称“在20世纪80年代中期以前的中国，几乎所有服装都是极其有限的几种颜色：黑、白、灰、靛蓝和军绿，最常见的服装式样是军装和中山装。几乎所有的衣服、裤子和袜子都有补丁。”

事实是怎样的？上世纪七十年代初开始，中国化工业与轻工业大发展，纺织印染取得长足进步，解决了对的确良等人造织物染色的困难，同时较好解决了棉纺织物印染褪色严重的问题。印花技术也从早先复杂的制模令每上一种花色的周期都很长且成功率低的困境中走出来，在江青的带头推动下（对，记得正是她提倡的），花布花色品种可以毫不夸张地用日新月异来形容。也正是从那时候开始，布票（每年每人十二尺）开始有结余，因为可以随便买人造织物，且结实耐用。我那时候是普通工人，有补丁的衣服、裤子基本上都是工作服，因为那时规定必须用细帆布做劳保服装，反正一年一换，换新前旧衣服破损处略加缝补也没什么奇怪的，那是安全生产的基本要求。袜子更是早在七十年代初就不用棉织品，而代之以短纤维，尼龙袜等等。我八三年就出国了，至今还在使用二十五年前就买好的花色各异的短纤维袜子，大多数袜子还不是挺好？而今年以来才开始使用的几双棉线织的袜子已经开始破损。

“钟伪”说“江南小镇的母亲们不得不把破布用浆糊一层层糊起来晒干，然后用长长的缝衣针加顶针，艰难地一针针纳鞋底，被线勒得满手粗糙甚至流血，只为自己的子女不打赤脚。”

其实，把破布用浆糊一层层糊起来晒干，然后一针针纳鞋底本是中国劳动妇女千年来的基本劳动生活的一部份，具有典型中国特色。当年在东北，我父母工资加起来近三百，缺钱么？当然不缺！可我童年时代最喜欢穿的还是扬州的舅妈每年寄给我的她自己“把破布用浆糊一层层糊起来晒干，然后”“一针针纳鞋底”的暖和的棉鞋。这本是风俗习惯。“钟伪”拿这个说事儿煽情，不是故意装孙子么？

“钟伪”说什么“在江南，一个成年男子一个月的定额是四两菜油、半斤猪肉以及28斤米面。”

显然它只知道城镇居民白领的定额。粮食定额大体是：学生定量３０多斤，工人定量４０多斤。这个定量，对绝大多数人来说，是足够了。到七十年代初，大家都学会计划着过日子了，所以城里人几乎家家有余粮（粮票），所以后来如北京等地，干脆给大家提供方便，发个存粮本记录代替粮票，省去许多麻烦。

“钟伪”又说“当时城镇人均居住面积不足5平米，只有大型浴室的浴池才贴有白色的瓷砖，很少听说过谁家有卫生间和厨房，家家都用蜂窝煤。男男女女不管多少人通常都挤住在一两间房子里，除了吃饭和孩子写作业之外，家庭主妇通常会关掉白炽灯，改开一种3瓦的日光灯。”

人们的生活水平是需要逐步提高的，当时人们还顾不上白色瓷砖的卫生间和厨房。但武断地说“只有大型浴室的浴池才贴有白色的瓷砖”就是少见多怪了。我家六十年代初在中关村某高级楼的厕所就是白色瓷砖地和墙，还有浴缸，坐式马桶，只是没有热水供应。“家家都用蜂窝煤”？那更是胡扯！同是北京，我家在中关村用蜂窝煤，可我姨妈在和平里，就用煤气。我家在沈阳的时候也是用煤气。可我到青海地质队，在基地的时候就只能用普通铁皮炉子烧煤粉制成的煤砖，而在野外，就用拾来的牛粪。可见中国各地差别极大，滥用“家家都用”是要闹笑话的！

“男男女女不管多少人通常都挤住在一两间房子里”？大概“钟伪”它一窝十几二十只公猪母猪挤在一间猪圈里，就以为人类也一定是“不管多少人”“都挤住”。真是典型“圈内之猪”的见识。

“开一种3瓦的日光灯”？知道么，刚解放的时候，老百姓只能点油灯，那油还得靠进口的“洋油”。能点上电灯，没有千百万劳动人民的节衣缩食，艰苦奋斗，建立起初具规模的中国电机电力工业，数以百计的大大小小水电火电站，电灯能从天上掉下来？做梦嘛！

“要养活一个孩子是昂贵的事情。”？呵呵，现在要养活一个孩子还真是名副其实的“昂贵的事情”。光医疗保险加学费就能掏空你几十年的全部积蓄。

“钟伪”又公然造谣什么：“在某个清晨，国营菜场或者十字路口，常常会有一只大竹篮，里面是用破棉絮包裹着的婴儿，孩子细弱的哭声断断续续，大人们围观着叹息着散去。孩子娇嫩的脸渐渐失去温度，最终变成青灰色，无声无息死去。这就是他们的一生。他们的父母未必不爱他们，但却自己都几乎难以活下去。”

那时的女子把贞洁看的比自己的性命还要重要，非婚生的子女虽然也受到保护，但由于对非婚性生活批判的特别严厉，可能会出现极个别的非婚弃婴现象，其实这种弃婴现在要比那个时代不知要多多少倍可惜，那个时代不是事实。倒是如今，美国不少夫妇兴起了来中国领养孩子的热潮。何也？

“钟伪”又说了：“当孩子们第一次拿起笔时，母亲就会惊恐地、反复地叮嘱他们：一定不要在领袖画像上乱涂乱画，那是一种危险的大不敬。”

“钟伪”毕竟是猪类，完全无法理解人类对英雄的敬仰崇拜是发自内心，无须“叮嘱”的。

“江南小城不断有百万雄狮派和横渡大江派之类的流血争斗，”

把仅仅发生在６７年中以后一年左右时间中的某些事件，无限放大成整个计划经济时代的“不断有”，是无耻民运精英的惯用手段。可惜，早就不灵，没人信了！


619) 战后苏联东欧计划经济与西方市场经济发展比较

叶劲松

苏联经济在二战前的十多年一直高速发展。1941年法西斯德国对苏联的侵略打断了苏联经济的正常发展进程。在苏联工业最发达的西部地区苏联军民同法西斯德国绝大部分战争力量（70％的陆军和55％的作战飞机）和众多仆从国军队进行了三年多的地面的和空中的战争（而在包括德国在内的其余欧洲国家除意大利外没有一个国家在其领土上进行的大规模陆、空协同作战超过一年。而且意大利领土上的战争局限在落后的南部地区工业发达的意大利北部未受到大规模战争的破坏）。三年多的毁灭性战争使苏联经济遭受空前严重的破坏。法西斯德国使苏联31850个工业企业、1710个城市、7万个村庄、600万以上建筑被战火毁坏2500万人无家可归（梁士琴科《苏联国民经济史》人民出版社1960牢版第597页）2千多万苏联人在战争中丧失生命（这超过了其他欧洲国家在二战中死亡人口总和）。苏联遭受的直接物资损失按1940年价格计算约3500亿美元占苏联当时全国社会财富的1╱3。战争使苏联工业产量比战前减少了许多而美国工业比战前增长了约一倍。苏联工业对美国的差距又拉大了。

战后苏联首先执行了恢复经济的1946～1950年的第四个五年计划。以战前1938年的工业生产为100到1950年苏联工业为 166％美国为233%日本为60%英国为131%法国为111%西德为92%（《世界经济统计简编1978》三联书店1979年版第97、 99、100页计算）。战后头5年的高速发展使苏联牢牢确立了他作为世界第二工业大国的地位。

在1950年以后苏联工业继续以较高的速度发展根据联合国统计局发表的世界工业指数以1950年的工业生产为100到1980年苏联和西方国家的工业生产分别发展为：苏联1264日本2600意大利637西德516法国391美国310英国190（《世界经济统计简编 1982》以下简称《1982》三联书店1983年版第72、73页计算）。即1950~1980年苏联工业增长远远高于除日本之外的所有西方发达国家。而如以战前为基数1938~1980年苏联工业增长比日本也快些。

苏联工业进入20世纪70年代末期尤其是进入80年代以后由于种种原因发展速度大大下降了但是苏联工业发展速度仍不亚于大多数西方发达国家。如以1980年的工业生产为1001989年苏联工业为136日本也为142西德为117英国为119法国和意大利同为113美国为130（《国际经济和社会统计提要1990》以下简称《1990》，中国统计出版社1991年版第104页）

以前我们经常听到西方讲述苏联农业的“失败”。但数据告诉我们事实并不是这样。据联合国粮农组织的数据1951~1980年农业生产年平均增长速度苏联为3.2%美国2.0%日本2.1%西德2.0%法国2.3%英国2.4%意大利2.2%（《1982》第161页）。苏联农业生产增长速度比几个西方大国都快。1950年苏美谷物产量分别为0.79亿吨和1.4亿吨苏联是美国的56%（《1982》第167页）。

1989年苏美谷物产量分别为2.03亿吨和2.84亿吨苏联谷物产量为美国的71%（《1990》第67页）。

苏联农业取得这样的成绩是很不容易的因为对农业来讲苏联自然条件远不如美国。英国资产阶级学者帕克就曾写道：“美国除阿拉斯加外全都位于北纬50度以南所以它很少感到缺乏温暖和日照这一不利的因素而另一方面苏联广大地区却缺乏任何农业生产所需要的足够的温暖而在那些照统计材料看来有足够温暖的地方则因时常发生晚春和早秋的霜冻实际上无法加以利用。”“决不应该忘记环境这个因素。苏联大部分的农田所处的纬度位置比美国要偏北许多其中许多土地十分贫瘠要是在美国老早就被农民放弃了：‘现在耕种的许多土地都是同美国已经放弃的阿巴拉契亚山区或长期受风沙灾害的中部和西部大平原地带的农田一样贫瘠。’苏联农业最值得注意的事实是在如此恶劣的条件下能达到这么多的产量：‘当我们考虑苏联不利的自然环境时我们可以知道苏联集体农庄并不完全象人们往往设想的那样缺乏效率。’”（帕克《超级大国美苏比较》商务印书馆1975年版第191、202页）

由于苏联工业高速发展苏联经济力量越来越接近美国。按苏联的计算苏联的国民收入（我国在20世纪80年代及之前也用国民收入而不用国内生产总值或国民生产总值进行统计。因为按马克思观点工农业、建筑业及与生产直接相关的运输、包装等服务才创造社会物资财富才计入国民收入。而GDP则把前述之外的服务业收入也计入重复计算严重。这样妓院、赌博场馆等开设越多人们去这些场所接收“服务”次数越多第三产业服务收入越多GDP越高。而这种服务业并不创造社会财富它们的收入只是重复计算。而西方国家GDP中第三产业收入占大部分。而在国民收入概念中第三产业的大部分是不能计入国民收入）和工业生产在1950年分别为美国国民收入和工业生产的31%和30%1980年则分别为美国的67%和80%。即使按美国总统国际经济政策委员会估计1955年苏美国民生产总值分别为1500亿美元和3990亿美元（即苏美之比为38%）1976年苏美分别为9370亿美元和 16920亿美元（即苏美之比为55%）（《世界经济统计简编1978》第87页）。

对于苏联和西方间对苏美经济规模比较上的差异一些西方学者也曾谈到，例如“美国的一种估计认为俄国的国民生产总值1950年为美国的 32.1%……1969年估计为美国的50%也就是说美国生产总值为9320亿美元苏联为4660亿美元。不过由于通货膨胀美国的数字是夸大了的。如按1964年的美元价值计算苏联占美国生产总值的53%如按1958年的美元价值计算则占56%……按标准方法计算国民生产总值并不能充分表现两国产量的对比美国生产总值包括许多在苏联所没有的重要项目因为苏联体系不需要这些项目它们被认为是完全不必要和非生产性的因此与该国经济的产量无关。例如在美国有比苏联多得多的金融和商业的居间人商业广告、保险和诉讼的庞大组织所有这些都使国民生产总值膨胀起来了。国民生产总值也不表示产品的质量、性能和效用。因此作为工业能力或军事力量的指标来说价值非常有限。……苏联经济迫切要求达到迅速发展而且进行得相当成功这种景象必然对不发达国家具有强烈的吸引力并且使人相信苏联所说的它的计划经济的形式在工业主义时代比西方的市场经济优越；它所做出的范例在经济发展方面已给所有不发达国家树立了一个适当的榜样。”（《超级大国美苏对比》第151、152页）稍微知道客观看待事物而不去刻意贬低苏联和计划经济的人（甚至是资产阶级学者）都会得出类似以上看法的看法。总之20世纪7、80年代苏联经济在世界的地位比十月革命前的俄国有极大提高。

一战前的1913年俄国的工业生产远低于德国、英国和法国中任一国家（当时俄国工业生产仅为德国的1╱6仅为英国的1╱5强）而早在20世纪60年代苏联的工业生产超过英、法、西德三国工业生产总和（《世界经济统计简编1978》第62页）。

1913年俄国只生产19亿度电在世界上占第8位在欧洲占第6位。1980年苏联生产电力1.295万亿度占世界申力产量16.4%在世界占第2位。其电力产量超过了英法意西德等组成的欧共体9国全部电力产量总和（《1982》第49、50页）

俄国1913年钢产量为420万吨只占世界钢产量的4%落在美德英法之后。1980年苏联产钢1.48亿吨占世界钢产量的20%超过美、日的钢产量而居世界第一（《1982》第55、56页）。

1920年，经过一战、内战和帝国主义武装干涉后的苏俄发电量是美国的1╱118原煤产量为1╱68钢产量为1╱221石油产量为 1╱16。1986年苏联发电量是美国的3╱5强煤产量为4╱5强石油为1.45倍钢产量为2倍（《1990》第116～119页计算得）。

受我国教育部委托由许多“多年从事苏联经济的研究工作者”编写中国财政经济出版社1985年出版的高校文科教材《苏联经济概论》指出苏联经济存在的问题同时在第41页写道苏联的钢、“石油、生铁、铁矿石、水泥、化肥、干线内燃机车和电力机车、拖拉机、谷物联合收割机、锯材、棉织品、毛织品、皮鞋、砂糖、动物油、牛奶等20多种主要工农业产品产量1982年达到世界首位。……还有许多重要工农业产品产量也仅次于美国或日本占据世界第2 位如电力、天然气、商品煤、金属切削机床等就属于这类工业产品。这类产品在世界产量中也越来越占据较大的比重。至于在现代化武器的生产和装备上在尖端技术的研究和应用上苏联也堪于美国相匹敌。”因此苏联社会主义制度、计划经济在发展经济方面的巨大成果是抹杀不掉的。这些成果是十月革命前市场经济下的沙俄资本主义工业根本不可能做到的。

东欧国家的社会主义建设起点和成就

最近十余年在苏联经济建设成就受到抹杀的同时东欧国家的社会主义建设也受到贬低。例如《私有经济在中国》第14页就写道“像捷克斯洛伐克和匈牙利等在战前处于繁荣的经济却落到了其他欧洲国家的后面。”按该说法战前捷匈等经济处于欧洲前列似的。但该书却未用统计数据说明捷匈等战前繁荣和在欧洲国家前列也未用数据说明捷匈等国在社会主义时期怎样相对其他国家落后了。“精英”们的论点常常不用论据来支持。由于“等”表示类、群即除了捷、匈还应包括波、罗、保等国在战前都有“繁荣的经济”。但是情况真的是这样吗？

二战前匈牙利48%的土地集中在1.2万个大地主手中而120万农户只占有10%的土地还有78万农户既没有自己的土地也没有租赁的土地。匈牙利被称为“300万乞丐的国家”（法捷耶夫《经济互助委员会》以下简称《经互会》中国财政经济出版社1977年版第19页）。当时匈牙利工业也很落后。1938年按人均电力消费看匈牙利是150度相邻的奥地利为440度；人均水泥产量匈牙利是35公斤奥地利是96公斤；人均钢产量匈是 71公斤奥是100公斤（苏联科学院经济研究所《世界社会主义经济体系》以下简称《世界》三联书店1960年版第294页）。人均电力消耗少表明用电设备和电器少表明工业不发达人民生活水平低；人均水泥产量低表明建设需求小。另考虑到约900万人口的匈牙利被称为“300万乞丐的国家”何来战前繁荣的匈牙利经济呢？

捷克斯洛伐克在东欧国家中是工业发达的国家但“在两次世界大战之间的时期内捷克的工业发展是极不平衡的。比如在1925～1929年期间生产增长了32%而在1930～1933年期间则比1929年降低了几乎40%；与1913年相比最重要的几种产品的生产根本没有什么增长。”

（《经互会》第24页）另外从人均工业品产量来看捷克与西欧国家相比还有差距。例如1938年时人均电力消耗捷克为280度低于与之相邻的奥地利的440度、法国的450度、英国的540度、德国的800度。人均水泥产量捷克是88公斤低于奥地利的96公斤、法国的100公斤、英国的160多公斤、德国的220多公斤。人均钢产量捷克的128公斤超过奥地利的100公斤但低于法国的150公斤、英国的220公斤、德国的330公斤。（《世界》第294页、以及据《英法美德日百年统计提要》计算而得）因此捷克又怎么能在欧洲称得上“繁荣的经济”呢？

波兰在30年代末的二战前工业生产还处于1913年水平。当时全国3500万人从事工业的人数只有80万人。波兰人口在欧洲次于苏德英法意居欧洲第6位但工业总产值在欧洲仅居第16位所以人均工业产值很低。1937年人均钢产量波兰只等于法国的1／5等于德国的1／10。波兰人均工业生产水平大大低于世界人均工业生产水平。例如波兰人均发电量为115度而世界人均水平为250度（《经互会》第22、23页）。

罗马尼亚在人口平均的工业品消费方面二战前占“欧洲第18位……根据国际联盟的材料1928年罗马尼亚生产的工业产品占世界工业总产值的0.3％按人口平均的生产比世界平均水平低一半比希腊低1／3”（《经互会》第24页）

保加利亚战前属于巴尔干半岛最落后的农业国1939年人均电力产量为42度（仅为德国1／20）；冶金工业只产6000吨钢相对600多万人口人均钢产量只有近1公斤约为德国人均钢产量的1／330（《经互会》第18页）。同时轻工业也很落后“人口平均计算的纺织品产量只及德国的 1／45英国的1／25法国的1／18”（张德修《东欧经济概论》北京大学出版社1986年版第16页）。因此说东欧国家在战前有繁荣的经济后来落在其他欧洲国家后面仿佛在战前是其他欧洲国家（英法德意等）前面似的这种说法根本没有事实根据。

1945年以后东欧各国先后走上社会主义道路从此其经济得到较快的发展。如以战前的1938年的工业生产为1001980年时匈牙利为1330捷克斯洛伐克为1235波兰为3430东德为1020保加利亚为6880罗马尼亚为4530苏联为1970英国为255法国为 475西德为500意大利为825奥地利为740，爱尔兰为600（《1982》第72、73页和《1978》第99、80计算）。从以上看出到 1980年时欧洲的社会主义国家工业生产比战前的1938年增长9倍多到60多倍而欧洲资本主义国家工业意大利增长最快（上述书中没有希脂、葡、西、瑞士等国1938年资料）也仅增长7倍多。因此社会主义国家工业发展速度更快乃是铁的事实。

从主要工业产品看。据（《1982》）第116页刊登的联合国资料1979年人均电力消费量保加利亚4098度捷克斯洛伐克4674 度匈牙利2864度东德5974度波兰3324度罗马尼亚2882度苏联4653度西德6103度英国5368度法国4617度奥地利 4867度意大利3267度。所有东欧社会主义国家人均电力消费量都超过1979年世界人均电力消费量的1849度（而战前除捷克斯洛伐克超过世界人均电力消费外其他东欧国家都还远低于世界人均电力消费量）而且平均水平与西欧国家的差距已大大缩小。

二战前东欧国家的人均钢产量远低于德英法三国中任一国。而1980年东欧国家的人均钢产量452公斤低于西德的712公斤但高于法国的431公斤和英国的202公斤（《1982》第45页）

面对社会主义国家经济高速增长的数字有些力图抹杀社会主义优越性抹杀计划经济成就的人就会说：因为社会主义原来经济落后（而这些人说社会主义经济不如西方资本主义经济发达从而推论社会主义不如资本主义时从来不谈社会主义经济起点比西方差得多。甚至如《私有经济在中国》一书作者还暗示东欧在战前领先西欧似的）所以增长速度比西方高些是自然的。似乎社会主义的高速发展和社会制度无关只与经济发达程度有关经济越落后发展速度越高。但是 这种说法根本经不起实践的检验。联合国一个统计资料将世界上绝大多数国家（未包括中越朝等）分为三大群体：发达的市场经济国家、发展中的市场经济国家、苏联及东欧国家。并给出1960～1980年工业生产年均增长情况如下：

国家类别 1961～1970年工业年均增速 1971～1980年工业年均增速

苏联东欧国家 9.1％ 7.0％

发达市场经济国家 5.8％ 3..2％

发展中市场经济国家 7.2％ 4.5％

（《1982》第76、77页）

资产阶级为了保住能使他们靠剥削广大劳动人民而攫取巨额利润的资本主义制度（这种制度造成严重贫富悬殊对占人口极少数的剥削阶级特别有利）必然要利用他们掌控的资源和豢养的学者来大肆散布不实言词以欺骗群众。事实就是和资本主义辩护士喋喋不休的、关于苏联东欧社会主义计划经济失败和资本主义市场经济优越的谈论相反苏联东欧国家的工业发展速度远远高于两类市场经济国家（发达市场经济国家是美、日、西欧、加、澳等国其他非社会主义国家被联合国归为发展中市场经济国家）。发展中市场经济国家并没有因为经济远比苏联东欧国家经济落后而使其工业增长速度更高。相反当原苏联东欧地区的国家接受西方推荐的、能“增强经济活力”、“提高经济效率”的私有化和自由经济的建议之后十几年里工、农业年均增长速度却是战后最低的许多国家还是负增长速度（即工、农业生产水平还未恢复到社会主义被推翻之前的水平）。该地区资本主义化后的工农业增长速度远远不及社会主义时期。因此社会主义和资本主义哪一种经济制度优越是很明显的。


620) 建议芒刺儿使用我的“计划经济定义”

[ 韭菜 ] 发表时间： 2006-11-05 14:31:27

建议芒刺儿使用我的“计划经济定义”

芒刺儿认为，韭菜设计好了圈套，让他钻进来，好像上当了似的。我到强国论坛，主要为鼓吹计划经济，所有支持市场经济和反对计划经济的人，都是我的论敌，逼对手与我正面论战是事实，但我并没有锁定芒刺儿。

事实上，我不认为在计划经济方面，芒刺儿是我的对手，所以，我曾劝说芒刺儿选择民主法治的话题，但是，芒刺儿选择了计划经济话题，那么，我就觉得这场辩论，对我来说太轻松了，而且胜券在握。

当然，现在芒刺儿还可以中途改为民主法治话题。我完全没有任何意见。

如果，芒刺儿如果同意我的计划经济的观点，那么我们就不必争论了，讲和了。

如果，芒刺儿不同意我的观点，那么，就把我心目中那个计划经济女孩的缺点指出来，如果，讲对了，我接受改正，并继续培养我那女孩，如果，经过芒刺儿的分析，我那女孩一身臭毛病，根本没有培养前途，那么我们就不聘用她，就用芒刺儿介绍来的市场经济女孩，是不是应该这样呢？

现在呢，我明明带来了一个漂亮能干的计划经济女孩，她曾经在毛泽东时代服务过，受到好评，没有任何大缺陷，现在，她越来越漂亮成熟了，所以，我把她介绍给大家，让大家同意继续聘用她。可是，芒刺儿非要把他自己带来的那个又丑又蠢的女孩顶替我那女孩，而且一口咬定，那就是我的计划经济女孩。

世界上有这么霸道的事么？

我的计划经济女孩明明性情温和的，皮肤白白的，眼睛大大的，身材高高的，四肢灵活的，头脑敏捷的……而芒刺儿冒名顶替的那个女孩却是性格怪异的，皮肤黑黑的，眼睛斜斜的，嘴巴歪歪的，身材矮胖的，头脑呆笨的……

然后，芒刺儿不顾我的反对，开始向大家介绍展示他那个丑女孩了。

这不笑话么？

芒刺儿说：“如果我和韭菜对计划经济有共同的定义、同一个视角观察，那还争论什么，一起唱赞歌就是了。”

错了吧？对某种现象定义一样、同一个视角观察，就表示一起唱赞歌了么？芒刺儿仔细想想，这话儿是不是说错了呢？

如果， 芒刺儿对“市场经济”的定义与我相同，我也可以站在芒刺儿的视角去观察，但是，我是无论如何不会与芒刺儿一起为“市场经济”唱赞歌的。

芒刺儿的意思似乎是，原先以为韭菜是一个连“上看葫芦下看瓢”的道理都不懂的人。所以，芒刺儿就敢向韭菜挑战了？现在发现，韭菜不仅懂这个道理，而且，楞是不上当，非要拉芒刺儿去看，那浮在水面的到底是葫芦还是瓢。

芒刺儿眼见得一计不成，又生一计，对韭菜说，甭去看那是葫芦还是瓢啦！如果，我们看清了那是瓢，那不就同韭菜一起赞美那瓢了么？

芒刺儿不愿意去让大家看清楚，那浮在水面的到底是葫芦还是瓢，这样一来，他就可以继续忽悠大家了，告诉大家，那浮在水面的是个大嫩葫芦，哪里能舀水呀？大家不要上当受骗。他得意洋洋地说，嫩葫芦能舀水么？嫩葫芦能做瓢么？

给计划经济以客观的定义，并非是要求我们站在同一个立场来看计划经济，而是，我们要有一个对话的基础，这个基础就是，我们都要同意那个对话的起点，是不？如果，没有客观的定义，你非要说那浮在水面的瓢是个嫩葫芦，怎么继续进行对话呢？又怎么去议论那瓢的优缺点呢？

现在，你要批评的是我鼓吹的计划经济，所以，建议你还是接受我的定义，然后在这个基础上进行讨论。你当然可以否定我的定义，但要给理由，你也可以质疑毛泽东时代的计划经济是否符合我的计划经济定义，你不能不管不顾我的定义，而按照你自己的定义来批评我主张的计划经济，对不？

我的计划经济的定义是，劳动力和商品的价格固定，而且由政府制定，符合这个条件，就属于我主张的计划经济。

现在，你开始批判我主张的计划经济，找这种计划经济的毛病吧！或者你用证据证明毛泽东时代，不属于我主张的计划经济？或者你就明确表示，你赞同我主张的计划经济？或者你能证明我那种计划经济在当今中国根本行不通？

现在，我对你批判毛泽东时代的计划经济实践的内容，不作评价，因为，我想讨论的并非是毛泽东时代的计划经济，而是我主张的我们现在要采用的计划经济，毛泽东的实践，当然是我们这个新的计划经济的宝贵的经验，但那仅仅是经验。我们讨论的不是毛泽东时代经济实践的细节，而是计划经济规律性的东西，所以，还是要先回到定义上来。

因为我的计划经济只强调劳动力和商品的固定价格，和政府制定劳动力和商品的价格，其他都不做强调，也就是说，只要能保证政府的价格制定权和劳动力商品价格固定，那么，什么方式都可以使用，在我的计划经济中，私有制企业和公有制企业是并存的，人是自由流动的，对外开放是继续的，你说还有什么缺点呢？


621) 市场经济需求的多样性和计划经济需求的单一性

[ 千里夜行人 ] 发表时间： 2006-11-10 20:41:39

我们都知道，在市场经济里，人民对消费品的需求是极其复杂多样，瞬息万变的。就拿电脑来说，有人不想买电脑，有人想买，究竟有多少人想买，有多少人不想买，很难知道。就在想买电脑的人中，有人想买黑色的，有人想买白色的；有人想买长方的，有人想买圆弧形的；有人想买高档的，有人想买中档的，还有人想买低档的，还有人想买二手的；还有人想买品牌的，有人想买兼容的；有人想买笔记本的，有人想买座机的，究竟有多少人想买黑的，有多少人想买白的；有多少人想买长方的，有多少人想买圆弧形的；有多少人想买高档的，有多少人想买低档的；有多少人想买品牌的，有多少人想买兼容的；有多少想买笔记本的，有多少想买座机的等等，这些也都很难知道。而且，还有一些人本打算下个月买一部电脑的，因为突然生病了或被盗了或失业了等原因，就可能不买了。而且，在众多生产电脑和电脑组件的企业中，每个企业都不知道其他企业计划的产量是多少，高中低档等电脑的比例是多少，这样，每个企业在计划自己的产量时，基本都是凭着感觉，闭着眼计划的，也是闭着眼生产的。产品生产出来后，就是拼命地推销。推销不出去，就破产倒闭；不够卖的，就后悔万分。所以，在市场经济里，每个企业都感觉生产计划很难制订得正好，要么不够卖的，要么形成积压。

攻击计划经济的人常说，人民的需求极其复杂多样，千变万化，计划经济的计划部门根本不能掌握人民的需求到底是什么，所以也就根本不能制订出来可行的生产计划，所以计划经济是行不通的，不如市场自动调节的好。这是他们要推翻计划经济的一个重要理由。

然而，说这话的人，都不自觉地犯了一个生搬硬套的错误。

哲学告诉我们，任何一个结果的产生都是有原因的，任何一个现象的存在都是有条件的，没有无因的果，也没有无条件的现象，所以我们在说某一个现象时，严格说来，都应该在前面加上这个现象存在的条件，如“在……下”。例如，我们经常看到的重的物体下落，轻的物体上浮这个现象，就是有条件的，这个条件就是“在重力作用下”。如果没有重力的作用，就不会有这个现象的存在。可是，由于我们一出生就处在重力场中，对重力习以为常，就感觉不到重力的存在了，这样，很多人就会以为“重的物体下落，轻的物体上浮”这个现象是无条件存在的，放之四海而皆准，不管在哪一个地方，都会有这样的现象，他们在说这个现象的时候，也就不知道在前面加上条件了。这样，他们就很容易把这个现象生搬硬套到其他地方。所以当有人说“在失重的条件下，水能和泥沙永远均匀混合”时，他们就会反对。他们会说：“泥沙总要沉淀下去，水总要浮上来，不可能永远均匀混合。”这里，他们就犯了生搬硬套的错误，把重力场里的现象搬到失重的地方，没有注意到人家说话的条件“在失重的条件下”。条件变了，结果就要变，现象就要变，缘木求鱼是求不到的。

同样的道理，“人民的需求复杂多样，瞬息万变”是一个现象，这个现象的存在也是有条件的，条件就是市场经济，就是市场经济里的 “商品交换”。在 “商品交换”这个条件存在的情况下，就会产生“人民的需求复杂多样，瞬息万变”这个现象。计划经济里因为不存在“商品交换”这个条件，所以也就没有这个现象了。可是，因为我们生下来就处在市场经济里，对市场经济已经习以为常，所以就好以为市场经济里的现象都是无条件存在的，不管在什么制度下都会有这些现象，就很容易生搬硬套，把市场经济里的现象搬到计划经济里去。

攻击计划经济的人，就犯了这个生搬硬套的错误。市场经济里，人民的需求是复杂多样的，这是我们都看到的，是事实，可是到了计划经济里，条件变了，没有商品交换了，还一定会存在这样的现象吗？这就需要进行严格地、科学地论证，不能不加论证就轻率下结论。如果论证的结果，计划经济里人民的需求确实也是复杂多样的，和市场经济里的一样，那么就完全可以说计划经济行不通，我们支持计划经济的人就没有任何话可说。如果论证的结果，计划经济里人民的需求不是复杂多样的，那么就不能说计划经济行不通，最起码在这一点上不能说计划经济行不通。我说的这话，是不是左右双方都赞同呢？我自以为我说的这话，还是讲理的，还是讲科学的，我想没有人不赞同吧。既然这样，下面我们就来严格论证一下，看计划经济里人民的需求到底是不是复杂多样的。

市场经济里，人民对消费品需求的多样性，可以分为两类，一类是功能的多样性，一类是外观的多样性。所谓功能的多样性需求，就是指对消费品的功能、效果、性能等有多样需求。拿电脑来说，有人需求高档配置的，又能玩高级游戏，又能看电视，又能听音乐，又能办公等等，而有人需求低档配置的，这就是对功能需求的多样性。再拿住房来说，有人需求大套，有人需求小套，这也是对功能需求的多样性。所谓外观的多样性需求，是指人民对消费品的颜色、形状等有多样需求。还拿电脑来说，有人需求黑色的，有人需求白色的；有人需求长方的，有人需求圆弧的，这就是对外观需求的多样性。

之所以把需求的多样性分为两类，是因为这两类多样性需求产生的原因不一样。第一类多样性需求，即人民对功能需求的多样性，是由贫富差别产生的。钱多的人都想买高档的，功能好的，钱少的人都想买低档的，功能差的。难道钱少的人就不喜欢高档电脑、高档服装、高档住宅、高档交通工具吗？不是的，是因为他们买不起，只能买低档的，所以这种对功能的多样需求是贫富引起的。

对外观的多样需求不是由贫富引起的，是人天生好恶不同引起的。比方说，有人天生就喜欢黑色，他买电脑就想买黑的，有人天生就喜欢白色，他买电脑就想白的；还有人天生就喜欢线条简明的，买电脑就想买个长方的，还有人天生就喜欢奇形怪状的，买电脑就喜欢买形状怪异的，而外观不同的电脑并没有价格上的差别，也不能说这样的就比那样的高贵，所以人民对外观的多样需求不是贫富引起的，而是天性不同引起的。

第一类多样性需求是能统一的，因为大家都喜欢高档的。第二类多样性需求是不能统一的，因为你不可能让大家都喜欢黑的，大家都喜欢吃辣的等等。

找到了人民对消费品多样性需求产生的条件之后，我们再来看看计划经济里存在哪些条件。

计划经济实行的是配给制度，不存在商品交换，也就是说，只要你是人，我就配给你东西，这样也就没有贫富差别了，不存在你能不能买起的事。所以，这个时候，社会就可以只生产适宜的高档产品，即在当前技术下所能达到的适宜的高档产品，这样就不要费尽心思去考虑生产多少高档、多少低档的了。人民当然都喜欢高档的了，这就是计划经济里人民需求的单一性。

什么之所以在高档产品前面加上“适宜”一词，是因为高档产品花费的代价太大，而有些高档产品往往超过了人民的正常需求，所以没有必要都尽可能生产最高档的。就拿住房来说，一般情况下平均一个人住20平方米就可以了，如果你按照一个人住100平方米来生产，就浪费了。所以高档要适宜。当然，这要根据具体情况，如资源量、生产能力等来决定。

计划经济里，人民天生的好恶是不能改变的，所以仍然存在有人喜欢黑色的，有人喜欢白色的，有人喜欢吃辣的，有人喜欢吃甜的等等这种对外观的需求多样性，这个是无法统一的。这个多样性是不是好计划呢？很好计划。拿生产衣服来说，统计一下有多少人喜欢黑色的，有多少人喜欢红色的，等等，按照比例生产出来，大家随便去挑就是了。这是很好解决的，不存在多难的问题。对于这类多样性的需求，市场经济也是这么解决的，这个在市场经济里也不是难题。

要说市场经济里的难题，是第一类。而这类，在计划经济里却变成了单一性，根本就不存在难题，所以计划经济里的计划是很容易的，一些人不要在这一点上无理取闹了。


622) 钟伟博士不必含污血喷到计划经济身上

云淡水暖

这几年不知道什么时候又会冒出来一个“经济学家”，并且都需要“高调”出场，来一些语不惊死人不休的动静，比如北京师范大学金融研究中心主任副教授钟伟博士，此公也不例外，先是在2006年4月对房地产大喊“房产暴利是权钱合谋下对农民的掠夺”（新华网），尔后又在房地产商面前媚态万千，无比深情地说“中国房地产极大增强了国民幸福感”、“如果房价12个月内下跌30％，对政府而言，由此增加的负担相当于建行、中行改制上市的全部花费；对居民而言，大致相当于14％的家庭财产被蒸发、房地产崩盘”，正当人们对其川剧变脸似的戏法瞠目结舌之时，此公在2006年7月博鳌会场上更加放言“我不知道老百姓是谁”，更加“引人注目”起来。

一番倒腾之后，人们有些“记住”了这位说话前言不搭后语的博士，当然，不得不看看其说这些话的背景，在中国金融网上介绍道：1.学术兼职:中国社会科学院国际金融研究中心 研究员、中国经济体制改革研究会 研究员（注：高尚全伟会长）、天则经济研究所特约研究员（注：茅于轼为创办人）、中国国际金融学会 理事、2.社会兼职:长城证券股份责任有限公司 特约经济学家、北京安邦信息集团公司特约经济学家、上海惠普科技投资有限公司 特约经济学家、中央电视台《中国财经报道》 特约观察员。

如此多的“兼职”背景，不知道哪些是“免费”的，哪些是有报酬的，但可以肯定的是，钟伟博士已经属于“上层”人士、“成功”分子了，于是钟伟博士与其他 “市场化”语境下的宠儿们一样，有点不耐烦起来，为什么呢，“越来越多的年轻人天真地以为，他们在教科书上看见的过去年代，是虽然清贫但人与人之间和谐相处的年代，是淳朴到没有太多尔虞我诈的年代，是官僚机制僵化却没有荒淫腐败的年代，是物质匮乏精神高尚的年代。借助这则短文，我想说明的是，我们亲历的 ‘票证时代’，是从物质到精神都赤贫、残忍的血色时代。”（《英才杂志》“钟伟：怀念计划经济是既欠良知又无良心黑色荒诞”）。

不知道钟伟博士是如何得到“越来越多的年轻人”在“怀念计划经济”的数据，从而如此痛心疾首，怒不可遏的，以至于含了一口污血喷向其心目中的“从物质到精神都赤贫、残忍的血色时代”。钟伟博士似乎以一种“过来人”的姿态教训着“越来越多的年轻人”，但翻开钟伟博士的简历，“钟伟，1969年生，江苏人” （钟伟个人网站），今年不过37岁而已，按照联合国相关组织的定义，45岁以下为“青年”，钟伟博士怎么就一副“老人”的架势大言不惭“我们亲历的‘票证时代’”。

钟伟博士文笔了得，“让我从衣食住行说起，其背景是相对富足的江南小县城，因此所陈述的不是那个年代最悲惨的片断。”，然后大讲“几乎所有的衣服都有补丁”、“食品长期、极度的匮乏几乎使得人人都面有菜色。城里人的粮食定量根据性别、年龄以及工种而定。在江南，一个成年男子一个月的定额是四两菜油、半斤猪肉以及28斤米面。生活中的一切都需要票证，”云云，在这里，草民帮钟伟博士“加强补充”一下，草民在70年代末上大学，班上的同学中有高干子弟、高级知识分子子弟、带薪上学的工人、军人，大家身上都不时穿着带补丁的衣服，但草民没有觉得是什么“耻辱”，草民的孩子上大学了，草民问他，愿不愿意穿带补丁的衣裤，他摇头，草民说，正是我们那一代人的“补丁”时代，换来了今天的没有“补丁”的时代。

草民认为，新中国的建设和发展史，就是一部艰苦奋斗、勤俭建国的历史，儿歌“我在马路边捡到一分钱”、“路边游客螺丝帽”就是“票证时代”的写照。 1949年开始的新中国建设，有没有搞自由市场经济得以大发展的本钱，有没有这样的外部环境，答案是明摆着的，如果搞小农经济、官僚资本主义、买办资本主义能够发展、能够形成中国独立自主的、完整的民族工业体系和科学技术体系，最广大人民群众能够安居乐业，那中国共产党所领导的人民民主革命的基础和动力在哪里？

而建设一个具有完整的工业体系的代价，以新中国建立时的极为薄弱的基础和极为低下的生产力，全体人民群众就要同心同德，换难与共地付出代价，这个代价是沉重的，就是压抑消费，提高积累，1956年中共八大提出，要用三个五年计划的时间，在我国建立起独立的比较完整的工业体系，初步实现由农业国向工业国的转变。为此，在投资中必须优先集中在工业尤其是重工业，然后才考虑农业和轻工业；在处理积累和消费的关系上，必须保证提高积累率来发展生产资料的生产，然后才能适当考虑提高人民生活的消费需要。这个原则既是中国工业落后的国情所决定的，也是世界上许多国家工业化的共同道路。这也就是所谓“票证时代”的由来，所谓的“经济学家”钟伟博士能否在50年后“论证”出一条“更好”的道路，草民看不出来。

新中国还有一个紧迫的任务，就是必须独立自主地保证自身的国家安全，而二战后长达数十年的“冷战”，超级大国的威胁是现实的存在，60年代前期，美国对中国进行“半月”形封锁，1961年至1968年在台湾海峡先后举行了以入侵中国大陆为目标的三次核战争演习，而且在越南发动大规模侵略战争，直接威胁中国安全。当时的苏联也陈兵百万，把核导弹瞄准中国。1964年和1969年，美国和苏联都曾向中国发出使用核打击的战争威胁。迫使新中国不得不将经济建设的重点放在与国家安全息息相关的重工业、核工业、军事工业等方面，钱从哪里来，“人民的国家人民建”，自然也要全体人民群众勒紧裤带。这也是“票证时代”的由来。

改革开放取得了巨大成就，这是毋庸置疑的，但是，取得后来的巨大成就的前期物质基础、国际环境基础是什么，钟伟博士们却避而不谈，仿佛是80年代中期（钟伟博士的划分）以后从“天上”降下来的“散财童子”、“送钱观音”恩赐的一样，这不是“继承和发展”，而是割裂。如果不带偏见地看，正是“票证时代”的艰苦积累，搭起了改革开放的物质框架，中央电视台的《见证》栏目播送过一个关于成昆铁路的片子《过山车》，其中说到，从1964年到1980年，这16年中间，我们国家投入了2052亿资金，在我们的中西部地区，一共包括13个省和区，进行了一场大规模的经济建设，它的建设的重点项目，主要是在工业，国防，科技，在这些方面有铁路，公路，工业基地，大专院校，研究单位，一共建成了大中型企业事业单位1100多个，我们今天把这个事叫做三线建设，试想，当时的 2052亿资金，要多少人省吃俭用节约出来。

六盘水煤炭基地、攀枝花钢铁基地、第一航空工业集团等，就是这些建设的成果，攀枝花钢铁基地生产的重型铁轨，供应了中国绝大多数的铁道线，六盘水煤炭基地供应了攀枝花钢铁基地的燃料，还是今日“西电东送”的原料基地，第一航空工业集团的歼10战斗机，第一航空工业集团下属贵航集团的今年珠海航空展上表演的 “山鹰”高级教练机，难道不是“票证时代”的延续。

钟伟博士大谈什么“良知”，耸人听闻地讲什么“血色”，那草民提醒钟伟博士注意一种现实的“血色”“珠三角企业现在每年发生断指事故个案至少有3万宗，被机器切断的手指头超过4万只。有报告显示，从1994年到2001年，深圳每年工伤致残的劳工人数不下1万人”，过若干年之后，如果有人说在这个私营资本原始积累的时代是“血色时代”，钟伟博士会如何应答，所以，钟伟博士要“语出惊人”，何必含污血喷向计划经济，现在就有的是“血色”。


623) 都是计划经济惹的祸?

[ 华尔街大班 ] 发表时间： 2006-11-14 17:18:19

由于在计划经济......

这是几十年来人们讲话或发表意见时惯常或“脱口而出”的一句话，特别是遇到“问题”、错误而受质疑或为了说明改革举措正确时必须要说非说不可的前置语，雷打不掉，屡试不爽！不信你用“由于在计划经济”在网上一搜，保证浩如烟海，象一个模子复制出来的。仿佛“计划经济”是个“垃圾桶”，一切乱七八糟的东西都往它身上放，仿佛“计划经济”是个该受气的小媳妇，什么过错都可往它身上推，而且，几十年后出现的问题还算在“计划经济”身上。总之，给我的感觉好象 “永远都是计划经济惹的祸”！

比如，股票的发行和管理中出现问题，也是由于“在过去计划经济......”产生的！咱只瞪双眼：在计划经济时期，“股票”连影都没有啊，怎么板子又打到计划经济身上。八十年代引进了一、二百条彩电生产线，几十年来做为计划经济的“罪状”广为人知，被反反复复援引，时不时拿出来“敲打”。咱草民愚笨，把头皮屑抓了满地都不解：一窝蜂引进二百条生产线，恰恰是没有“计划”的结果呀。我们老百姓不是常说：“吃不穷，穿不穷，不会计划总是穷”吗？如果有计划比如全国只能引进五条生产线，何来二百条的一窝蜂？怎么颠倒过来赖在“计划经济”头上？

还有，在“论文007”网站上一篇“对我国目前金融监管问题的现实思考”论文（2006年），列举金融领域出现的种种问题。该论文探究其原因来还是“由于在计划经济...... ”这样的表述。本大班又犯嘀咕，在计划经济时期，没听说金融领域有巨额坏帐、呆帐，没听说有“内外勾结”、骗贷，更没听说“坐庄”“洗钱”之类。难道计划经济象定时炸弹一样，几十年后才引爆？

计划经济真的是一无是处？真的会遗患百年、千年？就没有一点可取的地方？本大班不是经济学家，搞不懂......


624) 计划经济是僵化、落后的模式吗？

[ 穷乡亲 ] 发表时间： 2006-11-20 10:37:44

有人说：“计划经济是僵化模式，没有活力，不适应生产力发展的要求”。

然而，何谓僵化？这只能理解为固定不变的意思。事实是，中国自从实行计划经济以来，在经济关系和管理方式上一直处于不断调整和改进过程中，一直是从实际情况出发，在正确处理计划与市场、中央集权与地方分权以及经济内部各部分之间的比例关系、不断解决平衡与不平衡、协调与不协调的矛盾中探索前进的。从来就没有一个什么固定不变的模式。

在计划经济的初期，由于缺少经验和受苏联影响，确实曾经存在过中央集权过多，对地方卡得太死、过度偏重重工业而忽视农业以及对农民征购过头问题。但在中央发现问题后就及时进行了调整、改进。最有代表性的就是1956年毛泽东《论十大关系》的发表，确立了正确处理国民经济重大关系的基本原则，体现了中国共产党经济建设指导思想的形成。这样，使中国经济发展在1956年和1957年出现了大好局面。然而在大好形势面前，党内滋长了一种盲目乐观、急于求成的思想，这导致1958年下半年“大跃进”的发生。在“大跃进”中，一些合理的比例关系和客观规律被打破，代之而来的是高指标、高速度、高投入，管理体制提升，甚至取消商品生产等，使国民经济很快陷入困难。“大跃进”看起来是在计划经济时期产生的但它实际上是背离计划经济的即根本违背国民经济有计划按比例、平稳协调发展的原则。在吸收教训的基础上60年代初中国共产党提出了“调整、巩固、充实、提高”的方针和措施，主要是压缩基本建设规模、缩短重工业战线、加强农业生产，确定了“以农轻重为序”的方针以及精简职工队伍，下放管理体制和经营权，大力发展社会主义商品生产等。这样使中国经济走向新的平衡、协调，从而在1962年以后又重新出现一个大发展局面。

经过十年“文革”，中国经济从平衡又走向新的不平衡，出现新的比例失调。1979年党中央提出了新的调整方针，既“调整、改革、整顿、提高”八字方针。其主要内容是：改变过去长期坚持的高积累、高投入的做法，重点解决长期以来人民生活欠帐问题；解决基本建设规模过大、战线过长、投资效果差的问题，纠正重大比例失调；控制引进规模；克服一些体制性障碍、结构性矛盾；紧缩行政费用，主张建设、行政设置、人民生活改善要量力而行、与国力相适应等。这次调整是党的十一届三中全会以后的一次重大决策，它完全是在计划经济指导下进行的，它在中国改革中起了十分积极和重要作用，可以说整个80年代经济发展的大好形势主要是在这次调整方针指导下出现的。

历史清楚说明，在整个计划经济时期中国在经济发展问题上的实验、探索、改革和调整从来就没有停止过，一直是在不断发现问题和解决问题、调查研究和争论中前进的。经济形势和管理方式没有哪一年是不在变化。计划经济从来没有形成过什么“僵化”体制或陷入不可解决的矛盾，相反一直是跌宕起伏、曲折前进、充满生机和活力的。

自由主义经济学家还一贯指责计划经济“集权过多、统得过死”、“政企不分”、“限至地方和生产单位的自主权”等。

其实经济管理中政府与企业、集权与分权、计划与市场的矛盾以及产业结构等方面的问题，在任何体制下都是存在的。这绝不单是计划经济体制才有的问题。就是市场经济国家，还不是经常在政府与企业、计划与市场、自由与垄断的关系以及产业政策方面进行调整的吗？经济中存在这些矛盾和问题这正是不断调整、改革的原因，但它决不能成为取消某种经济体制的理由。如前所述，在公有制和计划经济下，调整解决这些矛盾和关系反而比资本主义制度下有更便利的条件。问题是必须从当时的实际出发，选取与国情适应的结合点，否则教条式的只讲一个方面而忽视另一个方面必然导致荒谬。谁都知道，自由主义经济学家向来是只要自由不要集权、只要市场搞活不要国家管理和干预的。改革中他们确实行时、风光了一回，然而他们那一套论调究竟给中国带来了什么呢？他们片面批判“政企不分，”导致地方政府对国有企业“一包了之”、“一股了之”、“一卖了之”，不监管、不指导，使国有资产大量流失，下岗失业工人无人管问；他们胡说“国有企业产权不清”，直到通过“改制”把公有资产毁坏干净、变成少数人的私有财产，才算“产权清晰”了；他们一味鼓吹“放权搞活”，使地方保护主义和无政府主义泛滥，大搞“上有政策下有对策”，连中央政府的政令都不能畅通；他们批判“以粮为纲”，主张什么赚钱生产什么，结果使粮食种植面积和粮食产量大幅度下降，粮价大幅上涨，等等。市场迷信论者给国家经济和人民生活带来的灾难和恶果难道还少吗？

当然计划经济时期也有出现错误的时候，但那主要是党和政府在政策上出了问题，而并不是计划经济本身技术上的问题。正如一辆行驶的汽车，一旦走了弯路，那是司机的责任，难道能怪汽车不好吗？任何经济活动都是由人主导的，尤其是政府的方针政策具有决定作用。如果政府方针政策上失误，即使市场经济体制同样不可避免。看目前市场经济吧，由于政府决策失误、管理失控、官员不作为、官僚腐败等问题而给经济造成的损失难道还少吗？根据世界银行估计，中国在“七五”到“九五”期间仅投资决策失误率就在30％左右，资金浪费损失大约4000一5000亿元 更不用说其他多方面的浪费和损失。事实证明，在防止官员主观臆断和决策失误方面市场经济丝毫不比计划经济更有成效。相反在政府廉洁、干部勤谨、深入实际、集体决策等方面，计划经济时期还做得更好些。如果说市场经济能够自发调节经济发展、避免官僚意志和决策失误的话，那么共产党今天何必还要强调提高驾驭市场经济的能力呢？

计划经济是一种实物经济，即主要讲产品产量和需要、办大事情。那时没有人去追求什么GDP，更无“官出数字，数字出官”这种现象，因而也没有人绞尽脑汁地去寻思作假账、虚报产值以及制造假冒伪劣这类事情。那时做的事情也是最有实效的。例如：当时农村人民公社在全国建立了八万多水库，还有大量排灌工程，全部改造了农田，这样造福后代的伟大成就主要靠的是农民的集体力量，都是没有计算产值的，因而从GDP上是反映不出来的。但谁能说这不是生产力发展呢？当时工业、农业和交通建设上的许多大工程、大建设，像河南省林县农民建造的红旗渠，山西省昔阳县大赛人治山造田，大庆人创建石油基地，科技工作者使导弹卫星研制发射成功，修建成昆铁路、长江大桥等等，主要靠的是人的力量建成，发扬拼搏精神实行相互支援、八方协作等。他们的效率能说低吗？如果按今天的做法，计算其GDP的话，那是很可观的，一个工程没有几十亿、上百亿是下不来的。因此说，计划经济是最节省、成本最低、最高效的办事方式。看目前市场经济下的做法吧办什么事情不是靠钱堆？每项建设工程光吃吃喝喝、送礼行贿、礼仪庆典之类就花钱不少，加上各个环节上都截留工程款，每项施工中都偷工减料，而真正用到办实事上的钱能有多少？并且建起来的有很多还是“豆腐渣工程”。桥梁垮塌、路基断裂、楼房漏水等现象多有出现。然而GDP却是迅猛增长。这其中虚假成分有多大？总之，计划经济与市场经济何为效率、何为速度，岂不是很清楚了吗？人们看到，目前即使在西方资本主义国家，无论是“国家垄断型”和“政府主导型”的市场经济，还是“社会市场型”和“混合型”市场经济，其共同点都是吸收了计划管理的方式，在目前世界上所谓 “完全的市场经济”或“真正的市场经济”国家几乎再也找不到。然而在本来是计划经济的中国，有人却以否定计划经济来显示“思想解放”。他们享用着计划经济的成果却把计划经济糟蹋得一无是处，他们吃着喝着老百姓却骂着老百姓愚昧落后，简直是“醉死不认那壶酒钱” 。这是何等自欺欺人、卑劣、虚伪的行为呢！

计划经济并非没有优越性和时代性，更无什么“失败”，它完全是被政治家和经济学家所“废除”的，有人根本不允许它有充分发展和完善的机会。然而，新生事物是压制不住的，欺骗是不能持久的。如今主流经济学家们还有什么伎俩可施呢？


625) 在芒刺儿承认计划经济的政府清廉之前，请别转移话题哦！

[ 韭菜 ] 发表时间： 2006-11-23 09:51:28

在芒刺儿承认计划经济的政府清廉之前，请别转移话题哦！

首先回答芒刺儿一个奇怪的问题。

芒刺儿问：“你一定知道中国政府正在要求世界各国承认中国的完全市场经济地位？你怎么不联系历史看问题？”——我正纳闷呢！为何中国要乞求别国承认 “市场经济地位”？不是自由贸易么？难道不搞市场经济，就不能与世界各国做生意了么？哪里来的这莫名其妙的规矩呢？难道中国人民连决定自己国家经济制度的权力都没有了么？这不仅藐视了人民的民主，还藐视了国家主权，难道不是么？特别是1999年在西雅图，反对全球化资本主义的人们，迫使世贸组织取消闭幕式并在混乱中休会，中国为何还要为加入世贸组织而欢呼？还要为维护世贸组织而卖力？道理在哪里呢？芒刺儿，你解释解释可好？

此次，明明是芒刺儿挑战韭菜，结果，又撤掉了挑战书（好丑好丑哦），且大有想耍赖溜走的势头，怎么反而污蔑韭菜是“好一块膏药”？

你挑战韭菜关于计划经济，韭菜应战了，几个回合之后，你不响了，也没有向韭菜告假，韭菜追问你，哪里错了呢？你说呀？

关于挑战书的事儿，我得好好说说，看来不挑明了说，你还要继续装孬？当然，你如果承认你是一个不诚实的人，你一点不尊重你的荣誉，那就算了，如果，你还希望做一个诚实的尊重自己荣誉的人，那么，请你解释一下挑战书的事，可好呢？如果是那个长挢，相信我第一次提出疑问，他就要解释了，因为他是比较尊重他自己的荣誉的。可你却活脱脱一个无赖模样，对吧？不然，告诉我们：挑战书怎么没了？

芒刺儿说你自己已经从“多个方面阐述了计划经济无法克服的缺点，韭菜女士就是视而不见，也不用心琢磨”。

韭菜与芒刺儿论战的帖子都在后面列着呢，芒刺儿的每个观点，韭菜都针锋相对，给予了驳斥，却没有看见芒刺儿的反驳，如果芒刺儿健忘，不妨再去翻看翻看？或者指出韭菜漏掉了哪个计划经济的所谓毛病？

实际上，此次争辩计划经济，完全是照顾芒刺儿，仅仅是让你找计划经济的毛病，根本就没有与你争辩计划经济的优势，可是，至今，你可找到任何一个像样的毛病了？如果，芒刺儿硬要说你自己找到了，那就12345……列出来分析给我们听，如何？

芒刺儿明知道你自己找不到计划经济的毛病，又不肯认错，于是，就乱扯了，一会儿污蔑韭菜“把怀旧当作判断优劣的标准”，一会儿又“邀请韭菜女士一起找腐败的源头”。

芒刺儿先生，请您不要转移话题，好不好呢？

也请您每次好好地完整地说一个计划经济的毛病，好不好呢？不要再乱七八糟纠缠在一起了，提高一点效率，好不好呢？

这次你想说计划经济与腐败的问题么？好！那么，就请你暂时把别的问题放一边，请您努力去证明，计划经济是否比市场经济更容易腐败？或者承认，计划经济制度制造政府清廉？

芒刺儿说：“我们不能苛求政府官员是……大公无私纯粹的人。政府也承担不了发展经济之重。即便是政府网罗了所有人才，高参谋士如云，政府决策、拍板还是一把手的事。”

正是因为，政府的决策者不是全才，不能依赖他们的大公无私，所以，制度才特别重要嘛！所以，才不能让国企在市场中去瞎闯嘛！才不能让政府在复杂的市场经济中做决策嘛！政府不管是调控国家经济，还是直接指挥国家经济运行，其对经济的影响力，都是一样巨大的，那么，让政府在固定价格、固定数量和管理规范的市场上做决策，与让政府在浮动价格浮动数量的自由竞争的市场中做决策，哪个更准确？哪个更不容易腐败？芒刺儿，你好好地认真地想想吧！

芒刺儿说，计划经济就是长官经济，那么市场经济呢？脱离了政府的干预了么？难道市场经济中，政府对经济干预的影响不是一样地巨大么？计划经济鼓励全社会的人大公无私，社会道德和价值趋向都是鼓励大公无私者的，而政府官员待遇好，也是由严格挑选的人才组成，所以，要求他们无私奉献，理所当然！合情合理！符合逻辑。而市场经济鼓励政府以外的人追求个人利益，社会道德和价值趋向是鼓励有钱人的，政府官员的正当收入通常不如社会精英，而独独期待大权在握的政府官员大公无私，这现实么？可能么？难道不是很可笑么？

而且，计划经济是固定价格，固定数量的经济制度，管理制度又非常规范，再加上民主决策，政府官员，企业负责人根本就没有腐败的可能性，即便想贿赂，也只能在他们自己公开的权限之内，做点小变通，不仅透明，而且规模和数量都极其微小。特别是，计划经济制度下，贿赂带来的利益，个人只占很小的一部分，而贿赂的风险，个人却承担大头，利益与责任太不相配，根本就没有办法鼓励贿赂的积极性，所以，对政府官员的个人素质，根本就不必有更高的期待，这也就是计划经济时期，腐败官员极少的根本原因。

市场经济呢？政府的各种决策，不仅对国家经济影响巨大，而且，没有准确的评价标准，一切浮动嘛！哪里有准确的评价标准？这就需要政府官员有极其高尚的品质，能够严格自律，而事实上呢？全社会都在绞尽脑汁追求个人利益，独独让权利巨大的政府官员严格自律，简直就太搞笑了！这就是市场经济下，中国没法遏制政府官员腐败的根本原因。

芒刺儿说：“计划经济时期，不出卖国有资产，产生不了大的腐败，占点小便宜是杜绝不了的；完全市场化后，卖光了国有资产（假设），再也产生不了腐败，小便宜都没处占。”

关于计划经济说的不错，计划经济不会大卖国有资产，计划经济制度下，根本就没有什么让官员有大空子可钻的地方，这是制度决定了计划经济的清廉，但并非是计划经济下官员的权力不大，计划经济制度下，全社会的人财物都集中在政府决策者手中，权力能不大得吓人么？也不是计划经济下的官员素质特别高，而是计划经济制度严密，官员没有腐败的机会，腐败的利益太小，代价太大，也就导致没有腐败的积极性。

而市场经济下的政府官员呢？不出卖国有资产，就没机会腐败了么？芒刺儿确实天真得可爱啊！那台湾的老扁莫非也是在出售国有资产中腐败的？政府调控经济，就是在调整社会各阶层的收入分配，其影响力是巨大的，而且造成的短期利益变动巨大，光是透露信息，都可以带来巨大的利益，就别说出卖许可证，政府采购和配额了，这怎么不诱惑政府官员腐败呢？只不过这种腐败，通常是没有证据的，很隐秘，想查实，成本实在太大，而老扁家族是做得太过分了，才被发觉的。

中国的实践，用充分的事实，已经确凿无疑地证明了计划经济比市场经济清廉，那么，在理论上呢？芒刺儿有本事证明计划经济比市场经济腐败么？那就请吧？在芒刺儿承认计划经济清廉之前，请别转移话题哦！

附：

芒刺儿：请韭菜女士像样的论述“计划经济优越性”，芒刺儿不会和你的只言片语较劲

韭 菜：你能找出一个像样的计划经济的毛病么？ （“市场经济效率高”其实是个天大的谎言 ）

芒刺儿：计划经济是封闭系统，市场经济是开放系统，让[韭菜]跳跃思考的切入点

韭 菜：希望你能给出一个能让我同意的“计划经济”的定义

芒刺儿：上看葫芦下看瓢，计划经济是非人性的经济——答韭菜女士

韭 菜：建议芒刺儿使用我的“计划经济定义”

芒刺儿：主观积极性不能挽救计划经济，政府不能承受人民生活之重——再次试图说服[韭菜]

韭 菜：给芒刺儿：政府直接管理经济与调控经济，其政治权力的影响力是一样的

芒刺儿：硬着头皮再教化一次[韭菜]：重新认识劳动——人类的智慧活动

韭 菜：芒刺儿以为一套房子被外国人占有了还属于中国的财富么？

韭 菜：芒刺儿啊，你怎么让人感觉像逃辩了呢？

芒刺儿：中国，你长大了吗？

韭 菜：我们不会做大飞机就不可以尝试去学做么？

芒刺：一个让人痛苦而又不得不思索的问题——社会发展依靠谁？

韭菜：社会发展当然是依靠广大劳动者嘛！

芒刺：芒刺儿不是右派，芒刺儿的政治倾向就是希望祖国“按既定方针办”

韭菜：芒刺儿是否真知道右派是些什么人？

芒刺：抱着计划经济僵尸“号啕大哭”的韭菜，不可把怀旧当作判断优劣的标准

韭菜：“社会主义市场经济”不等于“市场经济”吧？

芒刺：邀请韭菜女士一起找腐败的源头


626) 计划经济里没有投资失误的事

[ 千里夜行人 ] 发表时间： 2006-11-23 16:06:22

很多人不懂什么是计划经济，所以就总好把市场经济里的一些事往计划经济里套，以为市场经济里发生的事，计划经济也就必然有，他们就自以为高明地给计划经济出难题，好问市场经济里发生的一些矛盾、错误，计划经济如何解决？他们通常是自问自答，说，计划经济更无法解决。

就拿投资一事来说，市场经济里投资失误是普遍存在的，例如一个老板看做某某生意能赚钱，结果就投资了，谁知最后产品卖不出去，赔了，这就失误了。那么多企业亏损、破产全都是投资失误的结果。投资失误在市场经济里是普遍存在的事。于是有人就问如何才能保证计划经济里不出现投资失误，如果失误怎么办？在他们看来，计划经济也会出现投资失误，也无法解决。可是，计划经济里有这样的事吗？没有。计划经济里不可能出现投资失误的事。即使有，也极少。

为什么？还是制度不一样。计划经济里没有商品交换，没有买卖，不谈利润，产品是按照人民的生活需求来生产的，生产出来后，是按照人头分配下去的，能出现卖不出去的现象吗？例如，建房，北京市政府统计，人民上报上来，还有1000户人家没有住房，那么北京市就给建筑工程队下达建筑1000套住房的任务，建筑好之后分配给那1000家没有住房的用户，这会有“投资”失误出现吗？（计划经济里不叫投资，叫投产）倒是市场经济里经常出现投资失误。开发商建筑了 1000套住房，可能只卖出去200套，剩800套成了不良资产，企业倒闭，这才有投资失误呢。

从50年代末计划经济基本开始到70年代后期计划经济基本结束，大家听说过“投资”失误吗？听说过企业倒闭吗？计划经济怎么可能会有投资失误呢？难道造出来的东西人民不愿意要？我就不信邪了。

刚才，“芒刺儿”网友把80年代引进许多洋设备，造成的失误也算进计划经济的帐上，这就让人知道他不太懂得什么了。80年代，计划经济早就没有了。那时，早就开始批判以前的企业不讲利润，没有利润了，那时已经以利润为目的来生产了，已经是市场经济了。

计划经济和市场经济是完全不同的两种体制，这就好比，从地面上一到太空，失重了，一切都和地面上不一样了，这时，地面上的人总好以地面上出现的情况来看太空，这就错了。地面上的一切经验、规律在太空中都不适应了，地面上的一切现象在太空中都变了，太空已经是一个崭新的世界了，请记住。


627) 给芒刺儿：重申“市场经济地位”和计划经济政府廉洁问题

[ 韭菜 ] 发表时间： 2006-11-24 10:32:14

虽然，芒刺儿在学术水平和道德素养上，比草桥高了好几个档次，但是，你那右派本性决定了，你依然处在较低的档次上。

为何你一心想的都是追求你个人的利益？那是因为你和你的右派同胞们的个人能力，决定了你们的视线只有那么点长。

关于计划经济，你不愿意公布你承认的定义，也不同意我的定义，因此，我们没有办法在理论上进行讨论，只能局限在对中国的计划经济实践的讨论上。

即便如此，你也显得力不从心，遇到难题，不是设法去解决，而是通过跳转话题来逃避，这种作风相当恶劣。

上个帖子，你拉韭菜讨论腐败问题，韭菜顺了你，并警告你，在腐败问题搞清楚之前，不要再转移话题了。

可是，我的警告没有用，你不仅转移了话题，而且要把数学拉进来。芒刺儿呀！现在，你对付韭菜都困难重重了，拉数学进来干嘛呢？难道你不知道数学在强国论坛，根本就不是在与右派辩论，而是像教育小学生一样，耐心地教导右派们？莫非你现在急需当数学的学生了？

总而言之，你与数学的事儿，我不管，也管不着，凡是与数学好好对话的人，我都不管。我打击的是纠缠数学的人儿。

我现在认定，不解决了你提出来的关于腐败的问题，其他的有关计划经济的事儿，都不谈。你要是没有本事继续计划经济的讨论了，那就请求休战？不然，你一遇到问题就饶圈子，那不是永远也解决不了问题么？

中国的计划经济实践，和改革实践，用无可辩驳的事实证明了，计划经济制度下的政府，比市场化改革的政府廉洁。

你承认么？请明确答复我！如果你不承认，请告诉我理由。

至于原因，大家存在很大的分歧，这没有关系，继续认真分析研究嘛！只要是讲道理的，最后总能达成统一认识的。

承认计划经济政府比较廉洁的右派，认为，原因是计划经济时期太穷，你则认为是计划经济制度下，不大卖国有资产。

韭菜认为，这两个理由都不成立，都没有合理的逻辑。

我们都知道，腐败源于绝对的权力，也就是说，权力越大越不受监控，腐败的可能性就越大。从来没有哪种理论说“越穷越不容易腐败”，至于“不大卖国有资产就不存在腐败”更是闻所未闻。事实上，大量穷国，大量不大卖国有资产的国家，存在严重腐败。

因此，中国计划经济制度廉洁的原因，不可能是“穷”和“不大卖国有资产”。甚至，也不是不存在不受监控的巨大权力。因为，计划经济下的中国，恰恰是政府权力最大的时期，而且，几乎不存在制度上的对权力的监控。

那么，计划经济的中国，普遍拥有巨大的不受监控的权力的官员，为何普遍比较廉洁呢？

我认为是计划经济制度先进造成的。

计划经济制度，使得官员们没有腐败的积极性，因为，腐败的风险大，个人收益小。

计划经济的固定价格、严格计划、规范的财经制度和民主决策，使个人权力不论多大，只能随国家计划的大轮子转，没有办法偏离方向搞小动作，稍有偏离，立刻暴露。

计划经济制度下，整个社会的道德和价值趋向鼓励大公无私，所以，荣誉和个人利益含金量极高的政府职位，是多数人的梦寐以求，正因为珍贵，在其位的人，才格外珍惜。这就从意识形态上牢牢加强了个人自我约束的力量。

这种制度因素，共同造就了计划经济制度下政府的廉洁。当然，制度不可能是绝对没有漏洞的，计划经济制度，也有部分小漏洞被一些人发现，变成了腐败的因素，但毕竟，影响极小，而且，那些漏洞，都是可以弥补的。不存在不能弥补的大漏洞。

市场经济的腐败，是因为，市场经济没有办法取消政府干预，而市场经济的政府干预，对国民经济制造的影响，与计划经济政府直接经营的影响一样大，但是，其过程却远不如计划经济制度严谨，也就是说，市场经济制度下的政府权力虽然比计划经济小，但是，对经济的影响力一样大，而干预过程漏洞巨大，极其容易造成腐败。具体的理由，我在上个帖中已经述说，这里不再重复了。

现在，请芒刺儿告诉我们：究竟是计划经济制度更廉洁，还是市场经济？

关于市场经济地位的问题，我要继续问芒刺儿：为何中国要乞求别国承认“市场经济地位”？不是自由贸易么？难道不搞市场经济，就不能与世界各国做生意了么？哪里来的这莫名其妙的规矩呢？难道中国人民连决定自己国家经济制度的权力都没有了么？这不仅藐视了人民的民主，还藐视了国家主权，难道不是么？特别是 1999年在西雅图，反对全球化资本主义的人们，迫使世贸组织取消闭幕式并在混乱中休会，中国为何还要为加入世贸组织而欢呼？还要为维护世贸组织而卖力？道理在哪里呢？芒刺儿，你解释解释可好？

这些问题，都是你提出来的，你不应该回避不是？


628) 计划经济（公有制）和市场经济（私有制）

[ 僧藏玉 ] 发表时间： 2006-11-24 18:01:16

从盈亏有数的自然规律，到综合平衡的现代社会人文科学，以及人性人伦人道的机理：主观上绝对地私心狭隘，客观上损失了私益！人的“物色私心，懒惰”是天生的， 人的“私心物色之欲”是没有限度的!

就地球资源而言人类愈来愈觉悟“生之有时而用之无度”的客观事实!一味的鼓吹私有化是不理性尤其是在当前中国鼓噪私有化更是别有用心意在“经济恐怖主义”!现实社会显示：“官学商”并没有满足于巧取豪夺的白来财他们是在捉弄政治政策政令政权!以客观事实“经济金钱”诱惑腐蚀社会，扰乱军心民心。就人性上来说：没有绝对的“公”却有绝对的“私”；就是因为“公”是“私”的社会发展的“衍生体”（文明道德）!所以就现代文明而言;大都是倡议扶持培养“公“（公共道德公众利益）；这是因为人类社会，因人的天生私性而决定了：“私”相对“公”永远客观的“强者地位”!

透过现象看本质!

窃以为：既没有完全主观性的计划经济（公有制）；客观上也不可能存在绝对的市场经济（私有制）。车有车路马有马路;不论“字面上说什么样的经济模式” 都得有其相应的规则。更要有整体整套社会机制...嘴巴上说什么样的好只能是空口白话!比如从前的“民主德国”与“联邦德国”哪个民主啊?无论搞“叫” 什么样的“社会”搞什么样的“经济模式”：首先要法制讲究依法治国;这是举世公认的!

“主流经济学家”搞私有化自由经济“经济恐怖主义“无法无天乱乾坤!没有规矩不成方圆!现今的问题是：怎么样地去搞好法制建设才能够依法治国民主法治的问题!现代法制的理念民主法制民主法治的要义在于;法律制度首先得管理制度好政府尤其是头!

窃以为：“单纯地剩余价值论”就现实而言不需争论!(这是社会发展的必然需要，也就是说得看“剩余价值“观。)马克思剩余价值论对资本家及其谋取剩余价值的偏颇是有客观上缺陷以及社会科学性漏洞的。资本家及其剩余价值的社会发展价值观不容置疑!但是剩余价值的“社会适度性”仍然值得当今社会科学地探讨。也就是：社会究竟怎么样 “度量衡”剩余价值的数据及其“社会价值观”!姑且称之为“社会经济学”吧！窃以为:当今发达的资本主义国家都已经较好地吸取马列主义的社会科学精华深刻韵悟了博大精深的中华文化!这尤其是美帝国主义;曾几何时不可一世的美国在毛泽东领导下的新中国面前吃了败落他们就肯实实在在地反思!如今的美国学到了中华文化精髓．尤其是受中华美食文华熏陶而画了个“国际民主大月饼”！正在世界各地推销兜售得不亦乐乎，乐此不疲!何也？＂精神经商＂捞油水，谈笑之间油水多啊！“观乎天文，以察时变；观乎人文，以化成天下。”国际大潮:“到中流击水浪遏飞舟.”也得看场合更得有高超的本领才能够知已知彼双赢互利!


629) 计划经济之初必然有一个生活用品匮乏期

[ 千里夜行人 ] 发表时间： 2006-11-25 18:37:43

在从市场经济过渡到计划经济的时期，或者说是在计划经济建立初期，必然有一个生活资料匮乏的时期。这是怎么产生的呢？还是由于原来市场经济的弊病造成的。

市场经济里，总存在着相对过剩，必然使物质财富的生产进行不下去，这样生产力就不能增大，或者增大很缓慢，几乎只能维持在原来的生产力水平上。拿供水打个比方来说。假设某个城市里有一个小区，全部住的是富人，其他小区住的都是穷人，只有这个小区的人能用起自来水，其他小区的人用的都是土井里很脏的水。既然只有这个小区能用起自来水，那么只要安装一台能满足这个小区用水的水泵就可以了，因为其他小区都不用自来水，所以就不能增加水泵，也不能换一台大的，自来水的生产力水平只维持在这个水平上，或者说，增加是很慢的。

一实行计划经济后，产品的供应就要面对全体人民了，这时需求量会突然增大很多，而生产力却是不能突然增大的，所以这时就必然会出现一个生活资料的匮乏期。还接着拿上面的例子来说。实行计划经济后，要对全市人民供应自来水，这时原来那一个小区的用水要平均分配给全市人民，这时水泵的产量不可能一下子增加那么多，当然这时自来水就不够用的了，可能每个家庭只分到一点，只能做饭用，洗衣服、洗菜、洗澡等都还得用土井水。

这个生活资料的匮乏期会是多长呢？应该说是很长的，起码得有二三十年。因为要满足突然增大很多的生活需求，就得有足够的生产生活资料的生产力，而要有这么大的生产力，就得有足够的重工业为基础——得先建各种矿，有了原料再建炼钢厂、水泥厂等，有了原料才能再建制造机器设备的工厂；有了机器设备才能生产生活资料，这需要建立一个完整的工业体系，所以时间会比较长。等工业体系建好了，那么剩下的就是轻松地生产生活资料了，也就能满足全体人民的需求了。还拿上个例子来说，要使全市人民都有充足的自来水用，就得有充足的水泵；而要造充足的水泵，就得有充足的水泵厂；要有充足的水泵厂，就得用充足的机器设备、厂房、原料；要有充足的机器设备、厂房、原料，就得有充足的矿、炼钢厂、水泥厂等重工业，所以就得从重工业开始建设。这需要很长时间，在这个时间内，人民的生活水平提高得不可能有多大，基本还要保持原来的生活资料匮乏的老样。过了这个时期，就完全好了。就等于把母鸡喂大了，就可以轻松的吃鸡蛋了，在母鸡成长过程中，是没有鸡蛋吃的。

如果在市场经济下，生产力就不会发展这么快，因为始终有相对过剩存在着，要等社会慢慢消化，才能慢慢发展。印度为什么发展那么慢，就是这个道理。

而喜欢攻击计划经济的人，就好拿这一段时期说事，好说物质极度匮乏，生活很长时间都没有改善。这些人多数都是在旧社会里生活很好的，一到计划经济时期，把他们那么充足的生活资料剥夺一部分给其他人民了，他们的生活水平当然要下降，他们当然不高兴。而广大的穷苦人民是不会这样说的。还拿上例来说，那个富区里的人，到计划经济时期他们的自来水被剥夺一部分分给其他老百姓后，他们的自来水就少了，原来可以用自来水洗澡、洗衣服、洗菜的，现在只能用来做饭了，他们当然不高兴。他们会说过去自来水是多么多么充足，现在是多么多么少，生活多么艰苦。他们只习惯看自己碗里的肉说话，从来都不看别人的碗。可是，广大老百姓会这么说吗？他们不会的，他们会觉得比以前幸福多了，以前连做饭都用土井里的脏水呢？可是，因为那些人掌握着说话大权，所以就只能听到他们的声音了，所以就有很多人受蒙蔽。对于他们这些话，我们要能知道歪在哪里，要有自己的辨别能力，不要轻易相信就行了。


630) 请问芒刺儿网友计划经济时代的粮食是怎样生产出来的？

[ 数学 ] 发表时间： 2006-11-26 11:50:24

请问芒刺儿网友计划经济时代的粮食是怎样生产出来的？

先还是要给芒刺儿网友看一下我发现的中国两千年人口变化图，因为这个变化图是我在人民网的强国论坛的最得意之作。但是，与其说是我作的，倒不如说根本就是一个中国两千年人口变化的一个客观的描述曲线。这张图如下：

从这张图可以看出，中国两千多年人口的发现，从1949年起来了一个爆增，人口增长率在历史上第一次长时间地处于年增长率为百分之二点一这么一个平均值，请注意我的这个平均值是将三年自然灾害的低增长和负增长平均进去了的。

如果说在中国两千年前的1千万人口时，就一直以年增长率为百分之二的速度增长，则增长到今年的中国人口就应当是1后面加上17个0，就是10亿亿亿亿人口！

但是中国在1949年以前从来就没有实行过大规模的计划生育政策，为什么人口增长速度就达不到1949年以后呢？原因就是一个“自然的限制”，这句话一说出来就很残酷，“自然的限制”，意思就是通过冻死饿死病死战死打死杀死淹死等等大自然的死亡手段控制住了人口的暴增。

或者反过来说，就是说中国从1949年开始，人民的生存状态有了一个过去两千多年从未到达过的改善。

拿人和动物相比，当然，人有思想，动物没有。但是就生物的属性来讲，还是一致的，不能够说人一有思想就不吃饭也能够活。

因此，我就打一个动物的比方吧。现在大熊猫是濒危动物，数量相当少。那么，假设中国出了一个专家，采取了一定的政策，导致了大熊猫的数量极剧增加，比如说，一家伙增加到了一千万头，或者说，一下子“误增”了五百万头。你能够得不出结论大熊猫的生存条件在此期间获得明显改善？

好了，来一个神话故事，假设这些数量剧增后的大熊猫们在数量急剧增加之后又获得了思想，能够用语言来表达自己的感想，结果我们看到了一群哭哭啼啼的大熊猫，都在那里哭诉：“呜呜呜呜，我好惨啊，我经历过历史上最黑暗的时期啊，我饥肠沽沽啊，那个专家是个混帐啊，我没有彩电，没有冰箱，没有空调，没有小汽车，没有手机，没有电脑，没有互联网，我那个时候什么都没有啊！呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜呜！”

最近深圳晚报开展了一个要“报恩”，不要“忘恩负义”的道德宣传，但是知识分子们有没有在毛泽东时代这个问题上“忘恩负义”呢？

因此我还是拿标题上的话来问网友芒刺儿，毛泽东时代的粮食是怎样生产出来的？

不过我认为他不会正面回答问题，他会害怕这个问题的。他会振振有词地说计划经济生产不出来粮食。那么，我就是从计划经济时代生长过来的，如果生产不出来粮食，我是怎样长大的？喝西北风吗？我又不是神仙。

当然，芒刺儿会修改回答，会说计划经济当然也能够生产出来粮食，但是生产不出来很多粮食，粮食是注定要减产的。是吗？在粮食减产的情况下人口误增了三亿？那误增了三亿的粮食是怎样生产出来的呢？

我们在研究畜牧业生产的时候，通常不相信一个养猪场在缺少饲料供给的情况下猪的存栏数急剧增加。但是用到人身上，有右派就开始攻击数学这个坏蛋了，居然把人和猪相比，他们认为人不能和猪相比，因为人有思想，有头脑，不仅仅需要食物，还需要彩电，冰箱，空调，小汽车，手机，电脑，互联网，等等等等。

但是，我们要研究的课题是不应当转移的，我的问题“计划经济时代的粮食是怎样生产出来的？”这个问题总是要回答的，不敢回答？说明不敢回答问题的人，自己也没有想好，对自己所想是否是真理，也不能够肯定。

而我也的确认为，一个人如果有了好的生存条件，就是说食物衣服的供给之后，是不能够满意的，他还要彩电，冰箱，空调，小汽车，手机，电脑，互联网，等等等等。

那么，我们考虑当年来到深圳打工的两个家庭吧，一个家庭经过几年努力，结果家里有了彩电，冰箱，空调，小汽车，手机，电脑，互联网，这个家庭是不是很成功呢？而另一个家庭则所有的大件都没有，它是不是很失败呢？但是我要是补充一句，那另一个家庭节衣缩食最后买了一栋价值百万元的别墅，而前一个家庭却至今仍然住在出租房里呢？在这种情况下哪个家庭更成功？

对于毛泽东时代来讲也是这样。上面的人口变化图已经说明了人的生存条件是大幅度改善了，因此更多的钱用来构置大件。但是毛泽东时代可是搞出了卫星，核弹的，这个大件值不值钱呢？

当然，思闻也说过那些卫星啊核弹啊没有什么用处。但我这里并不讨论用处，我只研究值钱不值钱这件事情。我也可以认为一个富人买那么大一个栋别墅没有什么用处啊！

我也说过，别看日本人能够生产出那么多乱七八糟的东西，但是如果要和他们订一个协议，日本人把所有生产那些东东的技术全部给中国，作为交换中国不再是核大国，让日本人获得航天技术和洲际导弹，日本人是肯定愿意交换的，这本身就在说明核弹这玩艺是很值钱的，是一种值钱的大件（有没有用处另说）。这种值钱的大件甚至会导致另一些国家是宁可发动一场军费高达四千多亿美元的战争来制止的（看伊拉克战费），这本身就在说明了核弹这种大件有多么贵了。

也就是说，计划经济在保证了人民的生存水平，使平均寿命达到前所未有的高度的同时，弄出了那么贵的一个大件，还不够好吗？

因此，芒刺儿对于计划经济本身的技术性批评，有可能是对的，至少我是不懂的。那么，不懂的人为什么还要评价呢？假设芒刺儿对医疗不懂，但是对于哪个医生的医术更高明一些难道也不懂吗？看效果就行了嘛。

也就是说，当你指出计划经济的一万个缺点时，你指出的有可能是正确的。但是我这个外行一点也不懂的时候，我关心的是效果，就是最后出来的东西，那就是人均寿命前所未有地高的时候，还弄出了那么贵的大件。难道人的生活，不就是在保证了温饱之后经营大件吗？

最后还是想请芒刺儿网友回答，计划经济时代的粮食是怎样生产出来的？或者我们都是喝西北风长大的？

芒刺儿网友特别欣赏“看不见的手”，而且有一些不好意思地说成“无形的手”，我当然也知道电磁场也是一种无形的手，但是经过努力也还是可以“看得见”的。

再问芒刺儿一个问题吧，我认为他也不好意思回答。那就是市场经济这个看不见的手虽然推动了生产力的发展，但是，也制造出了第一次世界大战，对不对？请注意我这里只讲第一次世界大战，不讲第二次。先问第一次世界大战再说。

芒刺儿网友一定不敢回答的，他一定在不回答的情况下反回我一些问题，但是那些问题，我估计是在我几年前本来已经回答过了的。

请注意我的这个贴子并不是在认为计划经济没有缺点，好得不得了，我仍然坚持以前的看法，就是一分为二地看待事物，不能够将计划经济时代妖魔化。我同样也不认为“看不见的手”推动了第一次世界大战的爆发，就彻底否定这只手，而是希望能够把这只手看得清楚一些。


631) 芒刺儿是否知道牵引计划经济廉洁的那只“看不见的手”？

[ 韭菜 ] 发表时间： 2006-11-28 11:29:57

芒刺儿是否知道牵引计划经济廉洁的那只“看不见的手”？

我估计你从来没有听说过，也从来没有想过这问题，对不？

你们只知道，市场经济中有一只“看不见的手”，不知道其他的经济制度中，也有“看不见的手”，是吧？

中国有两千多年的封建社会，属于，自给自足的自然经济，这种制度，难道没有“看不见的手”了么？如果没有“看不见的手”，那封建社会的统治者岂非要因管理的繁杂而累死？

中国封建社会“看不见的手”是“三纲五常”，它指引了中国人去忠君、孝顺长辈、顺从男人，如果，不听从这只“看不见的手”的指挥，那么，就会粉身碎骨。

正是因为这只“看不见的手”比市场经济那只“看不见的手”，更神奇，所以，它牵引了中国人两千多年，也牵引着中国闭关锁国，远远落后于世界，最终被列强欺辱瓜分。

那么，计划经济制度下，有没有“看不见的手”呢？当然也有，这只手是“地位荣誉”，为了追求地位和荣誉，人人努力工作，努力奉献剩余价值，以使得自己的地位，从农民上升到工人，从工人上升到干部，从干部上升到领导干部，从领导干部上升到模范干部……

如果计划经济制度没有这只“看不见的手”，那么，毫无疑问，将真的会使大多数人消极怠工，当一个普通人知道自己不论多么卖力，不论效率多么高，所获得的，都是那个固定收入时，他当然会选择消极怠工的。

而事实上，在计划经济制度下，选择消极怠工的，基本都属于没有追求的人，而且，他们的消极怠工，丝毫不影响那些积极追求“地位荣誉”的人的积极性，反而是贡献给了社会更多的机会。当一个人放弃劳动机会的时候，这个机会自然就会被那大量追求上进的人抢去了。

选择消极怠工的人，结局，无非是遏制了自己的享受欲望，把自己的享受欲望永远地定格于那固定收入范围内了。可是，遏制一部分人的享受欲望，又恰恰是计划经济制度的一种功能。这种功能不是压制欲望，而是诱导一部分人自觉自愿地，无怨无悔地，通过消极怠工的方式放弃欲望。

而对于追求“地位荣誉”的人来说呢？他们也唯有通过不断地超额贡献剩余价值，才能不断地得到他们期待的“地位荣誉”，虽然他们自身利益随着地位的提升而不断提升，可他们的积极程度也在不断加级，贡献剩余价值的额度也在不断增加，不然，他们就没法获得更高的“地位荣誉”。

在“地位荣誉”这只“看不见的手”的牵引下，计划经济制度中的人，怎么可能发生普遍腐败的事儿呢？在计划经济制度下，腐败已经没有逻辑了嘛！因为腐败的结局，很可能就是被人民群众彻底打翻在地，永远不得翻身。

市场经济那只“看不见的手”是什么呢？我也不知道是什么，没人告诉我是什么，但我的猜测是，那是一只牵引所有人去追求“剩余价值”的手，在这只手的牵引下，每个人为了保全自己的劳动成果，不得不与各种各样的势力斗争，有时候，仅仅就是为了保全自己的劳动成果，却不得不去做剥夺他人剩余价值的事儿，为何呢？因为，市场经济根本没有提供任何不剥夺他人剩余价值，就能保全自己的劳动成果的方式。就如同，逆水行舟不进则退，也如同，进攻是最好的防御。不然，请芒刺儿告诉我，怎么才能够不去剥夺他人，却能让自己的积蓄不贬值？我料定芒刺儿找不到这种方式！所以，那只“看不见的手”，其实是一只邪恶的手，把人人都培养或者逼成了狼，把政府工作人员都慢慢逼成贪官。


632) 给芒刺儿：中国政府唯有实行计划经济制度才能保证廉洁

[ 韭菜 ] 发表时间： 2006-11-28 19:41:35

给芒刺儿：中国政府唯有实行计划经济制度才能保证廉洁

如果，芒刺儿还愿意与韭菜争辩计划经济，那就认真严肃一点，不要一会儿说东，一会儿说西，一会儿又自言自语。如果，你不准备与韭菜继续争辩计划经济了，那就说一声，韭菜不会为难你的。

腐败问题，是你拉着韭菜去谈的，你先前的结论是，计划经济中国不大卖国有资产，所以廉洁，市场经济的中国等到把国有资产卖光了，也会廉洁起来的，韭菜驳斥了你，几经追问，你都没有回应。

现在，你说，毛泽东时代腐败比较少的原因是：1、新中国，新人气（新了28年？）2、社会活动相对较少（社会活动是腐败的源泉？）3、政治运动不断，心理压力过重（没干坏事有什么压力？）4、经营活动少，资源分配程序复杂。

那么芒刺儿找到原因以后，现在的结论是什么呢？是“在私有制和市场经济条件下能不能杜绝腐败，这不是什么难题，各国有各国的经验，别人做得好的事，我们为什么就不能做到呢”？

只要中国人愿意，当然可以做到一切事情，但是，问题的关键是，得找一条好道儿走吧？计划经济没有毛病，市场经济毛病一大串，中国民众喜欢计划经济讨厌市场经济，我们为何要选择市场经济呢？你说呀？道理在哪里呢？难道就在于“别人做得好的事，我们为什么就不能做到呢”？

事实上，芒刺儿讲的几个原因未必正确。

比如，“现在的人口比毛泽东时代增加了一倍，人口多了，社会活动总量就多。……腐败的机会也就多了。”那么，在毛泽东那个时代，中国人口也是世界最多的，应该是当时世界最腐败的社会啦？老蒋时代的人口比毛泽东时代少多了，应该比毛泽东时代廉洁？而台湾应该是当今世界最廉洁的地方之一，因为她人口极少嘛！是这样么？不觉得太可笑了么？说什么人口增加了一倍是瞎话吧？1976年已经是9亿多人了，现在是18亿人啊？

政治运动一个接一个，受打击的总是极少数人吧？你不反对社会主义制度，不做坏事，有什么好怕的呀？如果你感觉害怕，说明你做贼心虚！如果政治运动是腐败的克星，那现在也不妨一试嘛！政治运动是思想战线上的斗争，只要不搞大了，就不影响生产嘛！

芒刺儿说：“毛泽东时代的经济是短缺经济，采购员多于销售员是一大特色。买方市场决定了产品不需要竞争就可以进入市场，也就决定了企业不需要采用不正当竞争（腐败）的手段销售产品，商业贿赂几乎没有机会。”

不错，计划经济制度决定几乎没有商业贿赂，但是，短缺经济可不是什么买方市场，而是卖方市场吧？是卖者吃香吧？而短缺经济没有任何错误吧？世界上唯有短缺经济才是最人性的经济嘛！没有什么道理认为短缺经济就是不好的，不然，请给出理由呀？没有销售员也不是错误吧？那时的采购员，其实多数是搬运工，因为，商品的购销数量都是年初制定好了的，改变计划的不过是少数。

芒刺儿说：“现阶段的腐败问题，突出表现在公共权力寻租上，这是因为公有制向多种所有制变化期间的必然产物。”

公共权力寻租并非是公有制想多种所有制转化才有的，市场经济下的政府，都存在公共权力寻租，所不同的是，比较富裕的国家，可以用一个高成本的机制来严密监督，但是，这种成本是非发达国家和发展中国家根本承担不起的，中国可以说在可预见的将来都承担不起。

所以，不要梦想可以用什么办法来解决中国市场经济下非腐败，不存在这种方法！就像不存在用税收来解决中国的公共福利问题一样，因为，中国，在未来相当长的时期内，最艰巨的任务是解决失业问题，失业问题不解决，想解决市场经济下的腐败和政府放弃经营经济，根本就是痴心妄想！

现在，韭菜得出的结论是：计划经济比市场经济廉洁。中国政府唯有实行计划经济制度才能保证廉洁。

理由主要是：1、计划经济廉洁的根源是制度，计划经济制度使得官员没有腐败的积极性，因为腐败的个人风险大，个人收益小；计划经济是固定价格、固定数量、严格的财经制度和民主决策，官员的权力再大也没有办法做小动作；计划经济制度下，整个社会的道德和价值趋向鼓励大公无私，这就从意识形态上不断加强了个人自我约束的力量。2、市场经济下，社会道德和价值趋向是追求个人利益，政府官员的正当收入通常不如社会精英，而全社会都在绞尽脑汁追求个人利益，独独期待大权在握的政府官员严格自律、大公无私，所以，是荒唐可笑的制度；市场经济没有办法杜绝政府干预，而政府在浮动价格的市场进行干预，效果评价没有确定的标准，这就使政府的权力行使过程中漏洞巨大；市场经济国家，只有出得起高额监督成本实行严密监督的国家，政府官员的腐败才不至于泛滥成灾。

芒刺儿能够驳倒韭菜的结论么？或者不想与韭菜争辩下去了？


633) 芒刺儿是否认为腐败是计划经济被抛弃的原因之一？

[ 韭菜 ] 发表时间： 2006-11-29 09:29:01

芒刺儿是否认为腐败是计划经济被抛弃的原因之一？

芒刺儿说：“如果计划经济能够强国富民，为什么要抛弃呢？对比两个经济制度优劣的工作作了几十年了。”

正是因为没有发现计划经济有任何影响社会发展的毛病，所以，对计划经济被抛弃这事儿，我一直很纳闷呢！芒刺儿能告诉我原因么？或者你的理由是“因为计划经济被某些国家抛弃了，所以她肯定是有很多毛病的，因为她肯定是有很多毛病的，所以，她被抛弃了”？很多右派就企图用这种可笑的逻辑来证明他们自己的错误结论。

在我看来，全世界几乎所有的计划经济国家，都是无疾而终。不然，请芒刺儿告诉我，计划经济国家，都是因为计划经济的具体的什么毛病，而抛弃计划经济的？

至于对比两个经济制度优劣的工作，我真的没有看见谁在认真地做，所以，至今没有看见权威的结论，于是，我才一再向中国的右派们发问：计划经济究竟有什么制度性毛病？

至今，没有看见任何一个右派，给出任何一个像样的回答，对不？不然，请芒刺儿出示？这又从另一面证明，所谓的“对比两个经济制度优劣的工作作了几十年了”，是让人怀疑的，不然，为何几十年了，都找不到任何一个计划经济的制度性毛病？

我坚决反对市场经济，是因为看到了市场经济有一大串无法自我纠正的毛病，光是资产阶级学者承认的就有：1、巨大的不平等。2、使人陷入痛苦的失业。3、不必要的过度工作。4、在国内和全球制造极为痛苦的贫穷。5、缺乏真正的民主。6、制度性的和持续不断的环境恶化。

而反观计划经济呢？竟然一个无法自我纠正的毛病都没有！在这种情形下，叫我怎么会不支持计划经济反对市场经济呢？

当然，认为计划经济没有毛病，是我的看法，未必是真理，所以，我才一再向右派们讨要计划经济的毛病，可是，不争气的右派们，居然研究了几十年，也搞不清楚计划经济有些什么制度性毛病么？

芒刺儿在关于计划经济毛病的争辩中，一直都没有找到感觉，数次被韭菜追逼到绝境，先是企图悄悄从韭菜手下溜走，被韭菜紧追不放之后，就诬韭菜“深陷被‘揭批和斗争’的漩涡中，处境很尴尬……抱着计划经济僵尸‘号啕大哭’”，想以此搅乱韭菜的心神，看到韭菜根本无动于衷，最后灵机一动，找数学做保护伞去了。但是，数学那里，到底是芒刺儿的保护伞，还是芒刺儿类右派的洗脑中心？我看是仁者见仁智者见智啊！

??不管芒刺儿是不是自觉自愿地，在数学那里，快乐地接受温柔的洗脑，总之，只要芒刺儿还想在强国论坛继续与韭菜讨论计划经济，那就得面临韭菜的问题：计划经济究竟有些什么制度性毛病呀？

而且，首先第一关就是：计划经济制度是不是比市场经济制度清廉呀？

或者芒刺儿索性宣布，韭菜很无知，芒刺儿不愿意继续与韭菜讨论计划经济问题了？反正与韭菜争辩的卖国右派，通常是找这个借口逃跑的。为何呢？因为他们的目标不是找问题的答案，而是兜售他们的谬论，在韭菜面前遇到障碍了，过不去这个坎了，那唯有宣布韭菜无知，才能帮助他们过关不是？

芒刺儿是不是卖国右派，我不大清楚，先前认为他回避韭菜的问题，所以猜想他可能是汉奸，但是，后来发现，他并非是一味坚持自己的错误，基本属于知错必改的，那就不大像汉奸了，也许芒刺儿仅仅就是一个资本主义制度的坚定的追求者？如果芒刺儿仅仅只是一个资本主义制度的坚定的追求者，我倒没什么兴趣紧逼他了，他乐意，我就同他辩论，他暂时还没有想通，不想辩论了，那就算了。因为，我相信这类人迟早会转变思想的，给他们时间就行了。我要紧逼的是卖国右派是网特之类的。

那么，请芒刺儿告诉韭菜，腐败是计划经济被抛弃的原因之一么？不然，为何芒刺儿在讨论计划经济的时候，突然拉韭菜去讨论腐败问题呢？或者，认识到你自己关于腐败的观点站不住脚了？


634) 社会主义优势明显，计划经济发展神速——试看中印军工能力对比，印度落后中国二十年以上

[ 田耕 ] 发表时间： 2006-11-29 12:11:06

中印军工能力对比：印度落后中国二十年以上

--------------------------------------------------------------------------------

http://jczs.sina.com.cn 2006年11月29日 07:39 东方网

中国陆军最新型主战坦克已经批量成军

点击此处查看全部军事图片声明：本文为《军事文摘》杂志供《新浪军事》独家稿件。未经许可，请勿转载。

◎余平

近年西方舆论总是大发看好印度、贬抑中国的论调，在军事工业方面也常搞“龙象对比”。若是抛去政治偏见，认真研究对比，南亚象的军工水准与中华龙根本不在一个档次。

中华崛起对美、日等国带来的影响，直接表现为军事上鼓噪“中国威胁论”，抬印抑华成为西方的一种战略选择。今年7月，美日等国鼓动联合国安理会谴责北朝鲜试射导弹时，印度发射了1枚“烈火Ⅲ”型中程导弹，西方却几乎没有反应。俄罗斯从地缘战略角度考虑，出售给印度的苏一30战斗机等主战装备的技术水准也高于对华军销。从尼赫鲁时代起，印度当局就一直以中国为竞争对手，近些年来总是自吹其军工水准如何了得，硬体实在无法夸耀便自诩软件占优势。若以事实相对照，这种阿Q式的“精神胜利法”只能令人齿冷。

中华崛起对美、日等国带来的影响，直接表现为军事上鼓噪“中国威胁论”，抬印抑华成为西方的一种战略选择。

印落后中国二十年以上

中国的“神舟”载人飞船在两年来连续发射成功，显示了在世界上仅次于美俄而居第三位的太空技术，受到刺激最大的正是南亚次大陆上的那个大邻国。印度政府和航天部门随后宣称，准备在五年内实现向月球发射飞船的计划，以赶在中国的“嫦娥计划”之前，显示自己在最尖端的空天领域中有更高水准。

印度官方的这番豪言壮语对本国人可能还有自慰作用，熟悉太空技术的人闻之却无不暗笑，因为绕地球载人飞行尚遥不可及时便声言要去月球，无异于不会走路便说要跑步。今年7月印度试射的那枚“烈火Ⅲ”型中程导弹，为本国的火箭技术水准做了最好说明。这枚弹头载运量不足1吨的导弹设计射程为3500公里，假想目标是能打到中国腹地，然而刚飞出几百公里便一头栽进印度洋。印度航天部门事后承认设计存在严重缺陷，要改进并使其发射成功至少还需1—2年。中国发射的 “神舟”飞船的火箭载荷量，已经达到了8吨，准备向月球发射的飞船的载荷则需要数十吨。若将中印导弹相对比，印度这次试射未成功的“烈火Ⅲ”型中程导弹，只不过相当于中国70年代前期便已研制成功的“东风一4”的水准。西方核专家认为，中印在核武器方面的差距也至少在20年以上，因为1998年印度试验成功了原子弹、氢弹，中国却早在六七十年代就进行过这种试验。

现代高技术战争中的主角是军用战机，中国自60年代以来已经研制成第二代、第三代战斗机，近几年推出的歼一10已被国际公认达到世界上90年代的战机水准，主要销售到巴基斯坦的“枭龙”战机只经四年时间便研制成功且已大量投产。印度80年代前未自研过战斗机，目前在研的LCA启动已20年，样机试飞仍未完成。其军方认为今后该机即使推出也会落后，已有放弃一说，印度空军今后的装备计划还是靠外购战机。

在海军装备方面，印度长期自吹是战后亚洲最早也是惟一有航空母舰的国家，可惜买的都是英国淘汰品，最近又买了1艘俄罗斯旧舰。中国早在70年代便自制出核潜艇，现在已发展到第三代，近年又自制万吨级的驱逐舰，技术上也接近世界先进水准。印度至今却连常规潜艇都不能自产，仅能生产三四千吨的护卫舰，主要部件还要进口。

对陆军的主战装备坦克和火炮，中国在五六十年代便可自产，80年代研制出国际军贸市场畅销的85一Ⅲ坦克，近年装备的99改坦克又被国际军界认为属于世界先进战车。印度自研第一种“阿琼”坦克已20多年，样车制成后被军方评价为“不适于使用”。印度的大型火炮一直靠进口，中国的火炮全靠自研，国产的PLZ45—155毫米榴弹炮还在军贸竞争中击败美国产品而被科威特等富国采购。

更可悲的是，目前印度连步兵武器都不能实现国产化，其陆军装备的进口步枪有好几种，其子弹有7.7毫米、北约7.62毫米、俄制 7.62毫米和5.56毫米等多种标准，多数也要靠外购保障。几年前印军同巴基斯坦在喀什米尔冰川发生规模不大的冲突，便需紧急向西方购买炮弹，更说明其军工保障能力低下。中国的火炮和轻武器早在60年代便全部国产化，改革开放后还行销世界，这20年来美国枪市上也大量充斥着中国所产的步枪、手枪。

印“单骑独进”难圆强国梦

现代武器装备是国家工业基础和科技水准的结晶，中印自研武器的水准有巨大差距的根源正在于此。新中国成立前，中印都是落后的农业国，印度的工业基础还略强于中国。50年代中期以后，中国的主要工业品产量开始超过印度，目前的差距已拉大到20年以上。换言之，印度主要工业生产能力只相当中国80年代初的水准，而两国人口却相差不多。

以1950年中印两国主要工业产品相对比，钢产量是60万吨比115万吨，发电量是45亿度tt88亿度，中方要逊于印方，中国的铁路通车也只有印度的一半。可是到了1970年，中印的钢产量对比便是1800万吨对600万吨，发电量为700亿度对500 亿度。再看2005年的统计数字，中国钢产量已达3.3亿吨，印度只是3900万吨；中国的发电量为24747亿度，印度只有6059亿度。在国民收入 (GDP)方面，中国为2.25万亿美元，印度为7300亿美元。若进一步分析，印度GDP的48%来自并不表明国家实力的第三产业，中国第三产业产值则不足GDP的30%，双方工业产量的差距实际已达6～7倍。

目前，中印两国工业技术水准的差距也很大，这一点在军工生产上体现得最为明显。例如中国早在70年代便解决了坦克底甲板变形和行驶中的履带断裂问题，印度近年制造的“阿琼”坦克行驶不超过300公里便要发生履带断裂，以致印度陆军根本不愿采购，受政府压力才勉强订购了百余辆，平时不敢轻易上阵而只能充当“阅兵坦克”。印度近年发展的“蓝天”防空导弹的技术来源于苏联的萨姆一 6，存在严重技术问题，性能还不如中国80年代研制的红旗一7型。印度多数武器购自苏、法、英等多国，型号和标准杂乱，又使技术保障出现诸多困难，其空军平时有1，3的飞机不能完好出航，有时只能靠拆东补西保障重点。

印度多年来自夸优于中国的专案，便是所谓“软体优势”，并认为航天航空技术是印度与中国差距最小的军事技术领域。印度早在1954年便成立了原子能委员会，核领域的研究早于中国。在航空航太领域，中印的起步时间也差不多。然而60年代中国的“两弹一星”事业突飞猛进，印度便被远远甩在后面。至于印度惟一能自吹的软体业，虽说其出口量还略多于中国，至今却不能有效实现军事化和国内实用化。

近些年印度政界和经济界人士在承认中国是“世界工厂”时，又自称本国是“世界办公室”，论据便是每年出口数十亿美元的软体，以此说明资讯产业发达，并能在未来资讯战中占优势。若仔细考察，印度软体业是依靠本国的英语教学优势，由大批科技人员承接西方软体业的外包加工，以家庭作坊形式分头制作，再销给业主赚点加工外汇，对本国经济和军事技术水准的拉动作用很有限。以IT产业总体规模而论，印度远小于中国，其手机、电脑的产量只相当于中国的十分之一，其飞机、坦克和舰艇的电子装置也多依赖进口。

现代武器装备要有效发挥作用，主要不是靠单项优势，而需要整个工业科技特别是军工系统的综合配套能力。以未来资讯战而论，机械化装备和火力仍是作为战斗平台的“硬”实力，电子资讯装备等“软”部件只能起倍增器作用。像印度这样自身研制不出战机、坦克和大型舰艇的国家，终日只自夸软体，其军工体系仍是一个软骨动物，摆脱不了充当它国的附庸。近年来印度总强调自己是“世界大国”，去年提出要进入联合国安理会担任常任理事国，世界上多数国家对此嗤之以鼻。因为仅靠爆炸几枚核弹或炫耀一下软体，这种“单骑独进”并不能说明自己是强国。中国的大国地位，恰恰是靠军事、政治和科技方面的综合均衡发展的实力，才得到世界的公认。

中印差距形成的关键

一些印度人解释本国的军工落后，认为自己是民主国家，军费投入少。其实在90年代以前，中印两国的国防费长期相差不多，部分年份印度还多于中国。进入 21世纪后，中国因财力增强使国防投入加大，去年公布军费为350亿美元，才高于印度一半多。从引进国际先进技术的条件看，印度远远好于中国，其独立后西方和苏联都竞相向其推销较先进的武器。中国只是在50年代得到过苏联军援，后来长期受国际封锁。自1989年以后西方又坚持实行对华武器禁售直至今日，俄罗斯卖给中国的武器技术水准也要低于印度。在这种形势下，印度的军工业发展却远远落后于中国，不能不从指导思想等方面进行深入反思。

印度自独立以后，包括军工界在内的工业发展的根本指导思想，便是沿袭殖民地时代的思维方式，仍然依附于他国，始终未能建立起一个完整自主的配套体系。除核弹买不到而被迫自研外，印度的其它武器装备始终以外购为主，自研为辅，一直未形成自主开发能力。印度自行开发的装备，多数部件也靠进口。如“阿琼”坦克名为自研，120毫米炮和发动机要买德国成品，火控系统则购自英国。LCA战斗机的发动机购自美国通用公司，电子装置主要从法国引进。这些印度国内立项的重点项；目投资不小，拖延20多年却始终不能定型，灰心丧气之后又回过头来再搞外购。今年春天，印度军方又提出一个5年内斥资250亿美元外购以更新装备的计划，其政界叹息这只能说明自研的失败。

中国从毛泽东时代开始，便强调建立独立自主的工业体系，50年代从苏联引进的“156项” 中有44项军工企业，保证了主战装备每个零件都能国内自产，同时还建立了科技机构实行自研。60年代以后，国外对中国实行技术封锁，虽使中国的常规装备发展出现了滞后，却也逼出了一个非常宝贵的独立开发能力。以航空工业为例，印度一直依靠外国产品生产许可证生产米格-21战斗机，并购买了法国的“幻影”等战机，在70年代到90年代前期其空军装备水准看似比中国先进。在陆军装备方面，印度引进苏联的T一72生产线，所产坦克也优于中国的59式，然而其独立开发能力很低的状况却并未改变。

自90年代后期以来，印度购买了俄罗斯的苏一30战斗机及生产线，只能照葫芦画瓢不走样地仿制，多数部件还要进口，等于是在本国建立一个组装线。中国引进了俄罗斯的苏一27战斗机后，自己不仅能仿制还能改进，产品品质优于俄制原产品，同时又借鉴其技术用于开发国内新战机。因此，最近十几年中国航空技术突飞猛进已经远远将印度抛在身后。目前中国空军战机的数量、品质均优于印度，而且建筑在自我研制的基础之上。在坦克生产方面，中国自80年代后推出的一系列新坦克性能都超过了印度已老化的T一72，靠独立开发充分显示出厚积薄发的威力。

中国在改革开放后，同样花钱引进了一些国外先进装备，例如购买苏一27战斗机及其生产线便用了上百亿美元。不过中国始终坚持自研为主、引进为辅的方针，引进的装备除应急之外主要作为自研新武器的借鉴，因而引进的结果是大大加强了国内自主开发能力，并促成了歼一10这类新战机问世。在国内经济建设方面，几十年来中国一直强调从基础工业抓起，在改革开放前便形成了一个虽然落后些却完整配套的体系，改革开放后又大大提升了这一体系规模和综合技术水准。在此基础上，目前中国的军事装备除大型运输机外(近来也已上马自研)，全部可以自我保障，在进口一些武器的同时也是世界上的武器出口大国，军贸创汇导致了经济上的良性迥圈。

相比之下，印度的军工界至今基本不具备出口能力，只能以穷兵黩武方式每年投入几十亿美元购买各国武器，不仅零配件都要受制于人，还严重影响了自身经济发展，印度本国的军工业又出现了萎缩和科研人员流失，例如其坦克厂便长年处于半歇工状态。长此以往，中印两国在军工水准上的差距还会继续拉大。

对照中印两国的国防工业发展水准，除了能使人看到西方一些人散布的扬印贬华的论调荒谬，还可引发诸多深层次的启迪。无情的事实说明，一个国家没有完整和自主的工业体系，军工业就只能是建在沙滩上的大厦，一个大国绝不可能买来一个军事现代化。国家经济实力和军事实力的发展，离不开工业化建设，印度想跳过工业化发展阶段，直接进入以资讯业主导的后工业化经济的思路是不现实的。如今中国人要实现国防现代化，并追赶资讯化的大潮，仍然大有必要加强基础工业建设，并与发展高新技术相结合，才是真正有效的强国之道。


635) 计划经济干半天玩半天都比市场经济的效率高

[ 千里夜行人 ] 发表时间： 2006-11-29 16:57:28

记得过去曾发过几个帖子讨论过市场经济里工人积极性的问题，那几个帖子从理论和事实两个方面论证了市场经济里工人的积极性也不高。而我们也不完全否认，计划经济里工人也有偷懒的。这样，我们就知道，不管是市场经济还是计划经济里，工人偷懒都是客观存在，很难杜绝的。既然如此，我们就在都有偷懒的情况下，来比比两个体制的优劣。不过，为了不让支持市场经济的人提意见，我们这里就先假设计划经济里的工人非常好偷懒，干一天玩半天；市场经济里的工人非常勤劳，一点也不偷懒。

在比较之前，我先举一个例子。

有甲乙两个人抽水，两人用的都是同样大小的水泵，但是甲用的水泵容易堵塞，每抽一小时的水都得用两小时清理水泵，而乙的不堵塞，可以不停歇地一直抽下去。在这里，为了能体现人的积极性，我们还假设他们的水泵都不是电动的，而是用脚蹬的，就象骑自行车一样，不蹬就不出水。这样我们就很容易知道，即使甲在一天里一会儿也不歇，而乙干半天玩半天，甲的产量也没乙的高。

从这个例子我们可以知道，效率的高低并不完全取决于人的积极性，还取决于生产能否持续，受不受阻碍；当生产受到严重阻碍时，积极性对效率的影响已经可以忽略不计了。

有了上个例子为基础，下面我们就来比一比市场经济和计划经济的优劣。

市场经济的这个体制本身，就对生产有严重的阻碍作用，就象那个非常容易堵塞的水泵，而计划经济则对生产没有阻碍作用，就象那个不堵塞的水泵。

为了说明这个道理，这里再用供水打个比方。假设有甲乙两个社会，各有30000户居民，每5000户居民一天的正常生活用水量是100吨；甲社会实行的是市场经济，乙社会实行的是计划经济。为了给居民供水，两个社会都建了6台水泵和1座水塔，每台水泵一天的出水量是100吨，正好够5000户居民用的。这里，为了能体现出人的积极性，仍然假设水泵是脚蹬的，还假设每台水泵都安排一个人操作。乙社会因为是计划经济，所以水是不要钱买的，直接供给居民，这样， 6台水泵就得满负荷工作，一会儿也不能闲着，一天的生产量当然是600吨，居民也都能满足需求。而甲社会呢，因为是市场经济，水是要居民拿钱买的，1吨 10块钱，这样，能买起水的就很少，假设只有12000户能用起这个自来水，其他居民都用土井里的脏水。而12000户居民一天只能用240吨水，所以6 台水泵生产的水就卖不完，实际只要不到3台水泵生产就够了，6台水泵都工作，只能生产一会就停一会，就象堵塞了一样。为了减员增效，资本家就让一个工人下了岗（17%的下岗率，我假设的不算多吧），一个工人去当推销员，一个去搞市场策划，还留三个工人操作三台水泵。

下面我们就来比较一下两个社会的效率。

乙社会每天的产量是600吨，甲社会每天的产量是240吨，比乙社会低多了。当然，这个时候，甲社会里工人的积极性看起来还是满高的，推销的和市场策划的，两个人都是早出晚归，披星戴月；操作水泵的三个工人也都累得汗流浃背，上气不接下气，可是，总效率就是不行。原因在哪里，大家应该都知道了吧。

就算是计划经济里的6名工人都好偷懒，都干半天玩半天，总产量还是300吨，还比市场经济的要高。

而实际上，计划经济里的工人能那么偷懒吗？这是不可能的。只要这6名工人偷懒了，那边居民必然缺水，一反映到领导那里，领导必然要对6名工人进行批评或处罚，所以他们是有生产指标的，是不可能偷懒的。而反过来再说，假设他们提前完成了指标，就是休息一下，又有什么值得指责的呢？

上面我们假设市场经济里的工人都是不偷懒的，实际上能这样吗？所以偷懒还是客观存在的。退一万步说，就算在岗的工人都不偷懒，可是大家有没有考虑下岗的、无业的人员呢？下岗、无业人员一天闲24小时，“咱们工人有力量”，浑身是劲没地方使，他们的积极性为0（其实，推销、市场策划人员的积极性也应该算0），就算在岗工人的积极性为100，可是平均起来的积极性能有多高呢？计划经济里都有工作，就是懒散一点，产量也得比市场经济的要高呀。

有人可能要提意见了：你这样比不公平，你为什么只用产量比，不用GDP，不用利润来比？当然，计划经济里的水是不要钱来买的，利润为0，GDP也为0，比不过市场经济。可是，我们生产的目的是干什么的？是为了生产很多的物质让大家都能满足需求，还是为了生产票子，还是为了给资本家生产利润？


636) 给狐狸晶：贫道算了一下，计划经济比市场经济的效率大约高出50%到60%

[ 邋遢道人 ] 发表时间： 2006-12-03 13:24:19

斑竹：这个帖子看不出来有什么不符合规定的，怎么发了3次都不行呢？麻烦再看一下，给发了吧。

给狐狸晶：贫道算了一下，计划经济比市场经济的效率大约高出50%到60%

一只狐狸晶说“计划经济是没有效率的经济”，理由当然全都是一些所谓逻辑推理，一点计划经济与市场经济对比的事例也不讲。

狐狸晶的理论基础是：“什么是经济的效率。一个十分简单的原则，任何物品或者服务都应该给最想得到它的人，如果最想得到它的人得不到，那么这个就是没有效率的。”

自己给效率下个定义，然后略加推演，就证明计划经济没效率。虽然这种论证方法很难说服人，但还是比有些右派只用判断句稍微好一些。因为起码还可以从中找出毛病。

一个经济是否效率高，不在于某一个环节是否有效率，也不在于小的地方是否合乎逻辑，关键在于这个经济体制在某种客观条件下能够使最大能力的动员资源满足一个民族长远的需求或者这个时期最重要的需求。与究竟是皮鞋和旅游鞋关系不是很大的。最重要的是，一种经济体制是否有效率，是要在同等条件下做个对比才行，不是靠逻辑演绎就能吓唬住人的。要说计划经济没有市场经济效率高，还不能用今天的中国与过去的中国相比。因为技术条件相差太大，现在的设备效率由于技术进步速度都是几何基数增长的，总会比当时效率高。珍尼纺织机时代生产组织再合理，也没有现代无梭织布机效率高。

因此，我们要讨论计划经济是否效率低要看两个指标：一个是这个经济在完成什么样的指标来评判效率，一个是找两个经济规模接近、经济水平起点接近、处于同一时代的两种经济体在运行的时候效率谁高谁低。

于是贫道曾经把五十年代初到七十年代末的中国与印度做了对比。因为这两个国家都处于把迅速工业化和国防现代化作为经济发展第一指标的情况。他们都有一个明确的经济目标：如何能将分散在农业经济中的资源动员出来快速实现工业化，建成一个部类齐全的工业体系，还包括数学认为非常重要的两弹一星。同时两个国家在五十年代初几乎所有指标都很接近，而且是一个计划经济，一个市场经济。

下面就把原贴的一部分引述如下（稍微调整了点）：

发展经济学研究发现，对于当时的中国、印度和很多不发达国家来讲，都存在着一个所谓“低水平均衡陷阱”。这个陷阱通常包括这样几个方面：

人均收入低，则消费会大于或者略小于收入，积累率很低。积累率越低，产业进步机会越小，收入增长越慢，越不能提高积累率。

随着经济发展生活水平提高，人均寿命和婴儿死亡率降低，人口增长加快。人口增长加快，人均收入降低。

人均收入低，教育水平、人健康状况低，劳动力素质就低。劳动力素质低，又加重收入增长的困难。

第四，大多数发展中国家由于历史原因，都处于少数人占有大部分资产的状态，制度会倾向于保护少数政治和经济权贵的利益，加大了收入分配悬殊趋势。多数人收入改善的可能性很小，使积累率、劳动力素质提高的可能性降低。

也就是说，对于一个发展中国家来讲，哪种经济体制能避免或者跳出这个陷阱，哪种经济体制就是高效率体制。这不是什么皮鞋和旅游鞋的问题。共产党中国当时应该做什么选择呢？

首先，共产党会知道人口增长是不可避免的，因为降低婴儿死亡率，提高人均寿命本来就是人民福利的一部分。而第四个问题中国共产党不用考虑，因为他们已经解决了这个问题。那么，共产党可能做的事情就是：第一，增加现代产业投资能力；第二改善人民医疗和教育水平。如果看看毛泽东时期的整个政策，都是围绕这两点进行的。

提高现代产业投资只能有两个来源，一个是提高自身积累率，一个是借外国人的钱。但借钱总要还，最终还是落到提高积累率上来。共产党于是就开始大量向苏联举债，同时开始大幅度提高积累率。

一般来讲，这个时期发展中国家的积累率通常只有10%左右。中国解放初期也是这样。亚洲所谓几小龙在70年代开始所谓腾飞时，积累率都在30%以上。中国在一五期间将积累率提高到24.3%。大跃进时期甚至提高到40%，后来大致在33%左右。

提高积累率就一定会降低消费率。但是消费率只要高就无法提高积累率。这是没办法的事情。如果选择保持消费率，则就回到“低水平均衡陷阱”里。由于共产党已经在一五期间完成了社会主义改造，现代产业基本是国家所有，因此设计一个能够提高积累率的体制就有了条件。这个条件是印度没有的。

要提高积累率，首先要在现代产业方面保持一种低工资状态。1958年，虽然一个工人一个月工资也就40-60元，但实际工资水平并不很低。因为这个时期一个工人就业养活一家老小5、6口没有问题。同时，经过大跃进，中国的半边天迅速从原始的家庭妇女状态超前走了出来，城市大量妇女在二、三产业就业。因此城市家庭并不处于无法保证健康、无法保证孩子教育和医疗的极端贫困状态。于是，政府在1958年开始实行了一种不再增加工资的政策。这就是后来右派们成天聒噪的事情。

在整个时期，中国采取重工业优先的政策。因为重工业是现代工业的基础，是建立完善工业体系的基础。由于中国采取的是低消费政策，就恰好与重工优先政策和谐起来。

其次，要增加积累率还要想办法降低农产品收购价格，维持城市居民低水平的生活并降低工业品成本。于是就采取了统购统销政策，也就是后来说的“剥夺农民”的政策。实行统购统销的最有力办法是限制农产品的市场，要限制上亿户个体农民形成的市场是很难做到的，于是有了公社化。统购统销与公社化、城乡户籍分离是一套解决这些问题的体系。于是有了狐狸精关于皮鞋和旅游鞋的式样问题了。

但这种经济体制保障了中国在解放后迅速使积累率提高到30%以上的水平，从而迅速走出了“低水平均衡陷阱”。

同时，这个时期共产党迅速在公共医疗、公共教育方面超前发展。初、中等教育快速发展。本来，城市儿童的接受初、中等教育就不是太大问题。中国的问题在于如何保障数量巨大的农民孩子的初中等教育问题。由于农村实行了集体化，集体经济的积累是解决农村教育的主力军。这个时期，村办小学甚至初中，公社办高中成为农村教育投资的主体。到文革结束时期，中国在校小学生、在校初中生、在校高中生数量分别比集体经济垮台后的80年代末高出30-40%！高中在校生数量也就是到90年代末才达到70年代末的水平。依靠农村集体经济，中国在公共医疗方面也走到世界发展中国家前列。这样，中国就为现代产业提供了一个数量巨大的，高质量的产业后备军。

共产党在这个时期的全部政策都是配套的系统设计，并不是头脑一热瞎设计的。只有这样配置资源，整体目标才有可能快速实现。

我们再回头看一下印度。

印度没有进行社会主义革命或者改造。因此，印度无法真正建立一个完备的计划经济体系。没有提高积累率的手段。因此，印度在90年代前，积累率始终徘徊在百分之十几。到1990年才达到23%，还没有中国一五计划时期的积累率高。可以说，在90年代以前，印度始终处于“低水平均衡陷阱”中。

虽然贫道只说了积累率，但实际描绘了计划经济体系与印度的市场经济体系两个基本经济体系之间的差别。那么结果如何呢？

中国迅速在这个时期完成了工业化，并建立了一套完善的工业体系。而印度无论工业化速度还是工业结构都比中国差不是一点点。

中国在第二个五年计划开始就使二产业比重超过一产业。在60年代初随有徘徊，但60年代末以后，二产业增加值就远超过农业。始终在40%左右徘徊。

而印度一产业和二产业占GDP的比重，1980年为37.8% / 23.8% ；90年为30.5% / 27.1% ；95年为28.4% / 27.2% 。90年代末又倒退到29.3% / 24.7%。也就是说，印度一直到新世纪的时候，还是个农业国。工业化水平相当于中国五十年代末的水平。也就是中国用10年走的路，印度用了50多年还没走完。

很多人看了印度有点软件企业，就认为这个国家有条件要超过中国。要知道，没有一个大国能够躲过工业化就成为经济强国的。 1990年，印度的人口是中国的75%，印度的发电量是中国的42%；钢、煤、水泥的产量是均中国的20%；化肥产量是中国的24%；电视机是中国的 5%。

更重要的是，中国在六十年代就完成了两弹一星的国防现代化基础（这是一个大国能够不受欺负所必须有的东西），而印度比中国晚了40年。中国17、8年完成的东西，印度用了50多年。

按购买力评价法计算，中国的GDP从1950年2399亿元增长1976年的7930亿元，增长230%。同期印度从2222亿元增长到5514亿元；增长 148%。中国是印度经济增长速度的1.6倍。虽然由于中国这个时期由于婴儿死亡率降低和人均寿命增加幅度大于印度，因此人口增长速度高与印度，但中国的人均GDP从1950年的439元增长到1976年的852元，增长94%。而同期印度从619元增长到889元，增长44%。

到1970 年，按照经合会的排序，世界头十位经济大国是：1、美国，10255亿美元；2、倭国，2068亿美元；3、德国，2037亿美元；4、法国，1470亿美元；5、英国，1236亿美元；6、意大利，1077亿美元；7、加拿大851亿美元；8、中国，847亿美元；9、澳大利亚，429亿美元（统计时苏联因解体无数字）。也就是说，到1970年，中国在经济总量上已经接近西方几大经济强国。并不是印象中的中国与这些国家在这个时期差多远。

至于教育、医疗等，HDI指数最说明问题。中国在解放初期HDI指数甚至低于印度，但在五十年代就迅速超过印度。中国在1974年使HDI指数超过指标性的0.5，而印度到2000年前后才达到这个水平。中国用24年完成的，印度用了50年。

综合算一下，两种经济体起步接近，目标一样，由于体制不同，市场经济的印度在实现目标的效率方法大约是中国的一半到三分之一。以至于印度外交部长昨天说：印度不再与中国竞赛，中国已经赢得这场比赛了。

多了解点实际情况，这是贫道告诫小朋友们的话。


637) “片面”发展重工业正是计划经济的优越性的表现

[ 千里夜行人 ] 发表时间： 2006-12-05 21:40:49

计划经济之初，必然有一个“片面”发展重工业的过程，过去的社会主义国家都是这样的。

而攻击计划经济的人，就把这个当成了一个靶子，说计划经济“片面发展重工业，违背了经济规律，造成了轻重工业比例严重不平衡，经济效益低下，人民的生活水平始终不能提高”等等。这样的攻击，不要说计划经济本没有错，就是有错，这样的攻击也是不正确的。

凡是两个互相对立的理论相互进行攻击，任何一方都不能站在自己的立场上，把自己当成真理的标尺来衡量对方，认为只要对方的理论和自己不同的地方，就都是错的；如果这样互相攻击，永远都没有输赢，永远都得不到真理，只有双方都站在第三立场上进行辩论，才是正确的方法。例如，神学攻击进化论，就是首先把自己的理论当成真理，认为凡是进化论中与自己不符的，都是荒谬的；进化论攻击神学也是这样，所以它们相互攻击的方法都不正确。由于它们的第三立场永远都找不到，所以它们的争论永远都没有结果。当然，这些都扯远了，我们回头再说说市场经济和计划经济的争论。市场经济和计划经济就是一对互相对立的体制，市场经济攻击计划经济，就是首先认为自己的理论是真理，讽刺嘲笑打击计划经济的做法不符合自己的理论，这就很有些无赖的意思了——和你对立的计划经济为什么要符合你的理论呢？双方应该找个第三立场争论才对。那么这个第三立场是什么呢？

就是富国富民的速度。因为双方都承认自己的目的是富国富民，不管是口头上还是肚子里承认，反正都承认，而且还都认为速度比对方快，那么双方就可以站在这个双方都接受的第三立场上来进行辩论，首先从理论上比一比谁的速度快。下面我们就从理论上来比一比。

一 “片面”发展重工业能使富国富民的速度达到最快。

不管是市场经济还是计划经济，都讲究经济平衡，即轻重工业比例的平衡，以及产品量和消费量的平衡。如果不平衡，则经济上必然要出毛病。不过市场经济只能永远处在低层次的平衡上，而计划经济则要达到高层次的平衡。

平衡，是有层次之分的。例如，我们普通的健康者，身体各方面的新陈代谢都是平衡的，就拿热量的代谢来说，我们普通人一天消耗的热量是1000焦耳（这个数量是我瞎猜的，下面运动员的热量值也是瞎猜的，真实的我不知道），我们一天从食物中获得的热量也是1000焦耳，这样就是一个平衡，使我们的体温恒定，如果不平衡我们就要生病了。而运动员，他们身体的热量代谢也是平衡的，但是与我们相比，他们的平衡就处在较高的层次上，他们一天消耗的热量可能是2000焦耳，从食物中获得的热量也是2000焦耳。

市场经济里，因为资本家追求利润，所以产品都是卖给有钱人的，而有钱人只占全体人民的一小部分，这样，市场经济里的生产规模必然是小的，它的平衡处在低层次上。而计划经济是面向全体人民生产的，所以这就要求生产规模很大，厂矿要很多，来供给全体人民的需求，这样它的平衡就处在较高的层次上。

而从市场经济低层次的平衡发展到计划经济高层次的平衡，必然要“片面”发展重工业。对此，我拿鸡蛋的供应打个比方。

假设1949年，我们国家共有4亿人，共有1亿只母鸡。一只母鸡一天只能下一只蛋，显然这不能满足全体人民每天吃一个鸡蛋的需求（这里我们就简单假设平均每人每天要吃一个鸡蛋），只能满足一少部分人的需求。这个平衡当然是低层次的平衡。而计划经济要满足全体人民吃鸡蛋的需求，这就需要4亿只母鸡。而要想有4 亿只母鸡，那就得怎么办呢？就得大家暂时都不能吃鸡蛋或少吃，刹紧裤腰带，把鸡蛋全部用来孵小鸡，而且还得多建孵化场。如果我们把母鸡比作轻工业，把孵化场比作重工业，上面的做法就相当于少生产生活用品，把原料用于重工业的建设，多建设重工业，这就是“片面”发展重工业。这个过程当然是比较艰苦的，不过时间不长，过了这一段，大家就都会有好日子了。再说，要说艰苦，也只是少数人艰苦，因为多数人本来就是没有鸡蛋吃的，多数人不会认为艰苦。而就这一少部分人，因为掌握说话的权力，所以他们一艰苦一点，就了不得了，就哭诉原来多么多么艰苦，让全体人都来恨。

上面的比方，如果联系到现实，我们可以这样看，我们就拿自行车为例。市场经济时期，自行车厂是很少的，只能满足少数有钱人的需求，这是一个较低层次的平衡。计划经济要满足全体人民对自行车的需求，那么就得多建自行车厂。而建自行车厂，就得需要大量的钢铁生产出来大量的机器设备、厂房等，所以暂时就得压缩自行车的产量，就得把大量的钢铁投入到铁矿、煤矿、炼钢厂、水泥厂等的建设上，还得投入到机器设备的生产上，所以自行车的供应暂时就比原来还要低。等过了这一段时间，等大量的自行车厂建设好，等大量的钢铁等原材料生产出来后，自行车就会呼啦一下生产出来了，人民就富裕了，国家就富裕了。这就在短时间内达到了较高层次的平衡，速度有多大，大家都可以想象出来。

二 只有计划经济才能“片面”发展重工业。

要以最快的速度达到高层次的平衡，显然“片面”发展重工业是最快的。可是，市场经济就无法做到“片面”发展重工业。

因为市场经济处在较低层次的平衡上，已经平衡了，如果重工业发展偏高了，产品必然增多，就会卖不出去，资本家就不愿意，同时也就会打破平衡。对于较小的失衡，市场经济都是用价格杠杆来调节的。这个价格的杠杆，当然是行话，用咱们的粗话来说，就是价格秤砣。供大于求时，价格就降低一些，让多一些的人能买起；供小于求时，价格就抬高一些，让多一些的人买不起。当失衡较大时，秤砣调节已经没有用了，那就用破产来调节了，干脆把秤盘里的东西拿走扔了。

对于这个维持平衡的方法，市场经济是很得意的，它是不管多数人的死活的。这样的方法，也就决定了市场经济的平衡，始终只能维持在一个较低层次上，哪来的什么富国富民。市场经济老是嘲笑计划经济“片面”发展重工业，正是吃不到葡萄说葡萄酸呢。

而计划经济就能做到“片面”发展重工业。大家艰苦一些，重点发展重工业，生产出来的产品再用重点用到重工业建设上，几个轮回后，重工业就建设起来了。然后再发展轻工业，人民就富裕起来了。比起市场经济的遥遥无期，计划经济的速度快多了。市场经济的生产力，就好象是一个老是堵塞的管道，受人民购买力的堵塞，市场经济这个体制本身就严重阻碍生产力的发展。

单从平衡这一点来说，市场经济的平衡，只能维持在较低层次附近，即使进步也是极其缓慢的，就好象是一台固定频道的电视机，只能收一个台。而计划经济则是一个可以调节频道的电视机，平衡是可以随意调节的，想维持在哪个层次上都行。这就是计划经济的优越性。


638) 幻想中的计划经济缺陷——分配不公

[ 韭菜 ] 发表时间： 2006-12-09 10:25:18

幻想中的计划经济缺陷——分配不公

计划经济分配不公么？除了从未经历过计划经济社会，对计划经济实践几乎一无所知的哈耶克之类的外，谁会这么批判计划经济呀？

哈耶克的理由是什么呢？他的理由好像是，“无财产的地方亦无公正”。真是不好理解啊！——财产与公正能划等号么？怎么划等号？它们的逻辑性在哪里？

哈耶克没有经历过计划经济的实践，计划经济国家高速发展的事实，他难以理解，所以，恐怕他自己也觉得，把幻想中的计划经济效率低，变成现实，难度太大了，于是说：“即使通过集中支配生产资料所能生产出的集体产品，至少同我们现在所产生的数量一样多，如何进行公正的分配仍会是个严重的道德难题。”

他还说：“物质产品的所有权引导稀缺资源用于最重要的用途……知识作品的作者如果没有得到惟一的版权，我们便不可能拥有哪怕一部这样的作品”。

计划经济，就这么凭哈耶克的几句糊涂话儿，被判定为“分配不公”，进而演绎成“致命的自负”了。可是，计划经济国家表现出来的，不仅是高效率，而且最平等最民主，只是，资产阶级不肯承认罢了，资产阶级死活不承认，搞得无产阶级自己也恍恍惚惚，不敢承认了。

资产阶级岂止是不肯承认？如果他们仅仅是不肯承认，因此，在一边看计划经济国家的笑话，对计划经济国家来说，那就是大恩大德了。然而，事实是，他们嘴里大骂计划经济低效专制不平等，行动上，不是封锁计划经济国家，就是千方百计诱逼计划经济国家去搞市场经济。

如果市场经济果真是那么高效，作为发达的资本主义国家，不是像保护知识产权一样去保护市场经济高效的秘密，而是千方百计诱逼计划经济国家去实施？世界上有这么不符合资产阶级逻辑思维的事么？既然已经认定计划经济是效率低的，那么，让那些计划经济国家永远在低效率中折腾，没有能力与你们在世界上竞争能源，不是对资本主义国家有利么？封锁他们干嘛呢？

由此可见，所谓计划经济低效专制不平等，是一个连资产阶级自己也不信的东西啊！难怪他们一边逼落后国家搞自由放任的市场经济，一边在自己国家偷偷摸摸地使用一些计划经济的方式。

人类社会的分配，确实是一件很头疼的事，其中，最难分配的，不是劳动果实，而是稀缺的东西。

因为，人的劳动能力是无穷无尽的，也是可再生的，所以，不受稀缺资源制约的劳动果实，也是无穷无尽的，对于劳动果实，地球人都知道要按劳分配，尽管分配的方式千奇百怪，可是，不管是很公正的还是不公正的，依然还是围绕着按劳分配这个基本原则的，甚至即使不按照按劳分配原则进行分配，人类照样可以相安无事。因为，人的劳动能力无限，无非是被不公平对待的人，冤枉多付出一些劳动时间而已。因此，在争夺劳动果实的过程中，只要在精神上给被剥夺者一个说法，就可以在很不公平的情况下，保持社会和谐和快乐，比如，奴隶社会的奴隶们，不一定是不幸福的。

因此，人类社会最难分配的，是稀缺的东西，主要是：1、不可再生的自然资源；2、资本。

不可再生的自然资源，决定了资本发展的速度和规模，而资本决定了个人劳动效率的大小和劳动机会的有无。

个人劳动果实的多少，与个人劳动效率的大小和劳动机会的有无，是有本质区别的，前者，看不出同等劳动的价值区别，也不会导致劳动者不能生存下去。而后者，则不仅显现出巨大的同等劳动的不公平的价值差距，而且，让没有得到劳动机会的人，失去了生存下去的条件。这是制造社会不和谐乃至邪恶的根源。

世界上所有的矛盾对抗，基本都是在争夺不可再生的自然资源和资本的所有权、使用权。自然资源的争夺战，经过几千年，已经基本定型，各民族基本稳定地拥有了自己的资源，现在剩下的，主要是资本所有权和使用权的争夺战，以及不可再生资源的再争夺。

私有制市场经济，主张私人拥有资源和资本，而公有制计划经济，主张国家和集体拥有资源和资本，应该说，不用去计较他们具体的分配方式了，仅仅是看他们的主张，谁更公正，就已经是泾渭分明了。

但是，资产阶级仍然闭着眼睛说，计划经济分配不公正。为何不公正呢？因为计划经济下“稀缺资源没有用于最重要的用途”。

那么，他们眼里最重要的用途是什么呢？毫无疑问，是出价最高的用途。那么，谁出价最高呢？还是毫无疑问，满足有钱人的欲望总是出价最高的。比如，同样一块土地，能够盖100户经济适用房，也可以盖一幢别墅，通常情况下，别墅项目出价，总是高于经济适用房项目的出价，那么，在市场经济中，最重要的用途就是别墅了。最重要的用途真的是别墅么？按出价高低来决定一国国民共有的资源用途，合理么？

资源用作什么用途更重要，人类应该有一个基本的公认的判断，那就是，共有的资源，满足基本生存需求比满足享受性的需求重要，能满足多数人欲望的用途，比只能满足少数人欲望的用途重要。比如牛奶用于吃，当然是比用来洗澡的用途重要，土地用来给没有住房的一群穷人盖房子，当然比给一个有住房的富人盖别墅重要。这种向重要性用途倾斜的分配，市场经济是无论如何做不到的，唯有计划经济才能办到。

不是共有的资源，以价格来决定用途，自然是可以的，他人的资源嘛！想要，当然，就得以竞争的优势价格去购。可是，这种资源的分配，主要是国与国之间的交易，与计划经济和市场经济，一点关系都没有了。

那么，资本所有权和使用权的分配呢？由于资源的绝对稀缺，导致资本的绝对稀缺，也就是，人类无论如何无法满足所有人对资本所有权和使用权的欲望。资本既然是稀缺的东西，那么，其分配原则也一样应该是，满足基本生存需求比满足享受性的需求重要，能满足多数人欲望的用途，比只能满足少数人欲望的用途重要。如何分配一国的资本所有权和使用权才算公正呢？

资本的所有权，决定了资本收益的分配，也决定了资本使用权的分配，而资本收益，是资本积累的重要源泉。与此同时，资本使用权还决定了劳动者的劳动效率，也决定了劳动者的生存机会，甚至决定了劳动积累的能力，劳动积累能力和资本收益积累，共同决定了未来资本的所有权的归属，因此，资本所有权的分配，非常重要，不是迫不得已，一个主权国家，是绝对不会轻易让资本所有权流入外国人之手的。不是迫不得已，一个主权国家，也绝对不会轻易让本国资本的使用权外流的。

现在，我们来看，一个资本私有的国家，是怎么在分配上，比一个资本公有的国家公正的？

在资本私有的国家，社会生产的财富，实行按资分配和以市场工资标准分配，对不可再生资源，按市场价分配。

分配结果如何了呢？最早有劳动积累的人，拥有了稀缺的资本，并因此提高了劳动效率，导致收入比其他劳动者更高，于是资本积累更多，劳动效率更高，并拥有了决定他人使用资本的权力，于是，资本拥有者，不仅因为拥有稀缺的资本而获得高于他人的收入，而因为收入的大增，还拥有了占有不可再生资源的优先权——因为他出得起高价嘛！随着资本的增多，有更多的机械取代了人工，劳动力出现多余，资本的使用权，也变得稀缺起来，因此，他们可以很轻易地占有了劳动者大量的剩余价值。

几个回合下来，所有稀缺的东西都被资本拥有者占有了，它们是：资本所有权、资本使用权、不可再生资源。甚至包括政治权力。

也就是资本支配世界了，在这种私人的超级权力下，还谈什么分配公正呀？

而在资本公有的国家，社会生产的财富和自然资源，按照按劳分配和按需分配两种方式分配，人人平等。

哈耶克根本就没有认真研究过计划经济国家的分配模式，就想当然的认为，凡是人工设计的制度，都是不好的，最好的制度是自然而然形成的制度。他的观念，就好比对中国人说，原始森林好啊！是自然形成的环境，优胜劣汰，而植树造林，人工的，不好，破坏了自然环境，单调，没有原始森林好看，不信，你们去看呀？

中国人真的上当了。中国人生活在自己植树造林搞成的，树木半大的人工林中，再到西方发达国家去看，发现他们那依靠掠夺破坏他国原始森林才保护下来的，养护了几百年的稀有的原始森林，美丽极了，都惊呼，搞植树造林大错特错了！中国也应该把林地分给私人，让他们保护，然后，只要制定相关的森林保护法，派森林警察去执法，政府呢，其他什么有关森林的事也不用做，在家里睡大觉，那林地就能自然而然变成原始森林那么美的地方了。

哈耶克可真是把中国的一些人骗得好苦啊！

如果，世界上真的不需要搞植树造林了，那沙漠的面积就不会在一天天扩展了，那些沙漠，在远古的时候，很多不也是茂密的森林么？正是因为人类的自由竞争无情砍伐，没有很好地计划着使用，它们才变成稀疏的普通林地，进而变成灌木林，草坡，最后变成黄土山和沙漠的。如果世界真的仅仅靠保护就能保住原始森林，又哪里会有人发神经去搞什么植树造林？难道有人把原始森林砍了，去植树造林呢？哪里有这样的事？如果世界上什么资源都不稀缺，又怎么会出现计划经济？市场如果从来不失灵或者能够自动纠正失灵，谁会吃饱了撑的费力不讨好地去搞计划经济？

计划经济的出现，稀缺是根源，不稀缺的地方，没有计划经济生存的空间，因为，不稀缺，就无须计划着使用了。

我家乡有一种野生的小水竹笋，是一种美味食品，鲜食、晒干食和腌食，都很好吃。这种水竹笋由于繁殖和生长能力极强，尽管是大众喜爱的食品，但在我家乡从来就没有紧缺过，以至于，不管是计划经济时代，还是当今，都没有人工种植的，而且，价格一直很稳定合理，从来就没有人试图去计划它。

为什么呢？因为不稀缺嘛！凡是不稀缺的东西，就会自然形成稳定的合理的价格，无须去计划。因此，计划经济，仅仅是对稀缺的东西和以稀缺的资源制成的东西，实行计划管理。

明明是因为稀缺，所以要计划安排使用资源，可哈耶克偏偏说，计划经济下“稀缺资源没有用于最重要的用途”，真正是无逻辑。

因为不可再生的自然资源和资本的绝对稀缺，使得人类的生产力发展速度，永远跟不上人类欲望的发展速度，于是，计划经济最大的目标，就是压制人类欲望，使人类的欲望与生产力的发展速度相匹配。怎么才能做到，生产力以最快的速度发展，而人类的欲望又被和谐的方式遏制在与生产力发展速度匹配的范围呢？

计划经济的按劳分配和按需分配，正是最好的方式。她让所有人都自觉自愿地选择了自己的欲望发展速度：有人没有什么欲望也不勤奋劳动，有人勤奋劳动但欲望的增长速度低于他的贡献的增长速度，有人是有兴趣的时候就勤奋劳动懒劲发作的时候就磨洋工……没有人能够让自己的欲望超出了自己生产力水平。所以，社会是和谐的。

在计划经济下，按需分配保障了所有人的生存权，和所有人平等的发展权。也就是，所有人，一出生，就能得到足够的生存下去的生活必需品，所有人享受一样的免费教育和免费医疗，所有人在没有劳动力的时候，都能得到救济，所有人在有劳动力的时候，都能得到劳动机会，且不劳动就不得食。

而按劳分配的方式，则给能力强的人提供了充分的发展空间和较多的资源，一个人，如果想得到更多的收入，那就需要上升到较高的等级，怎么才能上去呢？凭“学而优则师”、“劳而优则仕”和“德而优则医”。

也就是说，努力学习，就可能得到“师”的地位，这是一个光荣的地位，待遇优厚，安逸，特别是可以发挥自己的聪明才智进行创新，如果有了创新成果，还有优厚的奖励。如果不幸没有成果，但只要努力奋斗了，就一辈子吃喝不愁。如果不努力，而是在混日子，或者搞破坏，那就要被开除出“师”队伍。

在农村和工厂劳动出色的人呢？就会成为模范，他们中的优秀者，贡献剩余价值最多者，被群众拥护者，会被提拔到领导干部岗位。继续出色，继续贡献，继续被群众拥护，那就继续提拔。

道德高尚的人，会被推荐到医学院去学习，合格者就成为了光荣的人民医生。

其他人呢？在自己的岗位上，可以选择努力奋斗，也可以选择知足常乐。而知足常乐者，就是放弃扩展自己的欲望了，而且是自愿的。

不想多劳动的人，可以过磨洋工的生活，且一辈子过得很安逸；想出人头地的人，就努力劳动，争取进入“仕”的行列；想创造发明的人，就努力学习，争取进入 “师”的行列；道德高尚的人当医生；普通人，当不到“仕”也当不到“师”，成不了“医生”，争取当个劳动模范，是不难的事儿，也很荣耀。这样的制度，哪里不公了呢？哪里存在道德缺陷了呢？

哈耶克说，如果没有知识产权保护，那就没有知识产品出现了。

事实是这样么？事实是，历史上有很多很多经典知识产品，但是，知识产权保护制度，却是近代才出现的事儿。

关于知识产品的劳动收入分配，确实是最难的一件事了，因为，知识产品的使用价值非常大，但是，其劳动价值没有办法测算，因为，不存在这种产品的“社会必要劳动时间”，或者说，这种产品一旦出现，其生产传播的成本非常低，低到其发明者得不到什么收益的地步。

那么，怎么让发明者获得正当的劳动收入呢？一种方法，就是哈耶克鼓吹的，用知识产权来保护发明人，也就是人为地禁止大家广泛生产和传播，制造该产品稀缺，一旦稀缺，就贵了不是？贵了之后，发明人以及一系列与发明无关的人，就可以从中渔利了，利是哪里来的呢？当然是剥夺他人剩余价值得来的，是通过不等价交换剥夺他人的。这种方式，对发明人有利，但对公众不利，对科技文化的传播发展也十分不利，人为制造稀缺，岂能是好事儿？另一种方式，知识产品的发明人，由国家包养，其产品免费提供给社会，由公众来评选最佳发明人，给予重奖。计划经济，就是采用后一种方式，这种方式是分配不公么？不公在哪里？


639) 幻想中的计划经济缺陷——效率低

[ 韭菜 ] 发表时间： 2006-12-04 09:42:43

幻想中的计划经济缺陷——效率低

幻想计划经济效率，比市场经济低的人，理由是什么呢？他们的理由，是十分可笑的，最常用的一个是，“计划经济如果效率高，怎么会被抛弃？”还有一个是，“一个没有个人自由的社会，其经济不会是有效率的。”

可事实是什么呢？事实是，不论是实践还是理论，不论是生产、分配还是信息交流，不论是宏观还是微观，统统都是计划经济效率高。

在生产上，从宏观角度看。市场经济中，最好的企业，其生产效率，也只是略高于计划经济下企业的平均效率，但是，市场经济中，几乎90%的企业，在达到生产高峰之前，破产倒闭，能够坚持下来的不到10%，因此，其整体生产投资效率，在理论上，根本不能与计划经济相比。在实践中，我们也看到了，计划经济国家，不管原本底子多么穷，普遍可以实现物价稳定、充分就业、免费教育、免费医疗和低价住房，以及国民经济持续高速发展。而市场经济国家，普遍被失业和通货膨胀困扰，普遍出现教育、医疗和住房费用高昂，只有少数发达国家，才能勉强支撑国家基本福利。以至于资产阶级经济学家也不得不承认，市场经济有如下顽症：1、巨大的不平等。2、使人陷入痛苦的失业。3、不必要的过度工作。4、在国内和全球制造极为痛苦的贫穷。5、缺乏真正的民主。6、制度性的和持续不断的环境恶化。

事实上，世界上从来没有经济学家，统计过市场经济与计划经济，社会总体的生产投资效率，如果有的话，那么计划经济国家的总体生产投资效率，一定高于市场经济国家。

那么，在生产上，从微观角度看，效率怎么样呢？

搞经济的人都知道，提高企业生产效率，无非是通过提高技术、提高管理水平和提高员工的工作效率得来的，市场经济中，企业在这三方面有优势么？

现代技术的提高，需要较高的科研基础和长期的投资，没有国家的支持，或者没有垄断经营，私人企业普遍不具备这样的实力，因此经济学家说，垄断是科技创新的动力，而最有价值的垄断，毫无疑问是国家垄断，国家垄断中，最好的做法，当然是高度集中统一的计划经济。其实，即便是美国的垄断性很强的私人企业，如果没有国家稳定的订单的支持，也还是不能实现技术的不断创新发展，而国家对私人企业的支持是有限的，不可能惠及大多数人私人企业，所以大多数私人企业在科技创新方面是弱势。而计划经济下，因为是高度的集中垄断，技术创新的实力无人能敌，而且，所有的企业都可以享受国家支持的科技创新成果，所以在科技创新上，计划经济企业占明显优势。

在实践中，有些计划经济国家，没有表现出这种科技创新的优势，并不能证明计划经济没有科技创新的优势，实际上，前苏联就是计划经济科技创新优势的最好证明。

在管理方面，由于市场经济下的企业的管理人才，是不断跳槽的，所以，私人企业在培养管理者上面，就不大肯花费太多的精力和费用，而计划经济下，国有企业培养的管理人才，都是国家的财富，所以国家不仅肯下大力气培养管理人才，而且他们有充分的锻炼机会，同时，各企业的管理经验还可以相互交流，这在私人企业是不可能的事。特别是，计划经济的规则是整齐划一的，在管理上就节约了很多很多扯皮，所以，理论上说，在同样的环境里，计划经济下的管理者，所需要的管理能力远低于市场经济，而实际的管理水平远高于市场经济，管理培训的成本和管理成本，远低于市场经济。

在提高员工劳动效率上面，市场经济下的企业，就更比不上计划经济下的公有制企业了。市场经济下，因为按资分配占绝对优势，因此，不论是私人企业，还是公有企业，只有所有者（或承包者），才有积极性，而打工者，不过是有多少钱干多少事，完全没有提高劳动效率的动力，因为他们的工资不是与他们的效率成正比，而是由市场失业率来决定，失业率高，他们的工资就低，失业率低，他们的工资就高，他们没有能力把握自己的命运，因此，他们不仅没有提高劳动效率的动力，而且内心充满怨恨、不平和绝望。虽然股份制导致市场经济社会有大量的持股者，但是，他们并不参与自己所持股份的企业生产，因此，他们即使有生产积极性，也没有用武之地。计划经济下，公有制企业由于实行的是按劳分配和按需分配，员工劳动效率的高低，不仅与自身的薪金（按劳分配取决于个人效率）和福利（按需分配取决于企业效率）密切相关，也与员工的升迁和荣誉密切相关，因此，这些物质上的和精神上的未来利益，都是全体员工劳动动力的源泉。

因此，在同等情况下，市场经济的生产效率，要想高于计划经济，是比较困难的，不过，市场经济下成功的私人企业，普遍都能使经济效益高于计划经济下的公有制企业，因为他们可以通过多霸占资源，通过偷工减料、残酷压榨员工血汗、偷税漏税、侵吞破产企业利益等等办法来提高效益，然而，经济效益是一个对整个社会无益，有时甚至是非常有害的经济指标，从社会整体的角度，是不应该去鼓励的。

市场经济在生产上的效率，比不上计划经济，那么在分配上的效率又如何呢？

从分配的宏观角度看，我们知道，在财富一定的情况下，分配结果产生的全体人员满意程度??越大，那么分配效率就越高。如果，我们把人类的需求分为两类，一类是基本的生存性的需求Q，一类是享受性的需求，现在有A、B、C三类人，他们分别是穷人、中产阶级、富人，对应的人数分别是a、b、c，对应的享受性需求是X、Y、Z，并且，A大于B大于C，X小于Y小于Z。

那么，最好的状态，是整个社会的财富W，能满足全体人的需求，即W=Q（a+b+c）+Xa+Yb+Zc，此时??=100%，最佳！这种状态，只能是在计划经济的计划安排下，才可能实现，在市场经济中，是绝对实现不了的。

如果W不能满足全体人民的需求，由于基本的生存性需求Q不能减少，因此，减少的是享受性需求，那么，A、B、C三类人，对应的能得到的享受性需求是x、 y、z，那么A??=a（Q+x）/（Q+X），B??= b（Q+ y）/（Q+Y），C??= c（Q+ z）/（Q+Z）。

??= A??+ B??+ C??，当W一定时，怎样才能让??最大呢？当然是x越趋向X，??越大，社会满意度越大，社会越和谐，分配的效率越高。而计划经济就是向X倾斜的分配方式，市场经济则是向Z倾斜的分配方式，因此，计划经济的宏观分配效率高于市场经济。

从分配的微观角度看呢？计划经济实行的是按劳分配和按需分配，这就将人类划分为两个等级。

一类是以按劳分配为准则，有多少收入，就付出多少劳动的人，因此，在计划经济的固定工资下，他们的最大目标是完成任务，在完成任务之后，他们通常的举动就是游手好闲了，表现出一种消极怠工的模样，或者在工作任务比较轻松时，磨洋工。这些人明明知道，付出多于工资收入的劳动，会给自己带来未来的较好的利益，但是，他们不乐意去吃苦，而心甘情愿接受眼前的待遇，从个人方面来说，他们应当是为他们自己的自由选择得意的，从社会角度说，他们消极怠工，则节约了使用的社会资源的机会，这无疑提高了分配效率。

另一类人接受按需分配，他们积极要求进步，不计较眼前得失，只追求自己个人和企业国家的长远利益，因此，他们兢兢业业地刻苦工作，任劳任怨，以贡献更多的剩余价值为乐。他们虽然占有了较多的使用社会资源的机会，但是，他们使用的结果，创造出来的价值，是贡献给社会的，因此，并没有带来多占用社会资源的弊端。事实上，按需分配，收入是固定的，这些收入来源已经不需要依靠劳动，而劳动者的劳动付出多少由自己决定，多劳动没有多收入。这是人类最高级最高效的分配方式。

污蔑计划经济效率低的人，也常常污蔑计划经济收集信息慢，效率低。其实，计划经济是固定的价格，所需要收集的信息简单而准确，因为，在固定价格下，需求的信息是准确无误的，不像市场经济，需求的信息会随着价格的变动而变动。计划经济的市场信息，实际上是一个单变量的信息，只是需求的数量随收入的提高而增加，这种信息是线性的，准确公开，非常好收集。而市场经济呢？其信息是多变量信息，让人眼花缭乱，收集信息的速度再快也没有用，因为，信息是变动的，而且有大量被制造出来的假信息，因此，有了信息都不敢信任，而必须配以自己的判断，而这种多变和不确定的判断，就制造了实际上的很多很多的失误，造成大量的损失。

从上面分析，我们可以看到，不论从哪个角度，都是计划经济的效率高，可是，为何世界上，会出现“市场经济效率高”这个天大的谎言呢？那是因为，市场经济通过肆无忌惮地浪费地球资源，粉饰出一个表面繁华，造成了效率高的假象，不然，美国也就不会是浪费世界资源的超级大王八了！要是世界所有人都学美国人生存的极低效率（以最少的资源养活最多的人才是最高效的生存方式），这个地球现在还能存在么？

其实，如果把市场经济比作保护野生林，那么，计划经济就属于植树造林，植树造林与保护野生林，哪个效率高呀？植树造林虽然品种比较单调，但是，搞植树造林不过是在荒山上，并非是把原始森林砍伐了后再来搞植树造林，也就是说，中国的计划经济不过是，一边大搞植树造林，一边也好好地保护适合野生林的地方。美国天然资源丰富，不需要大搞植树造林，并不代表中国也不需要大搞植树造林吧？如果，硬要把美国保护野生林的方法推广给中国普遍运用，以扼杀中国的植树造林，那么一定会被人认为是疯子。可是，卖力向中国推销美国政治和经济制度的，又何尝不是疯子呢？


640) 幻想中的计划经济缺陷——极权和垄断

[ 韭菜 ] 发表时间： 2006-12-11 17:07:51

幻想中的计划经济缺陷——极权和垄断

这是对计划经济最有杀伤力的批判了，因为，他们手中似乎有确凿的证据：希特勒的残暴屠杀、斯大林的镇压反革命、毛泽东的大跃进和文革……这代表计划经济是极权制度。

计划经济国家城乡差距大，当今中国国有垄断企业的不合理高薪……这是计划经济垄断造成的祸害。

好像很有说服力呢，可是，真的是这么回事么？

我们知道，要判定一个制度造成的罪状，要有准确的依据，要么认定：该罪状是该制度必有的，即，只要实行该制度，该罪状必定出现。或者认定：该罪状虽然并非经常出现，但却是该制度特有的，即，其他制度中不会出现。

不否认，计划经济就是垄断经营的经济。在某些计划经济制度下，有极权，也就是说，计划经济制度，包括极权的计划经济制度，比如希特勒的德国，还包括民主的计划经济制度，比如毛泽东的中国。

那么，极权和垄断是计划经济制度特有的东西么？显然不是，因为古今中外很多种制度下，都出现过极权，它根本就不是计划经济制度特有的东西。那么，极权是计划经济制度下必有的东西么？也不是，理想的计划经济制度中，是没有极权的，而是一种最民主的制度，现实的毛泽东的计划经济制度，虽然，并非是最完美的民主方式，但却已经是当时乃至今天世界上最民主的制度。

那么，垄断一定是不好的么？不是！垄断，不仅是人类社会无法遏制的自然而然的追求，也是一种高效的生产方式，是科技发展的动力源泉，不过，垄断也有缺陷，那就是，垄断高利会制造巨大的不公平，然而，在公有制下，这种缺陷却已经成了优势——垄断高利是国家福利的安全的重要的来源。也就是说，计划经济下的国家垄断经营百利无一害。

那么，批判计划经济制度极权垄断，是不是很荒唐可笑？

再来看实例。

希特勒的德国，搞的计划经济，虽然也具备计划经济制度的特性——高效，但那不是民主的计划经济，而是极权的计划经济，所以，极其容易导致邪恶。也就是，一旦那极权掌握在邪恶的人手中，人类就要遭殃。这种计划经济，当然需要被抛弃。

斯大林的计划经济，虽然不像希特勒的那么极权，但是，斯大林并没有找到民主方式，所以，他去世后，计划经济被自己主动取消了，甚至没有受到什么阻碍。这种计划经济制度，没有办法保证持久，所以，没有推广价值。

而毛泽东的计划经济，是一种包含有多种创新实践的民主的计划经济制度，有顽强的生命力，所以，毛泽东去世三十年了，这种制度依然在起作用，让卖力搞市场经济的人恨之入骨，因为他们无论如何没有办法用欺骗的手段，彻底捣毁这种计划经济制度。而长久的实践对抗，渐渐让市场经济的狐狸尾巴露了出来，让大量的对计划经济和市场经济缺乏对比认识的人，深刻地了解了计划经济的美妙，看清了市场经济的危害，从而站出来坚定地维护计划经济——这就是民主的计划经济的优势之一。

那么，毛泽东的计划经济制度，怎么出现了大跃进和文革的较大损失呢？大跃进和文革，虽然，都是毛泽东的创新，但他不是用极权方式推行的，而是民主决策的结果。

任何一种制度，我们都不能指望它十全十没，完全没有错误，世界上根本不存在这么完美的制度，所以，少量的局部的损失是必然的，没有大跃进和文革，也可能出现其他什么“进”什么“革”的的局部损失。

而大跃进和文革的较大损失，既不是极权的结果，也不是计划经济制度的必然结果，所以，不能作为批判计划经济的证据，只能作为批判毛泽东政权的某些政策过失的证据。

事实上，大跃进和文革的损失，都是因为毛泽东的中央，过分相信基层领导和群众的能力，而基层领导和群众又遭遇了出乎意料的反社会主义者的强烈反抗，两者产生激烈的矛盾冲突，造成了不应该有的损失。也都很快被中央发现问题及时纠正了。

资产阶级喋喋不休地拿毛泽东时代的大跃进和文革来说事儿，也进一步证明了当年的反社会主义者的强烈反抗，是得到资产阶级国家某种暗中支持的，因为他们的努力最终失败了，是哑巴吃黄连，有苦说不出，所以，不服气，事过多年，还要愤愤不平地拿出来说。

尽管资产阶级关于极权垄断的批判没有逻辑，但是，我还是要去分析证明，计划经济制度，并不存在什么极权和垄断的缺陷。

先说垄断。计划经济，就是国家垄断，但是，国家垄断没有缺陷。

在经济市场中，为何会出现垄断呢？为什么熊彼特说“经济发展的本质在于创新，而垄断实际上是资本主义经济技术创新的源泉”？

这要从交换说起。

人类为什么会出现商品交换？

其实，这都是制造产品的个体（企业）成本与价值的差异造成的。如果制造产品的所有的个体（企业）成本一样，那么，就不会出现交换了。

比如，某甲制作大馍，个体成本V甲是0.5元/只，某乙制作大馍，个体成本V乙是1元/只，市场上大馍的价值V是0.8元/只。那么，某甲某乙在市场上用0.8元/只的价格进行交换，各获得利益0.3元/只和0.2元/只。

当某乙制作大馍的技术提高，个体成本V乙是0.8元/只时，某乙通常就不会再去市场购买大馍，而改为自己制作了。

边际效用论说，商品之所以被交换，是因为交换双方对商品使用价值的评价不同。

比如，某甲认为大馍的使用价值是0.5元/只，所以，他用市场价0.8元/只，去出售，觉得赚了，某乙认为大馍的使用价值是1元/只，所以，他用市场价0.8元/只，去购买，也觉得赚了。

可是，如果，当某乙制作大馍的技术提高，个体成本V乙是0.8元/只时，他还会因为自己感觉大馍的使用价值是1元/只，所以去市场购买，而不是选择自己制作么？显然不会了吧？

所以，商品之所以被交换，并非因为交换双方对商品使用价值的评价不同，而是因为制造商品的个体（企业）成本与价值的差异。

这些差异是怎么造成的呢？主要有三种因素：1、劳动力价格；2、生产单位产品花费的时间；3、单位产品的物质消耗。

劳动力的价格，主要决定于生存费用和受教育受培训的成本。

生产单位产品花费的时间，不仅取决于劳动者本人的劳动效率，还取决于所使用的资本的效用，比如，同样是操作机械，开小汽车的就比开拖拉机的速度快，虽然，开拖拉机的也一样有本领去开小汽车。所使用资本的效用不仅取决于资本量还取决于资本物的性能。比如，小汽车通常比拖拉机价格高，同样价格的汽车，性能好的速度就快。因此，决定生产效率的主要是三大因素：劳动效率（技术加态度）、资本量和资本物的性能（技术）。

单位产品的物质消耗，主要取决于生产技术了。

因此，决定产品成本的主要是：1、劳动者劳动积极性；2、技术；3、资源价格；4、资本使用量。

最重要的因素是技术创新。所以熊彼特说“经济发展的本质在于创新”。但是，他为何说“而垄断实际上是资本主义经济技术创新的源泉”呢？

市场经济追求的最高境界是完全竞争市场，但是，完全竞争市场实际上并不存在。

首先是因为，商品交换的获利性追求，导致，垄断是最佳的行为目标。

如果，你是卖主，是否希望其他同类卖主都消失，只剩下你一个，好让你卖个好价钱？如果，你是买主，是否希望其他同类买主都消失，只剩下你一个，好让你用最便宜的价格购买到最好的东西？如果有合法的方式让你成为市场上单一的买主或卖主，你是否根本不理睬在你身边嚷嚷“反垄断”的人？而合法的垄断方式在人类社会，是否是无穷无尽的？

垄断是商品交换双方追求的最价方式，世界上根本不存在不去千方百计追求垄断的商人，所有参与市场的人，都在追求垄断，不是追求卖方垄断，就是追求买方垄断，垄断是一个最基本的经济规律，就如同“水向低处流”是一个最基本的自然规律一样。那么，反垄断，岂非就是在反经济规律？所以，反垄断不成功，理所当然。

其次，完全竞争市场是指不包含任何垄断因素的市场，它有四个特征，缺少其中任何一个，就是不完全竞争市场。1、该产品在市场上有大量的卖主和买主，从而厂商价格既定。2、产品同质。3、投入要素可以自由流动。4、信息充分。显然，完全竞争市场是一种理论上的市场，实际生活中并不存在。只有农产品市场近似地符合前面三个条件。也就是说，没有垄断的完全竞争市场，人类社会不存在，而市场经济的优势的所有假设，都建立在完全竞争市场的假设的基础之上，可见，市场经济优势的荒谬性是多么地明显？

第三，垄断的整体效率不论从理论上推理，还是在实践中的表现，都比竞争好。鼓吹市场自由竞争者认为，垄断厂商是在价格高于边际成本处生产，从而垄断产量比竞争产量低，而垄断价格比竞争价格高，于是，垄断使消费者受损失。

而实际上呢？大企业垄断市场的局面有利于发挥规模经济优势，因而使产品价格下降而不是提高。大批量生产的企业与小批量生产的企业相比，成本更低，质量更稳定。技术进步的需要也是垄断存在的一个重要理由。垄断实际上是经济技术创新的源泉，因为，投资开发风险和巨额资金，只有大企业才能承担。而垄断的缺陷—— 产量不足——完全可以通过垄断利润来进行的研究与开发带来的好处得到弥补。

垄断唯一的难以修正的毛病是什么呢？是垄断利润的大部分积聚在少数人手里，带来社会差距越来越显著，社会矛盾越来越加剧，并导致这种超级的经济权力严重影响政治权力的公正分布，但是，国有垄断企业，却轻易地解决了这个问题，甚至比完全自由竞争解决得还彻底。那么，我们到底有什么理由要捣毁中国的国有垄断企业呢？

有人说，因为国有垄断企业职工高薪是不合理的，所以国有垄断不合理。但是，在毛泽东的计划经济时代，国有垄断企业有不合理的高薪么？根本没有嘛！当今国有垄断企业的不合理高薪根本就是一个阴谋，是有人鼓吹国有企业搞年薪制度，把企业经理人的薪金人为抬高了，那么国有垄断企业的职工薪金也就水涨船高。其实，解决这问题非常容易，国家制定全国统一的国有企业经理人和职工的薪金标准，交给人代会通过并颁布实施。那些因为薪金低不乐意在国有企业干的人正好可以走人，空出岗位给失业者。

第四，现实是，当今世界在国际市场上纵横驰骋的基本都是垄断性极强的跨国公司。

所以，当垄断以其无比的优势呈现在世人面前时，没有人有理由批判计划经济的垄断，事实上，计划经济的垄断是最不应该被批判的垄断，因为这种垄断没有缺陷。

但是，资产阶级硬要说计划经济通过计划垄断导致极权。事实上，他们并非是真的害怕什么极权，别国的极权与他们何干？不是有很多非常极权的非计划经济国家，他们不闻不问么？当今世界文明，已经比较有效地遏制了国家极权导致的对他国的侵略行为，即便是如美国那么强大的国家，想侵略他国，也还是受到很多阻力，以至于没有办法长久地侵占某个国家。

资产阶级事实上是用极权来打击计划经济的垄断优势。私人垄断的优势，已经是让人惊异的了，国家垄断，其优势岂非更加突出？所以发达资本主义国家，因为极其恐惧计划经济国家赶上超过他们，因此不断地找各种借口，围剿封锁计划经济国家，不断用各阴谋诡计来诱逼计划经济国家搞市场经济。

计划经济制度，真的会产生极权么？没有民主制度的计划经济国家，确实会产生极权，但是，中国不会。因为中国有民主集中制，中国的这种制度，导致国家首脑的手中并没有超人的权力，他实际上不过是一个书记，或者是一个主持会议的主席。所有的决议，都必须民主决策才能实施，不管是谁，有什么想法，大政方针要经过全国人大讨论通过，小策略也必须说服领导集团的大多数人同意，还必须向人民解释，以取得人民的支持。

这样的制度，怎么可能产生极权呢？正是因为，中国的计划经济制度产生不了极权，所以，没有出现像前苏联那样，一个人就改变了国家的政治经济制度的荒唐事。

正是因为中国计划经济制度产生不了极权，所以发达资本主义国家，用三十年时间，在中国高层进行诱逼，却始终没有办法改变中国的政治制度，甚至，至今，中国那些渴望走资本主义道路的人，连公开表达他们自己的想法都不敢，为什么呢？因为中国是世界上最民主的国家嘛！任何事情，只要民众坚决反对，那就做不成。中国民众是坚决反对走资本主义道路的，所以，没有哪个中国人敢在中国民众面前鼓吹走资本主义道路好。


641) 计划经济时期粮食是怎样生产出来的

[ 子玄 ] 发表时间： 2006-12-10 19:31:49

这个问题是数学先生提出来的.后来看到了思闻的回答大意说是中国的农民种出来的其实这个回答也并不全面其中还是有进口的粮食所以除了中国的农民种出来的外还有其他国家的农民种出来的.那么那个时代中国的农民是怎样种粮的呢?

我想借地瓜和种殖过程来粗略地说一下那个时代中国的农民是怎样生产粮食的.

每年冬季生产队里都要起几个大炕.大炕有二十到三十米长的样子宽也有两到三米的样子.这种炕和东北地区的床是有区别的实际上是在地上挖坑然后再用土墙把坑围起来把地瓜一排排地码放到里边地瓜的层与层之间用沙土隔开最后用草或者其他东西盖在上边以便于保温.到了开春的时候农民把炕盖揭开小心地把一个一个的地瓜从炕中拿出来.这时的地瓜由于保温好已经发出长长的芽来农民就把芽剪下来一把把地放好然后种到地里去.中国的东部地区人多地少应该说已经有千年的历史了.学生的课本中说中国人民勤劳勇敢应该主要是说的中国的农民那么少的土地要养活那么多人除了靠天吃饭外还要靠精耕细作.六七十年代我记忆中中国农村的水利工程基本已经由父兄们建设完毕靠天吃钣的历史虽然基本结束但精耕细作的传统则是得到了继承甚至是发扬.

农民种地之前往往是首先要对土地进行改良.一是深翻.如果不翻土地土地板结影响粮食的产量.翻地的时候一是用牲口也就是牛马牛马拉犁耕地相信大家都不陌生.其实中国的农民也是要拉犁的主要是为了减轻牛马的负担.现在的年轻人可能不知道有的时候人生病了大人会说抗一抗吧但是如果牛马生病了那是不能拖延的那是生产队的大事人们都很紧张的.在农民的心中牛马是很主贵的给他们盖的牲口屋也就是文人们一再诉口的牛棚在农村往往都是很好的房子在寒冷的冬天牲口屋往往是农村最温暖的地方.我的童年时期在冰天雪地的一天气里是常常拿着稻草去牲口屋搓绳同时听取暖的老头们聚集在牲口屋里谈天说地讲一些牛鬼蛇神的故事.

翻了地之后经过长时间太阳光的照射农民们无论大人还是孩子每人都扛着榔头去砸坷垃然后再由牛马拉着耙把土地平整一遍.这样还不算完还要给土地施肥.而肥料都是农民自制的土杂肥.土杂肥往往人蓄粪便草树叶土混合在一起填在沟池里灌上水沤制我们把这个过程叫沤积肥.沤制一段时间后农民用铁锨铲到沟池的岸上晒干粉碎了再撒到田地里.大约到了七十年代的中后期各县有许多建造化肥厂的出产一种叫氨水的液体是很好的肥料不知到现在还用不用.那时我们生产队就经常到县化肥厂拉这种东西.在地上挖一个大坑很深四周砌上水泥顶上留一个圆口平时用铁盖封闭上拉来的氨水就到进里边我们把它叫做氨水池需要时就从里边取出洒到地里去.大量地使用化肥应该是七十年代末的事情了.

土地整好了然后起梗子一垄垄的而地瓜芽就栽在垄岸上.地瓜芽慢慢成长爬出许多秧来农民把地瓜秧剪成一段段的然后栽到其他更多的空闲田地里.到深秋收获地瓜时其间要经过数次翻秧数次除草.

那时的农民对土地的精心耕作回想起来真是让人叹为观止.农民的勤劳真是让人感动不已.

随着时间的推移由于科技的进步拖拉机有了收割机有了化肥有了灭草剂有了中国的农民种地要比那时轻松了很多收获也更大了真让人心慰.


642) 忽然想起了过去对计划经济包分配工作的攻击

[ 千里夜行人 ] 发表时间： 2006-12-13 12:04:52

看到这几年招工现场热闹繁荣的景象，忽然想起了过去有一段时间，有人对计划经济时期包分配工作进行攻击的事来了。

都说这个被扣的帽子多，那个被扣的帽子多，那么究竟哪个被扣的帽子最多呢？计划经济。谁最喜欢扣帽子呢？那些给计划经济扣帽子的人。计划经济被乱扣的帽子很多，其中就有一个说计划经济时期包分配工作的体制僵化。

年龄稍大一些的可能还记得，十几年前，大概是80年代末期，报纸、杂志、广播电视、教科书，不管是什么样的媒体，都一边倒地攻击计划经济对工作包分配是僵化的体制，人不能选择到自己喜欢的工作，不能充分发挥自己的才能；而且这个体制还容易造成走后门的现象，有后门的就能分到好工作，没后门的就分不到好工作。而且这些人还不忘来个反正对比，说如果实行人才市场化，那么企业就可以选择人才，人才也可以选择企业，能实现双向选择，每个人都能找到满意的工作，都能发挥自己的专长，而且大家都凭本事竞争，走后门的事就不会存在。为了加强宣扬的功效，他们还不忘举一些活生生的例子。如小张在某工厂工作，对自己的工作不满意，不能发挥自己的专长，多年申请调动都没成功，既浪费了人才又使小张很痛苦。老李是东北人，被分到云南工作，夫妻多年两地分居，老李也很痛苦。许多人看了这些宣扬后，都义愤填膺地大骂：“这个分配制度太僵化了，太可恨了，非打破这个僵化的体制不可！非实行人才的市场化，让企业和人才双向选择不可！”

十几年过来了，人才的市场化已经完成了，效果果然好，他们没有欺骗我们啊。大学生果然都能自由选择工作了，新疆的可以到广州去找工作，黑龙江的也可以到深圳去找工作，这多自由呀；而且这个工资还可以从0到几百万任由自己来定，你看这多好呀。有些人选择了卖猪肉，擦皮鞋，当保姆，做2+1陪，他们都充分发挥了自己的才能。有些人在全国来来回回，充分饱览了祖国的大好河山。有人在天天的编简历和应聘中，文采和口才都得到了极好的锻炼。有人在家里，可以天天仰着脸，在天上勾画自己美好的蓝图。有人全家打工，妻离子散，三地四地分居，他们都感到非常的喜悦，因为别的家庭想这样还不能呢。写到这里，我忽然又想起了《捕蛇者说》里的捕蛇人了，他的爷爷、父亲都是被毒蛇咬死的，他也随时有这个危险，可是他却非常喜欢他这份工作，因为还有很多人对他这份工作垂涎欲滴呢。现在走后门的现象果真没有了，很多高干、中干、低干的子女都找不到工作，只能气哼哼地在公司里或单位里训人。相比之下，以前走后门的现象确实严重，很多干部子女都走后门当了知青。

咱老百姓都没多大知识，不懂什么制度好什么制度坏，可是咱老百姓会比，不怕不识货，就怕货比货。可惜人家把过去用黑布盖住了，不让咱比。要不就是把那块黑布只撕一个小洞，只漏出三年困难时期那一点，让咱们和这个来比。

如果说美国的私有化彻底，政企分开彻底，美国就没有走后门的事，这个我不信，我不信美国的乌鸦就是白的。我不信布什的子女找不到工作，我不信各州州长、各镇镇长的子女有找不到工作的。所不同的是，美国的政府和跨国公司早已把它们的爪和牙都伸到外国，大量吃起外国人来了，它们可以直接掠回很多的财富或可以缴很多的税，所以美国无业者的福利会好很多。

现在，很多学校、很多培训点又都打起了“包分配工作”的招牌，这个招牌据说非常吸引人，我不知道是为什么？它们难道不怕体制的僵化吗？被包分配的人，难道不怕分不到满意的、不能发挥自己专长的工作吗？

当时，批驳计划经济包分配工作的人是哪些，他们有哪些言论，现在是否还敢出来朝我们亮亮相，把你们的言论再端出来让我们大家温习温习？千万别待到山花凋零时，你们只在幕后笑。


643) 一个有趣的现象：计划经济的英雄比市场经济的英雄更加有生命力

[ 鬼推磨 ] 发表时间： 2006-12-19 17:01:46

一个有趣的现象：计划经济的英雄比市场经济的英雄更加有生命力

我发现一个有趣的现象，就是计划经济时候的英雄比市场经济时代的英雄更加有生命力，那些当年树起来的榜样到现在也还是楷模，而市场经济时代的英雄好汉，也不过风光三两年，而且其中有些人还吃公家饭去了。

计划经济时代的英雄辈出，例如我们最熟悉的雷锋和王进喜。雷锋是解放军队伍里普通的一个士兵，他把有限的生命投入到无限的为人民服务中去。当时把雷锋宣传为共产主义战士，今天虽然不说共产主义了，但人民群众还是说，雷锋同志是一个好人！王进喜则是中国工人阶级的榜样，就是在王进喜们的“宁可少活十年”的苦干精神，才能够在短短的二十年为国家建立了完整的工业体系。这种大干苦干加巧干，也发生在我的父母身上，老爸的厂，就是在一片荒滩上建立起来的。可惜的是，他还未到退休年龄，就眼见它楼塌了！

市场经济时代，也出了不少英雄好汉，当年的政治书里白纸黑字的写着，雷锋王进喜还没有这个待遇。“发明”“满负荷工作法”的马胜利，还有什么步鑫生，当初也大力宣传了好一阵子，又做了模范和代表，可现在谁还记得这些英雄们？

我还发现，计划经济时代的英雄，还具有可学习、容易学习的特点。例如雷锋同志，就是为人民服务，做好事，谁都可以做得到。王进喜，努力做好本职的工作，在普通的岗位上发光发热，也是每一个人都可以学习的。而市场经济的英雄们，就不是每一个人都可以学习的，有多少人有学习马胜利，禹作敏的资格？

市场经济也不是没有宣传过平民英雄，例如公交售票员李素丽，维修工徐虎，不过，却没有可学性了。那些民工们、工人们想：靠！老子才不那么傻，干嘛给老板卖命，让它们去咸阳洗脚？

如果把两个时代的英雄们排出来，让大家再排一下次序，会是什么样的呢？


644) 韩强：谁提计划经济这个词谁就是要搞倒退吗

韩强

我非常奇怪！“计划经济”这个词，在中国内地理论界竟然成了禁区，谁一用这个词，就是要搞倒退，要倒退到50年代去。这不是吓唬人吗？有经济学家竟然用粮票、布票说事，谁要提“计划经济”，谁就是倒退到50年代的粮票、布票那里去。我们可以设想一下，现在发粮票、布票有用吗？没用！为什么？现在不是短缺经济，生活资料丰富，用粮票、布票买东西可能吗？不可能！那样，只能造成更多的商品积压。90年代初，彩电还要票呢，现在用得着吗？不断降价，还不容易销售呢！再搞什么彩电票，这不是和现存的几家电视机厂开玩笑吗？

其实，在国外“计划经济”这个词是平常的，例如，法国是“指导性计划经济”模式，世界经济学家也承认这一点。无论是英国、德国、日本、还是韩国，“计划经济”这个词都经常使用，没有等同于“行政命令经济”，比较客观的外国经济学家对中国上个世纪中期的评价，常用词是“行政经济”、“命令经济”，我们内地的报刊是不谈的。

中国传统哲学的主导思维方式是直觉的，对概念不严格。所以早期留学英国的严复说，西方科学的发展是建立在逻辑思维方法上的，基本的方法是归纳和演绎。

前苏联的经济教科书就是把计划与市场对立起来的，而且一切计划都是用行政命令方式推行的。在当时的社会主义阵营中东欧一些国家出现了新马克思主义，早就开始研究计划与市场的关系，但是当时的中国把东欧新马克思主义当修正主义批判。

我的研究认为，西方从凯恩斯主义产生开始，就逐步形成了以宏观调控为基础的计划性设计制度，主要表现在五个方面：(1)以利率、汇率等金融手段保持经济的平衡；(2)制定产业政策实现合理布局，并引导科技与企业结合进行创新，(3)制定产品质量标准并且不断提高标准，(4)制定公共政策，维护秩序。 (5)建立社会保障体系。所以消除了1929年那样的经济危机，经济可以表现为萧条，但是没有出现1929年那样的破坏性经济危机。但是，上个世纪中期的苏联和中国都把凯恩斯当做帝国主义辩护士进行猛烈的批判。直到1980年，中国学术界才正视凯恩斯的理论。

东欧的卡莱斯基，早就开始做打通马克思和凯恩斯的工作。卡莱斯基是当代资本主义经济动态理论、社会主义经济增长理论和发展经济学这三个领域的最早开拓者之一。他1899年生于波兰罗兹，系犹太血统的波兰人。1929年底，以其优秀的论文进入华沙的商业循环与价格研究所，开始了他毕生的经济学家的生涯。1936至1945年底，他曾先后在英国剑桥大学和牛津大学从事教学与研究，并在加拿大蒙特利尔的国际劳工局工作。1946年，任波兰中央计划局顾问和法国财政部顾问，1946年底去美国，任联合国经济署经济稳定与发展局副局长，领导该局的经济稳定处工作，负责撰写当年的世界经济报告。1954年12月，辞去联合国工作返回波兰。1956年获波兰中央资格委员会授予的教授职称，1957年任波兰国家经委副主席、波兰远景规划委员会主席。1960年以后，辞去政府职务，回到波兰中央计划统计学院从事科研与教学工作，直至1970年4月病逝。卡莱斯基的主要代表作有：《经济波动理论文集》(1939年)、《动态经济学研究》(1943年)、《经济动态理论：论资本主义经济周期变动和长期变动》(1954年)、《社会主义经济增长理论导论》(1969年)、《资本主义转变的最后阶段》(1972年)、《社会主义和混合经济的经济增长文选》(1972年)、《资本主义动态学文选》(1971 年)、《论发展中经济》(1976年)。其中，《社会主义经济增长理论导论》是在他1963年出版的《社会主义经济增长大纲》基础上以教材形式改写成的，也是卡莱斯基著作的第一个中译本(由符钢战译，上海三联书店1988年出版)。

还有一位女学者十分引人注目：在“剑桥园地”，还有一位杰出的经济学家罗宾逊夫人。她1922年入剑桥念经济学，当时马歇尔还健在，但主要是庇古给学生讲授马歇尔的经济学。可以说她是马歇尔、庇古和凯恩斯的学生。但同时也还是斯拉法、卡尔多(N·Kaldor)和卡莱斯基(M·Kaleckl)的挚友，他们对马克思的《资本论》有很深的研究。 1928年她开始在剑桥工作，研究经济学。她是“剑桥园地”的积极参与者。这个“园地”的定期讨论会在30年代实际上正在孕育着凯恩斯的《通论》的初稿。罗宾逊夫人1933年出版的《不完全竞争经济学》使年轻的她一下子走在了经济学的最前沿。随后她致力于对凯恩斯《通论》的阐释和辩护工作。然而在30年代末，她与卡莱斯基的相遇改变了她后来对经济研究的重点，也改变了她对马克思经济学的态度。她发现卡莱斯基已早于凯恩斯得出了后者的结论，而且卡莱斯基使用的是马克思经济学的语言。马克思的整体社会观深深吸引了她。1942年她出版了《论马克思经济学》，并于1956年出版了她开创性的、同时也可能使她最具影响力的作品《资本积累》。(张军《经济学的回顾》《中国论文下载中心》2003年11月3日)由此可见，在国外，“计划经济”这个词，并不是禁区。

中国的改革开放，起始于上个世纪80年代当时提出了“有计划的商品经济”，这是一个进步，真正走向市场经济是在90年代。只有十几年的实践，取得了较大的成就，但是也有一些问题。所以我们现在的任务是完善市场经济，建立有秩序的市场经济。

我举个例子，我们要修城市的路，设计出快车道、慢车道、自行车道、人行道。路修好了。要有交通规则，警察是干什么的？维持秩序的，至于你是开红旗还是开夏利，并不限制，但是无论什么车，必须符合上路的标准，不能开不合格的车，人车各行其路。这样就活了，而且灵活又有秩序。为了维持秩序，要对不守规则者进行处罚。这是有规则的现代市场经济的例子。计划是干什么的？是要设计出这套制度！合格者、守规则者可以通行；不合格者、不守规则者上路就处罚。交通管理局向公众公布规则，这叫指导，如果违反规则，说服教育，你非要与规则对抗，后果自负！

行政命令经济就好象只许开红旗，不许开夏利，因为领导认为红旗好，是社会主义的，夏利是资本主义的。看一看上个世纪的行政命令经济，是不是这样！大跃进呢？好象某一天忽然认为红旗太慢，要加速，结果在路上不管红绿灯，勇往直前！

再看现在地方政府主导的经济，红旗、夏利什么车都可以开，不合格的车也上路，而且不遵守交通规则，在路上横冲直撞！因为这个领导认为这个车好，那个领导认为那个车好，还有的领导认为质量差的车上路也没有关系，为什么你的能开，我不能开？你可以下命令，我为什么不可以下命令？这就是行政命令的“市场化”。

所以，现在要创新，要走计划与市场协调的现代经济的路，要建立有秩序的灵活经济，这与所谓的“倒退”没有任何关系。我们理论界真正理解现代市场与计划的关系吗？理解这两个概念在现代经济中的真正涵义吗？恕我直言，不理解！对市场的理解还停留19世纪的自由市场经济的观念上，甚至出现泛市场化的倾向。虽然报刊、杂志上也有“市场经济是法制经济”的说法，但实际操作层面上，不顾环境、不顾生命安全，短期目标，赚钱就行！根本不愿意接受宏观调控，一些特殊经济利益集团公开对抗宏观调控，还有某些经济学家替他们喊冤。对于经济计划仍然是前苏联的那个与行政命令混合在一起的概念。

看看90年代的报刊吧，一句流行语经常出现：“市场需要什么，就生产什么！”如果这样，肯定有一批企业要亏损，因为等到你生产出来了，市场快饱合了，你的产品卖不出去多少，就该关门了！道理很简单，因为你看出来这种产品在市场上有需求，即使现量不多，很有销售前途，这种产品已经存在了，等你再批量生产，已经是坐二等车、三等车了。

真正有前瞻性的说法应该是：市场将来需要什么？我要预计，我要早一点占领市场，我要领导市场新潮流。凡是真正的大企业都要有这种前瞻性，所以都有设计部，不仅是新产品设计，还有营销设计，是一整套设计！是要坐一等车的方案！包括应急方案和对应危机方案，时刻准备刹车。没有前瞻性，只能停留在8亿件衬衣换一架A380的水平，然后说我的GDP又增长了！

这些例子也许不准确，下面我举法国的例子，可以看一看，现代资本主义的计划与市场的关系，是怎样建立在制度设计基础上的。特别是法国从1947年就开始制定五年计划，一直到现在，不过计划不包含GDP硬指标，GDP是秋后算账，能完成多少算多少，不强求。但是产业政策是要进行的，而且根据实际，不断修正。产业政策的推行也不是靠行政命令强制推行，而是引导，通过银行贷款政策、产业创新、质量标准等政策引导。

所以，邓小平同志说：“计划多一点，还是市场多一点，不是社会主义与资本主义的本质区别。计划经济不等于社会主义，资本主义也有计划；市场经济不等于资本主义，社会主义也有市场。计划和市场都是经济手段。”(《邓小平文选》第三卷第377页)这两个手段都要灵活运用。“经济发展得快一点，必须依靠科技和教育。我说科学技术是第一生产力。近一二十年来，世界科学技术发展得多快啊！高科技领域的一个突破，带动一批产业的发展。我们自己这几年，离开科学技术能增长得这么快吗？要提倡科学，靠科学才有希望。近十几年来我国科技进步不小，希望在九十年代，进步得更快。每一行都树立一个明确的战略目标，一定要打赢。高科技领域，中国也要在世界占有一席之地。”(《邓小平文选》第三卷第378 页)"明确的战略目标”实际上就是计划，这是创新的计划，“带动一批产业的发展”就是创新的产业政策。

我这里用的是解释学方法谈计划与市场在现代经济中的关系，原因是教科书的观念还没有更新，市场经济的解释更新了，经济计划的的解释还没有对计划与行政命令进行严格的区别，如果还不进行更新，只能在现实中，让行政命令经济愈演愈烈。就象我前面说的，各种车辆横冲直撞，都觉得自己有理。所以我要说：建立有秩序的市场经济是当前的首要任务。

附录：

《法国的指导性计划经济模式》

法国是有悠久的国家主义传统的国家，一向推崇国家集权的积极作用。其在经济发展方面的努力被看做是资本主义发达国家中持国家计划与市场经济相结合的重要试验和范例。而多年的经济发展历史证明，这种模式是成功的。1951年-1979年法国GDP不均增长率为4.9%，超过了原联邦德国(4.7%)，美国 (3.6%)和英国(2.6%)。

第一次世界大战前，由于历史、文化和传统的原因，与其它工业发达国家相比，法国经济发展迟缓、工业水平相对落后。虽然早在十八世纪末法国就已开始产业革命，但直至第一次世界大战前，农业在国内生产总值中仍占较大比重，小土地所有制导致农业经营过于分散，农业人口众多，农村既无法成为工业的市场，也不能为工业提供更多的劳动力。另一方面，法国工业结构长期不合理，中小企业和手工业在工业部门中处于优势地位，工业企业规模过小，生产率低下，技术水平相对落后。工业就业人口近半数集中在食品和轻工业部门，商品输出长期以时装、化妆品、纺织品和葡萄酒为主。高利贷资本异常发达，以借贷形式的资本输出过多，导致国内生产性投资不足，抑制了本国的经济发展。迟至本世纪二十年代，法国才完成产业结构的转变，随着冶金、有色金属、橡胶和机械工业的兴起，工业产值在国民经济中的比重超过农业，最终完成向工业国的过渡，但这个进程与美国和德国相比落后了约30年，比英国则落后了整整一个世纪。

第二次世界大战期间，法国的工业遭到严重破坏，1944年的工业生产指数只相当于1938年的40%，而且设备老化，技术陈旧，市场物资匮乏。为了振兴经济，战后法国动用政府干预手段，成立了以经济学家莫奈为首的国家计划总署，制定、实施了著名的“现代化与装备计划”，开创了此后延续数十年国家经济计划的先河，为延续至今的法国经济模式打下了深深的烙印。

第二次世界大战后，戴高乐为了促进法国经济的现代化，维护其欧洲大国的独立地位，推行了政府指导性计划和国有化运动，经济增长比20世纪前半期加快了2～3倍，明显高于欧洲国家平均水平。英国也曾出现过国有化运动，但是从传统上它受美国价值观念影响，其国有化运动并不坚决，撒切尔夫人上台前后，英国推行“私有化”运动。二次世界大战之后法国经济的发展速度明显地超过了英国。

80年代初，法国密特朗总统领导的社会党政府，掀起了一次大规模的国有化高潮。统计数据表明：1982年，法国推行国有化涉及基础工业和重化工业之外，还包括电子、原子能等新兴工业部门，以及纺织、造纸、建材等制造行业，甚至深入到航空工程、信息技术、新材料、生物工程等高科技领域。1982年，法国国有企业在钢铁行业比重为80%，航空运输行业为87%，在邮政、电讯、铁路运输、烟草以及煤气生产方面，国有企业的控制程度甚至高达 100%，在基础化学、人造纤维、有色金属等行业，国有企业的比重也超过了50%。

法国国有企业在经济中处于非常重要的地位。按欧共体的定义，国有企业即“政府当局可以凭借它对企业的所有权、控制权或管理条例，对其施加直接或间接支配性影响的企业。”法国通过从本世纪初开始的坚持不懈的国有化建立了庞大的国有企业体系。国有工业企业的营业额占全部工业企业营业额的40%；投资额占工业投资的30%；职工人数占工业企业职工人数的 23%，这些比例在OECD国家中都属最高之列。尤其重要的是法国通过国有化运动控制了全国半数以上的银行，从而对于金融信贷有着决定性的支配力量。这些数量众多的企业大致分为三类：一是非法人的公司事业和从事工商业活动的行政机构性质的公共事业机构。包括邮电、国家印刷厂、商会、存款银行以及地方政府控制的公共事业。二是工商业性质的公共事业机构和国有化企业，包括国营森林处、烟草和火柴工业管理部、雷诺汽车公司和国有银行等。三是中央或地方政府掌握部分股份的股份有限公司。而据法国官方标准，国家持有30%以上资本的企业均为国营企业。

法国在八十年代中期受到私有化浪潮的影响，于1987年实行国有企业私有化，被私有化的企业有1082个，占总数的35%，国营企业人数减少了18%。但国营企业的规模和结构并未发生根本变化，国有企业在能源、交通、金融、保险、中间产品行业仍占有很大比重。

法国的经济计划以成熟的市场经济为前提，并且是在市场经济的条件与环境中发挥作用的。经济计划以指导性为主，规定经济发展的近期目标，对国民经济各部门轻重缓急的发展顺序作出安排，并辅以相应的政策和措施。在战后经济重建初期，经济计划带有较浓重的政府干预色彩，对计划规定了各种数量目标，政府通过税收参与国民收入再分配过程，集中巨额资金对优先发展部门给予财政支持。六十年代以后，随着产业结构调整的完善，国家对经济的干预力度渐趋弱化，取消了经济计划中的数量指标，使之成为纯指导性计划。

在让莫奈主持制定的第一个经济计划中，法国政府把重点放在基础产业部门，将煤炭、电力、钢铁、水泥、运输、农业机械设备确定为优先发展对象，对基础产业实行投资倾斜政策，提高工业技术装备现代化水平，注重技术改造。据统计，在第一个经济计划实施期间，国家对上述重点部门共投入资金1412亿法郎，占同期国家总投资的37%。进入五十年代，法国又连续实施了第二个(1954～1957年)和第三个(1958～1961年)经济计划，在继续加强基础部门的同时，扩大规划领域，协调各部门均衡发展，改善企业经营环境，提高经济效益。

借助政府干预，特别是得益于美国马歇尔援助计划，战后法国经济得到迅速恢复。1948年其国内生产总值和工业生产指数已达到战前1938年的水平。 1949年全国发电303亿度，1959年达到645亿度，10年中翻了一番。煤炭产量1958年创历史最高纪录，达到6000多万吨。钢铁、机床、运输设备和水泥的产量也都成倍增长，塑料、化肥、化学纤维以及农机设备甚至增长数倍。1949年时，法国基础部门只占工业附加值的四分之一，到1959年，该比重已提高到五分之二以上。

五十年代末至七十年代初，是法国经济的起飞时期，在继续实施第三个经济计划的基础上，计划总署相继制定了第四个(1962～1965年)和第五个(1966～1970年)经济计划。在此期间，法国把发展重心转移到石油化工、电子和机电、汽车、高速火车、宇航、造船、通讯设备等新兴工业部门，以此为龙头带动整个工业的全面发展。由于国家实施倾斜政策，这些部门的投资大幅增加，其中专用机电设备和机械制造业的生产性投资每年增长率高达13%～16%，相当于整个经济部门生产性投资平均增长速度的一倍以上；家用电器、汽车、通讯等部门的生产性投资也都以每年两位数的速度增长。这一期间农业投资的增长大大促进了农业和食品加工业，为法国现代化农业奠定了基础。经过10余年的快速发展，法国一跃成为世界先进工业国。至七十年代中期，法国的水泥产量居资本主义世界第二位；轿车、石油产品、合成橡胶居第三位；钢铁、造船居第四位；飞机制造、宇航工业、海洋开发等领域的技术水平均居世界领先地位。1959年至1974年期间，法国国内生产总值年均增长速度高达5.7%，不仅高于美国、英国，而且高于德国。同一时期，法国经济实力快速增长，按当年价格计算，1973年的国内生产总值首次突破1万亿法郎，人均国民收入首次突破2万法郎。在经济高速增长的带动下，基本实现充分就业，在五十年代末至七十年代初期，失业率始终控制在2.8%以内的低水平。

七十年代以后，法国经济进入缓慢增长阶段。在石油危机引发的世界性经济危机中，法国经济反复衰退，物价轮番上涨，失业人数猛增。1977年失业率终于突破5%大关，此后一路上升，并于1985年第一次达到两位数。尽管历届政府采取各种措施，不断进行经济结构调整，计划总署也先后制定了第六个(1971～1975年)、第七个(1976～1980年)、第八个(1981～1985年)、第九个(1984～1988年)和第十个(1989～1992年)经济计划，但这些计划的执行情况不太理想。1992 年，计划总署准备了第十一个计划(1993～1997年)，但未被1993年3月法国议会选举后的新政府通过。此后，法国通过执行国家-大区计划合同 (contrats de Plan Etat-Region)的方式，在全国贯彻国家经济发展战略。从1973年至1979年，法国的经济年均增长率下降到3.25%，1980年至1990 年又减少到年均2.25%，1991年和1992年进一步降至1.2%左右。到1992年下半年，法国经济进入战后最严重的经济衰退，1993年国内生产总值甚至下降1%。从1994年起，在全球经济复苏的带动下，法国经济进入恢复性增长时期，2000年经济增长率达3.8%(固定价格)，创恢复期最高点。2001年，全球经济再次放慢，当年法国经济增长率仅2.1%，2002年增长率减至1.2%，估计2003年仅能有微弱增长。

根据法国外交部公布的资料表明，1997年法国三大产业基本情况如下：

农业：位居欧盟之首，其产量占欧盟农业总产量的22%。农食产品出口居世界第二位，仅次于美国。法国农业拥有全国6%的就业人口，实现2～3%的国内生产总值。工业(包括建筑业和公共工程)：排行于欧洲第二，世界第四，居美国、日本和德国之后。全国就业的29%、投资的40%和出口的近80%，是由工业部门实现的。服务业：法国服务业相当发达，该行业拥有全国65%的就业人口，实现70%的国内生产总值。


645) “顺心溜”：读韩强网友《谁提计划经济这个词谁就是要搞倒退吗》有感

[ 大于 ] 发表时间： 2007-01-03 15:22:31

“顺心溜”：读韩强网友《谁提计划经济这个词谁就是要搞倒退吗》有感

家无计划富变穷，

人无计划龙变虫；

计划是个好伙计，

没了计划出“三农”。


646) 孙连华批张维迎：计划经济就是20岁小伙嫁80岁老太太？

原话：我再打一个比方，像一个社团只有四个人，两男两女，男的一个80岁，一个20岁，女的也是一样。计划经济是什么？计划经济就是这两男两女，80岁的老太太和20岁的小伙子结婚，让80岁的老头跟20岁的小姑娘结婚，是没有生育能力的。改革就是重组这个家庭，老太太和小伙子离婚了，这时候小伙子和小姑娘结婚就可以有生育能力。

●批驳：以往的计划经济在一些人眼中是出了一些问题，但我们要分析问题出在哪了，不要乱打棍子！毛主席时代，我们是在一穷二白基础上搞建设、搞国防（重工），那么挤占一点人民生活水平是合理的（轻工），以及一些“计划者”（领导）出了问题，而不是整个 “计划体制”有问题。我们要做的是改战术，而不是改战略，否则就要犯“头痛医头”错误。如何实现更好的计划呢？“火锅点菜单：需求-劳动付出平衡表”推导出“万人分工（偏服务）”、“一城一品（偏产品）”就可以实现按需的、客观的、统计型的、小政府型计划经济。

当前的“泛市场经济”才真出了很多大问题！！！而“十字城镇”体系下是先以“火锅点菜单：需求-劳动付出平衡表”实现以“人”为本的市场，再以“万人分工（偏服务）”、“一城一品（偏产品）”搞计划。

●下2篇预告：

1，批“科技强军”：这是一种“和龙王爷比宝”的方式，不是说不搞，但应该放在第二位。

在“十字城镇”体系下对国防强调的第一位是“全民皆兵”和“城市/人口分散”（第一位是“人”，第二位才是武器）

案例：前苏联就是发展过多军工而影响了人民生活被拖垮；从毛主席打败日本、萨达姆牵制美国的“以弱胜强”正反两种事例看，“人”（人民战争）更主要！

2，批谢国忠：想象5000万人超级城市

北京才1000多万人就已经够戗了！5000万！恐怕中国各城市都要变成“死黑洞”（天文语言）？经济不是第一性的！！！“人”比“经济”重要！！！所以我才提“人类目标层级排序”。

孙连华 1352 193 1166（短信）sunlianhua@vip.sina.comsunlianhua@163.comsunlianhua@pku.edu.cn2007-01-03

。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。

●目前已经写完的更多相关文章：

■■■《十字城镇社会-系统工程》8月26日精编版

■■■孙连华解读胡锦涛主席《新年贺词》：着力解决民生问题

■■■孙连华设想的“过渡社会蓝图”（和谐社会蓝图）向上比马克思、向下比当前现实得出

●一切以“经济/GDP”为核心研究内容的学者都是“纸老虎”，很快就要落伍！

■■■给中国各学者分当前层次、定未来前途（我们该读什么样的学术）

■■■最严重的警告：经济繁荣背后的社会不稳定●及孙连华的系统办法

■■■实施《十字城镇》，统筹经济建设和国家安全

●《十字城镇社会系统工程》中的“十大切断”

■■■《十字城镇体系》中的“十大创新”

■■■用更少成本实现“和谐社会”的途径设计

■■■（六中全会）实施“十字城镇”制度改革，加快解决和谐社会中“七大难题”

■■■（六中全会）实施“十字城镇”制度改革，加快“构建和谐社会九大目标和任务”进程

■■■为什么“十字城镇社会系统工程”不是乌托邦！

■■■无须中央搞“转移支付”就可使贫困地区各项事务“活起来”的办法

■■■十字城镇社会与●科学社会主义、●乌托邦的对比

●“火锅点菜单：需求-劳动付出平衡表”对“生产分配交换消费”的简化图

●2020年小康生活指标探讨

●“十字城镇体系”各城市之间的拼合关系示意图

●“十字城镇”是不是“理想城市”正努力追求的？

■■■北京等大城市与“十字城镇”的十大“宜居性差距”

●“十字城镇”将实现“十大彻底改变/颠覆”

●实施“十字城镇”社会系统工程，早日完成《北京十一五规划》

●建立“中国问题-民间研究基金”的设想

【孙连华每日观点】

【孙连华“批其他学者”每周两观点】

●多次的“十字城镇”补丁集（里面还有很多：待写文章/待详细说明的观点）

●诚邀合作者合写《十字城镇》部分待写文章/书稿（人、财支持）http://sunlianhua.blog.sohu.com/16022240.htmlhttp://blog.sina.com.cn/u/53963abd010005eq

。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。。

● 好象是凯恩斯说过类似“要么听我的，要么等着被压迫者来革你们的命”的话（我在网络上没有搜索到，还望知道的人告诉我一下），“火锅点菜单：需求-劳动付出平衡表”为整个社会的和谐运行指出了一条道路，如果你没有更好的办法就听听我的，别拖延到让人民起来革你们的命！---不要以为“自由竞争”就好，因为 “螳螂捕蝉，黄雀在后”---有比你更狠的！而交通拥挤、空气污染、医疗事故、食品安全、社会治安几个问题不是谁“富了”就能实现好的！

●“十字城镇”系统创新的意义：“火锅点菜单：需求-劳动付出平衡表”一次性统筹了所有制（混合所有制，并伴随遗产税逐步实现公有）、计划经济（推导出按需的计划：“万人分工”、“一城一品”）、按劳分配（按需生产）3个共产主义要素！这个创新是整个“十字城镇”创新体系的灵魂（●而当前很多学者的思路是没有实现统筹、多是简单的行业内头痛医头型，却把学术规范做得很漂亮，则到总理那里还要再为难总理一次：让总理搞统筹取舍，则从学术上看是有深度缺高度的）！由此推导出的万人分工、一城一品具有效率意识！而十字城镇每个单元1万人为这些经济学设置提供空间支持，并实现宜居、以人为本，且是偏自然科学的，是整个创新体系的最容易的切入点（“火锅点菜单”是经济学切入点）。对人类目标进行排序是哲学范畴的，让人们知道忙什么是应该的，忙什么是不应该的、避免头痛医头！“文化知识精选”是为人的精神文明服务的、且为他人做理论更新做预留。这些设置非常有机地组合在“金字塔框图”中，共同的目标是实现和谐社会、共产主义社会、天地人持久和谐、有序（真理往往是简单的）。

●（要做“提办法”型学者，不要做“只会分析而无办法”型学者）马克思主义的哲学认为十分重要的问题，不在于懂得了客观世界的规律性，因而能够解释世界，而在于拿了这种对于客观规律性的认识去能动地改造世界。●（中央提出“和谐社会”目标，正在寻找“制度设计”，则避免了乌托邦的“只有下动力，而无上动力”缺陷）●社会公平正义是社会和谐的基本条件，制度是社会公平正义的根本保证，必须加紧建设对保障社会公平正义具有重大作用的制度---摘自《第十六届六中全会公报》。●就要转变发展观念、创新发展模式、提高发展质量，切实把经济社会发展转入以人为本、全面协调可持续发展的轨道。---摘自温家宝2006年3月5日《政府工作报告》

●希望有人参与、资助“十字城镇社会系统工程”研究（成立学术团队、不同地区的现实走访观察等），加快研究进程，为和谐社会服务：---●中国学者太多，谁的办法更符现实国情而易切入？谁的办法更贴近人类真正前进方向、更符合“以人为本”、设计更科学、统筹兼顾？谁能代替谁而被中央/更多百姓接受？请放一起认真地比！不怕不识货，就怕货比货！---思路决定出路！

●《十字城镇社会-系统工程20060826》104页精编版：对于本附件文件，您可每页先快速浏览5秒钟---则104页只需8分钟即可快速浏览一遍，再决定重新细读哪些页！---本体系研究的总体框架见附件第3页“《十字城镇》社会系统工程---理论框架”金字塔框图。http://www.newsmth.net/att.php?p.972.1568.3729.ziphttp://www.3nong.org/bbs//images/upfile/20068279204.ziphttp://www.newsmth.net/att.php?p.225.45552.3733.zip

●“十字城镇体系”更多文章、最新进展、包括本次文章的修改版见（注意看“日期”来分辨新旧）：http://sunlianhua.blog.tom.com/http://sunlianhua.blog.sohu.com/


647) 规律与事实并证：计划经济是世界和谐和国家富强的不二途径！

[ 小彭忠义 ] 发表时间： 2007-01-13 19:38:20

规律与事实并证：计划经济是世界和谐和国家富强的不二途径！（修改）——国民经济与人类和谐的机理探索

不能不说是一件很奇特的事情，从事经济学习、分析和研究工作的近十年来，我每过一段都能感受到中国的大流人文因人格市侩化的泛滥而更趋病态——以致最近不少被舆论关注着的“饱学之士”倡导某个议题，推行某个主张，又或者是公许某个结论时，已经喜欢上了不顾事实、不依规律也不讲立意和原则地“空口说白话”这么一个毛病。好比，吴敬琏等在吼叫“坚持市场经济改革方向不动摇”等主张时，就已经不再顾“出口退税政策的大面积实施已经说明市场经济主导的社会化大生产，于国家而言已是负价值，故已没有再运行和发展的必要了”等事实，“社会化大生产负价值时期，引进一切服务于现有经济基础的资本、技术、经验和制度只能促使该国更趋没落”等规律，“国情恶化时期，反省、检讨和调整是必须”等原则了。

唯物逻辑揭示，一个客观事实的形成，总难免存在某些必然性。所以，对于此前关于推行“市场经济”和“全球资本主义一体化”等经济制度那段历史，我一直谏言社会各层面自觉“闭门思过”，建议各方多点清醒以直面现实而不是再不分青红皂白地喊什么“不动摇”的口号。有心人也肯定大多都知道，对于过去一些犯下了严重错误、罪行，尤其是那些目前仍在犯错误甚至犯罪的人，我的主张也是引导和教化先行，批评、指责和讨伐仅止于告诫后人。当然，这样的效果并不能说“好”，因为吴敬琏等及同一意识形态、价值观和人格特征的那些人还是在那样干着，我依然也只好继续“干瞪眼”。

关于吴敬琏等人是否会于近些年“知错就改”，社会上目前争议颇多。对此，我不想发表意见，因为这就和“吴三桂反明之后是否再反清”一样意义不大，于社会进程不会有决定性的影响，人性与利益格局前他们自身的选择也肯定会有着某些“必然性”。

在这里，我想说的是：从尊重规律科学与事实的角度出发，计划经济确实是世界和谐和国家富强的不二途径。从这一点来讲，一直把“弄死计划经济”当使命的吴敬琏等人确实是有过错甚至罪孽的，因此被骂死也一点不冤。

前论的依据很坚实却也简明——计划经济是以“有计划按比例协调发展”为要义的国民经济制度，其统筹性既是满足“广大人民群众日益增长的物质文化生活需要” 这一社会良性根基的不二途径，也是有机管理出口和发展关贸经济的不二支撑。说的再白点，当前的“出口退税普遍化”、“生产与消费严重失衡”和“国际资源因惟利是图而沦为经济殖民工具”等世界恶性，实际上就是以“为有市场需要（有钱人代表的购买力）的生产和服务”为要义，以 “奢侈品无度，通货膨胀，能源严重短缺，老百姓的生活资料或缺或次”为表现的市场经济制度的直接结果——换句话则是：这些导致世界恶性的因素正是“计划经济”体制的运行天地，所以他们在计划经济体制主导的社会里一点也没有可能出现！

独立经济及人文分析员：彭忠义2007年1月13日

友联及责联QQ：22761792MSN：pzy6@hotmail.comemail：youyutianshi0725@sina.com


648) 如果计划经济原理上就不成立则毛泽东无所谓错还是不错

[ 数学 ] 发表时间： 2007-02-12 11:13:18

如果计划经济原理上就不成立则毛泽东无所谓错还是不错

现在的中国理论界，基本上是认为计划经济就是错误的荒唐的。因此经常能够听到领导干部说话，说是要消除计划经济的痕迹，有知识分子的文章，说是现在还有哪些哪些计划经济的东西需要纠正。因此，认为计划经济原理上就是荒唐的，可笑的，不可行的。

好吧，就算如此，那么，既然如此，则历史上毛泽东在抓经济方面就无所谓错误不错误，因为本来就没有办法正确。

我打一个自然科学的比方，就能够清楚这一点。

比如说，历史上的物理学的两大定律，能量守恒定律，和熵增定律，是怎样发现的呢？是通过无数证伪试验失败来发现的。也就是说，能量守恒定律也被称为第一类永动机不可能定律，而熵增定律被称为第二类永动机不可能定律。

但是历史上，在这两个定律被人们接受之前，有相当长的时期，人们是特别地相信永动机能够实现的。有那么一段时间老牌的资本主义国家英国就掀起了制造永动机的热潮，不是这种原理的永动机出现，就是那种原理的永动机出现。结果后来当然都是假的，都是失败，这才使人们认识到永动机是不可实现的。

那么，现在的理论界已经在把计划经济当作永动机了，视为一种不可实现的东西了。

好吧，就算如此，那么，得出来的推论就大不相同了，甚至和历史上中国共产党得出的一些结论也不相同。

首先就是，毛泽东就无所谓错误不错误了。

这是因为，就当年而言，计划经济是当时的所有马克思主义者的共识，可以说中国共产党内的大部分干部都相信或者迷信计划经济的可实现性。而且，计划经济并不是毛泽东提出的理论，而是马克思主义基本原理。在这种情况下毛泽东无所谓错误不错误，因为大家都错嘛。

打个比方说吧，如果有那么一百个人合伙设计一台永动机，那么，既然永动机从原理上就是错的，不可实现的，那么这一百个人从头就是错到底的。这个时候你专门抱怨其中的一个头儿，说他在设计永动机的时候犯了特别大的错误？那是荒唐的，难道说，如果他不犯错误，那永动机也能够转上一阵子？或者能够转得更好？既然原理上就错了就没有什么错得厉害或者错得少一些这样的区别的，反正永动机是转不起来的嘛。

因此，反正毛泽东时代是在搞计划经济，因此，就应当认为反正是不能够成功的，必然会失败的才对，就没有必要专门指责这件事情不对那件事情不对了，好象反过来还有可能对似的。

比如说，一种抱怨是认为毛泽东搞阶级斗争为纲，大部分时间都在搞阶级斗争了，因此生产就耽误了，因此就遗憾，如果不搞阶级斗争而把更多的精力用在生产上用在经济建设上该有多好啊！

那么，这种批评就好比一群人合伙设计制造永动机，结果那个当头的不以设计永动机为中心，而是花许多时间来干别的，因此有人感叹，说是花更多的时间用在设计制造永动机上该有多好啊！但是花更多的时间用在设计永动机上也是浪费时间啊！照样没有什么好结果啊，那还不如少一些时间去设计呢。当然会有人认为搞阶级斗争不好，会伤害人。但是，有可能也是一种永动机原理。你搞阶级斗争伤害人这我承认，但是你不搞阶级斗争照样有农民工被拖欠工资，照样有人跳楼，照样有煤矿工人死在井下，照样犯罪层出不穷，腐败不断，既然如此搞不搞阶级斗争岂不是一个球样吗？那搞了阶级斗争又有什么关系了？无非是不搞这帮人受伤害，搞了另一帮人受伤害而已。而且阶级斗争到现在不也还是写在宪法里吗？这说明主张阶级斗争正是合宪行为。

比如说，批评毛泽东在彭德怀问题上的态度，但是彭德怀什么时候主张过市场经济？好象也没有嘛。如果彭德怀当政，他不也还是去设计制造永动机吗？不也还是必然要失败吗？既然如此，就无所谓彭德怀对，毛泽东错了，因为反正大家都错，只要没有发明市场经济之前，所有的人都不正确，都注定在失败的泥坑中挣扎，当然谈不上什么如果这样情况就会更好一些的。

总之，我觉得现在的搞社会科学的人，逻辑上就是特别地混乱，没有办法把自己的思路理顺理清，所有的那些结论都是相当程度上不通的，不能够一个人自己把所有的理论都给解释得顺溜一些。这就不象自然科学，自然科学已经在相当程度上把许多事情给解释顺溜了的。


649) 数学帖文赏析——计划经济和阶级斗争都是马克思主义基本原理

[ 马门列夫 ] 发表时间： 2007-02-13 11:44:26

数学帖文赏析——计划经济和阶级斗争都是马克思主义基本原理

看了数学一篇帖文“如果计划经济原理上就不成立则毛泽东无所谓错还是不错”，很有意思。

一，计划经济在原理上成立，属于马克思主义基本原理，毛泽东在实施计划经济中，有对有错。通过否定计划经济而否定毛泽东是无效的。

二，现在的理论界否定计划经济是说不通的。

数学说“现在的理论界已经在把计划经济当作永动机了，视为一种不可实现的东西了。”，现在的理论界象嘲笑永动机一样嘲笑计划经济，其实应该被嘲笑的不是计划经济，而应该是“现在的理论界”。

数学说“计划经济是当时的所有马克思主义者的共识，可以说中国共产党内的大部分干部都相信或者迷信计划经济的可实现性。而且，计划经济并不是毛泽东提出的理论，而是马克思主义基本原理。”

马克思主义者的共识就是马克思主义的基本原理。只是“当时”的基本原理，被“现在的理论界”修正了。甚至不是毛泽东的发展，而是“马克思主义的基本原理”

数学尖刻地指出现在的理论界逻辑的混乱：“既然永动机从原理上就是错的，不可实现的，那么这一百个人从头就是错到底的。这个时候你专门抱怨其中的一个头儿，说他在设计永动机的时候犯了特别大的错误？那是荒唐的，难道说，如果他不犯错误，那永动机也能够转上一阵子？或者能够转得更好？既然原理上就错了就没有什么错得厉害或者错得少一些这样的区别的，反正永动机是转不起来的嘛。”

现在的理论界不论对计划经济的攻击，还是对毛泽东的评价，逻辑上都是十分混乱而完全站不住脚的。

三，阶级斗争理论是马克思主义的基本原理，否定阶级斗争是可笑的。

数学讥笑右派指责毛泽东在计划经济时期不应该搞阶级斗争，是多么地矛盾：“反正毛泽东时代是在搞计划经济，因此，就应当认为反正是不能够成功的，必然会失败的才对，就没有必要专门指责这件事情不对那件事情不对了，好象反过来还有可能对似的。”闹得右派到底该否定计划经济？还是该否定阶级斗争？简直不知该如何是好了。

数学深刻地指出阶级斗争的客观存在“你搞阶级斗争伤害人这我承认，但是你不搞阶级斗争照样有农民工被拖欠工资，照样有人跳楼，照样有煤矿工人死在井下，照样犯罪层出不穷，腐败不断，既然如此搞不搞阶级斗争岂不是一个球样吗？那搞了阶级斗争又有什么关系了？”深刻指出毛泽东开展的阶级斗争的实质：“无非是不搞这帮人受伤害，搞了另一帮人受伤害而已。”

数学还特别指出，阶级斗争不仅客观存在，而且完全合法“而且阶级斗争到现在不也还是写在宪法里吗？这说明主张阶级斗争正是合宪行为。”也就是说取消阶级斗争理论，攻击阶级斗争理论，是严重的违宪言论。

四，唯有马列主义毛泽东思想是真正科学的理论

数学说“我觉得现在的搞社会科学的人，逻辑上就是特别地混乱，没有办法把自己的思路理顺理清，所有的那些结论都是相当程度上不通的，”。也就是说，现在理论界的“理论”是狗屁不通的伪理论，只有马列主义的理论，毛泽东思想的理论才是唯一真正的称得上科学的理论。


650) 建议在我国的西部实行计划经济为主

[ 数学 ] 发表时间： 2007-03-01 11:27:35

建议在我国的西部实行计划经济为主

本贴子建议，在我国的西部地区，实行以计划经济为主，市场经济为辅的经济政策和经济制度。

当我提这个建议的时候，不要以为我是站在马克思主义的立场上，或者我是属于极左派，或者以为计划经济很好。不，我是站在新自由主义经济学的立场上考虑问题的。也就是说，我推导出上面的观点，是假设计划经济就是共同贫穷，就是人懒不出力，就是效率低，就是干好干坏一个样，就是只要出工就可以在地头睡大觉，这个前提下的推论。

我国实行市场经济已经多年，实行联产承包责任制已经多年，可是西部地区仍然有百分之四十一的青少年，BMI指数偏低，或者说根本都没有解决吃饭问题。因此，不妨假设西部地区存在着一大批人群，他们就是懒，计划经济下他们懒市场经济下他们也懒，正因为他们懒，所以你搞“干好干坏一个样”的计划经济，他们也是要偷懒，你搞“干好干坏不一样”的市场经济，他们明知道不卖力没有饭吃，仍然要懒。

因此，实践已经表明，利用市场经济自由竞争联产承包等方式，是不能够令所有的这些懒人富裕的。

也就是说，对这群人而言，你搞计划经济，他们懒，不出活，你搞市场经济，他们照样懒，照样不出活。或者说，你搞计划经济，他们会共同贫穷，而你搞市场经济，他们会个个贫穷。反正都是个贫穷，再高唱什么市场经济自由竞争，或者搞计划经济，都是个穷。这件事情已经成为定论了。连这论坛上的思闻，都承认西部的人懒，所以他们穷。也就是承认联产承包责任制对他们不灵。

那么，反正都是个穷，我就建议在计划经济和市场经济之间，选择计划经济，或者说，我在个别贫穷和共同贫穷之间，选择共同贫穷。就是说，对这部分人恢复计划经济体制，让他们就在计划经济体制下，工作一定是有，住房教育公费医疗都能够得到解决，完全按照现在北朝鲜的模式操作，就让他们穷穷得活着，但是那种活法，没有恐惧感，上班在地头睡觉都有安全感，这多好啊，就算东部地区养着西部地区的穷人好了。

那么有右派要问那么西部地区也有不懒的人，那些人岂不是很难受？但是我这里已经讲了，是“计划经济为主”，而不是完全的计划经济，我向来是主张混合型经济的。因此想发财的人让他们辞职发财好了。而且，我并没有主张东部地区搞计划经济啊，因此腿长在他们身上，如果觉得自己需要个人拼搏一下，来东部打工好了。

那么，东部的人不满意，凭什么我们要养着他们？这你东部的人就不懂了，首先要讲人道主义吧？不能够让人饿死吧？其次，更为重要的，那就是养西部人相当于“养兵”，俗话说，养兵千日，用兵一时，也就是说，养兵的成本，在国家遇到危难的时候，是可以显现出来的。

西部的人懒归懒，一旦要打仗，那可是很能战斗的。红军当年主要成份是江西人和湖南人，已经够能打仗的了，但是在长征中，遇到较大的挫折的时候，一是和广西的白崇嬉军队打仗，一是土城战争和川军打，那个时候遵义会议已过，是毛泽东上台后第一个挫折。还有就是在到达陕北后西路军的失利，这都说明西部人是能打仗的。黄继光就是四川人，属于川军，瞧，玩起狠来能够堵敌人的枪眼。而解放战争中西部军队基本上都是起义的为主，没打算和人民解放军硬嗑的。

而现在东部人喜欢个人奋斗，成天梦想着发财，即使其中有的人已经很穷，也还是在努力地一试再试，那么就让东部人搞市场经济好了。但这么一来，东部的人就不喜欢当兵，不喜欢战斗，至少战斗精神没有西部人那么强吧。而中国的发展总是要有强大的军队的，既然你东部人不喜欢打仗，凭什么不养着能够打仗的西部人？

用计划经济大锅饭把西部人养住了，养稳定了，整个国家分裂的危险也大大降低，让西部人过着无忧无虑的共同贫穷生活，也能够使他们拥护社会主义，在关键的时候能够为共和国战斗。

此外，西部懒导致西部的产量产值不多，这是应当的。也就是说，西部的工业发展应当慢一些，主要以军工为主，不要搞得产品源源不断大量出来。这里面重要的一点，就是东部搞工业，产生的大量污水，都有一个大海那么一个脏池子可以灌。知道深圳为什么有工业表面上还那么好看么？我可是参观过深圳的污水处理场的，那是弄一根巨大的管道通到一千米深的海底去，至于那里的鱼高兴不高兴，那就不管了，反正先闹个驴粪蛋表面光。而西部如果搞工业，污水往哪里排？如果顺着长江黄河往下排，那下游的人可受不了。


651) 只有建立和发展社会主义公有制及其计划经济，才能真正有利于建立和谐社会

[ 慈光 ] 发表时间： 2007-03-03 12:02:37

我国当前社会制度严重制约着和谐社会主义建设；这是因为当前社会制度与和谐社会主义存在着难以调和的矛盾。其重大矛盾有二。

一是私有制与和谐社会主义存在的重大矛盾。

二是市场经济竞争机制与和谐社会主义存在的重大矛盾。

正确处理这两个矛盾关系到和谐社会主义建设的一系列重大问题及其顺利进行。

马克思在《共产党宣言》指出：“私有制是一切罪恶的根源。”这是不容置疑的真理；也应当始终是共产党人的信条。显然，私有制与谐社会主义存在着重大矛盾。

尽管在全世界范围市场经济业已似乎是难以抗拒的大潮，从表面上看促进着社会生产力发展；然而其固有的极端残苦的经济竞争，归根到底是人类争夺和瓜分自然界资源财富的斗争，并终必形成人类之间的战争和人类与自然的斗争，导致对自然物质资源疯狂掠夺和破坏性开发，从而造成自然环境、生态平衡，不可再生资源，大气候等人类赖以生存条件的严重破坏，使世界长久不能和平甚至将使整个人类寿命大大缩短。毫无疑问，市场经济竞争机制与和谐社会主义存在着重大矛盾。

放眼整个人类社会长远利益，只有建立和发展社会主义公有制及其计划经济，才能真正有利于建立和谐社会；只有建立起人类和谐社会，才能使全世界人民真正实现幸福美好的愿望。


652) 长工比计划经济时期的农民还幸福吗？

[ 千里夜行人 ] 发表时间： 2007-03-05 13:38:53

年前，在其他的一个论坛上，一个网友说，他亲自访问了一个（或几个）80岁以上的老人，这个（或这些）老人回忆说，解放前，给地主当长工的，或做短工的，也比6、70年代的社会主义的农民幸福，那个时候给地主打工的，不仅能吃饱，吃的还好，肥肉都吃腻了；当长工的，一年的报酬是1200斤稻谷，还有一身棉衣，一身单衣。这个网友还说，忆苦思甜的时候，有个解放前给地主当长工的在大会上说，解放前给地主当长工比解放后吃得好，吃得饱，结果被批斗了。昨天，在强国论坛上，又看到一个“游客”也这样说，看来，这样的观点还真有市场。

那么，给地主当长工，或做短工的，是不是吃的很好，甚至连肥肉都吃腻了呢？这是有可能的，我不否认，我也曾问过我们本地的老年人，他们也这样说过。不过，这只局限于农忙时节。农村有句俗话，叫忙时吃干，闲时吃稀，所以平常时节，大家都吃得很差，包括地主，也比农忙时节吃得差，那么这个时候，地主怎么可能给长工很好的吃呢，甚至让长工连肥肉都吃腻了呢？而到农忙时就不一样了，农忙时，连牲口都给精料吃，给长工或短工的，自然也不差，吃腻了肥肉，当然也是有可能的。许多没有饭吃没地种的农民，农忙时节，多去帮工，一是挣点钱，二是赚点好的吃。所以说，他们访问的那些老人所说的那些话，都是指农忙时节，而不是指平常。不过，说实在话，就算是平常，那些在地主家当长工的，也可能比普通农民吃的要好些，因为地主平时吃剩的油水、下脚料也比普通农民的好。

那么，既然当长工的吃得比普通农民要好，是不是就能说明长工很幸福呢？我看不能，还得看看长工家里人吃得怎么样。远的不说，就说现在吧，现在很多农村打工的，在公司里吃的工作餐也几乎是顿顿有肉，甚至也有的吃腻了肥肉，可是这能说他们的家人也顿顿有肉吃吗，这能说明那些打工的生活很幸福吗？很多打工的，家里都一贫如洗，这些打工的，在自己吃肉的时候，总得想想自己家人吃什么吧。真不知道上面几个网友凭什么只根据长工吃得比较好就断定他们很幸福？

说完长工，我们再来说说解放前的普通农民，也就是贫农，这些农民生活的怎么样。据我所了解，这些普通农民吃的、穿的都是很差的，糠菜半年粮还算是好生活。断炊的时节，就去地主家借粮，然后给地主干活来抵债。这些农民生活得比长工一个人在地主家的生活要差多了。可是，如果你要问问长工，给他们几亩地，让他们自己种，别给地主当长工了，愿意不愿意，长工们没有一个不高兴的。长工们自己种地，成了普通农民，他们自己的生活肯定要比在地主家里生活得差，他们为什么反而高兴呢？因为他们还有家，他们不能只顾自己吃那点好的，还得顾家。有了几亩地，虽然自己吃的比在地主家里吃的差了，但是家里人就有更大的保障了。如果有地，谁愿意当那个衣食“无忧”的长工？这能说当长工的很幸福吗？

至于说长工一年的报酬是1200斤稻谷，一身棉衣，一身单衣，我不知道这是哪里的标准。反正我问过了，我们这里不是，我们这里，一年的报酬就是一二十斗粮食，一斗也就是一二十斤。要说一年的报酬是1200斤，这可不是个小数。如果去掉种子、税收、饲料、肥料等，就算一亩地的纯收入是100斤（过去，普遍是一年种一季），那么这1200斤就是12亩地的收入，再加上一身棉衣、一身单衣，还不等于长工家有15亩地，这比一般农民好多了，那么一般农民谁还不抛弃土地去当长工？我估计，这一年报酬1200斤稻谷、一身棉衣、一身单衣的长工，得是长工中的白领。


653) 论吴敬琏主张计划经济及其他

[ 涛流 ] 发表时间： 2007-03-06 19:01:48

论吴敬琏主张计划经济及其他

今天看到吴老先生的又一高论。“在城市拆迁补偿方面，吴敬琏认为按市场价格进行补偿是不合理的，因为城市化是全民的成果，其利益不应该完全给房主” （http://news.sina.com.cn/c/2007-03-06/010612436188.shtml）。如果记者没有曲解的话，那么吴老先生大概认为房价上涨是城市化过程中的市场规律，是“全民的成果”，所以房屋涨价不是房主的功劳，因此价差收益不属于房主。很好。第一，房产在房主手里涨价的原因在于市场规律，在开发商手里涨价的原因自然也在于市场规律，否则就会得出开发商哄抬房价的结论；房产在房主手里的价格上涨是“全民的成果”，在开发商手里的价格上涨自然也是“全民的成果”，否则就会显出论者过于露骨地哈开发商而仇房主的嘴脸。实际上开发商如任志强者拼命论证房价上涨是市场作用的必然结果。吴老先生的这种把房产涨价归之全民而由政府代表人民全部拿走的办法的确是对付开发商的绝妙手段。其次，房价上涨时功劳归社会，房价下跌时责任自然也在社会，所以政府应该补贴。第三，不光是房价有涨有跌，什么商品也都有涨有跌，比如大白菜，涨价也不是菜农的功劳，而是“全民”即市场的功劳，因此，白菜涨价政府就要拿走，跌价时政府就得补贴。这样，根据吴老先生的逻辑，所有商品都会有一个基准或固定价格，这实际上就是几十年前计划经济时代的价格结构。这种价格结构取消了价格波动这一市场配置资源的基本机制。这就是吴市场的市场观。

再往下看，吴老先生认为打压房价会使物价上涨，因为“现在社会上货币过多，投资买房就把房价抬高了，而消费买房的人收入又买不起。如果打压房价，可能无效，而且这些钱就要流到别的消费领域，使物价上涨”。正确得很。打压房价会使物价上涨，打压药价更会使物价猛涨，打压学费物价简直涨得不得了。所以三座大山一座也不能搬，否则就会雨后春笋般地冒出无数座大山。买不起房就有意见吗？小心“别的消费领域”“物价上涨”，让你什么都买不起。为什么“打压房价会使物价上涨”呢？因为货币太多。热钱炒房所以房价猛涨，不让炒房热钱就会炒别的消费品。听说过热钱炒作股票、债券、外汇、衍生品、奢侈品、收藏品、资源性商品等等等等的，但居然也有炒作“消费领域”的，还是第一次听说过，而且造成“物价上涨”这一普遍后果。消费品投机的确存在，但多在消费品短缺、恶性通胀和社会动荡时代，现在似乎还不至于如此吧。

小民要买房时房价该涨，拆迁补偿时高房价该归“全民”，这就是经济学“良心”开出的最新妙方。从吴老先生春光灿烂的笑容可以判断，这幅药方将甜蜜到何种程度。


654) 计划经济与农民

[ SUN ] 发表时间： 2007-03-15 21:44:00

1、计划经济与农民

计划经济前中国几乎没有什么工业制造能力，只有一些贫瘠的望天收的土地和众多的人口，这个国家唯一能够改变国家经济状况的因素只有人力了，这些人力靠谁来开发利用呢？靠资本家吗？想想假如靠资本家来开发中国的人力资源，它们当时有多大力量？它们会朝着哪个目标和方向改造中国的社会，会在较短的时间内完成全面工业体系的改造吗？没有工业只有原始落后的农业，中国农民的命运会怎样？

是计划经济让中国农民参与了工业化改造，也让一大部分农民和所有的城市游民都溶入了城市生活，俺爷爷是个农民，俺父亲弟兄三人都是工人，爷爷经常说市民有什么了不起的，解放前他们大多数都是无家无业的城市游民，解放后，是共产党要进行工业化改造才把他们组织起来的，他们现在月月有收入了，就觉得自己了不起了？

2、吃饭问题与大饥荒

吃饭问题在大跃进期间根本就不是个问题，那时侯大家都可以敞开肚皮在公共食堂吃的，大跃进后右派当权，为了兜售它们的三自一包路线，就到处派地方官员搜集大食堂的问题，先查吃是好不好，饱不饱，吃的好，吃的饱就查有没有浪费问题，吃的香不香，总之要找出食堂的问题，把集体食堂解散了，再不行就放卫星高征购，不组织集体生产，也不管收粮入仓，只管乱下文，乱发令，让群众干部不知所措，最后酿成灾祸，再用它们的嘴巴嫁祸给大跃进……。

3、他妈妈说“XXX让她有饭吃的”的根本原因

这种矫情是自我感觉良好的，其实是十分缺德的，农民种的蔬菜粮食变成了“XXX”的功德？除非他妈妈下河摸摸石头，就有饭吃了，俺才赞成唱反调的妈妈说的话。


655) 中国在计划经济时期已经创造出了全球最有价值的品牌

著作:虎文辛

公家品牌的讲述：

岁数大的人一定了解公家的含义：现在公家的东西不都了。当在计划经济时代公家左右着人民生活的一切。住房是公家分的，医院是公家开的，学校是公家办的。买东只有的公家商店，所有的商品是公家生产的。那时候商品是短缺的，可公家的商场是不涨价的，为什么，公家品牌的仁慈。那时候的商品是畅销的，可公家生产的商品质量没有下降，为什么，公家品牌的仁慈。显然现在公家品牌对我们的生活的影响已经不是那样的巨大，可公家品牌还是深深的影响者中国经济。上世纪东亚的经济风波为什么没有影响到中国，是因为中国有公家品牌。中国银行坏帐那样都，外国人怎么也弄不清楚中国的银行为什么还能良好的运转，是因为银行有公家这个品牌。外国人说中国的经济即将崩溃，可中国的经济还是快速发展，为什么，公家的信用已经深入人民的心里。

公家是全球最有价值的品牌.

现在也许公家的东西不多了。但是公家做为一个品牌无疑还是全球最有价值的。公家是为公共社会提供服务的，在人民的记忆里公家是信用的保证，（中国的银行没有出问题因为他是公家的，要不他早就破产了）。公家也是质量的保证，（今天市场上的解放鞋买10元，在军人服务部的解放鞋买20元，还是有很都人买，为什么，公家是质量的保证）。公家又是物美价良的标志，在以前的供销社，一个很小的供销社购买者源源不断。生意绝对兴隆，为什么他的价格就是没有涨，因为他是公家的。公家也是优良服务的的标志，在百货大楼所有的商品明码标价，服务员热情的服务，付款也不要你自己跑，（发明了用铁丝滑的方便方法）。那公家这个品牌的价值大概是多少呢？在社会主义计划经济时代公家这个品牌是无法用价值来计算的，他提供人民所需要的一切。如今社会主义市场经济体制下计算公家这个品牌他的价值应该有几十万个亿吧！比现在全球最有价值的品牌还要多出几百倍。

公家品牌经营理念.

自由经济经营理念主张自身最大利益是一种对社会产生危害的经营理念.自由经济高级阶段也只讲诚信经营.现代的文明社会呼唤道德经济公家品牌经营理念以仁慈为根本以道德为目标.如今社会主义市场经济时期，我们要充分的宣传公家品牌的经营理念。发挥公有制经济强大优势，带动私有制经济，走出国门，让公家品牌的经营理念为全世界人民服务。为中国的崛起，为中华民族的全面复兴为全世界的和谐互助共同发展做出贡献。


656) 全盘否定计划经济的优长不妥

[ 默默耕耘不计名利 ] 发表时间： 2007-03-22 19:05:00

全盘否定计划经济的优长不妥[原创]

新中国成立至今我国实行的经济体制主要分为两个阶段，一个是计划经济阶段，一个是市场经济阶段。计划经济年代，我国经济体制产供销一条龙，公有制处在绝对主导地位，由国家实行自上而下高度集中统一的计划调配的经济，尽管不是尽善尽美，但所取得的巨大成就功不可没。以计划经济年代宏观经济与微观经济高度协调最大程度地发挥经济效能，最大程度地发挥计划配置的相互补充的作用看，计划经济拥有巨大的能量，整个产业链极少存在疏漏和浪费的现象，它能够很好地解决 “生产过剩”的问题，在计划经济严密的组织下各种供需矛盾得到了及时地解决，国家资源能源运用合理而节约，生产的各种要素得到了最佳组合、结合，从而集约型得到充分地体现。

与计划经济相适应的劳动力要素因为有着个别、局部、全局的有机结合，因此劳动力资源得到了优化。计划经济年代，初级形式的集体所有制和高级阶段的全民所有制（即国有制）相得益彰，因具有全国一盘棋的全局统筹，所以保证了各个经济实体的运转正常而人力物力财力得到统筹安排，失误的几率很少，而且人财物彼此之间构成了良性循环，符合多快好省的建设社会主义目标要求。计划经济年代尽管我国底子很薄，还遭受了来自国内外的一系列不可避免的困难的考验，但我国终究战胜了重重困难，成为世界上少有的既无外债、又无内债国家之一。我国社会主义的物质基础正是在计划经济年代取得的，那时我国成功地做到了用较少的钱办更多的事，城乡居民的生活保障水平普遍较好，教育、医疗保健、住房、就业等民生问题在那个年代普遍比现在要好，社会稳定、生活平稳。

由于一些人的误导，使人们错误认为我国经济不发达是计划经济的产物，仿佛计划经济是十恶不赦的怪物。其实只要了解实情的都知道，立足于高起点的科学计划拥有更为先进的科学优势，首先它的社会化的优化配置、统筹安排、协调运转有效地克服了单打独斗式的恶性竞争带来的消耗，节约了资源能源，将经济生活乃至社会生活的方方面面组合为一个优势的整体。其实当年我国所取得的巨大经济成就包括现代科技现代工业现代国防的基础工程于计划经济的功绩是密不可分的，正因为如此当年的西方发达的资本主义国家还钦佩我国的计划经济模式。有识的西方经济学家还很重视我国的计划经济的模式及其这种模式下取得的高效率高产出，而主张他们的国家也要向中国学习借鉴。这些年发达的资本主义国家如西欧国家就很重视国有制，他们把增强国有制的力量作为增强国力增强经济实力的战略来对待。从中可以看出他们从我国实行的计划经济，从我国国有制为主体的经验中寻找更好的发展经济的道路。发达的资本主义国家都走过了分散生产经营的道路，并从漫长的发展道路中逐渐认识到分散生产经营的市场经济的诸多弊端，而主动向马克思主义学习，向社会主义国家学习计划经济，学习国有化经济。我们丢弃的宝贵经验被发达国家当成宝贝，而他们过时的东西我们却捡来做宝贝，以西方国家资本主义发展初期的自由竞争为特征的市场经济为模板套用在我国的经济转型上，结果造成我国的国有经济力量大幅度减少而损失惨烈。现在如果还不意识到这个问题，我们就会越来越被动，只有把计划经济的精髓发扬光大，适当地应用市场经济的合理成分，才是我国经济发展的正确方向。


657) 毛泽东时代的户籍制度是和计划经济相适应的

[ 渡痴禅师 ] 发表时间： 2007-04-04 19:06:56

毛泽东时代的户籍制度是和计划经济相适应的

首先说明一点，“农民”变成一个带有歧视意味的词语，是改革开放之后才发生的事情。“农村户口”成为某些人心里的伤疤，也是“春天”之后才发生的。此前，歧视农民、歧视工人，在人民民主专政的共和国社会舆论中，是政治上不正确的，没有人敢冒天下之大不韪来嘲讽农民。在毛泽东时代，赵本山、黄宏的某些小品是不会被允许公开表演的，即使表演，也不会得到社会的热烈相应，因为没有社会环境。赵本山的走红，凸现的是“三农问题”的时代大背景。没有今天的“三农问题”，“农民”就未必是贬义词，未必成为大众的笑料。

为什么说毛泽东时代的户籍制度，是和当时的计划经济相适应的呢？什么叫计划经济？所谓的计划，当然就是国家统一安排各种社会资源，统一制定各地区的发展步骤，用有序的资源分配和物质生产方式，来完成社会财富的创造和科学技术的发展。所以，计划计划，当然也是包括对全国劳动力资源的有计划的分配。也就是说，根据经济发展的状况，合理的分配劳动力资源，从事工业的劳动力资源比重是多少，从事种植业的劳动力资源需要多少，搞基础建设的劳动力资源需要多少，等等.....，这些都属于计划之内的事情。所以，户籍制度，实际上体现的是对劳动力资源的使用计划。

在建国初期，国家“一穷二白”，工业基础基本上等于零，火柴都是叫“洋火”的，要在这样的一个基础上建设经济，其难度有多大可想而知。对于中国这样的一个大国，要发展经济，除了工业化之外是没有其他道路的。而工业化的前提是得有重工业，得有机器，得先能生产出钢铁，不然一切都是空的。所以，建国初期，发展重工业是重中之中，也是无可奈何之举，因为没有重工业，轻工业也就无从谈起。那么在这样的情况下，新中国那么一点点微乎其微的工业，能需要多少劳动力？能容纳下多少劳动力？如果大量的劳动力聚集在城市，让他们干什么？没有别的道路，只能干服务业。比如洗头、修脚、按摩什么的，但对于一个矢志让人民站起来的人民领袖，能容忍大量的劳动力力去从事这些服务吗？会容忍一个经济基础极端落后的社会，去这样浪费劳动力资源吗？显然是不会的。在计划经济条件下，不可能出现一边是农业靠天吃饭，一边是工业有待发展，而大量的劳动力资源却集中在城市里从事低级简单的服务业。毛泽东的做法是让所有的劳动者都进行积极有效的劳动，在农村大搞水利建设，全国各地建造大量铁路公路等基础设施，大搞扫盲运动，为工业化完成之后积蓄优质的劳动力资源。而随着工业化的发展，农业人口也是在向工业人口转移的，毛泽东时代后期，大量的集体企业已经出现，有数量不少的农业人口已经转向了工业人口，这实际上也是计划的一部分。

另外提一点，现代中国的最大优势是什么呢？大家都知道，不是科学的春天之后的科学技术，不是什么创新能力，而是大量优质廉价的劳动力资源，这些资源是凭空产生的吗？毛泽东制度的遗产而已。等这一批人走啦老啦之后，在“希望工程”的阳光普照下成长起来的，第二茬第三茬劳动力资源就该担大梁了，今后再看吧，看看效果怎么样，现在懒得说了。

在计划经济条件下，用计划的方式来分配劳动力资源，所以才有了户籍制度，而且户籍制度如第一段所说，并不是等级制度，也不是长期不变的，只是处于计划之中罢了。而现在是市场经济，再坚持计划经济下的制度，当然是不合适的。不过别把这市场经济下产生的问题，归咎到前30年。谁制造的问题谁去承担，不要那么不要脸。实际上，市场经济下，必须让劳动力资源能够自由流动，这是资本的需要；另外，也必须让劳动力依附于某种资本，这是市场经济的需要。所以，人家有“羊吃人”，我们有“房吃人”，这都是市场经济的必然性。用某种危机制造劳动力对资本的依附关系，这是资本剥削者们的管用伎俩。没什么好奇怪的。

反对户籍制度可以，但别打错了板子。实际上只要市场经济的大方向不改，很多事情都是必然发生的。包括土地最终的私有化，包括什么多元化等等......。当然，还有一些别的事情也是必然的。


658) 印度落后于中国显然主要与80年代前没实行计划经济有关——纠正刨根

[ 邋遢道人 ] 发表时间： 2007-04-28 21:32:44

刨根列举了印度现在人均GDP比中国低的数字，然后说：“印度长期实行计划经济并且经济改革没有中国早” 。同时引述一个资料说：“20世纪70年代，印度经济曾走在中国前面，有媒体称，当时中国经济总量是印度的一半；而到了90年代，中国经济走在了印度前面，印度经济总量成了中国的一半。这表明，中国后来居上，靠的就是改革开放。而一直自力更生中的印度，被抛在了后面。”

于是有人赞扬刨根论证问题很认真。

贫道也觉得刨根这样写帖子，确实比的家呀，句句呀，贵僧呀要好的多，有些接近思闻的风格。起码还引述了写数字和事实。不过贫道要纠正一下刨根：印度没有实行过严格意义的计划经济，甚至说不上是计划经济。印度做了“经济计划“，但没有实行计划经济。

所谓计划经济，就是经济资源的配置主要由政府某机构完成，不是由市场完成。政府要配置资源，前提条件要实现现代产业的国有化，或者大部分是国有的。而一旦实现现代产业国有化，政府完成资源配置就有了充分条件。因此国有化达到一定比重的经济才能实行计划经济。这无论在前苏联和东欧，中国和其他社会主义国家都是这样，国有经济占现代产业的80％甚至90％以上。没有人把以私营企业为主的国家实行点国家物资、金融等经济计划就称为“计划经济体系”的。因为韩国、日本都有过这样的，被西方看做“反市场经济规则”的国家计划。但由于这些国家经济主体是私营企业，因此并没有人称之为计划经济。

很多人都说印度实行的是计划经济，印度以前也是社会主义国家。甚至印度学者来中国讲课，也是这么说的。确实，早在印度独立之初，印度国家计划委员会就提出了一个全国性的经济计划。该计划认为，在工业化进程中，应强调自力更生和实行以国有经济占主导地位的混合经济，国家应当拥有和控制所有关键工业、基础设施和其他公用事业，同时也适当扶植私营经济的发展。到20世纪80年代中期，印度政府已垄断了铁路、航空运输、港口设施、邮电、军工、保险、石油、天然气和煤炭等部门，并在钢铁、有色金属、基础化工、机床、重型机械银行等部门居于主导地位。也就是说，印度在基础产业和命脉产业上实行了比较多的国有化，但在其他领域里很少或者没有实现国有化。印度国有化水平最高的上世纪八十年代，国有经济创造的GDP占总量只有21％。而60年代只有11％。就是说，印度实行的并不是”“计划经济”，而是“国家经济计划”。国有经济比重只有11-21％，怎么实行计划经济？怎么叫“社会主义”？

如果说20％多比重就叫计划经济，那么计划经济国家多了。比如韩国。韩国60年代开始发展“公营经济”。70年代中期，韩国公营企业的数目增加到116家，在总投资中的比重也增加到33.7％。（注：［韩］宋丙洛.韩国经济的崛起.商务印书馆.1994：128）这些企业主要集中于钢铁、石油、化工、汽车、造船、航运等领域。涉及领域同印度差不多。

刨根还提到巴西。其实巴西在独立以后也大力发展国家资本，特别是把国有经济的经营重点主要放在投资大、建设时间长、收益慢而私人无力经营的重工业和农业部门，以及公用事业、交通运输业。据巴西《视野》杂志公布的调查材料，1984年巴西最大的 200家企业中，国有企业为81家，其总资产占200家大企业全部资产的74.2％，其纯收入占200家大企业全部纯收入的56.3％。

说印度在上世纪七十年代经济水平接近中国，也是胡说。到80年，印度GDP总计1723亿美元，中国同期为3346亿美元。中国比印度高出已经接近一倍（95％）。到2003年，中国为14200亿，印度为6006，中国高出137％。一个95％一个136％，两个时期差别根本不明显。而在50年代初，这两个国家确实很接近。甚至印度很多指标比中国高。也就是说，印度与中国的差距基本是80年代前形成的，根本不是改革开放形成的。这些基本数字不说清楚，恐怕结论就有问题了。

真实情况是，中国与印度在50年代初经济发展水平很接近。在50年代初实行国有化和比较彻底的计划经济，同时实行了集权政治。而印度实行了这个时期流行的国家对经济进行计划指导的政策（同期包括日本、韩国等也实行了），但没有实现国有化（因为彻底的国有化只能是国内革命的产物，印度没有这个条件），同时实行了民主政治。结果20多年后，中国经济总量为印度的195％，产业结构比印度更具备大国特征。后来中国放弃了计划经济后10年，印度取消了国家指导计划，结果又过了20多年，中国是印度的235％。前二十多年拉开95％，后二十多年又拉开21％。显然，距离拉开的根本原因是在需要实行计划经济的时期中国实行了国有化为基础的计划经济，印度实行了私有化为基础的经济计划。而与中国改革开放没有更可信的关系。

至于刨根列举的其他小国和地区的数字，早就不时兴了。因为大家早就知道这与冷战有关。

刨根最精彩的话应该是“你不觉得越南人民当年死了300万人，就是为了选择一种更穷困的生活，有一种被愚弄的悲哀？”看来越南胡志明的独立战争和统一战争死的人都被刨根算成计划经济造成的，不是美国人杀害的。精彩！很精彩！！其实，按汇率计算的人均GDP很少被人用。世界银行一般都更相信“购买力平价法”计算出来的数字。因为这个数字才表明两国实际生活水平。如果按汇率算，泰国在2000年是越南的5.4倍，泰国只是越南的3.2倍。而在此之前，泰国是美国越战的基地，越南是战场。一个因为战争获得了援助，从服务美军而创办了以性服务为主要来源的旅游业，一个因民族独立死亡了300万人，而且经济被彻底破坏。

刨根的意思总不至于是：“越南人当时应该与美国勾结起来作为美国打泰国的基地，这样现在泰国就没有越南生活好了”吧。


659) 搞计划经济是为了步入发达国家行列么？

[ 韭菜 ] 发表时间： 2007-04-29 19:24:33

搞计划经济是为了步入发达国家行列么？

在中国，左右派争论的尖锐问题，是，搞计划经济还是市场经济？是发展公有制，还是发展私有制？

站在政治角度，中国是否应该搞公有制，几乎是没有什么可争辩的，是否要搞计划经济，那要看现实的需要。

但是，站在经济角度，就复杂了。

第一类，认为，公有制与市场经济不能兼容，所以，一个国家，要么就搞公有制计划经济，要么就搞私有制市场经济。

第二类，承认，现有的理论解释不了公有制与市场经济不能兼容的问题，现有的实践，对公有制与市场经济的兼容前途也不利，但是，他们仍然在艰苦地寻找兼容的路径，他们基本属于，坚定的公有制支持者。

第三类，坚定的市场经济支持者，只要不放弃市场经济，那么，搞什么所有制，他们都没有意见。

第四类，无所谓，随便什么制度。

最让人难以理解的是第三类人，因为，他们始终没有给出，一定要搞市场经济的充足理由。他们是难以自圆其说的，可是，中国经济界，似乎被这类人把持了，而且，他们霸道地不愿意进行学术争论。这真是中国的大悲哀！

公有制与市场经济究竟能不能兼容？如果真的绝对不兼容，那么，究竟应该保公有制，还是保市场经济呢？

左派立场是坚定的，他们主张，应该不惜一切保公有制。而右派的态度，却暧昧得很，理智一点坦率一点的右派，如张维迎等，是公开地坚决主张搞私有制的。虚伪的右派，则企图通过修改公有制的定义，来实现他们搞私有制的目的。

事实上，要解决中国未来经济制度的正确选择问题，就得先解决这几个问题：

1、计划经济究竟有什么致命缺陷？市场经济不区分所有制，计划经济又何曾区分所有制了？为何不让私人企业来适应计划经济呢？

2、公有制企业真的不能适应市场经济么？那么，垄断经营的国企，在市场经济中的出色表现，证明了什么？

3、股份制企业属于公有制范畴么？

4、俄罗斯的改制是成功的么？国家分裂、严重的金融危机导致国家财富丧失、从超级大国跌落为二流国家、眼前依靠卖资源生存、未来毫无希望……这也叫成功了么？中国是应该学它还是应该接受它的教训？

5、私有制市场经济能带给中国有希望的未来么？

把上述问题搞清楚了，其实，就不难解决中国经济制度的选择问题了，因为，经济学是讲究逻辑的，是有科学的规律的，知道了它的规律，选择一个不违反经济规律的经济制度并不难。

有右派讥笑公有制计划国家，说什么，公有制计划经济制度，把哪个国家推进发达国家行列了呢？

难道经济制度好坏的判定，是以是否进入发达国家行列为标准么？如果是这样的话，那么，世界上永远没法普及比较好的经济制度了，因为，世界上总是有大多数国家不能进入发达国家行列的，任何时候，发达国家都是少数。

事实上，好的经济制度的标志是：没有失业，物价稳定，基本福利保障齐全，经济稳定健康发展。

那么，公有制与私有制，计划经济与市场经济，哪个更有利于上述目标实现呢？

也许，有右派硬要说什么，能让国家人民富裕的经济制度，才是好制度。

那么，什么是富裕呢？如果富裕仅仅指生活条件优越，那么，追求富裕是合理的，上述好的经济制度的标准也隐含了这内容。可是，富裕的概念，通俗的理解，应该是，收入大于支出。也就是有富余。

在一个国家，人人有富余是不可能的，在一个世界，每个国家都有富余，也是不可能的，一个人的富裕，必然地建立在别人的贫穷的基础上，一个国家的富裕，必然是建立在其他国家贫穷的基础上。因为，贫穷实际上就是“收入不够支出”，就是欠债。

也许有人认为，可以出现这样的情况：没有人出现收入不够支出，但是，有不少人收入大于支出。

可是，问题来了，这种收入大于支出的收入是从哪里来的呢？在一个社会，收入是来源于商品销售，支出是用于商品购买，在总量上，总收入一定是等于总购买的，也就是零和。如果有人收入大于支出，那就必定有人出现等额的收入小于支出，因此靠借贷维持。如果社会根本不存在收入不够支出的人，那么，这社会，也就根本不存在收入大于支出的人，也就是，如果没有穷人，那就没有富人。

所以，过度地追求富裕，在现代文明社会，是多么龌龊呀？

当然，一个社会，可以同时存在生活水平高的人，和生活水平低的人，生产力水平不同，就会导致收入不同，生活水平通常也就不同了嘛！这与通常说的富裕是不相干的。

如果，计划经济能够让中国实现：没有失业，物价稳定，基本福利保障齐全，经济稳定健康发展。

那么，右派们有什么理由反对计划经济呢？

事实上，毛泽东时代，除了“基本福利保障齐全”只在部分人中实现之外，其余三点，都做得好得不能再好了。而且，没有任何迹象表明，毛泽东的制度继续发展下去，“基本福利保障齐全”不能惠及所有人。

右派们用“不能进入发达国家行列”，来反对公有制计划经济，是不是太荒唐了点？


660) 谈谈计划经济“失败”的原因——他们“心动”了

[ 渡痴禅师 ] 发表时间： 2007-05-15 17:33:20

谈谈计划经济“失败”的原因——他们“心动”了（回忽悠先生）

既然忽悠先生对计划经济“失败”的定义是：“计划经济制度的失败指的是不再被采用，或者被迫转型。”那么根据这个定义，我是承认计划经济在大多数原社会主义国家是“失败”了，这是事实，没有什么好辩驳的。但对于计划经济“失败”的原因，我认为是缺少人民民主（特指“四大民主”）监督的管理者（或者说经济的“计划”者），面对国家积累起来的巨大财富，他们“心动”了。

说“他们”“心动”了，其实我是猜测的（友情提醒，可以根据这句话反驳），因为我并没有证据可以证明别人是不是“动心”了。如果只是根据他们嘴上说的那一套，那他们的确是呕心沥血、披肝沥胆、鞠躬尽瘁、死而后已，他们为了 “发展”生产力付出了全身心的努力，无奈“计划经济存在先天缺陷”，他们也“无力回天”。没有办法，只能全部“分下去”，“分”一个一干二净，大家眼不见心不烦（呵呵，为什么而烦呢？），然后就搞什么“小政府，大服务”，当然是对普通老百姓的“政府”是“小”，对资本的“服务”是“大”。把“大仓库”里面东西分光之后，都进入了私人的“仓库”，想要腐败都没有对象，这一下，世界就“干净”了，政府也“清廉”了，于是“市场们”成功啦。虽说是猜测，但并不是完全凭空而来，猜测的依据是“计划经济失败”的好处都被“他们”获得了。据报道说，某国“计划经济失败”之后，产生的亿万富翁有百分之九十都是管理者的子弟；而俄罗斯今年的首富很可能落到叶利钦外孙女婿的头上，我就是根据计划经济“失败”的“后果”来胡猜乱想的。当然，可能是我完全错了，“他们”也许正在牺牲他们的名誉和尊严，为全体老百姓上一堂“社会主义好”的实践课。在我看来，计划经济的“失败史”，其实就是一部“分田单干”的发展史。口号变了千千万，最终还是落到一个字上——分！不分不安生。

我曾经在一篇帖子写过，毛时代的政治经济政策，是一个完整的体系，环环相扣，缺一不可。这里先岔开一下话题，谈谈中国革命的先辈为什么会选择社会主义。上世纪发生在中国大地上轰轰烈烈的革命目标是什么？从国家整体上来说，革命的目标是反帝、反封；从社会成员的角度来说，革命的目标是反压迫、反剥削。总的归纳起来是“求解放，求平等”，求解放实际上也是“求自由”，寻求人人得到解放，就是寻求人人得到自由。那么下面就是我的基本观点：为了反压迫、反剥削、人人平等，就需要解除人与人之间的依附关系（家庭成员除外）；要解除经济上对别人的依附关系，公有制是必然的选择；而计划经济是与公有制相适应的经济模式（这一点我不能确定，希望忽悠先生能证明或者证伪）；而在公有制条件下，如果缺少了人民民主，个人对官僚必然会产生更深的依附，所以必须坚持人民民主（毛泽东民主模式），把官僚置于人民的监督之下。另外，为了提高计划经济体系下劳动效率，必须清除“好逸恶劳”的剥削阶级思想，所以在文化领域内清除剥削阶级文化传统就是必然选择。（关于这点，我是受忽悠先生的启发才想到的，就是忽悠先生对西方福利社会失败的原因分析，再次感谢忽悠先生）。想想某国的计划经济失败过程，其顺序居然刚好是逆着这个过程的。首先是“解放思想”的大争论，然后是取消是另“人”“深恶痛绝”的那些可能“生乱”的宪法条文，甚至把罢工权也顺便给取消了，然后就是试探性的小心翼翼的市场化了......。不得不佩服某些人对革命的深刻理解。

简单的说一下我的基本观点就是：要反剥削，必须公有制；要坚持公有制，必须选择计划经济模式（？）；要顺利实施计划经济，必须让人民监督官僚；要人民真正得到民主的主人翁（包括以主人的姿态积极劳动）思想，必须进行对剥削文化进行颠覆。

忽悠先生实际上是同意“公有制消除剥削”这个观点的，为了避免再被忽悠先生说没有读懂，这次对忽悠先生的帖子内容照搬过来。忽悠先生说：【马克思提出计划经济的方法，要解决的问题就是要消除这个经济危机，而不是别的什么原因（和是否消除剥削等等没关系，消除剥削由公有制解决）。】我认为忽悠先生承认了一个观点，那就是“公有制能够消除剥削”，当时看到忽悠先生这个观点，我很欣喜，觉得和忽悠先生有了共通点，于是我跟贴说：【我在《谈谈我对社会发展方向的看法》中强调的就是这一点，就是在公有制下才能解除劳动者对资本的依附关系，才能解决制造出平等的社会环境。而和公有制适应的经济模式是计划经济，这点我并没有把握，我希望你能证明或者证伪这一点。不然我们逐步讨论，然后来弄明白这个问题。至于计划经济的优缺点，我个人觉得这是一个发展中的问题。现在集团化经营管理的ERP软件的设计思路，实际上就是计划经济的微观体现。】，那知道忽悠先生又不同意了，说：【不是的，我在说马克思用公有制消除剥削。你没看懂。】，看到这里，我真的不懂了，不知道是我自己没有表达清楚，还是忽悠先生另藏有微言大义？在这里，干脆明确的问一句：反剥削，要不要坚持公有制？其他的枝枝桠桠我们先不谈，就这个问题讨论清楚了，我也就满意了。如果这个问题上我们有共识，那么采取什么样的方法，可以探讨。

我对这个问题的观点是：要消除剥削，只有实施公有制。忽悠先生同意吗？


661) 市场和计划经济下，都不可能完全自由选择工作

[ 渡痴禅师 ] 发表时间： 2007-05-16 21:41:51

回忽悠先生——市场和计划经济下，都不可能完全自由选择工作

本来打算等忽悠先生谈“公有制”的文章出来之后，再一并回复，因为公有制才是我关注的重点。不过今天晚上既然有点时间，也没有其他的想写，就来谈谈两种经济模式下如何“自由”的选择工作。先摆出我观点：在共产主义实现之前，任何经济模式都无法做到每个人都能自由选择工作。下面就来谈谈我这个观点。

忽悠先生既然把计划经济失败的原因归结为“没有选择工作的自由，没有创业的自由。”，那么在忽悠先生看来，择业自由和创业自由是一个经济模式是否成败的关键了。虽然我认为一个经济模式成败的关键是是否能促进生产力的发展，但这里不妨先接受忽悠先生的观点。根据忽悠先生的这个观点，实际上计划经济模式和市场经济模式，都是失败的，因为都不可能让所有的人自由的选择工作，也不可能让所有的人自由创业。

这里先作一个假设，因为没有前提条件来讨论社会问题，基本上和谈神学差不多，怎么扯怎么有理。我这里做的假设是：正常的社会人都向往地位尊荣，收入良好的工作位置，工作位置越好，向往的人越多，假设成正相关。另外再对“自由选择工作”做一个定义：自由选择工作就是指依照自己的意愿，在自己满意的工作位置进行工作，对工作的“满意度”是衡量择业“自由度”的一个指标。

所谓的计划经济和市场经济，主要区别在于资源的配置方式不同。计划经济依靠整体计划来实施资源配置，而市场经济是依靠市场这只“看不见的手”在进行配置。当然，劳动力是社会资源的核心部分，所以计划经济和市场经济都是需要调配劳动力资源的。所不同的是，计划经济是政府有形的手在进行调配，而市场经济是市场无形的手在暗中操控，在这两只“手”的安排下，劳动力资源各就各位，在不同的工作位置上劳动。那么为什么就一定认为市场经济条件下，劳动力就是“自由的”择业呢？这得问忽悠先生，老僧的观点是这两种模式下，对于绝大多数劳动力资源来说，都是不可能自由选择工作的。为什么呢？因为无论是资本主义社会或则是社会主义社会，都没有完全削除“工作位置”的差异，而任何社会都是需要大家在不同的工作位置上协调一致，维持社会的正常运转。既然工作位置存在差异，那么“好的工作”当然是人们都向往的，如果要自由的选择，那么大家都去从事好的工作，而没有人做“坏的工作”，这是社会发展不许可的。根据我前面的假设，可以推导出，工作位置（地位、收入）差异越大，人们的工作意向集中度就越高，而得到那份工作的人数是一定的，因此没有得到那份工作的人对工作的满意度就很低。将所有社会成员对工作的满意度求和，这个数字越大，说明人们对工作越满意，满意度高，从侧面说明择业的自由度比较高。

那么在计划经济和市场经济条件下，哪一种条件下社会成员对工作的满意度会更高一些呢？我想工作位置的差异越小，人们选择的离散度就会越高，社会对工作的满意度也就越高。这样说起来，计划经济下的工作位置差异好象更小一些，那时候实施八级工资制度，强调为人民服务，连淘粪工都可以成为人大代表，农民最后也可以当到副总理，这样的经济模式下，人们对工作的满意度恐怕会更高一些？

当然，忽悠先生肯定会反对我这样来解释自由。我估计忽悠先生认为市场经济下人们更自由主要是现在的人只要对自己工作不满意，完全可以拍拍屁股走人，然后可以“很努力很努力”的“上进”，去找自己的喜欢的工作。我这里只给忽悠先生提一个问题，社会对工作位置的比例分配是一定的情况下，请忽悠先生设计一个提高社会整体择业自由度办法出来。我猜想忽悠先生的答案可能要提到竞争使人类“进步”这上面去了。如果是方面的答案，老僧推荐忽悠先生看看我以前写的一篇帖子《谈谈组织类型和组织效率》，那里面我觉得我论证了如何提高效率。


662) 市场经济和计划经济结合，能否维持生产资料的公有制

[ 渡痴禅师 ] 发表时间： 2007-05-18 20:44:27

和忽悠网友探讨：市场经济和计划经济结合，能否维持生产资料的公有制

看了忽悠网友这次回复我的帖子，我总算松了一口气，因为突然发现忽悠网友主要不是针对老僧的观点，而是针对他所有理解的马克思的观点。忽悠网友的原话如下：

【马克思设计新制度的时候，首先考虑的就是能不能使生产力发展得更快，而不是有没有剥削，有没有不平等。这是唯物主义的生产力标准决定的。马克思时代资本主义的问题是经济危机，经济危机阻碍生产力发展，因此解决经济危机就是关键。计划经济就是用来解决经济危机的，而公有制则是计划经济所要求的，没有公有制实施不了计划经济。所以，[渡痴禅师]说“公有制要求计划经济”是把关系搞反了。】

但老僧的观点是什么呢？我一直以来都是坚持的就是：【“要反剥削，必须公有制；要坚持公有制，必须选择计划经济模式（？）；要顺利实施计划经济，必须让人民监督官僚；要人民真正得到民主的主人翁（包括以主人的姿态积极劳动）思想，必须进行对剥削文化进行颠覆。”】，而且忽悠网友对这个观点也有很精辟的总结：【“计划经济是公有制要求的，公有制是靠人民民主来保证的。”】。所以，忽悠网友应该明白我的基本观点。至于马克思为什么要选择计划经济模式，各人的理解不同自然会有不同的答案。但我的马克思主义知识少得可怜，基本上就是上学的时候学的那些，再就是在论坛上看各位网友的辩论和介绍得来的。所以，老僧有自知之明，不会硬着头皮去替马克思辩护，那是需要充分理解马克思思想精髓的人才能胜任的工作。因此，忽悠先生说老僧“把关系搞反了”是不对的，因为我一直都没有“正”过，我就是坚持我自己的观点——反对剥削，反对压迫，必须坚持公有制。至于是不是必须选择计划经济模式，有一个问号（？）放在我原文中呢，我自己无法确定这个问题。希望懂经济的网友帮我解惑，这也是我坚持和忽悠先生辩论的动因，希望网友能帮我证明这个观点的对错。实际上除了坚持公有制这一点上，我并没有固定的立场，只是目前觉得“计划经济”更能适应公有制。如果忽悠网友有更好的想法，那当然更好了，说明忽悠网友探索出一条社会主义经济发展的新路子，但我的前提是一定要坚持公有制。私有制下，一定会产生剥削。

那么下面就和忽悠网友探讨一下，市场经济和计划经济结合，能维持生产资料的公有制吗？计划和市场两种手段，无非是两种资源配置的手段，它们结合使用，这应该没有问题，因为目前有很多国家都在用。但是，如何在公有制条件发挥市场调配的能力呢？所谓市场，也就是交易的场所，市场调配是通过充分的市场交易来发挥作用的。如果坚持公有制，那么市场主体由谁来担当？因为公有制下物资的所有人是全体社会成员，而市场交易的主体却要求是具有独立意志的个体，如果没有所有权，市场交易的主体将很有可能不用“市场的眼光”（求利）看待交易（国企员工接受商业贿赂，然后让利给对方就是伪市场主体的后果），这样市场规则就不会生效。所以，公有制下面的市场经济，是不可能发挥市场经济的作用的，这点我相信忽悠先生是清楚的。只要是市场经济，必然要求私有化。

那么，市场经济下，能不能容纳部分资源坚持公有制呢？如果参照中国的现实，似乎是可以的。中国不是还有20%国有经济吗？不过遗憾的是社会分工将所有的社会资源连成了一个整体，那些保留为“公有”的社会资源，仍然得参与资源之间的调配，只要参与市场调配，那么我上面说的市场主体的问题就始终存在。实际上我对腐败问题很悲观，认为要想腐败有效，只有等到私有化基本完成的那一天。至于忽悠先生说“过剩产品当作社会福利发放”的事情，是国家计划该干的事情。这里有两个问题，第一个问题是，过剩是谁产生的？国家有资格“计划”“过剩”吗？如果忽悠先生坚持认为可以，那么我们可以握手了，因为这基本上就是要无产阶级政党该干的事。比如现在政府强行将空置一年以上的房屋收回出租，如果可以这么干的话，那还有什么好说的呢？坚决支持。物权法的什么平等保护也去TMD了。说过去说过来，还是从经济问题扯到了政治问题，所以说政治经济不分家，还真是这样的。

另外，忽悠先生说竞争提高效率促进进步的问题，我以前写的一篇帖子是谈这个问题的。希望得到忽悠网友的指教。地址如下：(谈谈组织类型和组织效率)http://bbs.people.com.cn/postDetail.do?view=1&id=21755019&bid=2


663) “计划经济”优越在于它用单一变量“数量”来调节市场

[ 韭菜 ] 发表时间： 2007-05-21 10:18:13

“计划经济”优越在于它用单一变量“数量”来调节市场

市场经济用“价格”和“数量”两个变量来调节市场，而计划经济用“数量”一个变量来调节。

单一变量的调节和计划，自然比双变量的调节和计划，难度小，准确度高，效率也高，也就具有了显然的优势。

但是，长期以来，几乎所有人都误以为，计划经济，就是有计划按比例发展的中央计划制度。于是，很多经济学家指出了所谓的毛病：不能自动矫正计划失调、因为“巨大的公司”而失去效率、中央对一切生产细节作出决策的不可能……

而事实上呢？因为单一的数量调节的稳定性，不仅使整体效率巨大，而且，调整修正个别计划也十分地便捷，至于“中央不可能对一切生产细节作出决策”的批评，就属于无知了，因为，中央政府从未做过这样的蠢事。

那么，为何计划经济还是被人批判乃至被放弃了呢？

我认为，是计划经济制度实行者，观念错了，他们误以为，市场失调，是因为私有制生产的无计划，他们还误以为，供不应求与供过于求一样，都是经济制度的毛病，所以，在出现了计划经济无论如何也解决不了的商品短缺之后，他们自己慌了，以为计划经济错了。

这真是一个幼稚的错误。

商品短缺怎么可能是毛病呢？明明是非常符合自然规律的事儿嘛！造成短缺的根本原因，是资源短缺和人的欲望的无止境嘛！要是没有短缺，那经济学根本就没有存在的必要了。

毫无疑问，是无计划生产制造商品供求失衡的错误观念，害了他们。

关于市场供求，历史上，经济学界，几乎就没有产生过完全正确的理论，稍微符合逻辑的是“供给创造需求”的理论，这个理论说，商品生产者是为满足自己的某个需求而生产的，所以，永远不可能存在供给大于需求的事。

这个理论，在逻辑上是正确的，但是，事实上错了，为什么会错了呢？因为，从道理上说，生产者确实应该是为了满足自己的某种需求而生产，不然，他就没有必要费时费力去生产了，他不如去睡大觉呢！然而，事实上，很多很多商品生产者，在决定生产的时候，他们并没有某种具体的需求，他们的目标是钱，他们拼命追求无休无止的钱，他们自己甚至不明白追求那么多钱干嘛，也不知道自己究竟能够获得多少钱，于是，奇怪的事情出现了，这些商品生产者把自己生产的商品出售之后，其中的一部分货币，就被储存起来了，而且越来越多，多到在全世界到处兴风作浪的地步，另一边，一些资本家生产的商品被积压得喘不过气来，于是，“供给创造需求”的理论破产了。

这个市场理论，是历史上诸多理论中，最符合逻辑的市场理论了，但是，不符合资本主义生产的现实，所以，仍然是错误的理论。

其余的市场理论，本身就不符合逻辑。

比如，收入增长低于生产增长的理论。这个理论是没有严密逻辑的，虽然，随着资本积累的增加，越来越多的机器替代了工人，工人的总收入在降低，或者说工人的总收入增长速度没有生产的增长速度快，但是，工人的收入减少，不过是增加了资本家的收入，总收入是不变的，也就是说，社会总供给永远等于社会总收入。

这个理论的一个明显错误的解释是，他们认为，因为工人的收入降低了，所以生产的产品销售不出去，于是，降低价格，便导致资本家的收入增长低于生产增长。

这是一个低级逻辑错误，因为，价格是不影响供给与收入均衡的，价格降低，表示收入减少，但也一样表明供给减少（不是数量减少而是价值减少），他们始终是一致的。

所以，认为，收入增长低于生产增长的理论是错误的，因此，他们认为必须到国外去开辟市场的观点，也是错误的，也就是说，完全可以在国内实现供求平衡。

私有制的生产无计划，导致供过于求，也是一个错误理论。这个理论，在微观上是正确的，市场上，因为无计划生产，经常会出现某种产品供过于求，但是，在宏观上是错误的，因为，一旦某种产品供过于求，市场就会通过减产降价来调整，还是会很快就能实现供求平衡的，不会因为这个原因而影响宏观上的供求平衡。

所以，所谓用有计划的生产来解决供求失衡问题，是枉然的，事实上，这种观念导致的计划经济的实施者，在出现无法根绝的商品短缺之后，就傻眼了，也就是说，他们不能自圆其说了，于是放弃了计划经济。

然而，用单一的“数量”变量来调节市场的计划经济，究竟是因何而产生，又因何而被一些人坚定不移地信奉呢？

真实的原因是，私有制的供过于求，根源于他们追求富裕的错误思想观念，因为毫无目标地追求富裕，导致商品生产者不是为满足自己的某种需求而生产，而是为单纯地追逐金钱而生产，于是，破坏了商品社会交换的公约，中断了交换，出现了大量的“不完全交换”，导致社会商品过剩。

当然，我们不能说，所有追逐金钱的商品生产者，都是错误的，他们中有些人，也并非是盲目地追求，他们实在是被逼无奈，他们是为不确定的未来，积蓄一些财富，以应付不测，然而，这些人与更多的盲目地追求金钱的资本家一起，制造了难以根绝的愈来愈严重的商品过剩。

这是私有制本身，无论如何解决不了的问题，只有实行公有制，才能让所有人，不必为追逐金钱而破坏社会交换公约，就能过上幸福的生活。而确保公有制的顺利运行，目前来看，没有比计划经济更好的办法了。

现在，那些曾经盲目地批判计划经济的人，你们还有什么站得住脚的理由么？


664) 学习毛主席思想，搞清两种市场经济和两种计划经济

[ 银川骑 ] 发表时间： 2007-05-28 21:45:35

学习毛主席思想，搞清两种市场经济和两种计划经济

前几天，我在《股市热：回忆毛主席怎样解决金融问题》的帖子里写了世界上似乎存在两种市场经济：一种是按人民群众的需求来配置社会资源，另一种是按资本的需求在配置资源。言犹未尽，再写几句。

右派总是忽悠我们，夸市场是个看不见的三只手，“唯它配置社会资源最合理”。我当初也是很相信的。但是实践检验的结果却是：漂亮美眉被配置到白发洋人私企老板流氓导演那里去了，花园住宅被配置到先富精蝇低俗歌星那里去了，国内重要市场被配置去拉动国外资本家的利润了，……。这就使我不得不怀疑起老右们的推销来了。

我研究的结果，就是发现市场经济的概念实际上有两种。一种市场经济是主张“按人民群众的需求来配置社会资源”。也就是在信息系统不完善的情况下，放手让市场机制来自动根据人民群众的需要组织社会生产和流通。这种商品交换的市场在毛泽东时代就有，如农副产品交易市场、供销社系统的市场、各行业产品协作交易会、一年两度的广交会等等都是。改革开放后，服装工业等也基本上是放开由市场调节安排市场了。这些，都是按照人民群众的需要来配置社会资源的市场经济，是一种适合目前信息系统落后状况的好的市场经济。是不是可以称做【人本主义市场经济】，大家看看？

另一种市场经济是主张“一切按资本的需求来配置社会资源”。也就是让资本家根据资本增值和资本家贪婪的需要，来安排社会经济的发展。据5月16日的《市场报》报道，广受老百姓欢迎的廉价老药今年1月至今四个月内消失了160余种，仅剩下130种了。为什么呢？就是因为这第二种以资为本的【资本主义市场经济】在医药行业里发挥了作用。房地产业也是这样。广大老百姓需要的经济实用房不去大量建造，都去造供少数富豪享受的高利润的豪宅别墅。把我国大部分重要行业的主要企业让境外资本控股、把我国大量市场让给境外资本家占领，历史上的“五口通商”变成了“千地开放”，除了官员腐败因素外，也是这第二种市场经济在起作用。至于在医疗、教育、干部提拔、影视娱乐乃至婚姻交友也按资本的需求来配置社会资源现在也屡见不鲜，成为人们痛斥的对象。这种以资为本的市场经济对强国富民没什么好处，却有很大的害处，必须予以纠正。

我觉得陈云同志提出的【鸟笼子论】和【板块论】比较有意思，觉得比较有点毛主席实事求是的精神，觉得中央应该好好研究这些从实践中总结出来的土生土长的经济理论。【鸟笼子论】就是打比方国家的经济计划是个笼子，市场经济这只鸟必须在这只笼子里活动。不能允许资本冲破社会主义计划经济的笼子。【板块论】就是打比方在全国经济中，有些部分是必须搞“有计划按比例地发展”的计划经济的，有些部分可以搞市场经济的，结合起来，就像地质板块一样。

从【鸟笼子论】角度看，以资本冲动为特征的市场经济必须受到社会主义宏观计划的限制。一方面有些领域不适合搞唯利是图市场化的就不搞；一方面在我国市场经济里要限制利用改造私有资本剥削的私有企业，要鼓励和帮助按劳分配的集体企业发展；一方面对放开搞市场经济的领域也要加强政府监管；一方面市场中的所有企业要服从政府的宏观调控。

从【板块论】角度看，在关系国家前途的重要领域、重工业、人民生活必需品领域等就应该坚持计划经济模式，在那些满足人民日常需要的非必需品领域和外贸商品方面可以搞市场经济模式。例如，造大客机、龙芯产业化等关系国家安全方面，就应该采用计划经济手段，国家投资，强制推广。机床、重型机械加工等关系国家工业实力的重工业方面，也应该恢复计划经济模式，不理外商的喳，强制下游厂商必须优先采购国内产品。而住宅、医药、主粮的产销也应该恢复计划经济模式，保证人民群众生存和备战的需要。主粮的计划生产需要与恢复农村集体经济制度相配套。

当然毛主席的经济思想里，没考虑市场经济的地位。他在自然经济、商品经济和产品经济三种体制目标中，力排众议，独取了商品经济而且是【有计划的商品经济】做新中国经济的框架。在有计划的商品经济里，是完全让市场这只无形的手运作一切，还是以政府计划经济为主、笼子里的市场经济为辅来运作呢？无疑是后者。

毛泽东深知商品经济的正面积极作用，要在中国相当长的时间内存在下去。为此，他无情批判了大跃进及文革中某些人想取消商品经济的左倾错误思想，另一方面，他又非常清醒地看到了商品经济的腐蚀社会主义的负作用，批判大力发展商品经济的右倾思想，他用统购统销和票证等方式对商品经济进行限制。发展和完善社会主义计划经济，利用、限制、消弭市场经济是毛泽东社会主义经济理论的基本概括。

毛主席是主张改善计划经济的。计划经济作为人类一种新生的经济模式，有不足之处需要完善。计划经济最怕的就是官僚化，群众的需要反映不上来，计划脱离实际。这一种计划经济就是坏的计划经济，浪费的计划经济，唯心主义的计划经济。毛主席是个实干的人。他是彻底的唯物主义者，一直主张要实事求是，要根据实际可能来制订经济计划，计划指标一定要留有余地。毛主席一生为了改革前苏联的计划经济体制，做了大量的调查研究，写了不少文章和批语。其中最著名的就是《论十大关系》。所以中国的计划经济就不同于前苏联的，就比他们的更好。如果那时候有互联网的话，我敢保证毛主席一定会把计划经济改革得更好，更贴切于实际，更增加人民的利益。象各地人们对服装的需求、数量和设计都能通过网络汇总起来，通过计划来安排生产分配，则无效浪费的布料更少，伪劣低俗服装更少，人民群众更满意。

现在右派在痛骂计划经济，愤怒得很，哈哈。搞计划经济，会断了它们的财路。但其实上它们是借题发挥。项庄舞剑，意在沛公。现在没有计划经济，它们还痛骂，实际上是骂中国的社会主义制度，在新西山会议上它们已经亮出了它们的目的。然而它们越是骂，我就越好奇：明明计划经济在新中国立下了不朽的功勋，明明我国的计划经济在毛主席领导下已经大有改进，它们干吗骂个不休呢？看来计划经济对制约中外资本家还是个有用的东西啊。


665) 数学再论“新计划经济”

[ 马门列夫 ] 发表时间： 2007-05-30 08:43:50

数学再论“新计划经济”

数学再论“新计划经济”，又发了一个新帖子“如要谈公有制私有制就必须讨论信息产品的问题”。

一，信息处理产品和信息存储产品的革命应该引起关注

“而现在我国的经济学家们，主要还停留在上世纪七十年代产生的新自由主义经济学研究出来的一些结论上。但是，上世纪七十年代的时候，信息产品还没有大规模出现啊！虽然当时电话不少了，电视也不少了。但是，如果要信息产品的大规模出现，那就必须要有信息处理产品和信息存储产品的革命才行。而七十年代集成电路也刚刚出现，当然不会被经济学家们过多地关注。直到八十年代集成电路已经导致了个人电脑的诞生，这个时候信息产品才开始飞速发展，再后来互联网诞生并普及，这个时候经济学家们如果不关注，那就大错特错了。”

二，我国经济学精英只会当美国经济学的跟屁虫，在信息革命面前只会“等待”

“当然，我国的经济学家们会等待，等待什么呢？他们会想，是啊，信息产品必然会导致美国那边的经济学家们有什么突破，因此我们就可以跟进了。中国的一些学者们就是这种心态，他们把重要的突破都让美国人来干，他们干什么？等待，等美国人突破了之后他们在后面当跟屁虫。”

三，信息革命必然导致经济学理论的突破

“随着信息理论的越来越多的突破，导致相关的经济学理论也会突破，而突破之后，新的理论，超越了新自由主义经济学的理论，就会用来解释在此之前的几千年的人类社会的经济现象。正如牛顿力学出现之后，这个理论就可以用来解释几千年以前存在过的力学活动一样。”

马克思曾经从剩余价值的角度突破了资产阶级经济学，从资本对知识的占有角度论述的较少，但已经指出了主要之点：资本家不花一分钱就占有了公共的科学技术，这是资本剥削和积累的另一个秘密，它不会减少和取代剩余价值的剥削，而只会对剩余价值的剥削发生乘数效应，即加深相对剩余价值的剥削。

四，资本的本性是自私，贪婪，扩张；知识信息的本性是公有，共享和传播

“因此，当有人谈到什么“公有”啊“私有”啊的时候，我就要问他有没有研究过信息产品的“公有”问题？这个问题马克思没有研究过。但是，如果研究了信息产品的“公有”，得出的结论很可能是支持而不是否定马克思的！”

马克思特别重视科技革命对社会革命的影响，只是他不可能预料到知识经济时代的到来，会出现知识经济崭新的生产力。这种新的生产力的出现，不是否定马克思，而是把马克思已经初步揭露尚未更加深刻分析过的新事物留待后人去分析，从而更加扩展马克思对知识信息的认识。

五，信息产品公有共享的本性表现在没有排它性

“信息产品和实物产品相比，有这么一个特点，就是，实物产品在公有上面是有一定障碍的，因为实物产品具有一定的排它性，比如这支笔，我正在写，那么当然你就不能够用它写。这块面包进了我的口，那当然就没有进你的口。”

“但是信息产品却并没有这种排它性。我把一部电影给你看，但我并没有失去这部电影。我把一个技术卖给你，不等于我失去了这个技术。从这个角度讲，信息产品的公有化是非常容易的。当然，我们是知道信息产品在纳入现在的市场经济中之后，是有私有的情况出现，这是因为，如果不私有，则信息的创造者，劳动就成了义务劳动，白干。但是，白干又如何？而且，如果制度得当，也可以给信息劳动的创造者相应的报酬的。”

所谓“知识产权”的私有，是“信息产品在纳入现在的市场经济中之后，是有私有的情况出现”，是人为地加给知识信息的，是资本观念的影响。从经济上来说，是把知识纳入资本范畴，以便资本控制知识，从政治上来说，知识产权是对知识分子的收买，使占有知识产权就可以成为资本家，有人把知识产权资本家叫做“智本家”。

六，公有并不必然需要“领导来控制之类”，公有不是人为的控制，而是自然生长出来的东西。

“信息产品一旦公有，那就不存在什么需要一个领导来控制之类，比如首歌曲摆在网上，谁愿意听谁就可以下载来听。”

七，自然的“公有”早就存在，如协议类信息产品。

“而信息产品中更为重要的一类，则只能够以一定范围内的公有制形式出现。哪一类？就是协议类信息产品。”

“比如说语言，就是一种协议类产品，人类通过劳动发明了语言，因此可以用语言这种发声协议传递信息。而语言只能够是公有的，也不可能被某个领导者所掌控。所以语言这种信息产品，就只能够是公有产品。”

“互联网的TCP／IP协议就是一个劳动产品，是一个信息产品，它也只能够是公有的，没有办法不公有。”

“市场经济的基本操作就是商品交换，但是商品交换是一系列协议执行的结果，而这些协议必须被交换的各方所承认，必须被国家所管理，因此，市场经济必须依托于这些协议，（这样的公有制产品，）才能够进行（交换）。

“实际上，人类社会之所以结成了社会，而不是一盘散沙，必然是有信息的各种交互作用，没有信息的交互就不可能形成社会，社会就不可能存在。而信息的交互就必然要有一系列的被大家所公有的协议来支持，这些协议是劳动产品，而且只能够是公有的，没有办法把它们私有。也就是说，没有一定范围内的公有制，就没有人类社会的存在。”

八，实物产品中的信息部分的比例越来越大，实物产品的便宜来源于信息的不断的公有化

“再来谈实物产品，比如衬衣，苹果，空调，飞机等等。现在所有的实物产品，其实并不是纯实物产品，它的价格构成有两部分，一部分就是实物部分，而另一部分则是信息部分，也就是制造出它的技术，技术是一种信息产品。而且，由生产力发展的趋势看，即使是实物产品中，技术的成份要占越来越大的比例。为什么一个新的电子产品是贵的，过了几年就下降到了特别便宜的地步呢？在贵的时候，是因为技术人员要从中谋利。但便宜的时候，则是因为制造技术被扩散了，被公有了。”

“也就是说，如果人类有源源不断的能源等资源供应，又有技术上的公有，则任何实物产品都将是极为便宜的。”

九，颂扬私有制，大骂公有制已经过时。

“因此，一些人破口大骂过去的社会主义曾经实行过实验过的公有制，但是这种大骂已经过时。这并不是说过去的公有制有多么好，而是说，事实上过去已经存在过的公有制，是没有电脑和互联网支持的公有制！你谈论它们有什么用？”

十，在知识信息时代，公有制“批判”不了

“一旦有了强有力的通信，信息存储和信息加工技术的支持，在这种情况下的公有制，你能够批判吗？你有办法大骂吗？在这种情况下，新自由主义经济学家也会感到困惑的。”

十一，经济学家的出路

“在这种情况下我国的经济学家们还等什么？赶紧在这方面有所突破吧！去拿诺贝尔经济学奖吧！不要再重复新自由主义经济学的陈词滥调了，也不要去怀念过去的没有计算机和互联网支持的老计划经济了。”

十二，数学揣着明白装糊涂——避不开信息产品就避不开公有制

我就不明白为什么这论坛上还有这么多的网友总在那里讨论什么公有制啊私有制却避而不谈信息产品的问题。


666) 《经济学正义》连载之七——计划经济

[ 千里夜行人 ] 发表时间： 2007-05-31 16:36:55

七 计划经济

计划经济是人类最美好的经济形式，对它的理论，本来大家都已经弄得很清楚了，可是，由于某些人出来一搅和，它又成臭狗屎一堆了，逼得我不得不再浪费不少纸墨，对它理论一番，让它得到重新认识。

（一）什么叫计划经济

商品经济是由人的本能自然产生的，人类天生就要劳动，产品多余了自然就要交换，不要政府或社会的力量来催生和控制，所以应把它和自给自足的经济形式并归为自然经济。

计划经济不是人类自然产生的，需要人力的催生和实施。

计划经济必须以公有制为基础，然后在公有制的基础上才能建立计划经济。否则，私有制，生产资料归私人所有，各自为战，就没法计划，有了计划也无法实施。所以必须先用人力将私有制转为公有制，然后才能实行计划经济。

计划经济里的计划，是指全社会或全国统一制订的生产和分配计划，由全国或全社会统一执行。

所以，计划经济是指以公有制为基础，全社会对消费和生产统一计划的经济方式。

计划经济包括生产计划和分配计划两个环节。生产计划是指政府根据国家资源的多少、人口的数量、生产力的大小等情况，合理地安排生产，该生产什么，生产多少；分配计划是指每个消费单位应该得到多少消费品。只有先确定分配计划才能确定生产计划。这就好比家庭做饭，只有先确定每个人能吃多少，共有几个人，然后才能确定做多少饭。

计划经济里的分配都是平均分配。这里的平均分配，是指相对的平均分配，不让人感到有差别就行，绝对平均是做不到的。平均分配有按劳分配和按需分配两种原则。虽然第一节中就说过“永远都没有物质极大丰富的时候”，但这只是针对私有制社会来说的，在公有制社会里，政府是可以通过调节使很多种消费品“极大丰富”的。例如，限制高档消费品的生产，就可以使低中档消费品达到“极大丰富”，这就好比，堵住这条河，那条河的水量就大，这样政府就可以对这些消费品实行按需分配。所以按劳分配和按需分配可以同时进行，并不一定非要等到“高级阶段”时才可以按需分配。是“按需分配”产生的“高级阶段”，而不是“高级阶段”产生的“按需分配”。

（二）为什么要建立计划经济

前三节就讲了，人民的贫富取决于社会总财富的多少，这里再对这个略提一下。例如，10个人有10个馒头，每个人平均一个，如果有20个馒头，每个人平均就是两个，所以社会总财富量决定了人民的贫富。人类要想富裕，就得增加总财富量。

还有一点，分配制度也决定了人民的贫富。10个人10个馒头，如果自由竞争，也就是自由争抢，那么有的人就可能得到4个，有的人只能得到一点渣子。等馒头增加到20个的时候，有的人就可能得到10个，还有一些人仍然只能得到一点渣子。随着社会总财富量的增加，富人的财富几倍、几千倍的增加，而穷人的财富，几乎是一条水平线。

所以，决定人民贫富的条件共有两个，一个是社会总财富量，另一个就是分配制度。前一个是硬条件，受资源和技术限制，后一个是软条件。

这两个条件，计划经济都能做得很好，而市场经济一个也做不到。

先说第一个条件。市场经济制度本身的缺陷，制约了社会总财富的增加速度，而计划经济则没有这个缺陷。随便举个例子吧，就拿住房来说，假设全社会有1亿个家庭，需要1亿套住房，而现在1套也没有，需要建造1亿套。在市场经济里，房产商建到1000万套，有1000万个家庭有住房的时候，再建造下去，这时剩余的家庭就买不起了，相对过剩，那么房产商就只能停工，这就耽误了总财富的增加。可是，计划经济里，可以一直马不停蹄地建造下去，一直建到每个家庭都有住房为止。通过对比可以看出，社会总财富量，在计划经济下不受阻碍，而在市场经济下却受到严重阻碍。

第二个条件。计划经济实行的是相对的平均分配，市场经济实行的是自由竞争，在社会总财富一样的情况下，计划经济里的人民要比市场经济里的人民富裕得多。

计划经济的生产模式可以用第三节里的图一表示。

计划经济里，没有了贫富分化，是不是人民就没有了奋斗的动力？绝对不是。关于这个，我在《贫富分化是人民奋斗的动力吗？》已经作了解释。

（三）管理措施

计划经济可分为计划生产和平均分配两个环节，故其管理包括生产管理和分配管理。

计划生产是指政府应根据资源状况、人口状况及生产力的大小，合理地安排生产，什么时候该生产什么、生产多少等等。至于具体怎样安排，则不属于本经济学的研究范围了，故到此为止。下面专谈谈分配的管理。

政府向消费者分配消费品，可以直接分配实物，也可以发领条，上面注明名称、数量，让消费者到供销社去领，当然这些办法都比较麻烦，例如连一根针都要写上。最好的办法就是借用货币进行分配。货币分配和实物分配、领条分配的实质都是一样的，区别在于货币分配较灵活，消费者想买（领）什么就买（领）什么，想买（领）多少就买（领）多少。所以用货币分配最好。只是要注意的是，这里的“买卖”是供给，是政府向人民供物，商品买卖是生产者双方用物交换，本质不同。

政府若借用货币进行分配，对货币的制造、发行及回收要按下列原则和步骤进行：

⒈ 仿照商品的定价价值方法，先规定一个工日的价值。例如一个工日用一圆来表示。⒉ 根据各种原材料消耗的社会必要劳动时间，给原材料定价值。⒊ 国家生产多少原材料，政府就应该根据定价制造多少货币。这就是国家的收入。⒋ 需要多少原材料投产，政府就应该发行多少货币——直接拨给消费品生产厂。如果政府不把货币拨给消费品生产厂，而是直接把原材料拨给消费品生产厂，把货币发给最终消费者也可以。这就是国家的支出。⒌ 消费品生产厂用货币到原材料生产厂购得原材料后，原材料生产厂应将货币全部上缴给政府。政府收回，待发给最终消费者。⒍ 消费品生产出来后，给消费品定价。⒎ 政府将收回的那批货币发到最终消费者手里。最终消费者用它购物。⒏ 消费品生产厂将消费品售出后，应将得到的货币全部上缴给政府，政府将这批货币收回，销毁。这样，这批货币和它代表的那批原材料就共同走完了它们圆满的一生。当然，这批货币也可以不销毁，留作下次使用，但千万不能把它当成收入。

上面步骤可以用下图来表示。这个图中，实线表示的是物质的流通路线，虚线表示的是货币流通的路线。物质的起点在大自然，货币的起点在造币厂。

原材料生产厂从大自然取得资源，把它加工成原材料。假设生产出来一根钢铁，一根钢铁消耗一个工日，那么这根钢铁就定价为一圆。这一根钢铁或者一圆钱就是国家的收入。

造币厂制造的货币要交给银行，制造的数量没有规定，但是要足够使用，多了无妨，有银行把关。那边原材料生产厂生产了一根钢铁，定价为一圆，那么银行就要准备好一圆钱。生产两根，就准备好二圆，生产三根，就准备好三圆。总之，要保证钱和物质一一对应。

当需要三根钢铁被投入消费品生产厂，例如自行车厂时，国家就直接把三根钢铁调拨给自行车厂，右边国家也应该以工资或其他形式把三圆钱发到消费者（工人、农民等）手里，这就是国家的支出。当自行车生产出来后，假设生产了30辆自行车，那么每辆自行车的定价就是1毛（此处忽略自行车消耗的其他原料，例如电），把它叫给供销社，消费者就可以拿着三圆钱到供销社把自行车领走。自行车到了消费者手里后，不久就变为废品，被扔回大自然或者被回收到原材料厂。货币到了供销社后，供销社要把它交还给自行车厂，或者直接交给国家。这时的货币已经完成了它的使命，它所代表的三根钢铁已经从仓库里消失，所以这时的三圆货币已经等于废纸，国家可以把它销毁，也可以让银行象回收废品一样回收，等再有三根钢铁投到自行车厂时，再把它发给消费者，进入下一次循环，再利用。注意，这时国家如果把这回收的三圆钱当作收入，就大错特错了。可是，传统经济学都是把回收的废纸当作收入的，引起了一连串的错误，也难怪传统经济学遭人鄙视。

再回头说说，当需要三根钢铁投入自行车厂时，这时国家也可以不直接把三根钢铁调拨给自行车厂，而是把三圆钱调拨给自行车厂，就是拨款，让自行车厂拿这三圆钱到原材料厂去购买（领），三圆钱到原材料厂后，原材料厂把它交给国家，国家再把它发给消费者。消费者到供销社领回自行车后，供销社再把钱交给国家，由国家销毁，或让银行收回，再利用。两种方法一样，但是我认为直接调拨物资比较好，起码可以减少贪污的途径。

最后要说明的是，在公有制下，仍存在“剥削”，即国家或社会对工人的“剥削”，这个剥削就是国家积累财富。与私有制下的剥削不同的是，公有制下国家或社会“剥削”的财富，最后还用到全体人民身上，任何私人都不能享受，而私有制下的剥削，剥削的财富归资本家个人所有，由他个人享受。

还要说的是，在生产和分配的计划上，在管理上，计划经济和所有企业都兼并到一个人手里的市场经济是非常相似的。


667) 在农业种植领域，用“新计划经济”来颠覆“市场经济”

[ 天理公道 ] 发表时间： 2007-06-01 11:57:25

****在农业种植领域，用“新计划经济”来颠覆“市场经济”

市场经济的好处，一曰就是看不见的手的自动调节作用，就是由于价格和利润的高低，由于实施人的趋利避害的本能活动，而让资源自动达到最优化的配置。

但是，这个“看不见的手的调节作用”在农业种植方面就是表现为失灵，乃至造成重大损害。

具体体现在“农产品物价的忽高忽低不稳定”上。今年大蒜贵，明年大蒜一定会便宜。为什么呢？因为今年贵，农民看到利润高，明年种的人就多，明年就便宜，这一便宜，不光赚不到钱，还可能赔本。到了后年种的人少了，后年又贵了起来。农产品的价格就是这样高高低低起伏不定。只是有些农产品是一、二年的波动周期，有些是二、三年的波动周期而已。

这里看不到“市场经济这只手的调节资源的优化配置”的作用，有的只是农业资源的无谓消耗和浪费、三农问题的加重。这是由于农产品从耕种到收成的生产周期太长决定的。

在信息化社会的今天，在耕种以前，通过计算机信息网络收集土地的用途并加以汇总，是瞬间的事情。只要通过网络把土地的用途、数量报上来，按全国、分地区可以清楚的显示“土地的总数量”“用于种植哪种作物的数量”等数据，根据经验判断是种植少了，还是种植多了。农民经过简单的培训就可以根据这些数据，清楚知道应该耕种什么作物。

有了这些数据，国家可以干什么，我相信很多象袁隆平一样的专家们有的是办法。

这样可以很大程度的解决“农产品价格不稳定，土地资源浪费”的情况，也可以很大程度的改善三农问题。

上面这种方法是不是可行？我认为是可行的，股市不就是这样做的吗！其实这个做法远比股市简单。我说简单，当然很多人会说不简单，或者说很难实现。当然，如果你觉得这个方法好，就说说实现的难点在哪里，我们一起想想克服的办法。我还是比较相信“只要思想不滑坡，办法总比困难多”这句话的。

当然有人担心“农民不报或者谎报”的问题。由于土地还没有私有化，相信这个比较容易处理。可以把“上报真实种植数据”看成农民必须做的工作。“不报、谎报”都是要受到惩罚的，就象企业纳税一样。

看看上面说的这些，象个什么经济方式？我不得不承认这个就是计划经济方式。虽然这个词被抹黑了这么多年。为了不让某些敌视计划经济的人不舒服。我加一个字叫 “新计划经济”。新在什么地方呢，就是利用信息化计算机网络来采集汇总数据，安排农业种植。这个是以前的“老计划经济那种‘人传、电话传、人工汇总数据’的老办法”所无法比拟的。

一提“计划经济”，可能让很多敌视“计划经济”的人不舒服，看到本贴的斑竹是不是也不舒服我不清楚。

我的帖子能不能受到网友们和斑竹们的青睐，还要看看投票数和跟贴数。

如果本贴的观点还不错，请表现你对我的支持。

好东西，不推荐给大家，也是有罪的。。呵呵

2007-6-1 9：00


668) 韭菜，你是否清楚计划经济和市场经济是两个完全不同的经济体系？

[ 我真不知道 ] 发表时间： 2007-06-08 19:48:38

韭菜，你是否清楚计划经济和市场经济是两个完全不同的经济体系？

这两个经济体系，我们一般通俗说来，计划经济被称作实物经济，市场经济为货币经济。这是根据两个经济体系中，生产的目的不同而划分的。而你所说的那些宏观经济微观经济啥的，是属于研究市场经济的经济学。从本质上讲，这两个不同经济体系的经济学都包含着意识形态的内容，只不过，一个是显式的，一个是隐式的。比如，计划经济体系内的经济学，也就是叫政治经济学的那个，你如果能找到当年的版本，开篇就是讲无产阶级专政，这就是显式的包含意识形态。

而你韭菜学到的经济学，都是市场经济体系内的经济学了，这些经济学里，意识形态是隐藏的，通过潜移默化来影响你的观念。比如，这个“短缺经济”就是比较典型的例子。

俺这里来分析一下。

计划经济中，一个商品有100个人需求，经过安排生产，以每年20个的速度来满足这100个人，在第4年的时候，你出现了，你不去看已经生产了80个满足了 80％的人的需求，也不管生产的趋势是朝着继续满足需求的方向在前进，你指着那二十个还没有商品的人大声叫唤着：“看啊，大家快看啊，这二十个人拿着钱都买不到产品，真是短缺啊，怎么，你说什么？难道我说的不是事实么？这些人难道不短缺么？你要实事求是嘛，是短缺你不要不承认嘛，这短缺可是发生在你计划经济里的哦，这也是事实，你不会不承认吧？所以，计划经济是一种短缺经济。”

而在市场经济中，同样100人需求，但是90个人根本买不起，资本家生产了20个，满足了10个人，居然多出10个放那里了，你对这样的事情，美其名曰：过剩经济。

呵呵，多好听啊，过剩经济，看到这里，你不觉得这种经济学很无耻么？


669) 新中国毛泽东时代伟大的经济建设成就来自计划经济有效的管理依据

[ 综合强国之路 ] 发表时间： 2007-06-09 14:06:17

依据我们计划经济有效的管理的事实，中国的经济成就来自计划经济的有效调节，那么管理依据是什么？

管理依据是取消人民与人民之间、政府和人民之间的利益关系和降低管理成本和减少大量管理人员。计划经济是国家立体化，国家是以按劳分配为原则：1． 所以就不需要或大量减少那些以贸易、批发、零售业、餐饮业等及服务行业的人员，既不存在老板和减少大量的白领，使更多的人可以投入生产。所有的人民都是生产阶级。

2．降低管理成本和减少大量管理人员，国家立体化后，就不需要那么多的国家管理人员，除必要的计划委员会、公安机关等少数的行政机关外，就不需要存在或保留很少的一部分，工商、税务、打私、打假、海关、商检等大部分政府的行政机关都不需要，那么这一部分人就可以投入到生产阶级中去，所以生产人群的有可以得到更大。

按照上面说的生产阶级的队伍是全国人民，而在毛泽东时代，那些干部队伍也要参加劳动，在干部队伍工作量不大的情况下，也必须参加劳动，所以，毛泽东时代的建设来自全中国的所有人，不只是人民群众，党的干部带头工作。而全国的人民群众是按地方需要去调配，如上山下乡等都是按全国的大局需要考虑，在全国人民及领导干部平等这样的大背景下，大多数人民的爱国热情是可想而知，在这样的政治下，人民群众是大团结的，因为从心理上是平等的，所有广大的人民群众对国家的发展都关系到自己，也就不会计较到个人，在这样的环境下，科学发展就不会急功近利和学术造假，都是实实在在的为国家的建设贡献自己的力量，所以在这样的爱国精神下，军队为国家献身精神、科学界为国家贡献力量都是在当时的大背景下符合事实的逻辑，和军队及科学界家庭的大力支持。

按照这样的管理，就符合马克思主义的当生产量过多的时候就可以停止生产，那么像外贸逆差及出口价格被低估时，国家可以利用停止生产来调控被低估的价格等。国家发展高科技产业时，外贸出口以高科技产业为依托时，国内的其它产业过剩时就可以停止，而不像资本主义，资本主义必须要以个人或个体利益为中心，相同的产品就要形成竞争，产品质量和产品价格形成竞争，而当中国这样一个人口大国成为世界的制造中心时，产品的数量就增加量相当大，产品价格形成竞争到恶劣的价格竞争就一定会形成，而资本主义的情况下，个人或个体必须要发展就没有停止生产的可能。


670) 计划经济时代所取得的成果

[ 太平县人 ] 发表时间： 2007-06-10 17:43:14

建国之初，国民党留给共和国的是一个毫无工业基础可言的乱摊子，甚至连灯油、钉子、肥皂之类都要依靠进口。经过二十八年的高速工业化，中国成功地建立了完善的工业体系。１９５２年，工业占国民生产总值的３０％，农业占６４％；而到１９７５年，这个比率颠倒过来了，工业占国家生产总值的７２％，农业则仅占２８％了。中国的工业总产值增长了叁十倍。１９５３年１９５７年第一个五年计划期间工业增长率达平均每年１８％，把中国的工业生产力翻了一番多；从１９５２年（当时工业生产恢复到了战前最高水平）到毛泽东时代结束的七十年代后期，工业平均每年增长１１．２％。１９６６年至１９７６年的文化大革命，尽管造成了很大的破坏，但工业生产仍继续在以平均每年超过１０％的速度增长。

从１９５２年至毛泽东时代结束期间，钢铁产量从一百四十万吨增长到了叁千一百八十万吨；煤炭产量从六千六百万吨增长到了六万一千七百万吨；水泥产量从叁百万吨增长到了六千五百万吨；木材产量从一千一百万吨增长到了五千一百万吨；发电量从七十亿千瓦时增长到了两千伍百六十亿千瓦时；原油产量从空白达到了一亿零四百万吨，实现了石油自给；化肥产量从叁万九千吨上升到了八百六十九万叁千吨。同时，中国从无到有，建立起规模庞大的航空、航天、核能及门类齐全的军工体系，并在这些领域取得了奠定中国大国地位的巨大成就。至毛泽东逝世时，中国已由一个农业国发展成为从喷气式飞机、运载火箭到工业成套设备和所有农业机械无所不能造的工业大国。在基础设施建设方面，共完成了一百多万公里的公路，两万多公里的铁路(改革开放二十二年所建铁路仅一万多公里)，其中绝大部分穿越于群山峻岭和戈壁沙漠，使西南叁省、青海、广西、福建、新疆、宁夏、河套平原等结束了没有铁路的历史。在水利建设方面，完成了主要江河的治理工作，兴建了五万多座水库。在文教卫生方面，在“文革”结束时基本实现了义务教育，教育经费的投入最高曾达国民生产总值的5%，建立了近千所大专院校、数千所各类中专，形成了完善的基础教育体系。在“文革”期间，学龄儿童根本不存在辍学问题，与现在普遍存在的失学儿童现象形成鲜明对照。在各县城和公社建立了卫生院，并培养了遍布乡村的赤脚医生队伍。城市居民实现免费医疗，农民看病也收费低廉，发烧感冒类打针吃药费用一般在一元以下。

所有这些成就是在国际环境恶劣、大战不断的情况下，是在无法获得国际援助，相反却实施了大量的国际援助的情况下，是在坚决反对殖民掠夺、种族主义和大民族主义压迫，实现各民族平等的情况下，通过自力更生，采用计划经济的体制实现的。在毛泽东逝世时，即未留下外债，也从未发生通货膨胀，这在发展中国家是极其罕见的。

由于建国初期国民生产总值基数低，即使保持10%的年增长率也难以支持如此快速的工业化进程，支付如此庞大的教育、福利和军费开支。实际上，毛泽东时期的经济增长数据并没有反映经济的实际活跃程度，只反映了其中的一部分。另一大块未被计入的经济成分，如果按市场经济的角度考虑，是劳动力的成本。例如，在华北平原上某低洼处修建一座水库，因无需炸药开山，也没有机械参预，只需要发动群众义务劳动，于是，这座水库的建设成本约为零。这一经济活动在当时的经济统计数字上根本反映不出。但同样一座水库如在市场经济条件下建造，其劳动力成本将成为投资部分，建成这座水库对经济发展的直接贡献将等于其实际投资额而被计入。铁路建设是另一特例。两万多公里的铁路大多建在地形复杂的地区，工程之浩大是难以想象的，最著名的要算隧道占30%以上的成昆铁路。在今天的市场经济条件下，国家将难于应付如此庞大的铁路工程项目。但当时的铁路建设是由劳动力零成本，训练有素的铁道兵完成，因而得以在低投资下确保工程的质量和进度。在毛泽东时代，劳动力开支的低微对确保重工业发展所需要的资本积累是必不可少 的。

毛泽东时期主要注重基础建设，如大量的水利设施、重化工业和基础工业建设，而这种建设往往是投入大见效慢的。它们的更多的是提高社会的生产能力和延展能力，一般不直接体现在物资财富增长上，尤其不立即体现在现实生活物资层面，而且它们的效益往往要在一定的时期后才逐渐显现出来。例如发展钢铁工业，首先需要勘探、建矿、开采……这些长时间的前期投入，到冶炼出钢材，再用于其自身的扩大规模和生产一级加工、制造机械设备，这中间的投入已经是非常巨大的，但是仍然不能在现实生活中取得成效。然而这些却是以后发展二级、三级生产，如纺织机械、汽车生产线、生活用品加工机械、军工生产线等等的前提。待到这些转化为毛泽东时代后期门类齐全、规模宏大的完整工业体系，仅仅用了二十几年，而世界主要发达国家实现这一过程均用了半个世纪以上的时间！可以想象，在这么短的时间里完成如此伟大的工业准备，而且根本不具备取得外援的条件，必然要牺牲大量改善生活的份额用于扩大再生产。

但是，这样的工业储备建设却为未来的生活建设蓄积了巨大的能量，并且可以在很长的一段时间里发挥效应，造福社会。当然，如果只生产不投入或多生产少投入，经济增长能不显著吗？只搞生活建设，不搞生产建设或少搞生活建设，多搞生产建设生活水平能够不更好吗？毛泽东留给我们的是八○○○亿元的工业总产值。可以设想，如果将其中多划１０％用于生活建设会是什么样的经济情形呢？社会生产必将绝对活跃，生活将大大改善，仅仅是把这部份财富直接用于人民改善生活会是什么情况？全社会每人将多获得一百元的生活物资，按当时的物价状况，意味着每人可多吃约１５０斤猪肉（０.６８元/斤）、７００余斤大米（０.１３８元/ 斤）、７００余只鸡蛋、１００斤菜油或２０００斤蔬菜，可多买５—１０双皮鞋、３０—４０双布鞋或１０—２０件衣服、一只手表或一辆自行车，若综合来说，就是人们的生活水平翻一至两番！我们今天的生活改善、经济活跃正是建立在计划经济时代给我们留下的巨大遗产上。就拿纺织行业来说，计划经济时代建立起来的轻纺体系，在改革开放后，甚至今天，一直是中国出口创汇的主要产业。但我国的纺织业却在改革开放的二十年中基本没有得到任何发展和提高，反而因为技术过时、设备老化和美帝国主义的制裁出现了全行业亏损，但它仍然在为换取外汇呕心沥血地站着最后一班岗。军工行业也是这样。这些年的摩托车、汽车、家电产业，许多生产线都是由计划经济时代建立的军工企业转产而来，如重庆的嘉陵、长安，贵州的富日，安徽的飞雁、合叉，四川的长虹……不胜枚举。但中国今天的军工状况如何呢？

类似情形也同样发生在农业上，计划经济时代的农田改造、兴修水利使得改革后的农民能够在这方面不投入多获益，这一笔遗产整整为中国广大农村服务了二十年！而改革开放以来农田水利设施的年久失修，是官方也不讳言的。1998年的特大洪水，难道不是三分天灾，七分人祸吗？

毛泽东领导中国人民在短短二十八年间所取得的辉煌成就是永彪史册的！ 任何精英否定计划经济的成果终究会遭到历史的唾弃的。

资料来自网络


671) 给韭菜：也谈计划经济

[ 有明月引 ] 发表时间： 2007-06-12 19:46:02

给韭菜：也谈计划经济

韭菜网友在《谁有本事用“有计划按比例”来解决商品供求失衡》帖子里提出了有计划按比例必然带来的僵化，因此不能解决商品供求失衡问题的观点，我认为是不妥当的。

韭菜网友提出了以下几个概念：绝对短缺、相对短缺、绝对过剩、相对过剩。其中，其实绝对过剩、相对过剩都可以称为商品供求失衡。其实，对于解决这些问题来说计划经济都远远优于市场经济。

1、绝对短缺

绝对短缺产生原因只有一个，生产力不足。这个话题我不加以展开，只说结论。在当今社会，解决生产力不足只能是提高劳动者素质以及提高科学技术。这两者都理不开教育。而就算市场经济最发达的国家，教育资源的分配，也是计划体制的。中国的教育，在科学的春天里，开始了自费武功的新步伐，到现在已经是过街老鼠，人人喊打了。

2、绝对过剩

生产力发展到一定的程度，的确会产生绝对过剩，市场经济处理绝对过剩的方法，无非是鼓励消费，扩大出口，拉动内需之类的方法。对具体的某家公司来说，自然有什么“差异化”、“品牌化”等具体的方法。在整个社会层面看造成极大的浪费。

而计划经济里面提倡的是节约型经济，产生绝对过剩的情况只能是计划中的冗余。是可控的，也是节约的。

举个例子，为了解决人们的交通需求，在市场经济下，是倾向于发展私人轿车的（因为市场大），而在计划经济下，是倾向于发展公共交通的（因为利用率高）。 据说美国的铁路远远不及公路发达。

3、商品供求失衡

相对短缺、相对过剩都是供求失衡带来的，其实，无论是计划经济和市场经济，都需要解决商品供求失衡问题。而解决问题的关键在于建立有效的决策——反馈机制。

市场经济下的经济学在这个上面下了很大力气，针对决策的就有市场调查、消费心理、决策学等好几门学科。从决策来看，市场经济下的决策目标是利润，决策依据复杂，决策难道大，因此一个好的决策者对一个公司来说至关重要。从反馈机制来说，市场经济的反馈机制建立在市场价值规律上，反馈周期长。同时决策失误由公司或个人承担，影响大。因此市场经济下的决策——反馈机制经常失效。产生经济危机。

韭菜网友把“有计划按比例”看成一个静稳定系统，所以推导出没有人能制定出完美的计划。这个想法是错误的。和市场经济的市场调节一样，计划经济的“有计划按比例”也是一个静不稳定系统，是动态的，也有一个决策——反馈环，是动态上的供求平衡。

和市场经济相比，计划经济下决策目标是需求，决策依据简单（多快好省），从反馈机制来说，决策数据集中，反馈链可以通过政策建立，反馈周期短，反馈信息准确。同时决策失误由整个系统承担，影响小。因此，计划经济远远优于市场经济。

当然，世界上对计划经济的理论的研究还是很初级，研究的人不多，很多时候居然用市场经济的“利润导向”来管理计划经济，新中国的计划经济体系走过不少的弯路，也取得很大成绩。但是没有人专门研究计划经济的理论，改革开饭后，倒腾进来一批市场经济的经济学家们，用市场经济的理论解决计划经济的问题，于是撤底的摧毁了新中国的计划经济体系。

韭菜网友对计划经济有一些自己的看法，但我要提醒一下，研究如何建立计划经济下的决策——反馈机制是研究计划经济不可缺少的一部分，决不能一句“有计划按比例必然带来的僵化，因此不能解决商品供求失衡问题”就一笔带过，研究计划经济不研究如何更好的做计划，那还研究什么呢？


672) 不要以市场经济的思维来理解计划经济

[ 有明月引 ] 发表时间： 2007-06-13 14:49:47

韭菜网友的思维还是没能脱离市场经济这个套子。下面我再说说以下几个问题

1、计划经济不是指有计划的经济

计划和市场的指的是资源调配手段。计划经济是用计划的手段来调配资源，而市场经济是用看不见的手调配资源。如何更合理的调配资源，就是经济学研究的终极目标。市场经济以市场来调配资源，市场经济学家们研究的是市场内在的规律。而计划经济学家们研究范围则广地多，可以建立各种调配模型（中国的“部门——企业”模型，日本的产经联模型），完全市场调配只是这千千万万模型中的一个而已。

2、供求失衡问题

供求失衡问题不是分配不均衡带来的，只要资源调配失误，都会产生供求失衡问题。无非市场经济下表现在分配流通环节上的导致的失衡太明显（比如典型的生产过剩描述，生产地产品过剩，其他地区产品短缺），而使人忽略了生产上的失衡表现，其实它在生产上的失衡也是很严重的。而计划经济主要还是表现在生产上。比如轻工业和重工业比例失衡。

资源调配失误的原因是决策失误。资源是有限的，这些资源做了这个就不能做那个。这时候就需要决策，也可以说计划。市场经济下决策方式是企业主根据利润预期独立决策。而计划经济决策方式多种多样，有待研究设计。不过无论是数学曾经提过的计算机全民投票决策，还是以前的“部门——企业”的决策。其本质都是根据需求预期整体决策。看计划书就很能说明问题，计划时期国家的五年计划，注重的都是具体生产科研目标，而企业主更注重的是利润目标，而一些白痴经济学家们，更是动不动就拿一些高深的初中数学来做GDP翻翻的预测。

3、计划价格、统购统销和金融垄断

价格是在商品交换中产生的，在市场经济中才有用。我国原有的的计划经济有很大的市场经济成分。因此保留了很多市场经济里的东西。毛泽东也说过“我们自己就是建设了这样一个国家跟旧社会差不多分等级有八级工资按劳分配等价交换。”可见，毛泽东不认为计划经济需要什么交换。那时候需要交换，也只能是没有更好的决策反馈手段。其实，票据远比货币更贴近计划经济按需求配置资源的本质。

如果要有交换，有价格，那么更加不能用计划手段去规定价格，你对价格的规定依据是什么？凭什么是这个价格，一旦计划价格偏离了市场价格，市场就会主动来调整这个价格，而你又用行政手段强制规定价格，后果只能是经济混乱。货币消亡的确需要一段时间，在一段时间内可能运用票据和价格双轨制。关系到民生的产品（如粮食，住房，医疗，教育等）用票据制度，而少量商品进入市场流通。

我曾经提出“劳动币”的想法，粮食，住房，医疗，教育以劳动币支付，国家提供全民劳动的机会，再统一把劳动成功分配出去。劳动币记名并以劳动时间来计量，“劳动币”只是领取物品的凭证，比如，五年劳动币国家可以提供一套房子，但提供房子后劳动币值并不会减少。只要为国家劳动足够时间，国家就得提供基本得粮食，住房，医疗，教育保障。而深化计划经济的过程就是把更多的产品包含到劳动币的购买范畴里。

统购统销和金融垄断也是市场经济范畴下的东西，研究计划经济非得抱着不放吗？

4、绝对过剩

绝对过剩还是存在的，当然是指满足合理需求来说，而不是满足欲望。人的欲望是无法满足的，没有这样的前途，这个问题也不用讨论了。在未来社会，资源紧张，不合理需求是会受到抵制的。

如果认可了“合理需求”这个前提（至于怎么才算合理需求，也是研究的一个方面。比如可以全民投票，或者其他方法）比如你说的牛奶可以用来喝，也可以用来洗澡。这个理解就错误了。计划经济是需求驱动的。生产牛奶是为了满足喝的需求，只因为过剩了，才用来洗澡，而不是为了洗澡而生产牛奶。牛奶发掘出洗澡的功能，那是决策失误产生过剩后的补救措施。

绝对过剩比比皆是，美国的汽车（不要告诉我平均每户家庭至少2辆汽车是合理的，试想一下如果全球达到这个水平，世界会是什么样）、中国的裤子。在本国范围内都是过剩的，因此，只能通过出口来消耗这些产能，计划经济只要生产能力许可、资源许可，都是过剩的。拿粮食来说，比如一个国家13亿人，但计划时不能按13亿人的粮食量来生产，一定要一点冗余，叫做国家储备。然而在计划经济下，这些过剩是容易补救的，比如就像你说的可以用来提炼酒精做汽车燃料。

5、僵化的体制

“有计划按比例则是一种中央计划体制，强调的是统一计划，这是一种僵化的体制”，僵化的体制是中国原有的中央计划体制，而这个僵化的原因是具体而微的，决不是因为“有计划按比例”就导致了僵化。研究者可以研究这个体制在哪个环节出了问题，然后提出更合理的方案，而不是一句话就否定他。比如如果认为原有体制反馈信息失真，那么就去研究，如何才能得到更真实的反馈信息。

5、计划经济的精华

计划经济内涵非常丰富，整个社会实行计划经济体制那是一个十分浩大的工程。制度的设定和完善，理论的研究和发展、目前国际社会对这个的研究还试空白，你怎么就能一口咬定“计划经济的精华是计划价格、统购统销和金融垄断。”？计划经济的每个环节，几乎都能成立一门专业的学科，这么大的一个体系，能用几个词语就概括？

计划经济主宰人类社会的时间将比市场经济长的多，在不同的条件下，计划经济的表现形式也会不同。比如在互联时代计划经济就不同于以往。只要人类存在，只要计划经济还存在，计划经济就会不断的遇到问题，我们还没进入计划经济时代，岂能一笔抹杀计划经济无限的可能性？


673) 又和韭菜先生讨论计划经济的解决短缺的能力

[ 贱人贱之 ] 发表时间： 2007-06-13

又和韭菜先生讨论计划经济的解决短缺的能力

其实，在与先生的讨论中，我已竭尽所能，用尽了我读书时代、在强坛学习到的及自己所思考到的经济学方面所得的经济知识了。再也无能力与先生深入讨论下去了。

先说说先生所说的“商品短缺”吧。先生说商品短缺是指手里有钱，却买不到自己想要的东西。又说，国际一体化的今天，手里有钱还怕买不到东西？我想，手里有钱买不到东西，这不是通货膨胀吗？严重的通货膨胀，手中有钱，又能买到什么东西呢？这是什么呢？不是先生说的短缺吗？——这有点为辩而辩的意思，先生不必理会。

记得一个半月前在强坛读到一篇文章，也是讨论计划经济与市场经济的孰优孰劣的问题，读后，再去该贴所介绍的链接，链接到一个叫〈地球经济论坛〉中的一个话题讨论。其中涉及到计划经济如何有超过市场经济的效率的方法手段，当中有关于苏联的计划经济中的数学研究〈线性规划中的生产问题〉（？），我那个晚上基本就看这个话题，感觉人家才是真正讨论经济的行家、专家，而强坛的所有关于经济问题（具体经济方面）的讨论，真是不能摆得上桌面的。他们讨论中也有说到计划经济比市场经济有更高的效率，但因为计划经济所用的方法在商品生产过程中，是用扭曲的商品价格来在市场上交换，来维持不等价交换，这对于处于追赶阶段的计划经济体来说，是必需的，但如果长久下去，也必会产生问题。

出现什么问题呢？

我认为，这也是一种不公平，不同的劳动得到的报酬没有体现出差异，最后肯定会影响劳动者的生产积极性，出现干好干坏一个样的状况，那么，就要采取相应的对策来满足劳动者的各种需要，人的物质性需要是有个限度的，比较容易满足，只要有计划地满足基本的生存生活的需要，再在此基础上不断增长即可。但人的精神性需要就很难得到充分的满足了。但满足人精神性需要又是比较容易做到的，如人追求超越、追求荣誉、追求高尚、追求成功、追求声望、追求奖励，等等。如果在公有制计划经济的初期及经济起飞前，在商品交换中价格被人为扭曲下，可以用这种方式来进行对人的劳动补偿，用精神性鼓励来补偿物质生产中报酬不足。

并且建立一套公有制相适应的精神教育激励措施。例如当时就提出培养有社会主义觉悟和树立共产主义觉悟，这种觉悟实质就是一种理性对待劳动报酬及正确对待自己与社会关系、能正确处理眼前利益和长远利益的态度。所以，当时提倡的公有制有计划经济是离不开社会中人的觉悟的，在当时社会实践中，这种觉悟在实际生活中还表现为阶级感情。离开了这种理性觉悟，纯粹搞什么公有制计划经济都是行不通的。

当然，精神上鼓励，是不是一种扭曲呢？应当不是，只是人类社会一种理性表现，如父母对子女，只是将父母对子女的感情对亲人的感情提升扩张到整个阶级整个社会中去。我们看到的那个时代过来的人，都非常重视人的评价、社会以自己的重视态度、重视人的精神，如果从通俗角度看，就是那时代过来的人特别看重面子，特别在乎别人对自己的尊重评价，特别怕别人小看自己。相比之下，现在年轻人及接触到的外国人，也重视别人对自己的态度，但没有上一辈人那么突出非同一般的程度。——这似乎有点离题了。

那么说到这里，公有制计划经济下的商品交换，是不是真正意义上等价交换呢？由什么才能确定商品的价值——交换价值呢？既然如此，社会上的商品交换并不能真正体现商品的社会必要劳动时间，再套用市场经济下的供求关系，产量与价格的均衡理论，我想是没有多大的意义的。因为它的生产与消费，根本就不是由市场需求来决定的，它的市场也不是发展很成熟到如市场经济的市场一样的作用，企业的生产不是追求利润的最大化，而是追求社会效益的最大化。所以，西方经济学的理论规律就不一定适用了。当然也必然有可以借鉴的地方。（重复一次，我没有说(以西方)经济学（为主的）理论不是科学的，不正确的，只是说它也有个适用范围，不是普适的。）

我认为，计划经济的短缺与过剩根本不是您所说的短缺与过剩。您怎么能说计划经济下人们有钱没有东西可买呢？金钱是货币的符号，也是一种财富的象征，国家发行一定量的纸币，必然有相当的财富，按流通的需要，才能用如此数目的纸币（金钱）来流通——货币主要起流通手段的职能。百姓手中有钱而无东西可买，一是可能国家印的纸币太多，超出了商品交换所需要的数额；二是国家生产出来的商品用来分配，人们不用来交换，只用作自身消费，那么原来用于交换作用的纸币就多余了。好象与供求关系不很密切吧？

而市场经济中的短缺与过剩，就完全不是这么一回事了，就是您所说的，我就不多说了。

下面来说说您曾使用您不放在眼中的文科思维。您曾说过，所有计划经济的国家都商品短缺，如无完无了的排队。这个我赞成，因为我也是那个时代过来的。排队就是证明了当时商品短缺了吗？我认为不能。您也是从那个时代过来的，也应该知道，那时的人们也真的是没有什么钱的。那时事实上人们钱也少，物质商品也少，是一种很低水平上的平衡吧。那是不能称做为有钱买不到东西的，而是事实上的贫困，为什么会在这么低水平下达到均衡呢，而国家的发展又不停顿地进行呢？这应该是一种扭曲的价格在起作用的结果。

但如果只看到这种贫困排队，那也是只看到表面现象。因为这是我所说的也是许多强坛网友所提出的，是经济打基础和工业化的准备阶段所必然的现象，因为，国家要用主要的积蓄和资源以及主要的生产能力去发展工业化（重工业），是整个工业过程的第一链，根本就只能保障居民及劳动者的基本的生活生理需要，因此当时居民生活缺衣少食是正常的，是为后人吃果乘凉所作出的牺牲。当工业化生产过程的第一链第二、三阶段直至最末阶段完成后，到了有足够的生产生活资料的能力，并都完成现代化程度后，按计划按人们的需要来生产人们所需要的各种物品商品，那么这时就是摘果乘凉的阶段了，那么这时是分享前人劳动结果的时期，商品生产能力高度发达，加上恰当的分配制度、人们有普遍较高的思想觉悟相配合，是会满足人们的各种需要的。怎么会是短缺是社会主义计划经济的必然的呢？

而我说您只看到现象没有看到本质，就是只看到排队，商品的短缺，没有看到短缺的原因，没有看到短缺解决的办法和可能性，没有发现社会主义的生产关系，社会主义的生产目的，没有看到改善短缺的可能性，没有看到社会主义经济发展的未来及结果。就只用一种现象（我们就说是社会主义生产阶段的初级阶段，也就是生产处于打基础的阶段）就急忙下结论，说成是整个社会主义生产的必然。这不是想当然呢？不是文科思维吗？即使是苏联，能说已完成了整个生产过程了吗？即使是完成了，但还有它用主要的精力用于抵抗美国的敌对抗过程，而且远没有完成由生产到生产足够的生活资料的阶段，能不短缺吗？我说是吗？

按数学先生的理工科思维的方法，您应该是这样的思考的：

有计划按比例发展会导致短缺还是过剩呢？我的答案是“不知道”。那么就讨论这一课题。

有计划按比例发展经济将必将导致短缺吗？我的答案是“不知道”，下面就来讨论这一论题的各种可能性。

计划经济中的排队现象是证明了短缺吗？我的答案是“不知道”。我的讨论的课题是，研究计划经济短缺的原因。

短缺是好事还是坏事呢？我的答案是“不知道”，下面就要研究短缺的原因、短缺解决方法、短缺所造成的后果，我并不判断短缺是好的还是坏的。

这样才是理工科思维的研究问题的正确方法吧。仅由计划经济中出现没完没了的排队现象，就肯定说，计划经济必然导致短缺，而且短缺是好的，不是坏事。这不是文科思维是什么思维呢？我说有逻辑性吗？

谢谢您的回贴。


674) 计划经济时代“剪刀差”形成的根本原因在于当时的计划经济中存在的市场经济因素

[ 胆小的蝙蝠 ] 发表时间： 2007-07-16 17:24:58

计划经济时代“剪刀差”形成的根本原因在于当时的计划经济中存在的市场经济因素

上过大学的人都知道，在市场经济条件下，不同的生产部门之间有可能存在利润转移的现象。比如资本有机构成低的部门要向资本有机构成高的部门转移利润。为了描述利润转移的程度，我们定义两个不同的生产部门甲与乙的一次交换，用于交换的甲产品的实际价值和用于交换的乙产品的实际价值的比，为A率。比如说，甲部门用价格2元的甲产品交换了乙部门的价格2元的乙产品，而事实上这些甲产品的价值是4元，而那些乙产品的价值是1元，则A率为4。

若设农业为甲部门，工业为乙部门，根据中国实行市场经济制度以来，城乡差别不断扩大的事实（本文后面有数据）可以推知，在市场经济规律调控下，农业部门和工业部门之间的A率（自然值）大于1。在中国的计划经济时代，由于客观历史条件的限制，A率大于1，这也就是计划经济时代的剪刀差现象。事实上，计划经济时代的剪刀差之所以存在，就因为当时的计划经济不纯，还存在着市场经济的因素，正是这种市场经济因素的存在，造成了剪刀差现象，剪刀差现象是农业部门向工业部门转移利润的一种形式。

如果计划经济时代所有的部门都是全民所有制，就不会存在所谓剪刀差，无非都是8级工资制。但需要注意的是，在当时的历史条件下，建立所有部门的全民所有制的条件不成熟。其实，在大跃进初期，曾经出现过这种建立所有部门的全民所有制的意向，比如陈伯达等同志提出的“穷过渡”。但事实表明，这在当时的条件下是一种空想。由于这些意向影响了前台领导的政策，所以造成了三年经济困难。

只要有不同所有制部门存在，在这些部门之间就必然是市场经济或说商品经济关系。计划经济时代，表面看农产品和工业产品的价格都是国家制定的，但这种价格的制定必须依据市场经济规律，因此A率就不可能是1。当然，在市场经济规律许可的条件下，作出一定程度的调整是可能的。其实，这个时候国家确实进行了这样的调整。这种调整就是通过定价把A率调低了（相比于市场经济条件下的A率自然值）。而且，当时的口号是消灭三大差别，随着社会主义建设的不断进行，A率会越调越低直至调成1，这个时候城乡差别就消失了，农村就会建立起全民所有制。

值得注意的是，80年代初期粮食价格的提高，正是国家通过定价手段，再次调低了A率。这本来是随着社会主义建设的不断进行所应该做的工作。只是当时的这项工作是作为政治任务来完成的，因此A率调整得过快，这也造成了当时的经济困难，青藏铁路，运十等等诸多大型项目纷纷下马，科研投入大幅度减少，造成了“造原子弹不如卖茶叶蛋”的现象。从经济角度说，这一次经济困难和三年经济困难的原因是一致的，就是违反了经济规律，把A率调整的过低了。

如以上所说，毛泽东计划经济时代，相对于市场经济条件下，A率是被调低了的，在80年代初期，A率再次调低。而85年以后，随着计划经济的逐步废除和市场经济的逐步建立，A率必然要回复到他本来的自然数值。因此，我们就可以看到，1978年城乡收入之比是2.6：1，而2004年城乡收入是3.2：1。而且城乡差距还在不断的扩大，按照目前的情况发展下去的话，2020年我国城乡收入差距会扩大为4.9：1，这是史无前例的（林毅夫：职业教育对缩小城乡差距构建和谐社会至关重要）。同时，《暸望》周刊数据表明85年城乡居民收入为1.8: 1，这些数据印证了本段前面的推断。

总结上文的结论：由于农业部门和工业部门是不同的所有制，这种所有制的差别受到历史条件的限制不能马上被消除；他们之间是商品经济的关系，产品的定价不能违背商品经济或说市场经济规律。这是我国计划经济时代存在剪刀差的原因。另外，在这样的条件下，虽然产品的定价不能违背商品经济或说市场经济规律，但可以做出一定程度的调整，毛泽东时代通过定价手段调低了A率，因此城乡差别小于市场经济条件下，80年代初期通过同样的方法再次调低了A率，城乡差别降至最低，但随着计划经济的逐步废除，A率恢复了本来的数值，城乡差别重新扩大，且这种扩大仍在继续。这是第一个问题。

第二个问题是一个工农业的剪刀差来源于何处的问题。对于一次工农业产品交换来说，我们可以把它分成两个部分，一个部分是工业部门用自己的产品和农业部门的部分产品进行了一次等价值交换，其二部分则是工业部门白拿走了农业部门所剩余的部分产品，这部分剩余产品，也就是所谓剪刀差，这种剪刀差来源于何处呢？就是解放前地主富农对贫下中农剥削的一部分。也就是说，解放以后对解放前农村分配制度的改革是这样的：把之前地主富农的剥削一分为三，一部分作为剪刀差由国家拿走，一部分留给集体，另一部分分给农民。在这样的改革中，占人口绝大多数的贫下中农当然是得了实惠的，这也造成了计划经济时代人口的飞涨，没有农村绝大多数人口生活质量的改善，这是不可能的。当然，对于地主富农来说，自然是吃了亏的。正由于他们的剥削所得被国家、集体、贫下中农瓜分，所以他们最仇视国家，具体地说就是剪刀差；最仇视集体，疯狂诋毁人民公社制度；最仇视贫下中农，疯狂攻击农民领袖李自成。

“我家实行计划经济！”刘义忠

记者今天上午去逛菜场，采访市民买菜的情况，打听市民对食品蔬菜涨价的反应。“老奶奶买菜呀，今天买多少菜？”记者问。“十块钱的菜，我家现在实行的是计划经济。每天不得超过十块钱的菜。”老奶奶回答说。“怎么就计划经济了？”“我是退休教师，一月一千多块钱，可全家都靠这工资啊，这叫什么啃老吧，孙子还要上学，怎么不按照计划安排生活呢？不瞒你，猪肉涨价了，只给孙子买点肉，还只能炒肉丝。”……记者继续采访：“大嫂买菜呀，怎么没有卖肉呀？”“吃不起啊，原来五块钱的菜如今涨到十几块了，我全家不到一千块钱的收入，只能勉强吃吃些小菜了。每天买的菜钱不能超过五块，计划经济呢！”……“大叔买菜呢，有肉有鱼呢？”记者问。“来客了。老婆家的客敢怠慢么？不过还是抠着呢，这点菜就花了几十块，十天半月的伙食费呢！我家是计划经济，这钱还得从平时的伙食费里扣除呢！”“你家也不宽裕呀？”“老婆下岗了，好在她没有了发言权了，不然这点菜还交不了差。”……猪肉价涨了，食油价涨了，方便面价涨了，蔬菜价比猪肉价还高了，菜价节节高，市民吃不消了。记者问猪肉摊贩主为什么涨价，回答是进货成本高。他说：“我们也不愿意涨价。价格高了不好卖，原来买一斤的现在买几两，不少人看看就走了。你看，肉摊子都少了，摊主回家歇着去了。唉，价高了卖不出去，价格低了要亏本，生意不好做啊！”蔬菜摊主说：“不少地方涨水把菜地淹没了，财源少了，所以价格就涨了。”卖西瓜的说：“天气越来越热了，田里的瓜却越来越少了，不少瓜农收早瓜抢个好价钱，到正要吃瓜的时候又没有瓜了，有的瓜地又被淹了，所以就涨价了。”有的说：“都在涨价，我不涨价不就吃亏了么！”……记者想，都涨价，市民只好被迫实行计划经济了，大家的收入并不宽裕啊，尤其是低收入家庭和下岗职工家庭更难啊！肉可以不吃，粮油可少不了呀！不排除合伙哄抬物价的，比如豆腐香杆子涨价，就是某私人所谓商会搞的鬼，串通起来私自哄抬物价。还有，一个菜场内的价格都是某个人操纵的，他说涨就涨，不许有人不涨。一样涨带动一串涨，猪肉涨价带动整个蔬菜涨价，这样市民怎么承受得了。不少家庭实行计划经济还是好的，恐怕有的家庭无法计划了。


675) 毛泽东对计划经济的探索

朱佳木

一个国家实行什么样的经济体制，对这个国家的经济建设有着巨大的、深刻的和全方位的影响。从1949年新中国成立到1976年毛泽东逝世，我国基本上实行的是计划经济体制。党的十四大作出了由计划经济体制向社会主义市场经济体制转变的决策，此后的实践证明，把建立社会主义市场经济作为经济体制改革的目标模式，不仅完全符合我国当前和今后相当长历史时期内生产力的发展水平，而且是中国共产党对社会主义认识的一个重大的突破性进展和对马克思主义经济理论的一个崭新的创造性发展。但这并不意味着当初我们选择计划经济体制是错的，几十年来对计划经济的探索是毫无意义的；更不意味着计划经济只有束缚经济活力的弊病而没有改变国家落后面貌的巨大作用，只有凭主观意志办事的失败教训而没有按客观经济规律办事的成功经验。对这个问题认识得是否清楚，不仅关系到对毛泽东的历史评价，也关系到对中华人民共和国第一代建设者的历史评价。

一、毛泽东选择计划经济体制的原因

有人认为，苏联和中国当初选择计划经济体制，是教条式地理解马克思思想的结果；尤其是中国，更是学习苏联经验的结果。这话有一定道理。马克思通过对人类社会特别是资本主义社会经济状况的考察，得出了一个重要结论，即按比例分配社会必要劳动是人类社会的客观规律，只是人类在资本主义社会不可能有意识地掌握这一规律，只能以自发的力量通过盲目的事后的调节做到按比例，只有到了“以集体为基础的社会”或共产主义社会，人类才可能按照节约时间的原则，通过自觉的事先的计划做到按比例。苏联和中国在革命胜利后都十分重视马克思的这一思想，并把它说成是实行计划经济的思想来源。但是，苏联和中国在选择计划经济体制时，都不具备马克思所说的可以完全自觉地按比例分配社会必要劳动的社会条件。因此，把马克思的思想作为当时条件下实行计划经济的根据，可以说理解上存在一定偏差。特别是后来为了实行计划经济而不断提高所有制的公有化程度，更是脱离生产力发展实际的一种表现。另外，中国在选择计划经济体制时，苏联已经通过若干个五年计划建设取得了辉煌成就，积累了丰富经验。因此，中国在采用计划经济时，不可能不学习苏联，学习中也难免有照抄照搬的现象。然而，只要我们把问题放到当时的历史条件下再仔细、深入地加以分析就会发现，无论苏联还是中国，当初所以选择和实行计划经济体制，主要的或根本的原因并不在于对马克思思想理解上的偏差，而在于它们从当时国内国际的实际情况出发，实行了优先发展重工业的工业化战略。

（一）中国为什么要实行优先发展重工业的工业化战略

关于这个问题，从1953年由中央宣传部制发的充分体现毛泽东工业化思想的《关于党在过渡时期总路线的学习和宣传提纲》中，可以看得很清楚。《提纲》指出：资本主义国家从发展轻工业开始，一般是花了50年到100年的时间才能实现工业化，而苏联采用了从重工业建设开始，在10多年中（从1921年开始到 1932年第一个五年计划完成）就实现了国家的工业化。我国也只有建立了重工业，才能使全部工业、运输业以及农业获得为发展和改造所必需的装备，才能自己制造火车头、钢轨、货客运汽车、远洋轮船和飞机；才能自己制造轻工业的精密机器，扩大和建立新的轻工业；才能生产农业机器和化肥，改造古老的农业；才能建立现代国防工业，不再受帝国主义的欺辱。

自从1840年鸦片战争之后，中国工业化问题便同中国的民族独立、国家统一等问题一道，成为中国面临的基本问题。除了代表地主阶级最腐朽力量的顽固派，在中国政治舞台上先后登场的一切政治派别，可以说都赞成在中国兴办工业，实现工业化。但对于怎样才能实现工业化的问题，不同派别答案截然不同。中国共产党从她诞生起就向世人宣示，中国要实现工业化，必须先扫除工业化道路上的两个拦路虎，彻底反帝反封建，并为此提出了进行由无产阶级领导的新式民族民主革命的一系列政治主张。毛泽东将这些主张加以系统化，形成了一整套完整的理论，即新民主主义理论。他说：“解放中国人民的生产力，使之获得充分发展的可能性，有待于新民主主义的政治条件在全中国境内的实现。这一点，懂得的人已一天一天地多起来了。”“在新民主主义的政治条件获得之后，中国人民及其政府必须采取切实的步骤，在若干年内逐步地建立重工业和轻工业，使中国由农业国变为工业国……中国工人阶级的任务，不但是为着建立新民主主义的国家而斗争，而且是为着中国的工业化和农业近代化而斗争。”可见，在毛泽东看来，争取新民主主义革命的胜利和实现中国的工业化，都是中国共产党人的奋斗目标。正是这一观点，使中国工业化与反帝和反封建这两个中国面临的基本问题紧密联系在一起。

至于新民主主义革命胜利后如何实现工业化的问题，毛泽东最初一直主张先通过发展资本主义经济的办法来解决。他说：“在革命胜利之后，因为肃清了资本主义发展道路上的障碍物，资本主义经济在中国社会中会有一个相当程度的发展，是可以想象得到的，也是不足为怪的。资本主义会有一个相当程度的发展，这是经济落后的中国在民主革命胜利之后不可避免的结果。”直到新中国建立前后，毛泽东和党中央的其他主要领导人如刘少奇等，还多次表示，由于中国经济落后，在新民主主义革命胜利后不可能马上进行社会主义革命，而要先经过新民主主义的过渡阶段，这个过渡阶段是“一个相当长的时期”，“少则十年、多则十五年”。

可是，到了1952年9月，毛泽东提出“现在就要开始用10年到15年的时间基本上完成到社会主义的过渡”。尽管这一思想与原先关于用10年到15年时间搞新民主主义，然后一个早晨采取向社会主义过渡的“严重步骤” 的设想，在由新民主主义进入社会主义的最终时间安排上差不多，但毕竟在过渡的初始时间安排上大大提前了。中国共产党的决策之所以发生如此大的变化，其原因是新中国成立后国内国际形势出现了一些新变化，主要是1952年出现了三个对中国工业化建设来说是新的重大情况，促使毛泽东和党中央对中国工业化问题做出了新的思考，选择了新的战略。

第一，经过三年国民经济的恢复工作，工业尤其是国营工业在国民经济中的比重有了较大增加。到1952年，工业总产值占工农业总产值的比重已由1949年的 30%上升到43%，国营工业产值占工业产值的比重由1949年的43.8%上升到67.3%，钢、钢材、煤炭、水泥等重工业产品的产量都比1949年有了大幅度提高（钢1949年为15万吨，1952年为135万吨）。这就使我们开展大规模的工业化建设，与建国初相比有了比较好的条件。

第二，在制定第一个五年计划过程中，明确了优先发展重工业的工业化战略。早在1951年2月，毛泽东根据国民经济开始好转和抗美援朝战局趋于稳定的形势，提出了“三年准备，十年计划经济建设”的思想，党中央据此决定从1953年起实施第一个五年计划。编制“一五” 计划首先碰到的一个实际问题。就是以什么为指导思想，或者说从哪里入手，什么是重点？“经过对政治、经济、国际环境诸多方面利弊得失的反复权衡和深入讨论之后，大家认为必须从发展原材料、能源、机械制造等重工业入手。”就是说，中国共产党决策层在编制“一五”计划时，对于前一时期光着重发展农业、轻工业再着重发展重工业的思路进行了重新思考，提出了优先发展重工业的战略构想。

第三，经过争取，苏联同意对我国以重工业为重点的“一五”计划建设给予全面援助。1952年7月，中央财政经济委员会拟定了“一五” 计划的轮廓草案和准备请苏联支援“一五” 计划的有关材料。随即，中央书记处派周恩来、陈云等前往苏联，就“一五” 计划中需要苏联援助的141个工业项目问题进行商谈。斯大林明确表示，愿意在工业资源勘察、设计、工业设备、技术资料及派人来苏留学和实习等方面援助中国的五年计划。这就使以重工业为重点的第一个五年计划的实施，有了比较可靠的保证。

周恩来、陈云等在得到斯大林的保证后，于9月24日回到北京，当晚便出席了由毛泽东召集的中央书记处会议，汇报同苏联商谈的情况。据薄一波回忆，那次会议主要讨论的是“一五”计划的方针任务。毛泽东关于“现在就要开始用10年到15年的时间基本上完成到社会主义的过渡，而不是10年或者以后才开始过渡”的思想，就是在那次会议上首次提出的。

为什么在讨论“一五”计划方针的会上，而且是在听取周恩来汇报访苏情况之后，毛泽东提出要提前向社会主义过渡这个问题呢？这是偶然的巧合吗？绝对不是。这恰恰反映了选择优先发展重工业的战略、苏联答应对“一五” 计划建设进行援助和决定向社会主义提前过渡，这三件事情之间的内在联系。它说明，中国共产党之所以做出优先发展重工业的战略抉择，主观上是为了加快中国工业化的发展速度，客观上是从苏联方面得到了援助中国优先发展重工业的承诺。而决定提前向社会主义过渡，则是为了适应优先发展重工业的需要。

（二）实行优先发展重工业的工业化战略为什么一定要实行计划经济体制

关于这个问题，可以从以下四个方面来看。

第一，优先发展重工业要有大量的资金保证，而当时中国所缺少的恰恰是资金，需要有一种办法把有限的资金集中起来。中国共产党执掌全国政权时，家底十分薄弱，只有拿不走的约值80亿元的官僚资本固定资产，加上民族资本家的资产，总共不过100多亿元的工业固定资产。然而，第一个五年计划中经济与文教建设的支出总额为766亿元，相当于300亿美元（当时1美元约合2.5元人民币）。其中，用于基本建设的投资需要427亿元，相当于170亿美元，远远超过当年苏联和印度“一五”计划的投资额。当时，苏联虽然肯借钱给我们，而且有优惠条件（年息1%至2%），但总共不过17亿卢布，约合 4亿美元，仅占“一五”计划工业基本建设投资的3%多一点。在这种情况下，只有实行高度集中的财政体制、金融体制、投资体制，才可能把有限的资金集中起来，并把它们有效地使用到重工业建设中去。

第二，优先发展重工业要有工、矿、农、林等原材料尤其是粮食供应的充分保证，而当时国内物资极其匮乏，粮食商品率很低，需要有一种办法把有限的资源集中起来。扩大工业基本建设规模要求增加城市人口，相应地要增加商品粮；大规模进口苏联成套工业设备和工业原材料，要以肉类、蛋类等农产品出口偿还，这些也要求相应增产粮食。在粮食单产一时难以提高，又没有条件大面积开荒的情况下，要保证粮食增产，首先必须保证它的播种面积，这就个能允许什么赚钱就种什么，从而影响棉花、油料作物的产量。另外，扩大基本建设和发展工业生产需要煤炭、生铁、铝和木材等原材料，而这些也是人民生活和消费品生产所需要的，在发生矛盾时，必须首先保证基本建设和工业生产的供应。这一切都决定了只能实行高度集中的粮食、棉花、油料等主要农产品的统购统销体制，以及高度集中的煤炭、生铁、铝、木材等物资的调拨体制。

第三，优先发展重工业要有大量的工业技术和管理人才，而旧中国没有给我们留下多少这样的人才，需要有一种办法把已有人才尽快集中起来，并采用有效办法尽快大量培养适用人才。新中国建立初期，全国科技人员不到5万人，属于中央研究院和北平研究院22个研究所的研究人员不过224人，加上地方的高级科研人员不足500人。面对这种情况，只能采取高度集中的劳动人事制度，并对大专学生采取统招统分制度。

第四，优先发展重工业需要苏联的援助，相应地需要我们在经济体制，乃至工作方法、工作程序上都要与其有所衔接。用今天的话说，这叫做“与国际接轨”。当时苏联实行的是高度集中的计划管理体制，何时交货，何时进行设备安装，何时试运行，都要按照计划来做。如果我国没有计划，或者执行计划不严格，合作就会很困难。这也是促使我们采用高度集中的计划管理体制的一个因素。

以上事实说明，毛泽东等党中央第一代领导人之所以选择计划经济体制而不是市场经济体制，主要的根本的原因同提前向社会主义过渡一样，是因为要优先发展重工业、尽快实现工业化。另外，因为要实行计划管理，需要农业、工商业都按照计划生产，反过来又促进了向社会主义的提前过渡，成为农业和资本主义工商业社会主义改造任务提前完成的因素之一。可见，问题的根子在加快工业化建设，而不是急于搞社会主义。

关于为什么要实行计划经济，毛泽东在不同场合曾作过许多论述。他指出：“人类的发展有了几十万年，在中国这个地方，直到现在方才取得了按照计划发展自己的经济和文化的条件。自从取得了这个条件，我国的面目就将一年一年地起变化。”他又指出：“恩格斯说，在社会主义制度下，‘按照预定计划进行社会生产就成为可能’，这是对的。资本主义社会里，国民经济的平衡是通过危机达到的。社会主义社会里，有可能经过计划来实现平衡。”他还指出：“社会主义国家的经济能够有计划按比例地发展，使不平衡得到调节……因为消灭了私有制，可以有计划地组织经济”。“计划是意识形态。意识是实际的反映，又对实际起反作用……像计划这类意识形态的东西，对经济的发展和不发展，对经济发展的快慢，有着多么大的作用。”从这些论述中可以看出，毛泽东对马克思、恩格斯关于人类在社会主义社会可以有计划生产的思想，理解上虽然存在一定偏差，但他之所以主张以计划经济作为我国的经济体制，绝不是因为急于向社会主义过渡，而是为了从中国当时国内国际条件出发，抓住国内经济顺利恢复、朝鲜战局趋稳、苏联答应援助的历史机遇，以统一计划作为资源配置的基础，以便在财力、物力、人才等不足的条件下，较快发展经济，较早实现国家工业化。总之，是为了促进中国社会生产力的较快发展。

二、毛泽东对计划经济探索取得的成果

毛泽东在对计划经济的探索中有过失误，给社会主义建设造成过重大损失。但毛泽东对计划经济的探索与那一时期所取得的建设成就是密不可分的。

（一）毛泽东对计划经济探索的实践成果

1949年，当毛泽东担任中华人民共和国中央人民政府主席时，面对的是一个满目疮痍、积贫积弱的中国，工业十分落后。首先，工业产品自给率很低，钢铁为 5%，石油为0.2%，车辆船舶为1.6%；其次，产业结构极不合理，机器制造业只占工业总产值的1.6%，而且基本是修配。对于当时的情况，毛泽东有过很形象的描述。他说：“现在我们能造什么？能造桌子椅子，能造茶碗茶壶，能种粮食，还能磨成面粉，还能造纸，但是，一辆汽车、一架飞机、一辆坦克、一辆拖拉机都不能造。”然而，经过前四个五年计划的建设，到1976年毛泽东逝世时，我国生产力水平发生了翻天覆地的变化。

农业方面：1976年与1949年相比，粮食产量由2200亿斤提高到5800亿斤，平均亩产由137斤提高到375斤，人均粮食占有量由 400斤（人口 5.5亿）提高为638斤（人口 9.4亿）。

工业方面：1976年的工业产值是1949年的十多倍，占工农业总产值的比重也由1949年的30%提高到64%。钢铁、煤炭、石油、电力、水泥、玻璃等重工业产品的产量，也都有大幅度提高。到1976年，我国已经形成了独立的、门类比较齐全的工业体系。而且，工业固定资产分布也由解放前沿海占80%左右，变为内地占一半以上，工业布局开始趋于合理。

基础设施建设方面：新修堤防总长度为17万公里，新建水库8万多座，并建成了许多新铁路，铁路营运里程由2.2万公里增至4.6万公里，使四川、云南、贵州、福建、新疆、青海、宁夏等许多省份结束了没有铁路的历史。

科学技术方面：在国力还不强的条件下，靠自己的力量造出了原子弹、氢弹，发射了洲际导弹和人造卫星；育成水稻矮秆良种；研制成功万吨水压机；红宝石激光器；完成牛胰岛素人工合成等。

文教卫生方面：解放前高等学校毕业生累计只有18.5万人，而1949年至1976年高校毕业生近33万人。1952年科技教学人员仅为4.2万人，而 1976年已达44万人。1949年只有医院266家，而1976年已有 6万家。与新中国成立前相比，上世纪 70年代中期人口死亡率由2.5%至 3.3%下降到0.7%；婴儿死亡率由20%下降到3.5%；人口平均预期寿命由35岁提高到67岁。

以上不难看出，虽然在这26年期间，我们受到过“左” 的干扰，有时不尊重客观经济规律，制定计划不科学，导致经济大起大落，甚至发生“文化大革命” 那样长达10年的动乱，影响了经济的发展；另外，经济体制过分集中，缺少市场调节，人民生活水平提高较慢，但我们所取得的成就毕竟把中华民族与世界先进工业国的差距大大缩短了，而且在很多方面走完了西方国家用上百年时间才走完的路。

经验告诉我们，凡事有利必有弊。对任何事情作历史评价，关键要看它在当时的作用及日后的影响是利大还是弊大。只要利大于弊，其历史意义就是积极的，历史评价也应当是正面的。十全十美，只有利没有弊的事，在这个世界上是不存在的。

（二）毛泽东对计划经济探索的理论成果

毛泽东对计划经济探索的理论成果是多方面的，主要集中在《论十大关系》、《关于正确处理人民内部矛盾的问题》、《读斯大林<苏联社会主义经济问题 >的批注和谈话记录》、《关于社会主义商品生产问题》、《读苏联<政治经济学教科书>下册的谈话记录》、《在扩大的中央工作会议上的讲话》等著述里。这些成果是他对适合中国国情的社会主义建设道路探索成果的重要组成部分，一定意义上也可以说就是他对社会主义建设道路探索的理论成果。如果仅从计划经济的角度，特别是发展和突破苏联计划经济理论的角度，我们可以把这些成果归为以下五个方面。

1、关于学习苏联计划经济的态度问题

由于中国共产党进行计划经济的经验和干部准备都严重不足，因此，向已实行计划经济近30年的苏联学习是很自然的事。毛泽东说：“我们要进行伟大的五年计划建设，工作很艰苦，经验又不够，因此要学习苏联的先进经验。”但毛泽东也指出：“学习有两种态度。一种是教条主义的态度，不管我国情况，适用的和不适用的，一起搬来。这种态度不好。另一种态度，学习的时候用脑筋想一下，学那些和我国情况相适合的东西，即吸取对我们有益的经验，我们需要的是这样一种态度。”“有先生有好处，也有坏处。不要先生，自己读书，自己写字，自己想问题。这是一条真理。”“外国经验，不管是哪一个国家的，只能供参考。”他的这些思想为我们党探索一条适合中国国情的社会主义建设道路开了先河，不仅在当时，也在后来改革开放中发挥了积极作用。

2、关于计划经济客观性的问题

计划是由人事前预先拟定的行动方案，本质上属于观念性的东西。而规律有其客观性，是不能随意制造或消灭的。因此，制定计划的人如果不尊重客观规律，不认真调查实际情况，计划就很容易出主观主义的偏差。毛泽东在1958年底经过总结正反两方面的经验教训后指出：“计划有可能搞好，有可能搞不好。正像斯大林说的，可能和现实不能混为一谈。要把可能变成现实，就必须认真研究客观经济规律，必须学会熟练地运用客观经济规律，力求制定出能够正确反映客观经济规律的计划。”他还指出：“对于建设社会主义的规律的认识，必须有一个过程。必须从实践出发，从没有经验到有经验，从有较少的经验，到有较多的经验，从建设社会主义这个未被认识的必然王国，到逐步地克服盲目性、认识客观规律、从而获得自由，在认识上出现一个飞跃，到达自由王国。”

3、关于计划建设的指导方针问题

毛泽东通过对我国计划建设实践的总结和对苏联经验的汲取，提出了指导我国制定长远规划、五年计划、年度计划的一系列正确思想。这些思想主要体现在对一些重大关系的处理方针上。

在处理重工业与农业、轻工业的关系上，他指出，一方面要遵守生产资料优先增长的规律，要以重工业为经济建设中心；另一方面要工农业同时并举，要以工业为主导、以农业为基础；要以农轻重为序安排投资计划。

在处理经济建设与国防建设的关系上，他提出，一方面为了准备反侵略战争，必须加强国防建设，抓紧尖端武器的研制；另一方面，要适当减少军政费用，首先加强经济建设。

在处理中央和地方的关系上，他指出，一方面必须有中央的强有力的统一领导，有全国统一计划和统一纪律；另一方面，要在巩固中央统一领导的前提下，给地方更多的独立性，充分发挥中央和地方两个积极性。

在处理国家、集体与个人的关系上，他提出，一方面要做到全国一盘棋，反对把个人利益看得高于一切，反对收入过分悬殊；另一方面，要兼顾国家、集体、个人三者关系，不要只顾一头，要反对平均主义，提高工人工资，缩小工农产品的“剪刀差”，使农民收入每年有所增加。

在处理积累与消费的关系上，他提出，一方面要把重点放在发展生产上，如果生产增长很快，即使积累比重大一些也没有危险；另一方面，对发展生产和改善人民生活要兼顾，要处理好基本建设中“骨头”和“肉”的关系，提高社会福利事业，做到既保证重点建设，又照顾人民生活需要。

在处理大规模建设与勤俭节约的关系上，他提出，一方面为把我国建设成现代化的工业强国，必须保证一批规模大的现代化骨干企业的建设资金；另一方面，要把节约作为社会主义经济的基本原则之一，充分利用旧社会遗留的工业基础，用较少的钱办较多的事，反对浪费，勤俭建国。

在处理长远利益与眼前利益的关系上，他提出，一方面要照顾人民眼前利益，使人民生活不断有所改善；另一方面，要施“大仁政”，不要施“小仁政”，要把重点放在为人民长远利益的打算上，一时还不能使人民生活改善很多。

在处理自力更生与争取外援的关系上，他提出要以自力更生为主、争取外援为辅，一方面反对帝国主义的禁运、封锁，积极同国外进行经济、科技交流，吸收外国投资；另一方面，主要依靠国内市场，把工作基点放在依靠自己的力量上，等等。

4、关于编制计划应当遵循的原则问题

首先是综合平衡的问题。毛泽东认为“搞社会主义建设，很重要的一个问题是综合平衡。”“在整个经济中，平衡是个根本问题”。他指出：“事物的发展总是不平衡的，因此有平衡的要求。平衡和不平衡的矛盾，在各方面、各部门、各个部门的各个环节都存在，不断地产生，不断地解决。有了头年的计划，又要有第二年的计划；有了年度的计划，又要有季度的计划；有了季度的计划，还要有月计划。一年十二个月，月月要解决平衡和不平衡的矛盾。计划常常要修改，就是因为新的不平衡的情况又出来了。”

其次是要尊重价值规律。毛泽东明确赞成斯大林关于只要有国家和集体两种所有制就有商品生产、商品交换，价值法则就会起作用的观点。他指出：“现在，我们有些人大有要消灭商品生产之势。他们向往共产主义，一提商品生产就发愁，觉得这是资本主义的东西，没有分清社会主义商品生产和资本主义商品生产的区别，不懂得在社会主义条件下利用商品生产的作用的重要性。这是不承认客观法则的表现”，“要利用商品生产、商品交换和价值法则，作为有用的工具，为社会主义服务。”价值规律“是一个伟大的学校，只有利用它，才有可能教会我们的几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义。否则一切都不可能”。同时，他认为斯大林关于商品生产只限于个人消费品的说法“很不妥当。它的活动范围不限于个人消费品，在我国，有些生产资料，例如拖拉机等生产资料是属于商品的”。

5、关于计划的贯彻方法问题

计划经济是一种统一领导、分级管理、按行政系统、行政区划来组织经济的经济体制。在权力高度集中的计划经济时期，管理权限主要集中在国家行政机构，因此，在管理上会较多地采用指令性计划的手段和行政手段。但毛泽东时代又发扬我们党在革命时期形成的优良传统，既重视纪律约束，也重视思想政治工作。例如，对于因为局部利益与整体利益的矛盾而忽视和违背国家统一计划的现象，就往往是思想政治工作与行政措施双管齐下：一方面做统一思想的工作，强调执行国家计划的必要性和严肃性，要求小道理服从大道理；另一方面，严格执行党和国家的政治纪律、行政纪律，对不听招呼、我行我素的给予严厉批评，直至纪律处分。毛泽东在 1956年4月政治局扩大会议上指出：“有一些事情地方是不享有独立性的，只有国家的统一性；另一些事情地方是享有独立性的，但也还需要有全国的平衡…… 没有平衡，没有调剂，我们全国的大工业、全国的工业化就搞不起来。我们在讲地方的独立性、讲地方独立自主的时候，要注意不要走向极端，偏到另一方面去了。”他在1953年全国财经工作会议上还指出过：“在关于增强党性的决定中，强调要严格实行民主集中制的纪律，少数服从多数，个人服从组织，下级服从上级，全党服从中央（这是多数服从少数，这个少数是代表多数的）。”

当然，由于主客观两方面的原因，毛泽东对计划经济探索的实践成果，以及所取得的理论成果，都不可避免地带有那个年代的局限性。但正如列宁所说：“判断历史的功绩，不是根据历史活动家没有提供现代所要求的东西，而是根据他们比他们的前辈提供了新的东西。”只要抱着这样的态度，我们就不难看出，毛泽东的这些探索成果，从实践和理论两方面基本解决了中国工业化在当时向人们提出的历史性课题，对于我们巩固新生政权，改变落后面貌，初步形成独立的比较完整的工业体系和国民经济体系，迅速提升国际地位等等，都作出了不可磨灭的历史性贡献。

三、毛泽东对计划经济的探索在建设社会主义市场经济中的意义

对于这个问题，可以从两方面来看。

（一）毛泽东对计划经济探索的实践成果，为进行社会主义市场经济建设奠定了比较坚实的物质技术基础

如前所述，在毛泽东的领导下，我国进行了四个五年计划建设，在我国形成了独立的比较完整的工业体系和国民经济体系。“一五”时期从苏联和东欧国家引进的 156个工业项目，实际施工的有150项。这些项目后来都成为我国工业的骨干企业，为我国经济发展发挥了基础性作用。在“三五”和“四五” 时期，我国依靠自己的力量，又新建了攀枝花、酒泉、包钢、太钢等一批钢铁基地，西南、华中、银川、成都等一批工业和精尖产品生产基地，大庆、辽河、大港等一批油田，刘家峡、丹江口、葛洲坝等一批水利枢纽工程，还有南京长江大桥，湖北第二汽车制造厂，以及遍及全国的“五小工业”（小钢厂、小化肥、小水泥、小煤矿、小机械），为改革开放后的经济腾飞和乡镇企业的异军突起创造了条件。在“四五’时期，经毛泽东批准，我国还先后两次共动用40多亿美元，从西方发达国家进口了一批技术先进的成套设备，包括1.7米轧机、13套大化肥、4套大化纤、3套石油化工。这些项目在改革开放初期陆续形成生产能力，因此为改革开放后的经济发展做出了贡献。如果我们把头四个五年计划建设比喻为打地基，把后面的建设比喻为盖高楼，那么一般说来，打地基阶段的成效不大明显，但如果楼盖得快，盖得高，盖得牢，则说明地基打得好。

（二）毛泽东对计划经济探索的理论成果，为建立和完善社会主义市场经济体制积累了宝贵经验

做出将经济体制由计划经济改为社会主义市场经济的决定，是1992年召开的党的第十四次全国代表大会。十四大报告指出：“它不是要改变我们社会主义制度的性质，而是社会主义制度的自我完善和发展”，“是要使市场在社会主义国家宏观调控下对资源配置起基础性作用”，“是同社会主义基本制度结合在一起的。”而所谓宏观调控，是指运用计划手段、经济手段（主要是财政和货币政策，其实质是人有意识的事先调节，从这个角度看，也可以说是计划调节）、行政手段（实质是指令性计划）、法律手段，来弥补和抑制市场调节的某些不足和消极作用，实现宏观经济的稳定和平衡，保证整个经济的全面发展；并且在某些市场调节力所不及的环节中，利用计划手段来配置资源；同时，利用计划手段来加强社会保障和社会收入再分配的调节，防止两极分化等等。

由于社会主义市场经济不是一般意义上的市场经济，而是与社会主义制度相结合的市场经济，因此，它虽然是对计划经济体制的根本性变革，但绝不是与计划经济截然割裂、相互对立的，彼此之间必然有着内在的一致性和联系。否则无法解释，全世界有那么多实行市场经济的发展中国家，为什么唯独我们在放弃计划经济体制之后能长时期保持那么高的发展速度，不断取得那么多显著的建设成就。2006年8月31日，联合国贸易和发展会议发表《2006年贸易和发展报告》，指出： “大多数发展中国家自上世纪80年代初开始实施的以市场为基础的改革，没有取得主张进行这种改革的人保证能得到的结果。”“如果你们看一看传统的发展思想和宏观经济理论，再看看中国过去20年的情况，你就会发现，95%优秀的经济学家都会得出中国的情况是不可能的结论。” 因此，报告说：发展中国家应更多地实行政府干预政策，并通过与中国相类似的方式发展国民经济。由此可见，国际上也存在这种看法，即我国从上世纪80年代开始的以市场为取向的改革之所以成功，秘诀在干始终没有放弃计划经济的长处和优势。计划经济时期积累的搞经济计划的有益经验，完全应当也可能为社会主义市场经济所借鉴、所继承。

既然如此，毛泽东在探索计划经济过程中所取得的某些理论成果，对于搞好社会主义市场经济建设，当然也就不会失去积极意义。其中有些经验随着客观情况的变化虽然不那么适用了，但蕴含的有关社会主义建设一般规律的认识，对建立和完善社会主义市场经济仍然有着重要价值。还有一些反映客观规律的认识，当年虽然由于种种原因未能实行或实行得不太好，但在今天对于探索社会主义市场经济规律来说却是一笔宝贵的思想遗产。

今天，我们早已摆脱了产能不足、商品短缺的局面，即使资金和某些资源不足，也可以通过国际市场加以调剂解决。但是，旧矛盾解决了，新矛盾又出现了。对此，重温毛泽东等党和国家第一代领导人在探索计划经济中取得的理论成果，认真总结和借鉴过去搞计划经济的经验教训，仍然是大有益处的。比如，面对学习外国经验的问题，我们有必要重温毛泽东关于坚持从本国实际情况出发，走自己的路，不搞教条主义，不照搬照抄外国经验的思想；面对指导经济发展的问题，我们有必要重温毛泽东关于尊重客观经济规律，注意搞好综合平衡，反对盲目攀比速度和以农业为基础，使各种重大比例关系协调的思想；面对处理各方面利益关系的问题，我们有必要重温毛泽东关于统筹兼顾国家、集体和个人利益，长远利益和眼前利益，以及积累与消费、沿海工业与内地工业、经济建设与国防建设、中央企业与地方企业等关系的思想；面对资源短缺的问题，我们有必要重温毛泽东关于厉行节约、勤俭建国的思想；面对科技创新的问题，我们有必要重温毛泽东关于自力更生为主、争取外援为辅的思想；面对有禁不止、各行其是的问题，我们有必要重温毛泽东关于严肃党的纪律，严格执行民主集中制，反对闹独立性的思想。显而易见，这些思想在社会主义市场经济建设中并没有过时，而且很有现实意义。

最近，党中央、国务院采取了一系列旨在加强宏观调控的措施，其中既有经济手段，也有必要的行政手段。例如，发出了关于加强土地调控有关问题的通知，开展房地产市场调控政策检查工作的通知，废止各级政府层层分解并考核招商引资指标做法的通知，要求对各地投资一亿元以上的新开工项目登记清理的通知等等；对土地、能源等稀缺资源的开发利用，下达了指令性的控制指标；对钢铁、水泥、房地产等过热行业，采取了上收贷款审批权、土地审批权和规定小户型在总建筑面积中的比例等一系列措施，并对违规行为开展了查处专项行动。上述措施在资本主义市场经济的宏观调控中是难以想象的，而在我国近两年特别是最近一年的宏观调控中却起到了积极和有效的作用，有的甚至是决定性的作用。这也说明，毛泽东等党和国家第一代领导人当年为探索计划经济而积累的某些重要经验，在社会主义市场经济的宏观调控中仍然具有很强的生命力。

最后，我想用邓小平、江泽民、胡锦涛同志的三句话作为这篇研究心得的结束语，那就是：“如果没有毛泽东同志的卓越领导，中国革命有极大的可能到现在还没有胜利。”毛泽东“是从人民群众中成长起来的伟大领袖”，“毛泽东思想永远是中国共产党人的理论宝库和中华民族的精神支柱，永远是我们建设社会主义现代化国家的行动指南”。“中国出了个毛泽东，这是中国共产党的骄傲，是中国人民的骄傲，是中华民族的骄傲。”

摘自2007年第2期《中共党史研究》


676) 只有新计划经济能引导中国崛起

[ 搬运工的师傅 ] 发表时间： 2007-07-11 12:16:37

只有新计划经济能引导中国崛起

2005 年何新在《七次谈话》中提出中国有必要重建主导国民经济的新计划体制，并且认为中国的改革并不是要抛弃计划体制，而是要改革那种僵硬的落后的计划体制，代之以现代信息技术支持的新型计划体制。他还认为，中国面临的复杂的经济和社会问题不可能通过头痛医头、脚痛医脚的方式解决，而必须“制订一套既有近期目标又有远期目标的产业和国民经济发展计划”才能逐步解决。这是一个顶级战略家对于中国前途指明的方向。

何新断言：“不借助于现代信息技术下的计划手段，仅凭所谓 ‘看不见的手’和无序化的‘自由市场竞争’，要管理现代国民经济是不可能的。”

他还警示：“如果不制订一套长期性的国家计划，一心打算依靠自由市场发展经济，中国在发展战略上将永远处于处处被动，受制于人，被别人牵着走的态势。甚至会在不远的将来，在‘看不见的手’的操作下，四分五裂，土崩瓦解。”

但是，何新的这种观点的震撼力并没有完全显示出来，反而像旷野中的呼声，乏人回应。也许是何新太谦逊了，更重要的是新自由主义的迷雾还是趋之不去，还在涣散着国家意志。

中国的经济决策仍在市场经济的沼泽里浸泡，中国的崛起更像无意间赶上的涨潮，充满着侥幸意味。何新认为，中国的崛起主要得益于内部廉价劳动力和外部过剩资本结合而成的强大生产和出口能力。这几乎发挥到了极致，中国已经被迫进行贸易平衡，尽管中国的经济还能够得益于出口，但中国经济社会的诸多严重问题却不是单靠出口所能解决，中国的改革又走到了一个十字路口。怎么办？是继续“攻坚”，构建一个符合教科书的完善市场经济体制；还是本着实事求是的精神，针对国内外的各种现实问题，考察借鉴中外历史经验，制定一个符合实际的总体的经济发展的战略安排和计划？

邓*小*平说，计划和市场都是手段。何新认为这是深刻之论。我想，最重要的一点是，市场必须被当作手段，而不是目的。但现在的问题是市场化被当作了目的，尽管带来了巨大的社会危害，市场化仍然不可动摇，在这个过程中，市场俨然成为衡量经济运行方式优劣的标准。更严重的是，市场化的既得利益者有意将这种观念灌输给社会大众，他们正在自觉地把市场当作手段。这就是市场教条主义的本末倒置，本来市场化是为增进社会利益，现在却不惜牺牲社会利益来推进市场化，手段和目的完全颠倒了。以市场来作为衡量标准，则计划被彻底地妖魔化，计划完全失去了作为一种手段的资格和合理性，谁一提计划谁就是大逆不道，市场已上升为意识形态，成为了一种现代的神学。现在是到了重新将市场和计划作为手段看待的时候了，市场和计划都必须服从于社会整体利益，并且其优劣都要以社会整体利益为标准来衡量和取舍。

市场是一种客观力量，市场存在了千万年了，市场并不注定实现谁的利益，将中国的国家利益完全交给市场这个无意识的之物来决定，这是一种疯狂的行为。而计划具有明确的目的，它注定就是为着实现谁的利益而来的，中国利益的实现必须依托于一个合理的总体的战略计划。市场和计划都存在了千万年了，以利益为中心来说，市场是客观条件，计划是主观手段。计划并不意味着要消灭市场，而是要利用和改造市场。要在市场上竞争，就必须对自有资源进行合理的计划安排，这也就是管理，计划就是市场竞争的手段。敢问哪一个成功的企业是没有经营计划而随机地跟着市场信息走的？

一个没有计划的企业必是失败的企业，一个没有计划的国家呢？计划问题远远超出了经济概念的范围，因为它联系着国家的根本意志，这才是“计划经济救中国”的首要内涵！

1949 年前，中国已经是市场经济国家，但是在全球市场竞争中处于被掠夺的底层，积贫积弱。其真正的症结在于“一盘散沙”，偌大的国家徒具架子，始终无法凝聚形成整体化的竞争力，中国的市场体制只能成为国际资本进行掠夺的工具。当时中国根本没有能力施行一个工业现代化的总体计划，其实国家发展计划是最重要的主权之一！

毛泽东时代的中国计划经济体制无论有多么不合理，至少能够集中全国的资源，为推进工业化而进行总体的计划安排。此时，计划是国力凝聚的表现，是国家意志的集中表现，是民族复兴决心的表现，是结束“一盘散沙”代之以“全国一盘棋”；计划意味着对自身状况及环境的总体认识和把握，意味着一种战略思维，一种深谋远虑；在计划的引导下，中国作为一个强大的整体单位参与国际竞赛。无论对计划经济如何进行改革，计划的这种意义是永远不能抹杀的，这是中国复兴的根本支柱。

1979年之后的改革是必要的，因为之前的计划体制受到传统的斯大林社会主义政治经济意识形态的束缚，成为了僵化的统制经济体制，过度限制了市场力量。统制体制原本是应付资源和产品的短缺的，它能够将有限的资源和产品进行合理的分配，发挥有限资源的最大效用，但是随着经济的发展，随着产品日益丰富繁多，要求计划日益复杂和灵活，要求计划能够自觉的运用市场的功能，于是统制体制越来越不适应新的经济形势。但改革不应该是完全抛弃计划体制，而是建立更加灵活高效的新型计划体制，包括对市场功能的自觉运用。的确，计划和市场都只是手段，而不干姓资姓社的问题。其实，对于市场的运用，本身就是一个广义的计划问题，市场应该被纳入广义的计划体制内，市场应该作为被计划考虑和运用的工具。计划应该涵盖市场工具，计划和市场不应是对等的此消彼长的概念。换句话说，应该运用、管理市场，而不是反过来让市场来决定。

可悲的是中国人终究还是听信了自由市场自动实现效益最大化的庸俗神话，计划经济被否定和抛弃了，果然中国经济的政策决策也变得庸俗不堪，只重随行就市的短期利益，对长远的战略利益却不屑一顾，并且地区、部门利益日益分化，千千万万企业和个人各逐其利，全国一盘棋的局面重新成为一盘散沙，充斥市场的是为狭隘短期利益而进行的恶性竞争、自相残杀，同时伴随着外资的长驱直入、大快朵颐，国家的整体利益只剩下一个抽象的GDP数字，国家的政治经济凝聚力不断瓦解，全民众志成城的局面崩溃，代之以两极分化，阶级矛盾激化，还有外资滋养起来的卖国买办势力的坐大，在从根本上瓦解腐蚀着国家复兴的意志，在以国际规则剥夺中国经济发展的主权，这才是最致命之处。

何新说：“如果不制订一套长期性的国家计划，一心打算依靠自由市场发展经济，中国在发展战略上将永远处于处处被动，受制于人，被别人牵着走的态势。甚至会在不远的将来，在 “ 看不见的手 ” 的操作下，四分五裂，土崩瓦解。”

中国一切经济问题的根源都在于，决策者对于市场经济还抱着不切实际的幻想，虽然龙芯、大飞机等项目为代表的自主创新战略体现着国家意志，但是这种国家意志远远不够，也远远不够坚定。中国仍然缺乏一种以制定总体战略计划解决全局问题的国家意志，计划的“原罪”纠缠着决策者，在新自由主义布下的意识形态毒雾中，制定一个总体计划就意味着否定改革，意味着专制独裁，甚而意味着对自由人权的侵害！是到了该驱散毒雾，振奋国家意志、强国意志的时候了！

中国经济最严重的问题是投资的盲目和混乱，造成的生产过剩和产业低级。某个行业一有上升趋势，地方、部门、企业和个人即为短期利益而一窝蜂地争相投资，大量重复建设，导致严重的生产过剩，然后是恶性竞争，造成企业破产和银行坏帐。一轮又一轮，宝贵的资金就是这样被大量白白浪费，而产业升级的目标迟迟不能实现，产业技术更加严重地依赖外资，使得引进外资的规模越来越大，市场越让越大，但并没有换来多少技术，恶性循环。没有一个总体的有主导力的投资控制和决策系统，是导致投资过剩的重要原因。另一方面，投资主体普遍缺乏投资现代高科技产业的能力，没有能力自行实现产业升级，特别是国际垄断资本已经占据技术高端位置，中国的分散弱小的投资主体更没有能力挑战国际资本，于是中国企业将永远在过剩的低端产品市场中挣扎。投资过剩和产业低级是连环套，只有以国家意志为后盾，根据产业升级的需要对投资资金进行有计划的安排和指导，才能根本解决。在中低技术产业领域减少投资，在高技术产业领域集中资金进行长期投资，形成完整的金融支持、原料供应、技术互助共享、市场保证的金融产业组合体系。中国作为一个后发国家，要成功赶超先进国家，就必须有一个高度集中的计划投资体系，否则就是妄想。在低端技术产业领域可以侧重于市场调节，在高端技术战略产业则必须主要运用计划安排和指导，体现明确的国家意志。这是现代化的根本经济基础，是强大国力的渊源。

以一个合理的产业发展战略计划为核心，形成一整套合理的经济发展方针政策，中国经济的一切问题实际上都能逐步解决。一个坚定的国家发展战略计划所表现的国家主义意志，是中国走向复兴的根本保证。


677) 与林毅夫教授商榷：为何不能把公有制计划经济纳入宏观经济理论研究范畴？

[ 韭菜 ] 发表时间： 2007-08-10 09:35:41

与林毅夫教授商榷：为何不能把公有制计划经济纳入宏观经济理论研究范畴？

看到你在强国论坛开了博客，我很高兴，对你的看法改变了很多。以前，我对你是很敌视的，因为，你的历史你的观点，都让我极度怀疑你的动机。

现在，你在强国论坛开了博客，这就证明了一些你对中国大陆的诚意，如果，你能来强国论坛深水区，为广大网友，答疑解惑，就更好啦！

虽然，我对你的看法有了些好转，但是，你的观点仍然让我疑惑。

宏观经济理论研究的目标，是维持总体物价水平的稳定，维护充分就业，保持经济持续稳定增长。

在我看来，宏观经济理论实践，世界上有三大派系：新古典的自由市场经济，凯恩斯的国家调控的市场经济，毛泽东的三元制计划经济。

这三大派系，在实现宏观经济理论的目标的效果方面，首推三元制计划经济，因为在实践中没有发现制度性弊端，比较圆满地实现了宏观经济理论的既定目标。另两派理论，虽然理论上说得头头是道，但实践上，从来都没有出现满意的结果，新古典的自由市场经济被生产能力过剩困扰，以至于解决不了失业和周期性经济衰退问题，凯恩斯的国家调控的市场经济，则同时被生产能力过剩和通货膨胀困扰，于是，物价波动、失业和经济周期性衰退问题，一样都解决不了。

但是，你说：“目前的宏观经济理论分为新古典和凯恩斯两个主要流派。新古典宏观经济理论强调市场机制的作用，认为市场价格的灵活调整能够使经济中的信贷、投资、消费、储蓄等的供给和需求自动达到均衡，从而使经济趋向于稳定。凯恩斯则认为，新古典宏观经济理论是以经济处于均衡状态为前提的，如果经济严重失衡，它就会不适用。因此，凯恩斯的宏观经济理论认为，这时应强调政府财政政策的作用，以积极的赤字财政直接创造投资和消费，这样才能启动市场，消化过剩产能，增加就业，使国民经济恢复正常运行。”

作为西方人来说，不承认马克思的公有制计划经济属于宏观经济理论范畴，不承认毛泽东的三元制计划经济属于宏观经济实践范畴，那是他们的偏见，为何，你作为中国的经济学家，也不肯把毛泽东的三元制计划经济实践纳入宏观经济的研究呢？

就算我们不去研究毛泽东的三元制计划经济，只研究新古典和凯恩斯两个主要流派，你的观点也是不能让人信服的。

新古典和凯恩斯两个主要流派，难以解决的主要问题，就是生产能力过剩，新古典理论上完美的治病方法，在实践中行不通，凯恩斯方法，在理论上有漏洞，但是，在实践中可以治愈生产能力过剩表现出来的某些症状，比如，经济衰退，然而，至今没有展示其治愈病根的方法。

新古典派遭遇的实践挫折，是生产能力过剩带来的投资信心不足，凯恩斯方法的理论漏洞是他忽略了物价上涨的危害，他也不能解释政府决策可以比私人决策高明的理由，他遇到的最大挑战是，他没有办法解决经济人在政府决策过程中必然产生的腐败问题。

这是全世界经济学家都为之头疼的问题，然而，你声称你能解决，你的理由是：发达国家处于世界产业链的最前沿，对国民经济中下一个新的有前景的产业何在，很难形成社会共识，政府也不可能比企业有更准确的信息。发展中国家处于较低部位，企业对哪个产业是新的有前景的产业很容易“英雄所见略同”，于是，企业和政府都可以事先有相当准确的信息和判断，而且政府对整个经济中的投资、信贷总量、国内外市场需求等信息的掌握比个别企业和金融机构更有优势，所以，主张限制政府宏观治理职能的新古典宏观经济理论，并不适用于像我国这样处于快速发展阶段的发展中国家。

也就是说，你赞同使用凯恩斯方法，至于他的方法的与众不同的三个大毛病，你忽略了二个，即通货膨胀的危害和必然的政府官员腐败，你用发展中国家技术是逐步跟进的为理由，来证明政府可以比企业有更好的决策。

可是，你证明了政府决策只是以技术为主要依据么？你证明了发展中国家的经济发展周期是完全照套发达国家的么？你根本无法证明吧？你不过是想当然吧？

13亿人的大国的经济制度是不能建立在想当然的基础上的。

如果说，上述问题，仅仅是学术观点的问题，那么，不把毛泽东三元计划经济制度实践作为宏观经济实践实例来研究，是什么性质的问题呢？研究中国未来的经济策略，不去研究毛泽东三元计划经济制度的利弊，合适么？


678) 建议对穷人搞一个“虚拟计划经济”

[ 数学 ] 发表时间： 2007-08-10 15:57:29

建议对穷人搞一个“虚拟计划经济”

本贴子建议，中央政府组织一批人力，具体研究一下，在中国，一个穷人，如果要他的生活不艰难，他每月的各种物品消耗的情况。

这里并不要用钱来表示事情，而是要具体到东西，比如每个月要多少斤肉，多少斤蛋，多少斤大米，穿的一年要多少件衣服，用的要有一个多少寸的彩电，上网要有什么级别的一个电脑，家里一个电话每月的话费，每月的水费电费，一个人平均多少平米的住房面积，家里的一些日用品，洗涤剂，化妆品的消耗数量，等等。

这里面一定要具体到东西，物品的名称，式样，等等。因为，按原来的计划经济设想，那就不是计划钱，而是要计划东西。要说到前苏联的计划经济，和中国原来的计划经济，因为共和国有相当时期处于战争危险之中，因此这里的计划主要是对“军事物质”的计划，而对人的生活的计划，则是单调贫乏的。而且，在没有计算机数据库的帮助下，要想对一个人的几千种生活用品进行计划是不可能的。光抄那些表格就要给抄死。

但是现在有了计算机，有了互联网，则详细统计一个人的生活要用哪些东西，并对这些东西进行计划，就是非常现实的事情了。现在的一个大超市里几百万种商品，哪怕一个很小的商品，电脑里都有一条记录，计算机容量也完全跟得上。

我的设想就是，对中国的穷人，进行一个虚拟的计划经济，一定要计划到物品，而不是粗糙地说每月要多少钱。因为各地的物价都不一样，而且一会儿紧缩一会儿通胀也不稳定。

那么我为什么说是“虚拟计划经济”呢？就是说要分析一下，这些穷人要使用的物品，有哪些，他是有可能通过市场经济解决的，解决起来对他是不困难的，那么就交给市场解决。而有哪些，是市场经济解决不了的，或者解决起来困难的，则政府制定一个生产计划，专门为穷人服务。也就是说，指令性计划专门生产那些市场无法解决的物品。

此外就是，我主张给穷人发东西，而不是发钱。因为，给穷人发东西，有可能改变他们的生活模式，生活模式一改变，他就有可能成为一个现代的人。有的时候生活一改善，会导致他的生产力也改善的。

比如说，确实有一些穷人，你发给他钱，他会拿去赌，或者他存起来。但是，他可能就是不知道去买一些水果来吃，或者买一些牛奶来喝。但是，如果你发给他每天一斤水果，他也会很高兴，他会把这一斤水果给吃了。但是如果你发给他的是钱，他就想不到要去买水果吃。如果你给他每天一杯牛奶，他也会很高兴，他觉得这很好，他也喜欢喝牛奶。但是如果你只是发给他钱，他就想不到要买牛奶喝。

因为我原来在军队里，就有这种体会，当时的全国许多单位，都是经常发东西的，都是如果你不发，我想不到买，但是你发了，我会觉得好。因此当时经常就有发苹果发香蕉发荔枝发罐头这样的事情。每一次来东西了，发东西了，大家还是高兴的。

就人类生产的目的来讲，生产了东西是为了把这个东西享用掉的。生产猪肉的目的应当是把猪肉吃了，生产衣服的目的是衣服穿上了。等等。但是市场经济绕了一个弯，就是生产了东西的目的是为了挣钱，如果挣不到钱，生产者会认为东西白生产了。比如说满山的苹果树结满了苹果，找不到地方卖，则政府索性把苹果都分给穷人了，相信穷人会吃的，那么就不是白生产了。但是，对于种苹果的人来说，他认为没有挣到钱，白生产了。

但是，政府仍然可以考虑从市场上购买一些东西来分给穷人。比如说，如果海南岛的香蕉不景气，卖不出去，则政府统统把它们买下来，然后规定每个穷人每天发给他一斤香蕉吃。那么，穷人会不会吃呢？我认为是会的，给我香蕉还不愿意吃，既然发给我了我就吃。但是如果给我钱，我就有可能不会去买香蕉。那么，这么一来种香蕉的人，因为有了政府买他的香蕉，当然就不亏了。而穷人呢，吃到了香蕉，感觉也很好。而政府呢？当然是亏本了，因为把钱买了香蕉，且是白送给穷人了。

但是政府真的亏了吗？有可能社会一稳定后，内需也会增加，穷人就会有钱购买其它的东西享用，市场能够保持繁荣。则政府有可能通过税收把钱又弄回来。

也就是说，我这里建立的虚拟计划经济，是专门针对穷人的计划经济，可能有一部分产品需要政府指令性计划来做，比如住房，但是还是有相当一部分产品可以由政府进行集团购买后发给穷人。集团购买有的时候也是便宜的，因为可以用批发价来获得产品。当然，也包括给穷人每月一定的津贴以供穷人灵活掌握。

这种办法可以减少商品的浪费。要知道每年烂掉的蔬菜水果，烂掉的月饼，不知道有多少。如果在它们坏掉之前就提前发放给穷人，那无疑是更有效地利用了商品。

我在这里并没有反对市场经济，也并没有反对一些私营企业，一些事情市场可以做的还是由市场去做，但是针对穷人，可以搞一点计划经济，这里面的计划经济也是结合了市场经济的，所以叫虚拟计划经济。


679) 简评“主张将企业与公务员退休金并轨的人肯定还生活在计划经济的思维里”

[ 落日寻道 ] 发表时间： 2007-08-14 21:32:21

简评一家“主张将企业与公务员退休金并轨的人肯定还生活在计划经济的思维里”贴文中的谬论

[ 一家之言 ] 于2007-08-14 17:25:25上了一篇“主张将企业与公务员退休金并轨的人肯定还生活在计划经济的思维里”的谬论贴文，现简评如下，供网友赏玩：

一、 一家说：“现在企业与公务员退休金并轨的人肯定多是生活在计划经济思维里也肯定是计划经济时代长大和变老的，思维方式是难以改变的了。”评：不知一家所指的“计划经济年代”应该从是什么时期计算？一家心中的“长大和变老”的“老”又是什么概念？如果把78年的十一届三中全会作为计划时期的终结，那么市场经济至今也有约三十年了；关于一般人对“老”的理解，五十岁不算“老”吧？我们权且把五十岁当作“老”，对于这个计算，不知一家同意否？如果一家同意这个计算，那么请问一家，你所定论的“现在企业与公务员退休金并轨的人。。。肯定是计划经济时代长大和变老的。”这些工人现在应该有多大了？是不是应该到了八十左右了的年龄了？人到了八十好几还要争个“企业与公务员退休金并轨”？一家不觉得好笑吗？

二、 一家说：“国家不断地为企业退休人员加养老金，目前已经接近每月上千了，就是年收入12000元，是中国多数农民的4倍以上了！就这，他们还不满意！我作为农民子弟，作为一个为社会做贡献的纳税人，是感到难以接受的。一个某大城市的企业退休老太太，企业停产了，她目前没月退休金还可以拿到1000元左右，她的儿子和女儿也在银行当中层，家庭很有钱，她自己也是过得富贵雍容，但她却说农民好，好得得不了，说他们比农民还苦，真是会哭！这就是伟大的毛泽东时代培养出的优秀工人阶级老大妈！”评：一家说，“工人的收入是农民的四倍”，一家好象很会算帐，不知一家算过没有，城市工人的生活消费是农民多少倍？工人创造的财富又是农民的多少倍？一家说：“我。。。作为一个为社会做贡献的纳税人，是感到难以接受的。”，一家在这里把自己比作养活工人的救世主，好象工人的退休金是一家纳税供养的。我想一家莫不是喝醉了说醉话！只要稍为懂一点马列主义常识都知道，退休金原本就是工人自己创造财富的一部分，只不过是在退休后拿回而已，怎么却让一家难以接受了，这却不能让人明白了。噢！明白了，原来一家也是个纳税人，已挤进了精英阶层，同精英一样也大概认为，工人是由一家这些精英养活的，工人若没有一家这些纳税精英养活，是活不下去的。这个世道是真的娈了，原先共产党打江山时宣传说财富是由工人创造的，是资本家剥削了工人，现在一家却公然为养活工人而愤愤不平了，这不是世道变了吗！。

三 、一家说：“在社会主义市场经济条件下企业是社会利润创造者但各企业对社会贡献大不一样怎么能都一致并与公务员一致呢?!企业是工人为主学历层次教育成本显然比高层次人才密集的机关事业单位公务员和职员等人员差远了如果工资待遇等完全一致起来则也是一种不公平是在搞大锅饭搞绝对平均主义本质上也是在宣扬知识无用论。”评：在这段，一家忽然承认“企业是社会利润创造者”，可喜可贺！既然一家承认财富是由工人创造的，那么为什么退休金就不能与机关一样呢？创造财富的人收入反而比不创造财富的人拿的少，这是那家的公平？更为奇怪的是，现代化企业早已不是资本主义初期的作坊，同样需要大批有知识的工人，怎么到了一家的眼中，给了工人的平等待遇就是“在宣扬知识无用论”了？扯的上吗？

四、一家说：“再说，现在很多效益好的企业的收入是比公务员高很多的呢，比如垄断大企业的一般工人工资比绝大多数地区的公务员工资多几倍的。当初，在企业工资远高于机关的时候，不少人想方设法从机关去了外贸等国营公司，现在市场经济环境变了，一些企业经济效益不好了，他们又要跟公务员待遇平等！天下哪有这么好的事情呢？”评：在这一段，一家为了自己的立论正确，把个别当一般，把特殊当普遍，有点口不择言了，只能给两个字评语：胡扯！

五、一家说：“农民的劳动价值显然不比工人低，可他们有一分钱的养老金吗？农民没有网络，没有话语权，是沉默的大多数，是沉默的羔羊！难道工人们就是会哭的孩子才有奶吃？”评：一家很会拿农民说事，好象天底下只有一家最关心农民，说“农民没有网络，没有话语权，是沉默的大多数，是沉默的羔羊”，且不说工人与农民相比有多少话语权，仅一家这句“为农民的劳动价值显然不比工人低”就值得探讨，如果确如一家所言，农民劳动价值比工人高，或与工人差不了多少，那么我们还搞什么工业化，办什么企业，干脆全民干农业算了。难怪右派精英说造船不如买船，买船不如租船，要为外国打工二十年，要把中国变成外国的原料基地，原来中国的工人创造财富价值不比农民多的原因啊！

六、一家说“我们知道，市场经济下的政府是社会领导者、规划者、服务者但显然不是计划经济时代那样的靠剪刀差农民来兜底工人工资的“全民工人工资包发银行”了。评：一家说：“农民的劳动价值显然不比工人低”，现在又认为“农民成了兜底工人工资的全民工人工资包发银行”，在一家的眼中，工人简直就是社会的累赘，一家真是语不惊人死不休，不知一家这位纳税人的税是不是靠工人创造的，又不知一家把这些为自己创造财富的工人是否也看作是累赘，是否把工人当人看？如若社会所有的纳税人都与一家一样持有这种观念，社会也就危险了。

七、一家说：“现在的政府是“小政府”，所能做的事情，是为企业和群众创造公平透明的市场经济环境，救济弱势群体，在坚持市场化改革方向的前提下，引导建立健全医疗养老等社会保障制度，确保社会治安和稳定，维护社会公平与正义，引导国家宏观经济发展和产业发展等，总结起来就是经济调节，社会发展，公共服务”——

评：如果说一家这句还勉强算作说了句带有点人味的话！

接下来一家又说：“而不能再为企业的具体经营负责和兜底了。因此，工人的工资只要符合国家最低工资政策，养老金也符号国家最低生活保障标准等，就可以了，其他的都由市场自动调节，政府自然鼓励企业为工人涨工资，并救助下岗失业和困难职工，维护社会稳定。否则，我们要是再搞计划经济那一套，以国家财政给全民工人以养老保障和医疗免费，在市场经济下就是杀富却最终不能济贫，不但带不来所谓的公平，还会严重窒息全社会的效率，把国家重新引向计划经济大锅饭和最终对农民的严重剥削的死路上！”

评：

这一段就没有一点的人味了。

其一：从改革以来，或者说有了《企业法》以来，国家就没有“为企业的具体经营负责和兜底了”；

其二，一家凭什么要让“工人的工资只要符合国家最低工资政策，养老金也符号国家最低生活保障标准等，就可以了”？提高工人的退休标准就是“杀富却最终不能济贫”，就会“严重窒息全社会的效率”，一家的意思是只能让一家这类少数纳税精英高收入，工人只要“符合国家最低工资政策”饿不死就很好了，看来一家真是个有良心的人，要比黑砖厂主要仁义的多了，黑砖厂厂主连工资都不愿意付，仁慈的一家还准备给工人最低工资，瞧，我们的一家多可爱，多么慈爱啊！


680) 解读数学的“新计划经济”

[ 马门列夫 ] 发表时间： 2007-08-17 10:46:06

解读数学的“新计划经济”

数学的“老计划经济”其实是初期的幼弱的计划经济，其实不“老”；数学的“新计划经济”实际就是成熟的计划经济，新在和老计划经济的对比上。初期计划经济和成熟的计划经济是相通的，不是截然分开的。数学对新计划经济的论述有以下几个要点：

1，数学充分肯定了老计划经济的成绩，这里也蕴涵着新计划经济的前景。是非常客观非常辨证的，而右派对计划经济的全盘否定则是非常荒谬的和形而上学的。

“老计划经济在人类发展史上起到了重要作用，尤其是在使一个落后国家在技术上迅速崛起这一点上起到重要作用，人类第一颗人造卫星，第一次航天飞行，都是是老计划经济的社会中产生的。而老计划经济也有它的缺陷，这个缺陷使西方帝国主义找到了和平演变社会主义国家的办法，利用这个缺陷，摧毁了老计划经济体系。”

在人类发展史上展示了一种完全不同于资本主义生产方式的新的生产方式；尤其是落后国家的技术崛起，在国际资本主义的秩序中是不可能的，只有这种新的生产方式才使落后国家的崛起成为可能。它的缺陷是任何初始的事物都会有的，特别是旧事物对新事物的影响和瓦解恰恰成为某些人攻击新事物的把柄。这种影响和瓦解，数学明确地指出是帝国主义的和平演变。

2，数学满腔热情的呼唤新计划经济的到来 “互联网的出现，电脑的大量使用，又使人类进入到了一个新纪元，在这个新纪元中，新计划经济学的诞生就有了它的必然性。”

数学说是“人类进入到了一个新纪元”，确实是称得上新纪元的。这是一个历史上的新时代，是一个知识爆炸的知识经济时代，是一个霸权主义和知识劳动阶级革命的新时代。

列宁主义特别强调对时代的把握，帝国主义和无产阶级革命的时代就是列宁首先提出来的，没有这个时代的到来，就没有十月革命的胜利，就没有中国革命的胜利。列宁对时代的把握建立在对资本主义的深入分析的基础之上。今天，我们称之为新纪元，称之为知识经济时代，不只是互联网产生的一个技术因素，而且还有社会因素，深入分析资本主义的世界，帝国主义已经进入了他的最后阶段，其表现一是争夺势力范围的帝国主义阶段已经进入控制世界的霸权主义阶段，二是知识经济的诞生，新的生产力的出现，最后将葬送资本主义。

计划经济总是和社会主义联系在一起的，从社会层面，知识经济必然带来社会主义的重新兴起。从技术层面，数学指出了“新计划经济学的诞生就有了它的必然性”。

3，新计划经济学必然是马克思主义基本原理的继承 “新计划经济学将在某种程度上继承马克思主义的基本原理，但是，原有的马克思主义也没有注意到互联网这种新生事物的诞生，因此也有许多没有注意到的地方，有它的历史局限性。但是，马克思主义的一个基本原理就是，生产力的发展，决定生产关系和上层建筑的不断更新，这件事情却是直到今天仍然正确的。因此，要创造新的经济学学科，就必须建立在新的生产力的基础上。”

数学指出，不是马克思主义理论上有什么缺陷，而是“历史局限性”。这个历史局限性，一是时代局限性，马克思不可能预见到互联网，不可能预见到知识经济时代，如果说没有帝国主义和无产阶级革命时代的到来就没有十月革命的胜利，没有中国革命的胜利，那么没有知识经济时代的到来，没有霸权主义和知识劳动阶级革命时代的到来就没新的社会主义革命运动的兴起。

数学深刻指出，新的知识经济生产力的产生具有决定的意义，知识经济新的生产力的发展，也就是新的生产方式的发展，是新计划经济学的基础。

4，对比了知识经济革命和工业革命的区别

“首先是不可再生能源的大量使用，导致了工业革命，这个工业革命的机器，通常都是直通控制的。什么是直通控制呢？就是炮弹瞄准了以后就发射，发射出去的炮弹就凭着惯性落到弹着点处爆炸。” “而不可再生能源的大量使用，机器导致人“手的延伸”，这种延伸原本应当使人省力，更加自由的，却造成了大量的工人失业，及资本家对工人的残酷剥削，产生严重的过剩危机。”

工业革命的成果是资本主义的生产方式的大发展。是硬件“机器”的“直通控制”式的，是“手的延伸”，本来应该是对劳动的解放，但在资本主义追逐利润的生产方式下，机器成了对劳动的排挤和奴役。

“因此，对危机的研究，导致马克思主义政治经济学的产生，因而诞生了计划经济学。”

数学在这里没有区分老计划经济和新计划经济，因此是新老全包括的，也就是说整个计划经济学是从马克思主义政治经济学里诞生的。

“而计划经济在苏联和中国，都取得过辉煌的成绩，使生产力能够迅速上升。但是同时也显露出直通控制的许多弊病。”

初期计划经济还是在工业经济的范围内的计划经济，对计划经济的新的生产力的支撑还没有产生。当然计划经济本身也是一种新生产力，但没有知识经济生产力的支撑，它是比较脆弱的。数学深刻指出，初期计划经济的弊病之一是工业经济的直通控制的弊病。

在直通控制和信息控制之间，还有一个模拟控制的阶段。“导弹和炮弹在质的不同方面，在于炮弹是直通控制，而导弹则是负反馈控制，通过负反馈使得导弹能够相当精确地打击目标。由此导致控制论，信息论和系统论这三论，也称系统工程的学科，迅速地发展。但是要注意的是，这种负反馈理论，即纠错理论，还是主要建立在模拟的信号模型基础上的，是相当粗糙的反馈。而且，一旦信息受到干扰，仍然会导致系统崩溃的结果。”

“互联网呈现如下的特征： 它是人脑的延伸，而以往的人类生产工具，第一次工业革命的结果，大规模不可再生性能源的使用，是人手的延伸。直到计算机走进家庭，劳动工具已经从手的延伸进一步导致脑的延伸。”

知识经济生产力的特征之一是“人脑的延伸”。 “信息产品的大量出现。而且信息产品的传播速度相当快。”

之二是相当快速相当广泛的传播。

“最重要的一点，将使新自由主义经济学派们头疼的是，互联网是公有的！互联网的公有性甚至导致了许多信息产品信息资源的共享，许多免费获得的资源，天下出现了大量的“免费的午餐”！互联网上的许多信息产品，正是按马克思的设想那样，是按需分配的！”

最重要的是知识经济产品的公有性共享性。

“计算机的发展，使得系统的控制和老的模拟式负反馈控制显得粗糙了，现在已经成了数字化的控制，大规模的数据库和超强的计算机计算能力导致真正实行计划经济成为可能。现在的一个大超市，里面的几十万种产品，甚至包括商场里还有几根针，都能够详细地在数据库中有记载，这在粗放式的计划经济时代是不可想象的。而且新计划经济将不是什么长官意志，而是全体网民每一个人对于计划的参与，互联网导致真正民主社会的出现成为可能，而不是只是几年一次大选那种骗人的把戏。那种大选已经完全成为一种毫无意义的宗教仪式，甚至还一定要坚持要有那么一个硬件的票箱！煞有介事地去组织人力点数填在纸上的选票！”

在社会主义的初期，计划经济只是具有必要性，知识经济的发展使“真正实行计划经济成为可能。”使“粗放式的计划经济时代是不可想象的”的事情成为可能。这样的计划经济不是“什么长官意志，而是全体网民每一个人对于计划的参与”。这样的社会是“真正民主社会”，而不是骗人的大选民主。

“理想的人类生活模式是，硬件产品的消耗，通过计划经济的手段，用配给制的方法满足人们的基本需求后，则进一步的“生活的改善”，是人们享受到越来越多的信息产品。这样既制止了对大自然的疯狂破坏，又能够满足人们不断增长的文化需求。”

基本生活品的配给制+大量信息产品的共享，这种资源节约型，环境友好型，需求不断增长型的社会模式就是数学所说的“理想的人类生活模式”。

“也就是说，将来理想的一个社会的人类社会，是每一个人首先通过计划经济拥有属于他自己的食物，取暖，住房等基本硬件需求之后，更多的需求，全部在信息产品方面，这将导致大自然受到保护，停止被疯狂破坏。”

“而信息产品的一个重要特点，在于它的共享性。相对于硬件产品，硬件产品的特点是独占性，我正穿这件衣服你就不能穿，这个馒头给我吃了你就吃不到。以往的经济学市场经济交换模型，是某甲有产品A，某乙有产品B，某甲和某乙交换，则某甲拥有产品B，而某乙拥有产品A，新自由主义经济学的反馈在这种情况下是适用的。但是当大量的信息产品出现之后，还是假设某甲有信息产品A某乙有信息产品B，而交换的结果，则是甲和乙共同拥有产品A和B。一首歌我给你听，但我并没有失去这首歌，我自己还可以听。”

“因此在一个信息社会，每一个人拥有计划供应的基本的生活资料，而他的主要生活，主要的消费，则对信息产品的消费，而且这种消费不破坏信息产品，不是说你听了一首歌那首歌就消失了。在这种情况下，人类社会对于信息产品的公有化是最适合的制度，这个时候对信息产品的私有化，反而造成了生产力发展的桎梏。”

5，知识经济的社会必然是公有制的社会 “这个社会的公有制，将是以互联网为核心的公有制，是对全体信息产品的公有和按需分配，所有的人都在享用他人创造的信息产品，同时自己也在不断地各尽所能地生产出信息产品供他人享用，真正的各尽所能按需分配。”

资本主义社会的私有性是和资本的私有性相一致的，知识经济社会的公有性是和知识的公有性相一致的。公有制的物质基础是生产资料的公有制，技术基础是信息的公有制。数学在这里的互联网的概念是信息技术及信息产品的综合。这种公有是公有基础上的互享，是互享形式上的公有，私人占有成为不可能，因此消除了按资分配，减少了按劳分配，更多的是共享——即按需享用。

6，所谓新自由主义经济学必然成为老古董 “当初创造新自由主义经济学的那帮人，脑子里只有导弹的负反馈概念，却全无互联网概念，现在美国的经济学家们，对于怎样管理象互联网这样的全人类公有财产，处于完全傻眼状态，上世纪七十年代新自由主义经济学，现在已经成了老古董了。”


681) 哪个右派能明确告诉我：计划经济制度性弊端究竟是什么？

[ 韭菜 ] 发表时间： 2007-08-29 11:26:06

哪个右派能明确告诉我：计划经济制度性弊端究竟是什么？

所谓“计划经济有巨大弊端”的话，把我耳朵都磨出了茧，但是，至今，我也没发现有人找到计划经济的任何一个经得起批驳的制度性弊端。

那么，计划经济的所谓巨大弊端究竟是什么呢？

我估计反对计划经济的人现在已经集体傻眼了，因为，他们以前以为的计划经济的弊端，比如供不应求和消极怠工，事实上，不过是政治经济学研究的肤浅，导致的肤浅认识。对政治经济学研究水平稍微高一点的人，就应该明白，供不应求和容许消极怠工不仅不是毛病，而恰恰是当今最良好政治经济制度的形态。

也就是说，没有任何一个政治经济学的学术研究者，不会把供不应求和允许消极怠工当作政治经济制度的学术上的弊端来反对。

于是有人把“高资源消耗、高能源消耗、高成本消耗、高环境污染的粗放型经济增长方式”强加在计划经济制度身上了，这就更加无知了，因为，那些东西不过自然科学应该去解决的工程技术问题，与政治经济学没有什么大关系。

还有人把“只关心物质生产而忽略商品交换”当作计划经济的毛病，这就太可笑了，因为，计划经济制度，正常的状态是供不应求的，还要重视商品交换干嘛呢？发神经病呀？

反对计划经济的人实在找不到计划经济的毛病了，于是瞎扯说，计划经济对商品交换的忽略，导致“对外开放和国际贸易中缺少核心竞争力和品牌优势”。

核心竞争力在非技术封锁领域，中国一点都不缺乏，而在技术封锁领域的核心竞争力的缺乏，根本原因在于技术被封锁，而不是什么忽略商品交换。至于“品牌优势” ，不过是垄断优势和广告骗人优势而已，垄断优势，计划经济制度下一点都不缺乏，而广告骗人优势，计划经济国家不屑拥有。

事实上，中国在高新技术被严重封锁、不擅长广告骗人优势和自己放弃垄断优势的情况下，贸易长期顺差。这说明什么？说明计划经济遗留的功底深厚。

其实，我一直在耐心等待反对计划经济的人，能够找出计划经济制度的制度弊端，我已经把头发都快要等白啦！


682) 给芒刺儿：“公有制计划经济”哪个地方不能自圆其说了？

[ 韭菜 ]

发表时间： 2007-09-08 14:31:39

给芒刺儿：“公有制计划经济”哪个地方不能自圆其说了？

你自称“找到了公有制经济理论不能自圆其说的几个理论疑点”，我让你说仔细一点，你不肯，你让我回答你提出的所谓的七个疑点，并认为我能够圆满解决一个就可以了。

我不知道什么才叫解决，我只知道：1、你找不到任何一个符合逻辑的公有制计划经济的制度性弊端；2、你没有能力与我争辩，你与我讨论问题时，遇到困难就开溜，就当缩头乌龟；3、你解决不了你所推崇的私有制市场经济的痼疾――贫困、生产能力过剩和失业以及由此带来的经济金融危机。

至于解决你的七个问题，我确实没有信心，因为我们的价值观不同嘛！我如何能够让你满意地接受我的观点呢？但是，我可以批驳你的七个疑问给网友们看。

1、人权大于财产权，还是财产权大于人权？阶级分析是财产权层面的，是高级层面还是低级层面？阶级分析使人们淡化了对财富的追求，还是强化了对财富的追求？

韭菜答：你的人权指什么？就是指所谓的一人一票的权力和可以不受任何制约地说话的权力么？如果仅仅有那种权力，而很多人没有饭碗，上不起学看不起病住不起房，又有何实际用处呀？你们鼓吹的人权，都是空虚的东西，而我们鼓吹的人民的权力，就是指：无产阶级专政的政治权力（人人可以享受的平等权力），生产资料共同占有的经济权力，包括劳动岗位的平等的选择权（包括铁饭碗），生产资料收益的平等的享受权（包括免费教育医疗和住房）。你说，追求哪种权力更重要呢？阶级斗争的理论，鼓励人民放弃对财富的追求，鼓励人民去追求自己的幸福生活，而幸福生活是由物质和精神两方面的生活满意程度构成的，与财富没有多大关系。

2、提出“所有制”问题，是为了建立合理的物质分配的原则，还是建立一种经济模式？是合理的分配原则重要，还是所有制形式重要？

韭菜答：所有制当然是为合理分配服务的，但是，私有制市场经济能够实现合理分配么？理论上，它凭的是什么呢？实际上又是如何的呢？不管理论上还是实践的事实，都无法证明私有制市场经济比公有制计划经济分配合理嘛！不然，你证明给我们大家看看，如何？选择公有制计划经济，自然是因为她的高效和公平，并非为了公有制而选公有制。

3、“计划”手段是物质生产过剩后的限制措施，还是经济运行、资源分配的高级手段？“计划”和人的“需求”怎样衔接？

韭菜答：计划经济的本质是运用国家的强制力量，制定劳动力和主要商品的固定价格，维护市场的等价交换，避免剥削剩余价值。而所谓的经济计划，不过是为维护等价交换服务的，因此，也在实践中通过数量变动票证限制或价格调整来适应市场等价交换的需要。这是一个不断根据实际需要进行变动的平衡体系，不是僵化的体系。

4、财富的有限供给和对财富的无限追求是不是经济发展的动力？

韭菜答：人民物质和文化生活的需要，才是经济发展的动力。公有制计划经济始终是需求旺盛的，所以，始终有经济发展的动力，而私有制市场经济，由于制度的错误，尽管几乎所有人都在无限追求财富，但是，还是经常为生产能力过剩烦恼，为经济衰退痛苦。你知道为什么吗？因为，号召人们追求财富是完全错误的，人类发展生产力的目的不应该是为了财富，而应该是为了减少自己的劳动时间。你能明白么？

5、私人资本足够大时，是私人财富，还是社会财富？私人资本应该没有公共效益，而足够大的私人资本确实产生了社会公共效益，怎么解释？

韭菜答：当人类的财富不能均衡地拥有时，私人财富达到一定程度，就是罪恶！私人财富达到一定程度恰恰是生产能力过剩的根源，是经济发展的极大的破坏力。你能明白么？私人资本可能产生的社会效益，只占同等公有资本社会效益的很小的一部分，有什么理由为这一小部分欢呼呀？

6、人在经济活动中，是主体还是工具？“不劳者不得食”，是人主动参于经济活动的内因还是迫于外界的压力的外因？

韭菜答：“不劳者不得食”是人类生存的本能，如果连这本能都没有，那就不是人了。一个不是人的东西，想在人类社会生活，因此要受人类社会规则的“压力”，是不合理的么？为什么不合理？

7、肢体劳动（或称为可量化的劳动、体力劳动）是“劳动”，脑力劳动（或称为不可量化得劳动、抽象劳动）是不是“劳动”？怎样定义劳动？劳动可否分为“贵贱（所谓不产生‘劳动价值’的劳动）”？

韭菜答：没有哪个理智的人说脑力劳动不是劳动。劳动没有贵贱之分，一个人只要劳动创造的东西（包括服务）是社会需要的，他就创造了价值。脑力劳动可以量化的，也一样是社会必要劳动时间决定的，如果是特殊的脑力劳动，可以用与他创造的使用价值相当的物品的价值来衡量。

我的回答，你能满意么？你的疑问，哪一点让公有制计划经济不能自圆其说了呢？你指给我瞧瞧，可好呢？


683) 给王益民：我关心的是你究竟能否找到“公有制计划经济”的制度性弊端

[ 韭菜 ] 发表时间： 2007-09-11 09:10:53

给王益民：我关心的是你究竟能否找到“公有制计划经济”的制度性弊端

关于我的世界观问题，你就不用说了，你无法证明我是错的，你也改变不了我，你说了何用？

现在的情形是，你我都认为对方水平低，无法交流。我的态度是：因为你水平低，所以，我不想与你交流了，我想与水平比你高的人交流，我认为我的水平在左派中虽然是最低的，但是，在政治经济学方面，比强国论坛上任何一个右派的水平都高，所以，除非你能证明你是我的反对者中水平最高的，否则，我不屑与你对话。我的态度是合情合理的，对不？

而你的态度，就莫名其妙了，你认为我水平低，懂个什么屁“经济学”，不谦虚，摆臭架子，但却缠着我要同我交流，这符合逻辑么？你说呀？

其实，我不愿意与你交流的最主要理由，还不是因为你水平低，如果你仅仅是因为水平低，那么，你既然这么乐意跟着我，我应该可以教你提高水平不是？我之所以不想与你对话，是因为，你逻辑思维混乱，这就是我没有办法帮你改变的了。我不知道你是客观原因造成的，还是主观原因造成，如果你是主观原因造成的，那么，我就是有天大的本事也改善不了你现在的状况不是？假如你真是故意装成逻辑思维混乱的样子来捣乱，我唯一的办法就是请求免战，你说是不？

我怀疑的证据是什么呢？我的证据是：

1、你坚持“生产力决定生产关系”，我一再告诉你，你坚持这个跟我没关系，我可以不理会，因为，你不仅没法从理论上严谨地证明你的理论，你也没法用你的理论解释现实。用你的理论，解释不了我推崇的毛泽东的公有制计划经济，因为，你没有本事找到她的制度性弊端，你没本事证明她是失败的。用你的理论解释不了两千年前的中国消灭奴隶制度的原因。用你的理论也解释不了十八世纪欧美人从非洲捉黑人把他们当奴隶卖，这种贩卖奴隶的行为，不是因为生产力水平的改变而改变，而是后来被法律禁止，而这类法律则是因为人类文明修养的提升而制定。我说的这么清楚了，你居然还不理解，怎能让人不怀疑你？

2、你坚持“机器生产力创造剩余价值”，可是，我要求你介绍支持你的这一观点的价值论，你一再无语，你没有价值论，不知道你的价值是怎么确定的，你如何证明你的“机器生产力创造剩余价值”？你无法证明，又怎么能说服我？你用说服不了我的东西，又怎么证明我坚持的剩余价值论的错误？

3、现在你又说，“剩余价值理论和资本主义经济学几乎是风马牛不相及的事”，资本主义经济学体系中，没有剩余价值论，就证明剩余价值论不是经济学中的真理了么？凭什么证明的？资本主义经济学体系是检验真理的标准么？你说你多么荒唐？

4、你说“无论用剩余价值理论，还是用生产力决定生产关系理论，我都可以证明，在机器生产力条件下，只能搞资本主义而不能搞共产主义。”那你去证明就是，关我什么事呢？我又没跟在你后面反驳你，我也不想跟你讨论这问题，你说你不去搞你的证明，而继续缠着我干嘛呢？

我再次很清楚地告诉你，我不关心你的所谓“生产力决定生产关系”，你有本事证明也好，你没本事证明也好，我都不关心。我关心的是实实在在的毛泽东实行过的公有制计划经济制度，我希望有人能够找到她的制度性弊端，好让我们来改进来继承发展。我关心的是，谁有能力驳到剩余价值论。既然，你根本找不到毛泽东的公有制计划经济的制度性弊端，也没有本事驳倒剩余价值论，那么，你就完全没有必要再跟在我后面纠缠了嘛！

另外要提醒你的是，你要驳倒我，就要能找到我的违背事实的地方或逻辑破绽，而不是用你那个我不承认的理论来证明我错了，你懂不？如果你连这也不懂，你还在强国论坛混个啥呀？


684) 给虎豹清凉油：“公有制计划经济”究竟有什么制度性弊端？

[ 韭菜 ] 发表时间： 2007-09-15 09:28:53

给虎豹清凉油：“公有制计划经济”究竟有什么制度性弊端？

我问了那么久，都没有人来回答我，就更坚定了我问下去的决心。

现在，你是第一个来认真回答我这个问题的，但是，我认为你是答非所问。

我欣赏的是毛泽东的公有制计划经济，我一再要求大家寻找的是毛泽东的公有制计划经济的制度性弊端，这不是纯理论问题，而是对一个实实在在的存在过几十年的制度找弊端，我之所以敢向全世界的经济学家挑战，就说明我有足够的信心，我认为没有人能够找到毛泽东的公有制计划经济的制度性弊端，也就是说，毛泽东的公有制计划经济，没有制度性弊端。

但是，你告诉我：不是说计划经济不好，而是他目前实行的条件不具备。

我并没有要求任何人判定计划经济好不好，一个制度好不好，是不需要进行理论探讨的，因为，各人的评判标准不同，爱好不同，答案也就不同，这是讨论不出结果的。如果有人偏要说计划经济不好，我是没有什么理由判他错的，因为，他有可能就是内心不喜欢，所以说不好嘛！别人有什么理由判他错呢？

我只是要大家找制度性弊端，这是一个理工科思维的问题，你用什么“条件不具备”是搪塞不过去的，因为，毛泽东的公有制计划经济，实实在在存在了几十年，很多人（包括我）至今仍然十分怀念，如果真是条件不具备，那么，公有制计划经济就不可能真实地存在了。

我不太关心马克思主张的计划经济，因为，那个东西离我们太远，我没看过他的书，不知道他是什么意思，也不想了解他究竟是什么意思，我想搞清楚的是毛泽东的公有制计划经济，我对这个我自己亲历过的实实在在的制度感兴趣。

你说“放下枪杆子的泥腿子却没有多少人能玩转经济”，且不说这个观点是完全错误的，就算是正确的，与公有制计划经济制度有什么关系？制度是制度，人是人嘛！制度是死的，人是活的，人可以经过教育培训后再来准确地执行制度嘛！

现在的中国交给谁去管，我并不特别看重，我看重的是制度，我坚信，好的制度，可以让坏人变好，而坏的制度可以让好人变坏。

我不赞同回归马克思，也不赞同搞市场经济。因为，马克思并不了解当今的情况，他没有那个本领为当今中国指一个好出路。因为，在当今中国，根本无法遏制私有企业的发展，因此，搞市场经济，是非常危险的，也是没有前途的。

在我看来，毛泽东的公有制计划经济，是非常符合中国现实的非常先进的制度，我们丢弃了，现在很难找回了，十分可惜，但是，如果，我们在丢弃毛泽东的公有制计划经济三十年后的今天，如果还是找不到其制度性弊端，那么，我们则应该检讨自己：究竟是什么导致我们抛弃了一个好制度？我们怎样才能挽回损失？我们目前实行的制度，比毛泽东的制度好么？好在哪里？差在哪里？我们应该如何继承发展毛泽东的公有制计划经济？

我喜欢以科学的态度来探讨制度，至于哪个制度更适合中国，讨论的结果，不过是比较各种制度的优劣，究竟应该选择什么制度，这需要人民去选择，人民认为好的，那就是好的。

那么，我们需要做什么呢？我们需要把所有可能的制度的利弊都找出来，让大家讨论分析，究竟哪个制度弊端最少，究竟哪个制度更适合中国。

我认为，在中国，如果要坚定地搞公有制，那么，多用一点计划经济手段，还是多用一点市场经济手段，无所谓，如果要坚持搞市场经济，那么，就一定要遏制私有企业的发展。

但是，不管是要坚定地搞公有制，还是要坚持搞市场经济，都要把道理给民众讲清楚，要取得民众的支持，而且，特别重要的是，要言行一致，也就是说，具体措施与制度目标要一致。

另外，我希望你能告诉我们：计划经济需要什么必备条件？你凭什么认为马克思设计的计划经济是建立在高度发达的经济体系之上的？你的理由和证据是什么？

我还希望你告诉我们：你为什么欣赏市场经济？你真的了解市场经济么？你知道市场经济通常有些什么弊端？你知道市场经济在什么条件下，弊端才最少？你知道公有制企业在市场经济下，通常是什么结局？你知道市场经济最适应什么所有制的企业发展？

虽然我不知道你是不是认真研究过经济，但是，我坚信，你找不到公有制计划经济的制度性弊端；你也无法在市场经济下，为公有制企业找到符合逻辑的发展路径，具体说就是，在市场经济下，你很难为非垄断经营的国有企业和南街村华西村找到稳定的前途，南街村和华西村一旦失去了垄断保护，与其他企业平等地竞争，那么，必败无疑；你无法治愈“鼓励市场经济又鼓励私有企业”的制度导致的恶疾。

我非常有信心！不然，我岂敢挑战全世界的经济学家？


685) 给虎豹清凉油：你并没有找到“公有制计划经济”的制度性弊端嘛！

[ 韭菜 ] 发表时间： 2007-09-15 13:42:01

给虎豹清凉油：你并没有找到“公有制计划经济”的制度性弊端嘛！

任何制度都是有不足的，我同意！所以，指望毛泽东的公有制计划经济是十全十美的态度，完全错误，我从未说过毛泽东的公有制计划经济是十全十美的，我只是说，毛泽东的公有制计划经济没有制度性弊端。也就是说，有不足的地方，但是，没有制度性弊端。

我一再追问的是：“公有制计划经济”的制度性弊端究竟是什么？

很显然，没有人认真回答我，很显然，你也不知道，对不？那么，不知道，你就老老实实地说不知道嘛！我早就料到没有人能找到“公有制计划经济”的制度性弊端，所以，你当然是不知道啦！你不管是坦率地承认你不知道，还是，默认你不知道，在我眼里，一点都不稀奇不是？

对一项制度的好坏的判断，不仅与个人的喜好有关，也与个人的世界观有关，比如，经历过毛泽东的制度的人，就有人说好，有人说不好，有人说不好也不坏，而且，谁也说服不了谁，对不？对于当今的制度，同样，有人说好，有人说不好，有人说不好也不坏，也同样是谁也说服不了谁，是不？

为什么会这样呢？因为，个人的喜好不同，大家对制度的目标看法不一样嘛！世界上，至今还没有公认的标准嘛！卢梭说，一个地区，人口增长快，就代表这地区制度好，你同意这标准么？我说，能够实现“充分就业、物价稳定、经济稳定发展、福利优越”，就是好制度，你同意么？你说判断制度好坏的经济角度是“看国库是否充盈、人民是否富裕”，我不同意，因为，阿拉伯国家因为石油资源丰富，所以，不少国家国库充盈、人民富裕，但是，他们的制度并不相同，难道都是好制度？通过殖民通过战争抢劫通过灭杀殖民地人民强占国土，也能让自己国家“国库充盈、人民富裕”，比如老欧洲、日本、美国，那能叫制度好么？

你说“条件是否具备，不是指能否存在，而是实行效果如何。”

我不能同意。一个东西已经存在几十年，你还要说条件不具备，是否太荒唐了？至于实行的效果如何，那已经不是“条件是否具备”的问题了，而是制度是否实行到位，制度是否好的问题了，难道不是么？

为什么一个没读过马克思的书的人，就不能挑战全世界的经济学家了？你的理由是什么？难道不知道马克思的理论，就不能研究经济问题么？难道不读马克思的书，就不能了解马克思的理论么？你说说看你的道理呀？

为什么不能把现在的人，培养成能够准确执行制度的人？为什么不能？你的理由是什么？毛泽东的制度，就是一个把坏人变好人的制度，所以，很多从旧时代过来的坏人，都变成了好人，很多大字不识的文盲变成了合格的管理者。但是，世界上任何一个制度，都做不到把所有坏人变成好人，也做不到不让任何一个人变坏，难道不是么？毛泽东的政府中出现了一些坏人，很正常，但是，他们是极少数。

你找不到“公有制计划经济”的制度性弊端，难道你也没本事告诉我你对市场经济的理解么？那么，你为何要支持市场经济呢？难道你的支持是十分盲目的？

没有认真研究过经济，你就不要乱发言，懂不？不然，很丢人呢！你以为你骂一句“对牛弹琴”，就能掩盖住你的丢人行为了么？你不会这么弱智吧？

你既然心里清楚你根本不知道“公有制计划经济”的制度性弊端是什么，你说你来逞什么能呢？你说你是不是自讨没趣？


686) 评述我国计划经济时期的经济成就

[ 银蛇蜡象 ] 发表时间： 2007-09-19 10:54:04

评述我国计划经济时期的经济成就

在毛泽东时期，工业总产值增长38倍，重工业总产值增长90倍。从1950年到1977年，工业产量以年平均13．5％的速度增长；如果从1952年算起，那就是11．3％。这是全世界所有发展中国家和主要发达国家在同一时期取得的最高增长率；而且，中国工业产量在这个期间增长的步伐，比现代世界历史上任何国家在迅速工业化的任何可比期间所取得的工业增长步伐都快。

在毛泽东时代，工业产值占工农业总产值的比重从30％增加到72％，这反映了中国已经从一个主要是进行农业生产的国家引人注目地变成了一个比较工业化的国家。

从1952 年(那时中国的工业产量已经恢复到战前最高水平)到1976年期间，中国的钢产量从130万吨增长到2300万吨；煤从6600万吨增长到4．48亿吨；发电量由73亿度增加到1330亿度；原油由实际上等于零增加到8400万吨；化肥产量由20万吨增加到2800万吨；水泥产量由290万吨增加到 4930万吨。

在20世纪70年代中期以前，中国就在大量生产喷气式飞机、重型拖拉机和现代远洋轮船。中华人民共和国那时还在生产核武器和洲际弹道导弹，已经在1970年(中国首次成功地试验原子弹以后六年)发射了一颗人造卫星。

当然，工业化使中国的社会结构产生了意义重大的变化。虽然绝大多数劳动力当时仍然从事农业生产，但是城市的工人阶级却已经从1952年的300万人增加到 20世纪70年代中叶的1800万人以上。此外，在农村中建立小规模工业的政策，结果导致大约3亿农村劳动力中的2800万农民变成公社工厂或大队工厂的工人，虽然那些工厂大多数是在初级技术水平上组织生产的。一个庞大的技术知识界出现了。中国科技人员的数目从1949年少得可怜的5万人(1952年有 42．5万人)增加到1966年的250万人，后来到1979年增加到500万人以上，这些人当中的99％是在1949年以后培养出来的。同时巨大的水利灌溉工程在毛泽东时代修建起来了，如果没有这些工程，最近的农业产量和农业生产率的增长也是不可能的。

http://zhidao.baidu.com/question/17050153.html


687) 老百姓竟然恋恋不舍计划经济的生活

[ “远方来信” ] 发表时间： 2007-09-23 21:35:19

中秋随笔）老百姓竟然恋恋不舍计划经济的生活

-----------------

作者: 汪华斌

中秋前夕，我去拜访了我原来的邻居和在武汉市做事的乡亲们；他们有的是包工头，自己接项目；有的是个体户，自己忙进忙出；有的在台资或私人企业打工，也是身不由己地忙。在与他们的交谈中，普遍表现出一种现实的无奈；而谈起昔日的生活，竟然面露喜色而津津有味；这实际表现出我们这些老百姓，对计划经济时代的生活还是十分留恋的；虽然现在有的人比原来的钱多了，他们所怀念的竟然还是计划经济时代的生活。

计划经济时代虽然离我们远去，但老百姓在其时代生活的六大标志依然清晰可见；一是老百姓的生活安定，不会今天工作得很好；明天突然没有工作了。二是有住房，因为住房是安排的；哪怕是求爷爷告奶奶，毕竟保证有房住。三是不担心孩子上学，哪怕从小学到大学；因为有很多保障机制而不用自己操心。四是不担心孩子的就业，不管是大学毕业或是高中毕业；总有单位会安排孩子的工作；五是不担心看不起病，因为医院和单位就是自己的主心骨。六是一家人天天团圆，大多数老百姓的家不会天各一方；只有少数人是两地生活或与父母亲长期分离。因为老百姓不希望发财，只想一家人团团圆圆地安定生活在一起。

是啊！这个时代的生活的确清贫，但也的确是高枕无忧；那是在城里生活的，是多条轨迹并行；如大学毕业的进国有企业或政府机关与事业单位，这些人是干部身份；就是这些干部也是两条线并行，不是行政干部也是技术干部；反正工资待遇没有太大的差别。而其它的人进国有企业或政府机关与事业单位的，基本是工人或技师身份；但八级工资制也会保证每个人相差不大。更重要的是福利待遇相同，所以人人能体验安定的家庭生活。就是不能进国有企业的其它社会人（含残疾人），也还有街办工厂能保证他们的生活无忧；虽然收入比国有企业低，但同样还是住房、上学、求医、就业等是平等的；所以清贫但不操心却是这个时代的老百姓特征。

当时我们大院里的有五个伙伴，有二个上了大学；另外三个中有二个进了国有企业，一个进了街道企业。到大家都准备安定生活的时候，改革大潮使大家的生活全变了；一个国有企业的主动下海，投入到了经商领域；开始的确赚了不少钱，可等到有关系的人下海后；他开始找不着北了，接二连三地赔；最后只好一家人守着一个门面混日子。一位上大学的本来很顺，读到了最高学历又分到一个好单位；可他竟然因为不接受施工单位的回扣而遭受领导的小鞋，他一气之下把领导收回扣的事上告了；结果竟然在领导的确有回扣的事实下而强制性下岗了，因为下岗是单位的自主行为；可怜一个高级知识分子竟然只能回家干个体，结果害得孩子考上美国知名大学而不能去。

而那位街道工厂里虽然全员下岗，马上卖菜也能维持生活；谁知积劳成疾，最后连住院费都没有。而另一位在国有企业，比上不足而比下有余；谁知等到能在单位分房的时候，住房改革的他要自己买商品房；在房子问题还没有解决之时，孩子读书又是市场经济了；等到孩子大学毕业，竟然找不到工作；结果大学毕业的孩子还只能‘啃老’。

而我更一个利益缺损者，仅仅因为自己的学术成绩超过了领导；结果自己总在领导的高压之下，自然利益也就是缺损了。

虽说我们城里如此，可农村依然也在叹息；计划经济时代时我的老家有个伙伴得了肾坏死病，就因为当时农村有合作医疗而救了他一命；而最近有位老乡因为肾结石，却只能在家等死。现在回到老家一看，完全没有人在家种田；全部在天南地北打工。我的一个远房兄弟是个包工头，有活时全家在外干；只有老父母亲在家留守。没有活时，全家又只能回去围着那一点田；根本不知道明天是什么。因为自己的养老无保证，孩子上学花钱无数依然不知路在何方；所以说自己虽然是个包工头，却是整天在操心。

中秋时节，团圆之夜；却有那么多的老百姓在留恋计划经济时代的生活，我糊涂了。


688) 无论是从计划经济还是从市场经济的角度来看，烧香求神拜上帝都是不必要的

[ 鬼推磨 ] 发表时间： 2007-09-26 21:58:07

无论是从计划经济还是从市场经济的角度来看，烧香求神拜上帝都是不必要的

在山西的时候，大家就说起了五台山。五台山庙宇很多，有人说，有几座庙是很灵的，所以香火特别盛。同事说，那么我们就去许愿吧。当地的朋友说，你要想清楚啊，许了愿，如果实现了，还要来一次还愿的！不过，那时，天气还很冷，没有去成。

现在，人民群众的生活水平提高了，从前很少人烧香，现在烧得起香的人也多了；而从前看到人民群众烧的香，都是细细的，而现在，比手臂还粗的香也多的是。不仅烧的香粗了，以前仅仅是烧香，现在烧的东西品种繁多，丰富多采，与从前不可同日而语。

从前，还只是在电视上看到台湾和香港的人，逢年过节，都争着到庙里烧第一柱香，那种情况，简直比奥运会的竞争还激烈！现在，在台湾和香港的先进文化的熏陶下，大陆的庙宇也先进起来了。而且，大陆的庙宇还青出于蓝，把烧第一柱香的权利进行拍卖，远胜于蓝矣！有此市场经济的修养，中国何愁不掘起？

从烧香这件小事可以看出，人民群众的物质和文化都双丰收了。

但是，我偏偏要跟他们唱反调，我认为，无论是从计划经济还是从市场经济的角度来看，烧香求神拜上帝都是不必要的。

首先，从计划经济的角度来看，烧香求神拜上帝是不必要的。在计划经济中，神嘛，应该是大公无私的，是全心全意为人民服务的。并不是如“著名经济学家”茅教授所说，“大公无私是一个罪恶”。也就是说，神们给人办事，是不讲回报的，是不会坐在有空调的办公室里等你来求他办事，还塞上个“人事”。这样，你烧香也好，不烧得也好，神都会给你办事。

从市场经济角度来看，烧香求神拜上帝也是不必要的。

从市场经济角度来看，大公无私是一种罪恶，因为你大公无私地为人民群众办事，不就抢了人家的饭碗吗？某部有一次在三月去学雷锋，结果就遭到了那些补鞋的、理发的、修电器的人的群起阻挠，后来带队的军官一想，也是啊！举一反三，就改变了学雷锋的方式。从这件事可以看出，做任何事情都要与时俱进啊。

有人说，市场经济讲究谁投资、谁受益，那烧香不就是一种投资吗？怎么没有必要呢？是这样的，但是，市场经济还讲究竞争的啊！例如张三烧小香，李四烧高香，都想神保佑自己升官发财，加薪提干。那烧小香的张三无疑是竞争中的失败者，神只会帮李四办实事。还有人会问，既然神是神通广大的，那么它还可以顺手把张三的事也办了。这样想是不对的，这会破坏了市场经济的竞争，我们知道，市场经济有一只神圣的、看不见的爪子，在这只神圣的、看不见的爪子的指导下，神是不会为张三办事的。因为神如果为张三办了事，就会把市场的价格拉低了，以后人们就不会给神烧高香了。

再说了，神也是普通人啊，挣了钱，神也会二房、名车的，而且还会去休闲，例如洗脚、按摩、泡小姐，那里有这么多时间来为全部的烧香者办事？

有认真的网友还会问，那李四烧香不就办成了事吗？那样说，烧香还是有用的嘛。但是，综上所述，神只会给烧高香的人办事，这种人是极少的，是一小撮，普通人想办成了，跟中个彩票差不多，所以不烧也罢。再说了，真正能够办成事的，都是象李四那样，财大气粗，有权有势。都到这个地步了，李四不就是神了吗？还用得着烧香求神拜上帝吗？


689) 计划经济如何作计划？

作者：九月十五

得民心者得天下、只有社会主义才能振兴中华 (六)

------21世纪，中国如何实现共产主义?（8）

作者：九月十五（lujun1999）

八、计划经济如何作计划？

当我们明白以下几点的时候，我们就会发现搞计划经济，搞社会主义经济建设，消灭经济危机，促进经济的快速发展并不是一件很复杂、很困难的事情。

1、市场经济还是物物交换，货币的产生只是方便物物交换。

2、货币的本质是一种人人都需要的，但又没能满足需要的某种商品或者是能换回这种商品的凭证。

3、货币的发行、回收首先要同粮食的收购、售出挂钩。等粮食的生产效率、生产总量、储备总量都达到一定程度的时候，人民的粮食需要得到充分满足，才能把货币的发行、回收同钢材的收购、售出挂钩。等钢材的生产效率、生产总量、储备总量都达到一定程度的时候，才能把货币的发行、回收同铜材的收购、售出挂钩。这样就能够促进资金投向劳动人民未能满足需要又人人都需要的行业，经济才能达到快速的发展。

4、商业银行的居民存款总额必须与发钞银行储备一定数量的物质财富相对应。

5、发钞银行储备的物质必须按照人民需要的程度来排列。第一个是储备粮食，第二个是储备钢材，第三个是储备铜材。只有第一个储备充足了才能储备第二个，第二个储备充足了才能储备第三个。

6、物质财富是可以储备的。资本主义市场经济有一个观念“总供给大于总需求，价格就会下跌。总供给小于总需求，价格就会上涨”。这里面有一个错误的潜意识就是“只有卖出去的正在消耗正在使用的商品才能算是劳动创造的社会财富”，实际上储备起来的商品也是劳动创造的社会财富，只要我们储备起来的商品他的价值没有变化就行了。我们不能储备汽车，因为汽车总是在不断改进，生产出来的汽车如果不使用，先进的更加好的汽车不断出来，那先前生产汽车的价值就会缩水。而钢材、铜材即使你储备50年，他的价值一吨钢还是一吨钢、一吨铜还是一吨铜，他的价值不会减少，有时候反而会增加。因为地球上的铁矿石资源、铜矿石资源总是一定的，总是越用越少，资源越用越少，价格就会越来越贵，所以储备铜、储备钢只会赚不会亏。社会主义市场经济应该有一个全新的观念“只要价值不随时间而改变的物质财富或者在一定时间内可以承受价值部分损失的物质财富就可以长久储存”。

搞技术开发的人都知道，有时候为了解决一个问题实验了无数次都不成功，就会觉得很困难，难度很大不可逾越。一旦你找到了正确、科学方法的时候，就会恍然大悟，原来不过如此。搞计划经济，消灭经济危机同样如此。明白了上面几点，我们就知道如何搞计划经济了。下面来说一说如何搞计划经济。

第一、以粮为纲，建造强大的粮食生产能力。

建造强大的粮食生产能力，需要大面积的提高粮食亩产。

要提高单位面积产量，那就要做到以下几点。1、大力兴修农田水利设施。要把邓上台以来停掉的尚未完成的覆盖全国的灌溉网络要重新启动并完成它，改变农民靠天吃饭的局面，提高农民的防灾抗灾能力，水利部和农业部要通力合作。现在，大家的意识里修大坝好象只有防洪、发电这两项主要功能，其实还有一个重要功能是农业灌溉。农业灌溉的重要性并不低于防洪、发电。2、改造农田。人民公社瓦解以来，由于农业基础设施投入严重不足，农田水利设施年久失修，许多高产田已经退化成为中低产田。有数据统计，占全国耕地总面积2/3的农田为中低产田，产量低且极不稳定。如果能够把一半的中低产田改造成高产田，使中低产田从占全国耕地总面积2/3降为1/3，高产田从占全国耕地总面积1/3升为2/3，这也会是一个巨大的成绩。3、重新组建人民公社的农业技术队伍。任何新技术、新品种的推广应用都存在风险，普通农民没有这么高的农业技术水平来承担这样的风险。如果人民公社没有农技队伍，将会导致新技术、新品种的推广应用十分缓慢。为什么目前农业科技进步，化肥，农药利用率以及基因工程等新技术的推广应用都落后于发达国家？就是因为以前依托人民公社而存在的农技队伍被瓦解，普通农民不愿意承担新技术、新品种推广应用带来的风险所造成的。技术进步，新品种的推广对提高农田的单位面积产量是有巨大贡献的。全国政协委员、国务院扶贫办主任刘坚不是说过“我国大宗粮食和经济作物的现有品种示范小区的产量至少比大面积种植区产量高40%-50%”，充分说明我们的粮食产量远远没有达到现有技术条件下应该达到的粮食产量，也说明了重新组建人民公社的农业技术队伍是一件非常急迫的任务。6月9日的央视新闻报道了示范区的小麦亩产达到了700公斤，全国粮食耕种面积还有15亿亩，即使全国都只种一季，粮食总产量也能达到700公斤X 15亿亩 = 1万亿公斤=2万亿斤，如果考虑全国一半的耕地能够种两季，理论上中国的粮食总产量能够达到3万亿斤。而2004年粮食产量还只有1万亿斤。如果不是分田到户瓦解了人民公社，那现在的年粮食总产量应该很轻松的达到2万亿斤，足以养活20亿中国人。什么分田到户能够调动农民的积极性，促进农业的快速发展，根本就是欺骗与谎言。网上有一篇文章《复辟以来的农业和人民生活》，里面的观点虽然偏激，但有些事实还是要承认他说的是对的。六五年粮食总产量3890亿斤，七五年粮食总产量5690亿斤，平均年递增为 1－⒑√(5690÷3890)＝3.88％。邓的改革以后，七九年粮食总产量6642.4亿斤，九四年粮食总产量8890亿斤，这十五年平均递增为 1－⒖√(8890÷6642.4)＝1.96％。温总理在今年两会期间开记者招待会大声疾呼“倒退没有出路！”，我就是搞不懂在温总理看来，粮食的年增长率从3.88％下降到1.96％，到底是进了呢？还是倒退了呢？从温总理还是要坚持分田到户来看（当然他有一个好听的名字“家庭联产承包责任制”，其实这个好听的名字只不过是胡耀邦玩弄的小聪明而已，实际上就是分田单干，瓦解人民公社，摧毁集体经济），温总理的观点好象是“分田单干是在前进”。从温总理主持一系列农村工作会议所透漏出来的信息来看，温总理的观点又好象是“分田单干是倒退了”。时间将会使一切模糊的事情变得清晰。如果我们不瓦解人民公社，不分田到户，还是维持以前3.88％增长率不变，那九四年粮食总产量应该是11700亿斤，2004年粮食总产量应该是17000亿斤，而实际上2004 年粮食总产量才9389亿斤，整整差了7600亿斤。从示范区的小麦亩产量达到了700公斤，示范区的杂交稻亩产量达到了800公斤（袁隆平的杂交水稻），2002年粮食总耕种面积15.9亿亩的情况来看，中国的粮食产量达到2万亿斤是完全有可能的。农村改革使农业是前进了还是倒退了，大家心知肚明。现在主流媒体还在大力宣扬农村改革解决了中国人的吃饭问题，一年少生产7600亿斤粮食是解决了中国人的吃饭问题？粮食生产多了，每年出口几百亿斤粮食没能解决吃饭问题，粮食生产少了，每年进口几百亿斤粮食反而解决了吃饭问题。也不知道主流媒体从哪里学来的混账逻辑。

建造强大的粮食生产能力，需要扩大粮食种植面积。

我国耕地资源短缺，人均占有耕地1．44亩，只有世界平均水平的45％。特别是近几年，随着城市建设的发展，我国耕地面积大幅度减少。近日媒体报道，到2002年底我国农业可耕地已由1996年的21.1亿亩减到18.89亿亩，其中粮食总耕种面积只有15.9亿亩了。在耕地面积一定的情况下，一方面城市建设需要占用耕地，一方面又要增加播种面积，这完全是自相矛盾的事情？如果单纯的依靠限制城市建设减少占用耕地是行不通的，如何解决这个矛盾？ 1994年蒋本兴、郭开、于招英提出的“朔天运河大西线南水北调”方案就可以解决这个矛盾。下面摘抄郭开2005年7月1日在中国科学院,工程院,社科院,科技部,水利部等单位联合召开的香山科学会议上的报告《构建朔天再造中华——朔天运河大西线南水北调工程阐释》中的部分内容来说明这一点。1949年全国沙漠(包括戈壁、沙地、荒漠)15亿亩，到2003年由于缺水扩展到25亿亩，10亿亩国土变成沙漠。西北包括内蒙，无水即沙漠，有水即绿洲。中科院的沙漠专家经几十年研究实验证明：每年向每亩沙漠灌水100立方米，连续十年即成林地，草场，良田。我们每年引1千亿立方米水灌沙漠，十年即可改造沙漠十亿亩成绿洲。我们不说把1949年的15亿亩沙漠改造成良田，但至少可以把建国后新增的10亿亩沙漠重新改造成绿洲。只把其中的5亿亩改造成良田，即使按照亩产600公斤来计算，一年也可生产粮食6000亿斤，相当于人民币6000亿元。十年相当于可生产粮食6万亿斤，创造财富6万亿元。按照现在的预算 “朔天运河大西线南水北调工程”需要投资2250亿元，建成后十年之内就可以收回全部投资，再到后面就是纯收益了，只需要少量的维护费用。这是一个很好的投资计划，只是时间拖得太长，一期工程要五年，二期工程要五年，改造10亿亩沙漠需要十年，二十年之后才能开始收回投资。我看还是先完成现有覆盖全国的灌溉网络和改造现有农田为好，毕竟这个投资少见效也快，完成一部分灌溉网络、改造好一部分现有农田，第二年马上就可以见到效益。长期投资计划也需要短期投资收益来支撑，但是这个长期投资计划一定要上，因为这是利国利民、稳赚不赔的千秋伟业。据史书记载：大禹花了13年的时间治理好了黄河，从此华夏各地安定无事，功德一直延续至夏、商、周三代。秦国花了10年时间修建了郑国渠，使关中地区成为沃野，秦国蜀郡太守李冰花了5年时间修建了都江堰，从此四川成为“天府之国”。秦国因此富强，最后吞并六国。隋朝修建了京杭大运河，超过了国家财力允许，导致很快灭亡。但是，京杭大运河为唐朝的强盛奠定了坚实的物质基础。同样，“朔天运河大西线南水北调工程”也将会为中华民族在21世纪的全面复兴奠定坚实的物质基础。我们唯一要做的是要在国家财力允许的范围内，尽量早一点上马。如果国家财力允许的话，可以与“完成现有覆盖全国的灌溉网络”和“改造现有农田”同时上马。如国家财力不允许可推迟几年。从现在的情况来看，大西线上马至少要等到拉萨到林芝的铁路修好，这可能要等到2009年，我们完全可以利用这三、四年的时间先完成现有产粮区的灌溉网络建设和改造现有农田，为 2009年大西线的上马奠定物质基础和财力基础。

建造强大的粮食生产能力，还需要大规模的应用农业机械。

以前，我只知道收割机，没有见过插秧机。前几天，中央一台播出了插秧机插秧的画面。看来，插秧的问题已经解决了。只是插秧机自动化程度还需要提高。全民资产管理委员会应该重点培养几个大型的农机生产集团，专门研究农业机械，要把农民从繁重的体力劳动中解放出来，使种田成为一个很轻松的活。现在的农机动不动就要十万、二十万、三十万，难道农机生产工艺比小轿车生产工艺还复杂吗？农机生产成本比小轿车生产成本还高吗？我就不相信。现在很多的小车售价只有三万到七万，农机的售价也应该在三万到七万以下才合理。

建造强大的粮食生产能力，还需要坚强的制度作为保障。

这就要重建人民公社，并按照股份制企业的管理模式来管理。公社社员就以革命先烈为我们争取的土地资源的平等占有权入股。公社社员都是股东，老板。至于具体的经营状况分析和管理模式分析已经在《如何解决三农问题？》一文中说得很清楚，这里就不重复了。我这里要强调的是，人民公社要办很多的企业才能带领全体社员共同富裕，但是企业可能赢利也可能亏损，所以我们只能先做一些风险小、稳赚不赔的事情。我们明白了现阶段货币的本质是大米，生产大米就是印钱，那这个风险小、稳赚不赔的事情实际上就是种大米。所以，人民公社的前期工作就要围绕着粮食稳产高产来展开。

第二、加强军事队伍建设，建造强大的国防力量。

没有强大的国防力量，就没有人民的一切。即使人民创造再多的财富，也会被帝国主义掠夺走。有很多研究资料表明，宋朝比元要富裕得多，但宋的军事力量比元要弱，最终宋灭亡于元，宋朝人民所创造的财富被元掠夺走。近代史上，1894年中日甲午战争之前，清王朝比日本富裕，但清王朝的军事力量比日本要差（很多人认为清王朝的军事装备比日本要好，想当然的就以为清王朝的军事力量比日本要强大，这是错误的唯心主义观点），最终战败，结果是日本掠夺了中国2.3亿两白银和台湾。现在的伊拉克也很富裕，但国防力量不行，结果就是伊拉克的石油财富被美国抢走。那如何建造强大的国防力量呢？

建造强大的国防力量，首先就需要用毛泽东思想武装人民军队。某人宣扬毛泽东思想的精髓是“实事求是”，我看不对， “实事求是”只是工作态度，不是毛泽东思想的精髓。我觉得毛泽东思想的精髓是“为人民服务”。“为人民服务”具体内容就是依靠人民，相信人民，组织人民，教育人民，为人民争取权力和利益，保卫人民的权力和利益。人民军队建军的目的就是“为人民争取权力和利益，保卫人民的权力和利益”，这与私有制国家的军队是完全不同的。私有制国家的军队是保护统治阶级的利益，但是私有制国家军队的绝大部分战士却是来自于私有制国家的被统治阶级，要想来自被统治阶级的战士为了维护统治阶级的利益而献出生命，这就需要统治阶级的舆论欺骗。而公有制国家的军队是保卫人民的权力和利益，公有制国家军队的战士也是来自于普通劳动人民，普通劳动人民就是统治阶级，来自于普通劳动人民的人民军队战士为了维护统治阶级（也就是自己）的权力和利益愿意付出生命的代价，这一点与私有制国家完全不同。为什么八百万国民党军队有美国的军事援助，却依然被共产党领导的土八路用小米加步枪所打败。就是因为绝大多数国民党军队战士的利益与剥削阶级的利益有矛盾，有冲突，除了少部人为了升官发财或者受了剥削阶级的舆论欺骗而拼死作战外，绝大部分国民党军队战士不愿意为了维护剥削阶级的利益而牺牲自己的生命。而共产党领导的人民军队却不存在这种情况。正是因为人民军队是为人民服务的军队，所以人民军队的官兵是平等的，军队上下左右之间的关系是同志、战友和兄弟。这种与私有制国家军队完全不同的人民军队，还必须通过具体的制度安排来体现。这就是1927年毛主席在三湾改编时实行的一些制度安排。1、建立士兵委员会。2、支部建在连上。3、废除雇佣制。4、官兵一致。5、优待俘虏。6、不打人骂人。正是这些具体的制度安排把人民军队为人民服务的本质表现得淋漓尽致，人民军队的战斗力由此而生。人民军队的战斗力完全来自于人民军队的战士为了人民的利益敢于牺牲生命的大无畏革命精神。毛泽东思想是人民军队的灵魂，有毛泽东思想才会有人民军队，没有毛泽东思想就不会有人民军队。中国几千年的私有制社会，那么多军队全是剥削阶级的工具，只有毛主席在井岗山建立的人民军队才是真正的属于普通劳动人民自己的军队。任何剥夺人民权力和利益的反革命事件，终究会被拥有毛泽东思想的人民军队所粉碎。

毛泽东“为人民服务”的思想，为劳动人民争取权力和利益，为了保卫劳动人民的权力和利益，敢于牺牲一切的革命精神才是人民军队的军魂。前一段时间，中央台播出的《亮剑》，主人公李云龙说什么“一支军队的灵魂是由第一任军事长官的性格来决定，并由第一任军事长官来注入这种军魂”纯粹是胡说八道。军队的军魂完全是由军队的性质，是为剥削阶级服务还是为劳动人民无产阶级服务所决定，又岂能是第一任军事长官的性格所能决定的呢？而且，《亮剑》所宣扬的一些思想也成问题？把一个不服从上级指挥，蔑视党的政治思想工作的人塑造成战无不胜，塑造成人民军队的代表简直就是在破坏人民军队的形象。政委最主要的工作“抓政治思想工作”也没有表现出来，在电视里政委最主要的工作不见了，变成了“抓生活”，“抓生活”是后勤部门的主要工作不是政委的主要工作。“政治思想工作”实际上就是教育战士为什么打仗？为谁打仗的问题？一支军队的战斗力是强是弱，就看政委的“政治思想工作”做得好不好。 “政治思想工作”抓得好的队伍，战士们为了人民的利益就敢于牺牲，敢于牺牲的战士多了，打起仗来不要命的人多了，军队的战斗力就强。反之，军队的战斗力就弱。正是那些为了人民的利益敢于牺牲生命的战士才成就了李云龙的功名，看到李云龙大力提拔的骑兵连长对训练战士的态度就令人作呕，整个一国民党军队的军阀、军痞作风。劳动人民、无产阶级争取自身解放，打倒剥削阶级的解放战争也被描述成了国共两党争夺政权的兄弟之争，好象国民党、共产党都是代表剥削阶级的利益。有网友评论“土匪、皇协军、国民党军披着八路的外衣又回来了”。不过，《亮剑》还是准确的记录了2004年、2005年中国社会的思想状况，这就是马列主义、毛泽东思想被束之高阁，右倾投降主义思潮占据社会主流的现实情况。这为后世的学者研究21世纪初中国人的思想状况提供了准确的材料。《亮剑》所宣扬的“狭路相逢勇者胜”的战斗精神，对改变现实生活中这种右倾投降主义思潮也是有促进作用，这是本剧唯一的亮点。比起那些成天宣扬“主子、奴才”的清宫戏还是好多了。只不过《亮剑》只知道需要战斗精神，却不知道这种战斗精神从何而来，也不知道如何去挖掘这种战斗精神。把挖掘这种战斗精神寄托在象李云龙这样性格上勇猛、争强好胜的人身上，看不到人民的力量，看不到人民争取平等权利翻身求解放的强大力量，这也是本剧最大的败笔。这也造成了左派、右派都不满意的结果。右派不满意是因为他批判了右倾投降主义思潮。左派不满意是因为他看不到人民的力量，不知道党、政府、军队的力量完全来自于人民的支持。

建造强大的国防力量，还需要先进的军事装备和强大的国防工业。如果人民军队只是有为人民利益敢于牺牲的革命精神而没有先进的军事装备也是不行的，也谈不上强大的国防力量。打一个很浅显的比喻，如果人民军队还是大刀、长矛，而帝国主义军队已经有了机枪、大炮，人民军队再怎么敢于牺牲也是白送死，国防力量将不堪一击。现在，帝国主义军队已经有了远程打击能力，几千里外就可以对你进行毁灭性打击，如果人民军队还只是拥有机枪、大炮而不发展自己的远程打击能力，一旦发生战争，人民军队将处在一个只能挨打不能还手的被动处境。最现实的例子就是阿富汗塔利班政权的垮台，塔利班军队面对美国的远程打击，只能挨打无法还手，想同敌人拼命都找不到敌人、看不见敌人，敌人远在千里之外。从面对面的军事对抗到现在相隔几千里的军事对抗，这完全是一场新军事革命。还好，中国在这场新军事革命中可没有落后多少。经过十几年的埋头苦干，人民军队的远程打击能力已经发展壮大起来。神舟飞船、 093、094、东31、东41、歼10、预警机、长城工程，这些都是人民军队发展远程打击能力结出来的累累硕果。以至于美国都开始半真半假的嚷嚷“中国军事威胁论”了。为什么需要强大的国防工业呢？因为我们先进的军事装备不能依赖进口，必须要自己生产、制造，依赖进口是靠不主的。最明显的例子就是马岛战争中的阿根廷。阿根廷先进的军事装备飞鱼导弹完全依赖于从法国进口，自己不能生产、制造。马岛战争爆发后，阿根廷没有办法再从法国进口，法国不卖给他们了。结果就是当阿根廷的飞鱼导弹用完的时候，阿根廷也就没有还手的能力了，只有被动挨打，最后输掉了这场战争，阿根廷没能收复马岛。

建造强大的国防力量，还需要理清战斗意志和军事装备的关系。在国防力量中，到底是战斗意志重要还是军事装备重要，大家争论不休。有的人认为武器装备重要，证据是“为什么清王朝抵挡不住八国联军区区几万人的进攻，并不是其战斗意志特别弱，而是武器装备相差太远”。有的人认为战斗意志重要，证据是“90万共军打败了近400万的国军”。还有的人认为两者都重要，并总结出了“在武器相差不多的情况下，战斗意志对战斗胜利取决定性作用。如果武器装备相差太远，武器装备对战斗胜利取决定性作用”。其实，用马列主义的观点来看，任何事情起决定性因素的还是人，因此战斗意志的重要性超过武器装备的重要性。强调战斗意志的重要性并不是不需要先进的武器装备，恰恰相反，正是因为有强烈的战斗意志才会去想方设法的获取先进的武器装备以赢得战斗的胜利。如果没有战斗意志，即使有先进的武器装备也会不战而降。最明显的例子就是苏联的崩溃。苏联的武器装备是很好的，中国从俄罗斯购买了很多先进的武器装备。苏联为什么会崩溃呢？就是因为苏联共产党的战斗意志被美国的糖衣炮弹摧毁了，苏联共产党已经脱离了人民变成了修正主义政党。所以，虽然拥有先进的武器装备，苏联还是在没有放一枪一炮的情况下崩溃。在抗日战争中，汪精卫没有战斗意志，在枪炮不如人的情况下干脆投降了日本帝国主义而成了汉奸、卖国贼。蒋介石的战斗意志比汪要强，所以还在想方设法争取外国军事援助，还在坚持没有投降。中国共产党的战斗意志最强，在枪炮不如人的情况下干脆从日军、伪军手上去抢，唱出了“没有枪没有炮，敌人给我们造”伟大乐章。六十年代，毛主席面对美帝国主义的核讹诈，在中国并不富裕的情况下发出了“原子弹一万年也要搞出来”的伟大号召，终于获得了“两弹一星”的先进武器装备，击败了帝国主义的核讹诈。八十年代，在某人的右倾投降主义路线的指引下，没有一点儿战斗意志， “刀强入库、马放南山”，一大批先进武器装备的研制计划下马了，军事装备水平因此拉大，结果就是“大使馆被炸”。九十年代，面对“新军事革命”的变革，奋勇直追，有的买进来，有的自己研制，就差没有去抢了，十几年的埋头苦干，一大批先进的军事装备又到手了。历史经验告诉我们，有强烈的战斗意志就会有先进的武器装备，不管是偷是抢还是自己研制终究会有的。没有强烈的战斗意志，就不会有先进的武器装备，即使是前人留下来的先进武器装备也会给败掉。不是网上传言，有人想砍掉航天事业吗？只不过是航天事业太大，还没有来得及砍就下台了。

第三、以钢为纲，建造强大的钢铁生产能力。

当我们的粮食问题和安全问题解决之后，那满足人民的物质生活需要就成为一个最主要的问题。那么多的物质需要有电冰箱、洗衣机、电视机、电脑、摩托车、小汽车。。。很多很多，那我们如何来作计划呢？其实我们根本不需要去计划生产多少电冰箱、多少小汽车，这些应该由市场去决定，如果觉得这些市场投资不合理的话，政府可以采取各种宏观调控手段来调节（如提高此类产品的税收、提高此类产品的原材料价格、提高此类产品的使用成本、控制全民银行对这些企业的贷款，还有很多就不说了）。我们要计划的是生产多少制造电冰箱、小汽车的原材料如钢材、铜材、铝材之类的金属原材料。其实，当粮食产品极度丰富，大米失去充当货币职能的时候，这些金属原材料将会充当货币的职能。这些金属原材料充当货币比粮食还要好，因为这些金属原材料可以长期保存，保存四十年、五十年是不成问题的。那么生产这些金属原材料也就是等同于印钞票，政府通过收购这些金属原材料把货币发行出去，然后通过卖出这些金属原材料或者把这些金属原材料加工成人民需要的产品来回收货币。这里还有一个问题，生产人民需要的物质产品需要各种各样的金属原材料，假如生产一辆汽车需要1 吨钢、半吨铜、半吨铝。政府要通过卖出汽车来回收货币，那么政府生产钢、铜、铝就必须有一个按计划、按比例生产的问题。钢、铜、铝就必须按照2：1：1的比例来生产，否则政府就不能最大限度的回收货币。所以，这里“以钢为纲，建造强大的钢铁生产能力”并不仅仅只是钢的生产能力，而是泛指金属原材料的生产能力，包括钢、铜、铝、铅、锌、 镍、锡等所有的有色金属原材料。

建造强大的钢铁生产能力，需要以全民资本企业为主。为什么需要以全民资本企业为主呢？因为钢铁生产这时候已经成为了稳赚不赔的买卖，生产多少钢铁政府就可以通过印钱收购多少钢铁，钢铁企业的效益稳定可靠。钢铁企业以全民资本投资为主，钢铁投资收益可以很公平的分配每一个国民。可以使全国人民都享受到稳定的投资收益，可以使全国人民可支配的财富迅速增长。现在，分配不公已经成为严重的社会问题。为什么会造成分配不公，就是因为全体国民对全民企业的所有权被侵犯的结果，分配不公只是表面现象。全体国民失去了全民企业的平等占有权，也就失去了社会财富的公平分配权。产权改革，祸国殃民！面对国民对产权改革的强烈质疑，中央党校《学习时报》还发表社论《将产权改革进行到底》，中央党校简直就成了反革命分子的贼窝。有资料统计，2005年中国的钢铁产量达到了3.49亿吨，已经占到全世界钢产量的30%，并且比第二、三、四的总和还要多。假定钢铁的综合价格为4000元/吨，那2005年中国的钢铁总产值为1.39万亿元人民币。2005年中国铜产量258万吨，铜的价格为57600元/吨，铜的总产值为1486亿元。原铝（电解铝）780万吨，铝的价格为19400元/ 吨，铝的总产值为1500亿元。1998年，中国钢铁业的全行业利润为12亿元，2004年1200亿元，2005年1100亿元。由于钢铁行业的暴利，各地投资者蜂拥上马钢铁厂，终于在2005年造成了钢材市场的供大于求， 2005年10月之后的钢价跳水，一些钢材品种甚至已经跌破成本价。但是，是否中国的钢铁产量真的是供大于求吗？答案是否定的，中国大规模的现代化建设才刚刚开始，需要大量的钢材。只是人民储蓄的货币不足，而要花钱的地方太多，如小孩上学、老人生病、房子之类，不敢拿出来消费，所以造成有效需求不足。凯恩斯总结的现象倒是对的，只是造成这种现象的根本原因找错了，所以解决问题的方法也错了。面对钢价下跌的情况，发钞银行就应该制定一个价格进行保护性的收购，维持钢铁的利润水平，发钞银行储备了钢材，全体国民储备了人民币。发钞银行要做好准备储备30亿吨钢、2500万吨铜、8000万吨铝，全体国民则可以储备14.9万亿元人民币（钢12万亿元+铜1.4万亿元+铝1.5万亿）。当全体国民储备的人民币达到一定程度，必然就会拿出来消费，发钞银行就可以卖掉钢材、铜材、铝材来回收人民币或者把钢材、铜材、铝材加工成人民需要的各种产品来回收人民币。只要发钞银行发行出去的人民币有物质财富作抵押，就不会造成通货膨胀。现在，全国人民的储蓄存款有28万亿元人民币，银行却没有28万亿元的物质财富作抵押，假设银行只有14万亿元的物质财富，则人民币有贬值一半的压力或者是所有的商品涨价一倍。如果发钞银行现在就储备10万亿粮食、300亿吨钢、25000万吨铜、80000万吨铝，则可行新发行人民币 159万亿元。则人民的储蓄存款总额就会有187万亿元，银行的物质财富就会有173亿元，则人民币只要贬值8%就可以与银行的物质财富相对应了，通货膨胀的压力也就微乎其微了。

现在中国钢坯出口竟然还有出口退税，在我看来全部是错误的。所有的金属原材料都应该禁止出口，什么钢材、铜材、铝材全部都不要出口。有人会说国内需求没有这么大，产能过剩卖不出去。只有卖出去的物质才是财富根本就是错误的观点，这是私有制国家的观念。储备起来的物质只要价值不变照样也是财富。推而广之，所有能够长期保存的商品都要少出口，如果国内卖不出去，政府就可以通过印钱来收购，储备物质财富。

第四、改变银行运行方式，给计划经济以强大的体制保证。

现在的中央银行发行钞票根本就是糊里糊涂，四大国有商业银行的管理也是错误百出。周小川能说清楚今年需要发行多少人民币吗？说不清楚。现在大家都用电子货币，大宗交易通过银行转帐根本不需要用到纸币。现在某些地方发工资是转帐，消费是刷卡，根本不需要纸币。纸币逐渐会退出流通领域，中央银行是否不需要发行货币了呢？银行应该如何改革？2006年05月23日，又开了一个“2006中国经济高峰会”，还是来看一看银行业的高官是如何说的吧。

2006年05月24日，据《京华时报》报道“周小川公开鼓励国有银行员工持股”。“股份制改革是金融改革的主流方向，员工持股制是其中重要的一项改革。”昨天，在科博会经济高峰会上，央行行长周小川公开鼓励国有银行实施员工持股的长期激励机制。这是周小川首次在公开场合对员工持股方式进行鼓励。周小川表示，中国企业改革的方向是股份制改革，公司治理是股份制改革最核心的内容，公司治理原则中不可缺少的一项就是利益相关者的安排问题。根据反革命分子的定义“那些为底层劳动人民争取平等权力和利益的人就是革命者，那些阻碍人民群众争取平等权力和利益，剥夺人民群众已经拥有平等权力和利益的人就是反革命分子”，从央行行长周小川公开鼓励国有银行员工持股的事实来看，我们完全可以判断周小川也是一个反革命分子。有的人会反驳，外国的私营企业就有很多员工持股的事情，为什么中国就不能。这些人忘记了一个事实，私营企业的员工持股是得到了私营企业的老板同意的。别说是员工持股，就是甲老板想把自己的企业全部送给乙老板，都是可以的，别人是没有话说的，甲某的资产他当然有权任意处置。问题是国有银行是他周小川的吗？不是！中国银行也不是肖钢的，中国建设银行也不是郭树清的，中国工商银行也不是姜建清的。国有银行是属于全体国民的，他们根本就没有权利决定员工持股的事情。这伙人搞什么银行改制，无非是剥夺全体国民对国有银行的所有权，才好侵害全体国民的利益，一群反革命分子而已。反革命分子首先是把公有制企业搞垮、搞亏，然后就贱卖、白送给资本家。本来是想搞什么MBO，结果在有正义的学者的揭露下，MBO臭了名声，现在又想搞什么员工持股，无非是多拉些人进来一同侵害人民的利益好给自己壮狗胆而已。今年“两会”期间，建行行长郭树清曾表示，将启动建行全球员工的持股计划，让建行的30万员工都能持有建行H股。由此可知，建行行长郭树清只不过是一个既想偷全体国民的钱胆子又小的反革命分子而已。这个反革命分子好象提拔起来还不久。现在想一想，房地产商为什么那么猖狂？就是因为有国有银行的反革命分子给他们撑腰吗？给他们提供资金支持吗？不是有人统计去年国有银行有一半的贷款都投到了房地产中去了吗？现在电视里又在宣扬什么“抓大放小，有进有退，国有资本向关键领域集中”。还有人相信吗？国有银行可是金融命脉，没有什么领域比银行更关键的了。银行都可以放掉，都可以私有化，已经没有什么“大”可以抓了。网上有文《橡胶工业几全军覆没，28重要行业21个被外资控制！》（作者:laohantou 于 2005-12-24 16:39:59.0 发表）。28重要行业中21个已经被外资控制，这说明四分之三的重要行业的大企业已经被政府放掉了。我们完全可以断定“抓大放小，有进有退，国有资本向关键领域集中”根本就是反革命分子为了减少反革命复辟的阻力放出来的烟雾弹，目的就是欺骗全国人民、麻痹全国人民。民间传闻：2004年、2005年卖完了县市级企业，2006年要把省属企业全部卖完，听说湖南省的文件已经下达了。不知道其他省的情况如何？那个在短短几个月之内就把市里的国企全部卖完的仇和不是已经提拔成了副省长了吗？掌握经济事务大权的反革命分子已经为卖省属国企作好人事安排了。汉奸、走狗、反革命分子只做不说，可没闲着。欺骗终究不能长久，谎言也会被戳穿，反革命分子的真面目总有一天会大白于天下。

写到这里，又想起中国的巨额外汇储备。有报道称，截至2006年2月底，我国外汇储备已达8537亿美元，比日本同期外汇储备多30亿美元。中国为什么要储备这么多外汇？储备这么多外汇，根本就是一件愚蠢透顶的事。原始社会为什么会有市场经济？就是因为原始社会人民已经有了多余的产品，可以用来交换自己缺少但又需要的产品。商品交换、贸易的实质就是“以有易无”用自己多余的产品换回自己缺少的产品，特别是能够提高自己生产能力的产品。货币的产生只是为了解决物物交换的困难，货币只是一张换取自己需要的东西的凭证而已。如果储存的货币不能换取自己需要的东西，那这个储存的货币根本就不应该储存。现在，美国很多东西都对中国禁运，稍微先进的东西都不卖给中国，那储存的美元对中国而言就是废纸。中国应该大规模的减少外汇储备，把这些外汇储备用来购买能提高自己生产能力的产品，特别是先进的科学技术，要不就去购买第三世界国家的自然资源。中国的外汇储备总额只要有2000亿美元就足够了。想一想，黄金都要成为废铁，何况美元，废纸而已。市场经济还是物物交换，货币只是解决物物交换的困难，使物物交换得以顺利进行。如果欧盟先进的科学技术，先进的产品不对中国禁运，中国应该把美元储备转化成欧元储备。根据贸易的本质“以有易无”，那我们选择外汇储备，就应该遵循以下原则。一、发行外汇的国家要有中国没有的东西。要么是先进的科学技术，先进的产品或者有我们缺少的自然资源。如果没有中国没有的东西，那“以有易无”就没法进行。二、发行外汇的国家对出口中国的产品不能进行限制、禁运。如果对中国进行限制、禁运，虽然你有中国没有的东西，那“以有易无”也无法进行。三、发行外汇的国家不能对中国敌视。如果对中国敌视，今天虽然你对中国不限制、不禁运，“以有易无”得以进行，但明天你就有可能对中国限制、禁运，“以有易无”也就无法进行。话又说回来，没有永久的朋友，只有永久的利益，所以最好的方法是不要拥有过多的外汇储备，这样就不会受制于人。即使某一天，“以有易无”无法进行，我们的损失也可以控制在有限的范围之内。现在竟然搞了个世界第一的外汇储备8537亿美元，这是很愚蠢的。听说中国的外汇储备美元还占了大头，更是自己在自己脖子圈了一根绳锁，然后把绳锁交给了美国政府。要知道美国一直在对中国进行贸易限制，而且对中国极不友好，协防台湾，对中国搞和平演变，一心只想推翻中国的社会主义制度，推翻中国共产党的领导。如果美国对中国进行贸易限制，进行禁运，中国的巨额美元储备就会变成废纸。即使不进行贸易限制，不进行禁运，美国政府只要多印美元，有步骤的进行美元贬值，中国的损失也是巨大的。假如外汇储备8537亿美元全部是美元，美元贬值10%，中国就会损失850亿美元。美国自己并没有损失的，因为货币的多少是代表物质财富总量，只要美国国内物质财富总量没有减少，美国就没有损失，只过是国内不同的人之间财富重新分配。而对于储备美元的外国政府来说损失就很大了，现在的8500亿美元只能购买以前7650亿美元的物质财富了。要防范这种危险，就要大量减少美元储备。一是把美元储备转换成其他比较信赖的货币储备。二是把美元储备花掉，换成先进的科技、先进的产品、先进的生产线、急需的自然资源放在国内。从这个角度来说政府购买德国的高速列车、日本的精密机床、美国的波音飞机、欧洲的空中客车、俄国的军事装备，也是有道理的。特别是象德国高速列车生产制造技术之类的采购不是多了而是买的太少。如果德国的磁悬浮技术愿意卖的话，政府也应该积极考虑。生产制造技术一买回来，就是中国的了。随着中国自主创新的能力不断提高，外国政府对出售中国生产制造技术控制只会越来越严，趁减持美元储备的机会，政府应该有计划的采购一些重要行业的生产制造技术。现在，政府还在引进海外战略投资者，把中国各行业的骨干企业都换成美元，国有银行也要换成美元。正确的做法应该是用美元储备去购买国外各行业的骨干企业，然后运回国内。最好是去收购美国一家银行，然后用美国人的钱去购买美国人的企业，美国人的资产，然后把他运回中国。或者是把美国企业的先进科技资料、先进设备、先进生产线运回中国也行。但是，这种做法肯定会受到美国政府的阻拦，不要说美国政府，国外七个先进工业国的哪一个政府都不会同意。任何一个国家、一个政府只有扶持自己国内骨干企业的道理，没有出卖国内骨干企业的道理。欧洲国家不是花巨资搞了一个“空中客车”同美国“波音”竞争吗？但中国政府为什么会同意这么做呢？而且还把出卖 “各行业的骨干企业、国有银行”作为一种国家战略呢？这是因为中国政府的经济事务大权被混进党内的走资派、反革命分子所掌握，他们最终的目的就是要搞垮中国工业队伍，搞垮中国的科技创新能力，让中国成为帝国主义的经济附庸。让中国靠出卖廉价的劳动力，出卖本身就很贫乏的自然资源来生活。这些人根本就是卖国贼，比民族资产阶级还不如，民族资产阶级还知道要扶植中国自己的企业。龙永图不是说中国成为世界工厂不够格，只能够做世界车间，中国人只能够按照外国人的图纸去生产，去卖苦力吗？不知道两弹一星是按哪国的图纸生产的？不知道神六又是按哪国的图纸生产的？中国一汽集团公司总经理竺延风不是说“要耐住寂寞二十年，规模要不到六百万辆你是没法开发”吗？奇瑞的汽车已经开发出来了，他的规模达到六百万辆吗？吉利的汽车也开发出来了，他的规模达到六百万辆吗？日本的丰田汽车刚开发出来的时候，他的规模达到六百万辆吗？中国的红旗刚开发出来的时候，他的规模达到六百万辆吗？谁都知道技术创新是企业的生命，这么一个“要耐住寂寞二十年”的草包竟然还有脸皮坐在一汽集团公司总经理的宝座上。假如国外有一个私人资本家想进军汽车行业，在招兵买马，招聘总经理。一汽集团公司总经理竺延风去应聘总经理，他对老板说“要耐住寂寞二十年，规模要达到六百万辆你才能去开发汽车”，恐怕要被老板打出门去。俗话说“兵熊熊一个，将熊熊一窝”，这么一个对自主开发毫无信心持反对态度的人，现在竟然被中央电视台宣传为自主开发的大力创导者，这个我们可以从中央电视台“一汽新动力”的报道就可以看出来。已经有两期了，一期是《海茵茨曼的“中国芯”》，一期是《扎西的“挣钱机器”》。什么是无耻，这就是无耻，无耻还将继续下去，一直到在全中国臭名远扬。

再回到“改变银行运行方式，给计划经济以强大的体制保证”的话题上来。四大国有银行的改革“引进海外战略投资者、海外上市、员工持股”根本就是错误的，要停止，那些混进银行的反革命分子要赶下台。真正要改变银行巨额亏损的状态，让银行恢复正常运行。首先就要取消四大国有银行的县行行长、市行行长、省行行长发放贷款的权力，或者限制他们发放贷款额多少的权力。打个比方县行行长、市行行长只能批准100万以内的投资贷款发放，省行行长只能批准1000万以内的投资贷款发放,特别时期还是取消他们发放贷款的权力比较妥当。因为现在很多巨额亏损根本就是银行官员内外勾结借发放贷款的权力把钱装进了自己的腰包造成的，巨额的不良资产也由此而来。银行亏损了又要政府来注资，政府注资之后，马上又会被腐败的银行官员借各种贷款投资的名义装进自己的腰包，从而形成恶性循环。只有取消他们贷款发放的权力，才能打破这种恶性循环。要动用外力对银行系统的腐败进行严肃处理。建议对银行进行军事管制，国家的钱袋子是漏的，再如何想办法搞好全民企业也是竹篮打水一场空。其次、银行的资金应该由党的经济工作委员会根据各产业有计划按比例生产的需要来集中使用。经济工作委员会使用居民存在商业银行的资金投资，实际上是消耗了中央银行储备的物质，所以资金的投向应该用于中央银行储备物质的再生产，再生产的物质能够卖到社会上就卖，社会上消耗不了这么多就卖给中央银行，由中央银行来储备物质财富。这样一来，银行投资永远也不会亏本，还有得赚。只有这样，才能把银行的巨额亏损慢慢填补。“引进海外战略投资者”解决不了银行巨额亏损问题，外国资本家是来赚钱的，又不是来给我们补窟窿的，他们没那么好心。社会主义国家的商业银行实际上的职能也就是给全体国民保管钱而已，贷款投资是党控制下的经济工作委员会的工作。中央银行通过收购物质财富发行钞票实际上的意义就在于给商品生产者提供了一个信用担保，商品生产者有价值1万元的大米或者是钢材、铜材去集市上“以有易无”。

第五、宏观调控。对能够充当货币职能的物质资料再生产（如大米、钢、铜、铝之类）应该以计划生产为主。对不能充当货币职能的物质资料再生产应该以满足市场需求为主，政府采取的对策应该是宏观调控。至于宏观调控的方法前面已经说了很多，这里就不多说了，这里主要说如何作计划。

总而言之，只要围绕着以上五点来做计划，就可以有效的避免经济危机，促进经济的快速发展。现在的经济发展每年才8% 的增长速度，这个速度实在是太低了，而且有很多的水分。真正的增长应该是物价保持不变或者降低（资源类产品涨价是正常的，非资源类产品涨价是不正常的）的情况下的增长才是真实有效的。个人认为，在正确的计划经济管理体制下，每年16%的增长率才正常。其实这样来作计划，我所查询到的，毛主席曾经提出过。这个可以从网上的一篇文章《伟大的“三线”建设,真正的“西部大开发”——毛泽东时代共和国的基础是怎样打牢的》可以看出来。“1964年6月6日毛泽东发表讲话，集中讲了两点：（1）改变计划方法。他说：过去我们制定计划是学习苏联，首先定下钢产量，然后再计算生产这些钢需要多少煤炭、电力和运输力量等。钢的产量变小，其他的都跟着减。这是摇计算机的办法，不符合实际。这样计算，没把老天爷算进去，国际援助也计划不进去。因此要改革计划方法，这是一个革命。他说：这几年我摸索出一些方法，就是“以农业为基础，以工业为主导”。按照这个方针制定计划，先看能生产多少粮食，再看需要多少化肥、农药、机械、钢铁，还要考虑打仗的需要。（2）进行战备。他说：只要帝国主义存在，就有战争的危险。我们不是帝国主义的参谋长，不晓得它什么时候打仗。因此，要搞“三线”的工业基础建设，一、二线也要搞点军事工业。各省都要有自己的军事工业。有了这些东西，我就放心了。”如果此文属实的话，那我们从这段话就可以看出来，计划经济应该围绕着粮食和国防来作计划，毛主席在1964年就已经认识到了。只不过毛主席对货币的本质、货币如何发行与如何回收、还是没有弄清楚，还是按照私有制国家的货币法则来发行。这样，就造成了一系列的矛盾与冲突。“改革计划方法，这是一个革命”，此句话足以证明对计划经济体制进行“改革”，不是邓的专利，也不是邓1978年的发明创造，而是毛主席在1964年就提出来的既定方针。左派同志应该把“1964年6月6日毛主席的讲话”要大力宣传，提供出处，戳穿某些人的欺骗与谎言。改革不是右派的专利！

LUJUN1999

2006-6-25


690) 按照理性假说社会更应该实施计划经济

作者：听光

按照理性假说社会更应该实施计划经济

在主流经济学的理论中，一个最基本的假设前提是，所有经济活动的当事人都具有完全的理性，是“理性的经济人”。到目前为止，主流微观经济学的几乎每一条理论原理都是依据这个假设前提推导出来的。

在这个假说下，于是有人疯狂鼓吹私有制和市场自由化。认为每个理性人都会在市场中非常理性地谋取个人利益最大化，最后世界变得美好无比。

但显然，这种看法是非常狭隘的。俗话说“市场如战场”，这就说明市场的自由竞争是非常残酷的。要想在市场站住脚跟，就必须用尽各种手段去扩大市场份额，如此才能博取最大的利润的可能。

但这里就要提出问题，就是利益最大化是否仅仅局限于金钱的数量呢？社会是一个复杂体，如果单以金钱作为衡量标准的话，显然是不合实际的。人们除了拥有一定的金钱外，其实还有一些精神上的需求，希望能有一定的社会地位，能有一定的名声，希望社会保持一定的安定秩序，有充分的安全感，等等。也就是说，利益最大化应该对在社会中的各个方面进行综合考量。设若单以金钱为标准，社会严重两级分化，最后爆发社会革命，有些权贵那是要上断头台的，有钱没命话，这样的利益最大化还有什么意义呢？

再者，既然人人都是理性人，那么，大家又何苦在市场里都得你死我活呢？既然大家都这么理性，那么大家各尽所能，精诚合作，共同创造社会财富，共享社会成果，人人有饭吃，人人有衣穿，人人有房住，人人有书读，老有所养，幼有所育，大家其乐融融，快乐幸福地生活在同一片蓝天下，这样大家的利益都实现了综合效果最好的最大化，这不更美好吗？

所以说，按照理性假说，与其狭隘地强调你死我活的残酷斗争，实在不如扩大视野进行更广泛的合作，更愉快地享受人生。

国家在公有制的计划经济下扮演总管家的角色作者：听光 文章来源：本站原创 点击数：313 更新时间：2006-11-6

国家在公有制的计划经济下扮演总管家的角色

这当然是个比喻。

人们常说的资本主义国家有个矛盾，即生产社会化和生产资料的私人占有之间的矛盾，具体会表现为私人企业的生产有计划性与全社会生产的无序性的矛盾，进一步表现为资产阶级和无产阶级之间的阶级矛盾。

那么非常显然，如果实行生产资料公有制的话，上述矛盾也就迎刃而解了。在这种情况下，所有的生产资料统一归国家控制，整个国家的经济活动就像由一个庞大的超级总公司一样运作，可谓天下公司归一家，那么总的经济活动当然实行的是有计划的经济生产了。在这里，国家就扮演这个超级总公司的管家角色，由它来统一管理国家的经济生产。

以上这个比喻是水到渠成的，应该非常好理解。

当国家实行公有制后，原来资本主义国家的阶级矛盾将转化表现为一种新的矛盾为主，即管理者和劳动者之间的矛盾。在不同的情况下，这种矛盾可以表现为敌我矛盾，也可以表现为人民内部矛盾。管理集团本身也是矛盾的，其人大致可以分为两类表现，一类人坚持公有观念，做好国家人民的管家角色，勤勤恳恳为人民服务；另一类人与之相反，而坚持私有观念，反客为主，利用权力为自己服务，搞特权主义。一般来说，如果管理集团由利己修正主义者把持而占优势的话，这个国家就会右倾而有复辟的危险，其与人民的矛盾表现出敌我矛盾的性质；如苏联解体复辟就是很好的例子。反之，如果管理集团是由为公的马克思主义者掌握的话，权力就能为民所用，利益就能为民所谋，社会主义就会蒸蒸日上地发展，这个时候管理者与劳动者之间的矛盾当然就属于人民内部之间的矛盾了。

那么如何才能保证公有制国家的社会主义方向呢？要做到两点，一是落实社会主义民主，保证选出代表人民利益的管理者，以保持管理集团的马克思主义的性质和国家的社会主义方向；第二就是提升民众的觉悟，使其总体综合力量能够盖过管理集团，即在管理者和劳动者的矛盾上能够占据主要方面的支配地位。

具体到经济活动领域，必须落实劳动者的民主监管权力，如通过职工代表大会等形式来实现，还应该引入社会的舆论监督力量，形成立体的监督模式，加强对经营管理层的监督，使他们更好地履行自己的岗位职责，而难以利用职权谋取私利。

在实行经济生产的计划方面，要积极引进信息技术的力量，而且也必须引进该项技术支撑，因为庞大的社会计划经济需要强大的信息处理工具。

在人力资源管理方面，做到统筹规划安排社会劳动力，在产业调整转化阶段，也能够有计划地对劳动力实行转岗培训，实行人力资源的有序转换，还可有计划地培训储备新劳动力资源。这就可以避免资本主义国家必须通过自发的强制性的周期性的经济危机来完成这个任务。

在保持经济活力方面，在世界还分为多个国家的情况下，竞争可以通过国际市场来进行，反过来促进国家经济体自身的活力。而在一国内部则可以通过各种名目繁多的经济技术竞赛来保持促进经济体的活力。更因为社会所有人都没有生存温饱的压力，这时人们可以把更多的精力投入到学习知识提高技术增进素质的终身学习科研探索活动中，这将有力地推动整个社会文明飞跃地发展，推进科学技术地迅猛腾飞。

显然易见，在科技工具条件日益具备的情况下，建立公有制的社会实行计划经济是自然而然的事情，是大势所趋的方向，这是不可违背的社会客观规律使然。


691) 关于计划经济的历史考察

尹吉甫

计划经济现在已经是一个历史名词，可能已没有多少人懂得计划经济了，我相信今天的所谓经济学家绝大多数已不懂得计划经济为何物，至于一般人，可能就更不知道了。但奇怪的是，我们这个时代却有很多人动不动就拿计划经济说事，但在我们谈论计划经济之前，先应对计划经济有一个基本的了解。从历史发展的角度来讲，计划经济是改革开放的历史起点，因此，要了解改革开放的来龙去脉，就必须要了解计划经济。改革开放现在实际上已陷入了困境，如果按邓的标准，现在的改革开放已经走上了邪路，坦率地说，用邓的标准来衡量的话改革开放已经失败了【1】，我们不必讳言这一点，不承认这一点是驼鸟政策。在此背景下，社会上出现了强烈的对改革开放进行反思的呼声。但反思改革开放，就要从它的历史起点――计划经济说起，改革开放是如何走到这一步的，改革开放又是如何起源的？所有这一切都和计划经济有关。从历史唯物主义的角度来讲，中国的改革开放应该有一个历史发展的逻辑必然性，而不是出自于某个伟大、光荣、正确的天才脑袋。历史学家的任务，正是阐明这种历史发展的必然性，也就是历史发展的规律，从而破除某些宣传家给我们灌输的无所不能的伟光正概念。

一、计划经济之源起

计划经济起源于苏联，因此计划经济模式又称为苏联模式，或称之为斯大林模式。因此，讨论计划经济的起源，就要从苏联的历史说起，讲苏联的历史，又要从沙俄说起。沙俄这个国家，用列宁的说法是军事、封建帝国主义。不过中国人一般只体认到沙俄是一个帝国主义国家，但俄、苏知识分子更多地是体认到沙俄封建性的一面，他们用欧洲的标准来衡量，所看到的沙俄是一个落后的、封建的农业国，在他们看来，这是沙俄国家的主要方面。因此，十月革命后，新生的苏联国家面临着实现工业化的紧迫任务。当然中国也是如此。实现国家的工业化，并非是出自于国家安全的表层原因，而是有着更为深刻的社会历史原因，是出自于整个民族的内在冲动。工业化是现代化的核心，是现代化的集中体现，是实现社会进步的物质基础，是民族历史所追求的最终目标。虽然现代化并不等于工业化，但工业化却等于现代化。而工业化与现代化，是一切现代民族都必须追求的终极目标。在追求工业化这个不可动摇的终极目标上，任何人都无权作出选择，这是历史的宿命。

既然追求工业化是一个不可改变的目标，那么，工业化的原始积累就是一个无法逾越的历史阶段。并不是只有资本主义才有原始积累，社会主义一样也有原始积累，像布哈林那样否认社会主义也有原始积累是不诚实的，不是科学的态度。原始积累的存在并不是因为你是资本主义还是社会主义，而是因为工业化，是工业化决定了原始积累的存在。举一个通俗的例子，建国初期，周恩来曾说过，准备拿出六十亿斤小米办航空，这六十亿斤小米就是原始积累。于是，如何筹措工业化的启动资金，就成了从农业国到工业国的第一道坎。资本主义国家实现原始积累的主要途径是掠夺殖民地，战后某些第三世界国家或地区可以依靠外资来实现原始积累，如所谓“亚洲四小龙”，大抵皆是如此。但对当时的苏联和后来的中国来说，这两条路都是走不通的。于是，要搞工业化，却没有殖民地可供掠夺，也没有外资可供利用，就成了苏联搞工业化的历史背景，中国也是一样的。在这样的现实面前，唯一的出路只能是眼光向内，利用本国的农业与资源积累工业化的启动资金，主要依靠收集本国的农业剩余来发展工业，实现原始积累。由于这种特殊的原始积累与传统的资本主义原始积累有很大的差异，因此当时的苏联理论家们将之称为“社会主义的原始积累”。

这一套社会主义的原始积累比起资本主义的原始积累来，有其极端的特殊性。最早系统论述社会主义原始积累的，是苏联的普列奥布拉任斯基，此人是联共中央委员、中央书记、政府财政委员会主席，与布哈林同为党内两大理论家之一，早期是亲密的战友，同为“左派共产主义者”的首领，曾合著过《共产主义ABC》，后来因在工业化问题上产生尖锐的分歧而分道扬镳。普列奥布拉任斯基最早论述了社会主义的原始积累以及实现原始积累的途径。普列奥布拉任斯基主张，在既没有殖民地可供掠夺，也没有外资可供利用的情况下，只有把小生产当作殖民地来进行原始积累。他明确提出：“社会主义国家在这里的任务不是从小资产阶级那里拿得比资本主义从他们那里拿得更少的东西，……　而是拿得更多的东西”。【2】由于原始积累的主要来源是农业剩余，因此，核心的问题就是如何收集农业剩余。最简单的方法是所谓的“军事共产主义”，又称“余粮收集制”。但这种“军事共产主义”只能作为非常时期的特殊手段，偶一为之可以，不能在和平时期长期使用，也不能直接向农民增加“明税”，因为这会引起农民的反抗。“军事共主义”既不可行，也不能靠直接加税，这就要另谋出路。普列奥布拉任斯基主张用增加“暗税”的方法，运用价格机制来提取农村剩余，同农民进行不等价交换，即人为地抬高工业品价格，压低农业品的价格，用扭曲价格机制的方法来转移农村剩余，实现原始积累，这一套方法又称为“剪刀差”。由于要使用价格机制来转移农村剩余，价格机制就被人为地扭曲了，价格信号根本不能反映真实的市场，不能作为市场调节的杠杆，于是传统的市场经济在这里就根本行不通，只能由国家计划来代替市场以实现资源配给的任务，正是因为如此，才出现了计划经济，由国家通过计划来把收集起来的农业剩余有目的地投向工业领域，以构建国家的工业基础。这就是计划经济的起点，计划经济就是因此而出现的。由于这种社会主义的原始积累的基点是人为地扭曲价格机制，在此基础上构建的经济体系可以说是前无古人，因此普列奥布拉任斯基将其著作称为《新经济学》。

作为后发工业化国家而言，在工业化的起步阶段由国家来有计划地调配资源也不仅限于社会主义国家，后发的资本主义国家也有类似情况，这是由于各种投资期极长、投资极大的基础工业、重工业和军事工业，在很长期间内是不见得有什么效益的，在这里就不能指望市场，于是，在这些方面就要由国家来发挥资源配给的作用，以构建国家的工业基础。因此后发的资本主义国家在工业化的起步阶段一般也有一个由国家来兴办基础工业和重工业、军事工业的国家资本主义阶段，日本就是一个典型例子。

因此，计划经济出现于一个极其特殊的历史时期，是在特殊的历史背景下出现的、用以解决特定历史时期的特定任务。是和社会主义的原始积累阶段相适应的，是为了完成原始积累而不得不采取的一种非常手段。这种原始积累并不合乎道义，也不符合社会主义的理想，而是落后国家尤其是落后的大国实现工业化的一条现实途径，甚至于也许是唯一可行的途径。但在实现工业化以后，这种原始积累就应停止。普列奥布拉任斯基本人认为，在原始积累完成以后，社会主义原始积累规律就要为社会主义积累规律所取代。

二、计划经济的基本模式

当普列奥布拉任斯基提出社会主义的原始积累理论时，只是一种纯粹的理论推导，因此不可能预见到这种社会主义的原始积累在实践中会遇到何种问题。这种社会主义的原始积累在实践中遇到的最大问题，是农民的消极反抗。农民反抗原始积累的武器就是不买高价工业品，不卖低价粮，这就是苏联1927 －1928年的粮食危机，面对着农民的消极反抗，斯大林最初祭出的武器是进行镇压，动用刑法第107条，采取“非常措施”，派出大批征粮队到农村去“征粮”，实质是抢粮，农民的回答是更进一步的消极反抗，干脆少种粮或不种粮，只种够吃的。最后，斯大林找到了釜底抽薪的办法，就是实行农业集体化。在斯大林看来，要防止农民不肯卖低价粮，更不能允许他们在低价强购的情况下减少粮食生产，唯一的办法，是把农民像军队那样组织起来，在国家计划下进行生产，使农产品可以像工业品一样可以任由国家调拨【3】。于是，在原始积累的情况下，农业集体化就势在必行。农业集体化的目的，是为了把农民完全置于国家的直接控制之下，以便于国家抽取农村剩余。同时为了压制农民的反抗，阶级斗争就成了顺理成章的事，于是阶级斗争扩大化也就在所难免。

斯大林用集体农庄把农民组织起来，使得国家对农产品可以象工业品一样实行计划调拨，这样，就从根本上消除了农民的消极反抗，从而解决了社会主义的原始积累在实践中的最大难题，也是关键所在。这算是斯大林对计划经济、对社会主义原始积累理论的最大贡献，普列奥布拉任斯基本人承认他没有想到这一点。

要说斯大林的集体农庄是农民的集中营，这并不为过，由于农业集体化消除了农民对原始积累进行消极反抗的能力，因此苏联的农民付出了惨重的代价。只是这一切都是打着社会主义的旗号来进行的，但我们要指出，这一切完全与社会主义无关，甚至于是不合乎社会主义的理想的，只是斯大林为了给这种血腥的原始积累寻找政治和道义上的合法性，才给之披上了一件社会主义的外衣，而自由主义者则正是抓住了这一点来攻击社会主义，哈耶克正是从这里开始攻击社会主义是“通往奴役之路”。只是哈耶克完全攻击错了目标，他攻击的实际上是社会主义的原始积累，并不是社会主义。要说这种社会主义的原始积累是“通往奴役之路”，完全正确（这一点后来还要讨论），哈耶克论证的一点没错，但要说社会主义是通往奴役之路，那是堂吉诃德的风车，因此这位伟大的堂吉诃德实际上是在同风车作战。其实自由主义者们并非认识不到这一点，但自由主义者们为了维护这位伟大的堂吉诃德的伟光正形象，故意将社会主义的原始积累同社会主义等同起来，然后将脏水泼在社会主义的身上。

这种原始积累是面向全体民众的，是由国家来直接占有全体工家劳动者的剩余价值，因此不但农民要参加原始积累，城市居民也不例外，用普列奥布拉任斯基的话说就是“工人阶级有意识地对需求进行自我限制”。因此，在原始积累的条件下，就要实行低工资、低消费、高积累的政策，国家仅仅只付给工人最低限度的工资，只保证工人的基本生活需要，不包括住房、养老等部分，这些全都被国家拿去作为积累以用于投资，用当时耳熟能详的话来说就是“先生产后生活”。虽然如此，由于城市集中了社会主要的剩余产品，因此城市的生活水平自然会比农村高一些，所以，为了保证把这种差异控制在最低水平，使其不对原始积累造成损害，还要采取其他一些措施，以将城市的生活水平限制在可以接受的最低限度，于是就有了票证制度。票证制度也是计划经济的一大特色之一。为什么有了货币之后还要有票证？从理论上讲，票证是一种完全不必要的东西，但在计划经济体制下，票证是原始积累必不可少的一个重要措施，票证的功能是对基本生活资料实行国家配给，以限制城市的生活水平在原始积累可以接受的最低限度，从而把城市的生活水平压到最低，把消费控制在最低限度，以保证原始积累的最大化。

通过以上措施，国家就将尽可能多的社会剩余财富集中起来，用于投资各种工业，以构建国家的工业基础。由于是国家投资，因此国家兴办的工业必然是国营经济，同时，为了保证国家计划的顺利实施，就需要建立起科层体制，以管理资源的分配，于是各种专业的经济管理部门就随之应运而生。综合经济管理部门加各种专业的经济管理部门，就构成了计划经济体制的管理体系，这也成了计划经济体制有别于市场经济体制的一大重要特征。同时，这一切还意味着在经济领域实行高度的国家垄断和高度集权的计划管理。

三、计划经济的动力机制

计划经济体制是建立在社会主义原始积累基础之上的，而这种社会主义的原始积累实质上是一场彻底的自我剥夺，是全体人民将基本生活需要之外的一切财富全部贡献出来，以便让国家用来构建工业基础。形象地说，社会主义的原始积累就是“勒紧裤带干革命，饿着肚子搞建设”，是要求全体人民作无偿奉献的，可是建立在这样基础上的计划经济体制就有一个致命的缺陷，就是这种计划经济体制中完全没有个人利益的空间，不但没有个人利益，还要“狠斗私字一闪念”，但老实说，自私是人类的天性，由于完全没有个人利益，因此这种计划经济体制就缺乏一种内在的驱动力。试问没有内在动力的的经济体制怎样运行？可是在原始积累时期，计划经济体制不但要运行，还要尽可能快地运行，能跑就一定不能走，能快跑就不能慢跑，能作百米冲刺就不能普通快跑，原始积累的最大化也是要体现在经济机制的运行效率上的。既然缺乏内在动力，解决的方法就是从外部施加一个动力机制，用外部动力机制来取代内在的动力机制，用这个外部的动力机制来驱动计划经济体制的运行，并保证计划经济体制能以最快的速度运行。

这种动力机制由主要由两个方面的内容组成。

一个方面是精神激励。通过精神激励来激发全体人民去战天斗地，改造山河。所谓天上没有玉皇，地下没有龙王，面对高山大河，大喝一声“我来了”，正是精神激励的生动写照。还有所谓“人有多大胆，地有多大产”，“不怕做不到，就怕想不到”，这种战天斗地的壮志豪情虽然不是科学的口号，却是精神激励的有效手段。这种精神激励在中、苏两国的原始积累时期都是非常显著的现象，在中国尤其明显，中国的精神激励机制可以说是发挥到了极致（这是毛吸取苏联教训的一部分），甚至于有人称之为精神原子弹。在极其困难的原始积累时期，正是这种精神原子弹激发出了全体人民的干劲和热情，这是“激情燃烧的时代”，正是在激情的燃烧之下，我们的人民用血水和汗水奠定了中国的工业基础，在这样的基础上，我们才有了今天的中国。钱穆曾说，我们对于自己的历史和文化应有一种温情。面对我们的人民所作的牺牲、奉献，我们没有任何讥笑和指责的理由，我们不仅应有一种温情，尤应肃然起敬、顶礼膜拜，轻率地指责前人，不仅是浅薄，更是无知。

这种精神激励也不是能随便产生并加以运用的，它的前提是革命所产生的热情，只有伟大的革命才能产生的伟大的热情，在这样的基础上才能发挥精神激励的作用，这也是革命能推动历史发展的表现之一。在特定的历史条件下，革命的确可以起到历史发展加速器的作用。

另一方面就是阶级斗争。精神激励的作用再大，也不可能保证所有的人在原始积累的全过程中都吃这一套。对于这一点，解决的方法就是阶级斗争，把阶级斗争作为一根鞭子来使用，从而使整个社会都处在一种极度紧张的状态中，通过使全社会保持紧张状态来鞭策社会前进。如果有人对原始积累有疑问或跑累了、想休息一下，这原也是人之常情，但在原始积累的条件下这却是绝对不能允许的，对于这些问题，不能指望精神激励能解决，解决的方法只能依靠阶级斗争。苏联历史上的所谓“沙赫特案件”，是最典型的用阶级斗争来驱动社会前进的例子【4】。于是，在原始积累阶段，阶级斗争扩大化就不可避免，也可以说，阶级斗争扩大化是社会主义原始积累阶段无法免除的代价。虽然阶级斗争这根鞭子一味地使用，会伤及自身，造成过于严重的后果，给我们的社会留下很深的创伤。然而，阶级斗争却不能不搞，因为这是原始积累的必要内容之一。但需要明白的是，阶级斗争本身并不是目的，增加生产才是目的，用当时的口号讲，叫做“抓革命，促生产”。对比中苏的历史，中、苏在原始积累时期都大量使用了阶级斗争工具，但苏联显然更多地是依赖阶级斗争工具。

这样，阶级斗争与精神原子弹就构成了原始积累时期社会意识形态的主要内容。这就是我们所看到的毛泽东时代的社会表象。一方面是不停地搞阶级斗争，用毛泽东的话说就是“要以阶级斗争为纲、纲举目张”， “阶级斗争要年年讲、月月讲、天天讲”，直到搞文化大革命，在缺乏个人利益的原始积累阶段，确实是“阶级斗争一抓就灵”。另一方面，则是用精神原子弹来激励全体人民去战天斗地、改造山河，陈永贵的大寨、焦裕禄的兰考、林县的红旗渠，大庆的王进喜，就是那个时代的象征，是那个时代精神的写照。在毛泽东时代，由于阶级斗争和精神原子弹的双重作用，使得人人奉献、天下为公，故亦称英雄时代。当陈永贵领着大寨的农民在虎头山上拚命苦干的时候，当焦裕禄在兰考的风沙里鞠躬尽瘁的时候，当林县的农民面对着悬崖峭壁视死如归的时候，当铁人王进喜在严寒中跳进泥浆池用自己的身体来调配泥浆时，我们看到的是一个奋发向上的民族在为自己的前途、在为了自己的明天而胼手胝足、不仅流汗而且流血地拚命苦干。只有一个奋发向上的民族才能有这样高度的自我牺牲精神，才能有这样无私的自我奉献精神。今天的人们，已经很难理解这一切了。九十年代拍电视剧《红旗渠的故事》，下去体验生活的编导们，眼望着悬崖峭壁上的红旗渠，几乎无法想像六十年代的农民怎么会有那样的勇气。不要忘记，六十年代初期正是中国最困难的时期。所以毛主席教导我们说：“与天奋斗，其乐无穷；与地奋斗，其乐无穷；与人奋斗，其乐无穷”，“六亿人民，不斗行吗？”。可是要想与天斗、与地斗，首先就得与人斗，不与人斗，又怎能与天斗、与地斗。

四、计划经济的历史必然性

概括而言，在原始积累阶段，计划经济体制与社会动力机制，就成为社会主义原始积累的主要内容。社会主义原始积累的具体表现，在经济层面，就是计划经济，具体体现为高度的国家垄断和高度集中的经济管理；在社会层面，就是阶级斗争和精神原子弹。社会主义原始积累的实质就是通过一次彻底的自我剥夺，由国家来直接占有全体工农劳动者的剩余价值，并由国家来进行分配以发展工业，从而完成国家工业化的历史任务。计划经济是完成原始积累的具体途径，阶级斗争与精神激励则是为保障这一自我剥夺的原始积累能够进行的必要手段。

因此，如果工业化的原始积累是一个无法逾越的历史阶段，那么斯大林模式的计划经济体制和阶级斗争扩大化就是一种历史的必然，即使不是斯大林，换了托洛茨基或季诺维也夫来执政，历史也不会有所改变，也不会走一条别的什么道路，因为斯大林所实行的，也正是托洛茨基和季诺维也夫所主张的超级工业化道路【5】。工业化是历史的命令，是时代的召唤，每一个有志于“逐鹿世界”的伟大民族，都不可避免地要被卷入工业化的浪潮中去。而一个有志于“逐鹿世界”的大国，尤其是后起大国的工业化，又必然是优先重工业化，为了优先发展重工业，就必须进行这种社会主义的原始积累，斯大林模式的整套政策设计也就是合理的展开。

从中国的情况来考察，则更可以看出这种社会主义原始积累和斯大林模式的客观必然性。中国在开始建设的时候，已经了解到苏联模式的许多问题，提出要对苏联的经验教训“引以为戒”，毛泽东、周恩来、陈云等都试图吸取苏联的教训，既实现工业化又避免苏联的问题。毛泽东有《论十大关系》，其中相当的内容是对苏联工业化经验教训的总结【6】，周恩来和陈云主张“综合平衡”， “要重工业，又要人民”【7】，为此制定了“农轻重”的方针，要缩小剪刀差而不是扩大剪刀差。然而，实践证明，我们并未能完全避免苏联所付出的重大代价，未能完全避免苏联所出现的问题。例如剪刀差，毛泽东很早就提出不要像苏联那样扩大剪刀差，而是要缩小剪刀差，然而事实却事与愿违，国家却仍然不得不奉行剪刀差政策，通过价格政策来提取农村剩余。在当时，农民的主要劳动成果都被国家拿走了，农民的生活一直都相当贫困，不仅如此，在当时的农村中还有大量的所谓 “超支户”，什么叫“超支”，就是农民辛辛苦苦劳动一年，不仅得不到任何收入，算起来还要欠国家的钱。为什么会出现这种情况？只因为国家要提取农村剩余以进行原始积累，是国家为提取农村剩余而有意安排的结果。五十年代毛泽东曾说过，有些人什么关都过了，就是社会主义这一关过不了。他举了时任河北省副省长薛迅的名字，说薛迅反对粮食统购统销，无论如何也要反对。为什么会有人过不了社会主义这一关？因为这社会主义并不是真正的社会主义，而是社会主义的原始积累，而这种原始积累的主要内容就是剥夺农民，所以会有人过不了社会主义这一关。党外也会有类似的观点，这就是粱漱溟。毛与粱的关系是相当深的，毛突然大发雷霆地批梁，十分突兀，相当不合情理，其真实的原因，也应是原始积累有不得不为之势，不得不杀鸡给猴看，以避免用斯大林的方法来清除原始积累的阻力，于是粱与薛就被拉出来作了靶子【8】，这大概也可算是吸取苏联教训吧。在农业集体化方面，毛也比斯大林做得巧妙，他主要是靠群众运动和政治宣传，就完成了农业集体化的目标，而斯大林则主要依靠专政手段和暴力工具的使用，由此造成了大规模的“消灭富农”运动。即使在那些确实认真吸取了苏联教训的地方，也远没有收到预期的效果，例如轻工业。在整个计划经济时代，中国的轻工业一直相当发达，也很重视轻工业的积累作用，一直到改革开放初期，还有中国官员这样评价苏联： “军事工业不及美国，重工业不及美国、日本、西德，轻工业不及我国”。然而，中国轻工业的高度发达并未使我们免于这种自我剥夺、要求人民勒紧裤带的原始积累。

可以这样说，对于这种特殊的社会主义原始积累来说，普列奥布拉任斯基是韩非，而斯大林则是秦始皇。而站在普列奥布拉任斯基对面的布哈林，虽然有其“片面的深刻”，但基本上是书生之见。有学者认为，布哈林无论是在理论上还是在政策实践上都没有战胜普列奥布拉任斯基。他只能从道义上抨击普列奥布拉任斯基的“原始积累”，却提不出替代方案来，而没有替代方案，“原始积累”在换个好听一点的名词之后还是会照干不误，甚至会更加变本加厉。布哈林甚至不能正面回答普列奥布拉任斯基的诘问：是工业化速度重要还是向农民让步重要？【9】这并不是说，布哈林是完全错了，而是说，在原始积累阶段，布哈林是错的，而对的则是普列奥布拉任斯基。布哈林完全否认原始积累的存在，因而他的主张解决不了当时苏联工业化的现实问题。斯大林指责布哈林主张的是“印花布”工业化，并没有冤枉布哈林。若按布哈林主张的“均衡发展”，就必须缩减各种非生产性开支，而这里首先就是军费和军事工业以及各种投资极大、投资期极长的重工业和基础工业，而优先发展轻工业，并在农业和轻工业发展的基础上来发展重工业，基本上这并不错，但在尚未建立起足以使国家自立的工业体系之前，这是一种完全不切实际的、反动而有害的空想。对任何一个有“逐鹿世界”雄心的伟大民族而言，这种“印花布”工业化都是不可接受的。例如钢铁工业是当时苏联工业发展的瓶颈，而要突破这一瓶颈，需要极大的努力，这意味着规模极大的投资，而这种投资在很长时期内不见得有什么效益，当年毛主席的理想是一亿吨钢，我们花了四十年才达到。还有像航空航天这样的国家战略产业，其目的并不在于盈利，而在于维持生产能力和技术开发能力，欧洲空中客车25年才有盈利，中国的“两弹一星” 也是到了八十年代以后才有经济效益。而缩减军费和限制发展军事工业更需要有一定的国际环境，中国的改革开放之所以能正常实现也是得益于当年毛泽东和周恩来所留下的外交成就，才能使我国成功地利用了冷战后期大约10年左右的和平时期，也正因有这个基础，邓小平才能要求“军队要忍耐”。“商业原则”、“均衡发展”并不是在任何时候、任何领域都适用的，对于后发国家特别是大国的工业化来说，在特定时期、特定领域和特定情形下，“片面发展”是绝对必需的，也是值得追求的。布哈林所主张的那种“均衡发展”，只有在原始积累已经完成，国家已经建立了足以自立的工业体系之后才有其现实的意义，只有在这时，布哈林才是对的。这也是中国的改革开放及其它社会主义国家的改革与布哈林的主张有某种思想渊源的原因所在。

五、从计划经济到改革开放

通过以上分析，我们可以得出结论：斯大林模式的计划经济体制是原始积累时期的非常手段，是为进行原始积累而采取的特殊措施。这种计划经济也不是社会主义的本质特征，将计划经济与社会主义等同起来，部分地源于社会主义运动的历史叙述，但更多地出于斯大林的有意歪曲，是斯大林为了给血腥的原始积累披上合法的道义外衣而有意利用社会主义运动的某些历史叙述的结果。

由于计划经济是为了原始积累而建立起来的，因此，原始积累的任务一旦完成，就应改弦更张，从特殊的社会主义原始积累转到正常的社会主义积累。普列奥布拉任斯基本人就是这样认为的，普氏认为，当原始积累的任务完成之后，社会主义的原始积累规律就应为社会主义的积累规律所取代。也就是说，要由特殊时期的计划经济转成和平时期的商品经济、市场经济，由非常时期转至和平时期，由依靠阶级斗争和精神激励转至依靠正常的物质激励，由依靠革命所产生的热情转到依靠个人利益，从而恢复社会的内在活力，由社会的内在动力来推动经济发展和社会进步。一句话，从普列奥布拉任斯基的片面发展路线转到布哈林的均衡发展路线，由特殊的战时体制转至和平时期的正常体制。用列宁的话来说就是“不能直接凭热情，而要借助于伟大革命所产生的热情，靠个人利益，靠同个人利益的结合，靠经济核算”【10】。因此，社会主义国家在实现了初步的工业化、完成了原始积累阶段之后，普遍出现对计划经济体制进行改革的趋势。社会主义国家的这种普遍的改革趋势并非偶然，而是原始积累完成或初步完成之后的一种必然。

因此可以说，在完成或初步完成了原始积累之后，就必然要进行经济体制改革，这是一种内在的冲动，是历史的必然，也正如原始积累是历史的必然一样。但问题在于这一整套专为原始积累而设计的制度，在原始积累完成以后，是要用价值规律进行合理化改进还是需要从根本上进行变革？而且这个问题还由于人们往往把计划经济本身同社会主义等同起来而复杂化了。自经典作家以来，社会主义运动一直是把经济的计划性当作是社会主义的本质特征之一的，但这种经济的计划性与斯大林模式的计划经济体制在本质上是完全不同的两回事，于是，理论与现实的问题就纠缠在一起。因此，社会主义国家在从计划体制向市场体制过渡的时候，也是有其特殊性的，需要一定的历史条件，不具备这些条件，是不可能进行市场化改革的。

从理论上讲，原始积累时期一完成就应进行改革开放。中国是在“文革” 一结束就开始搞改革开放。对比之下，苏联早在斯大林时代就已经实现了工业化，因此，从理论上讲，苏联应在二战结束后就开始进行改革，至迟应在赫鲁晓夫时代就开始进行市场化改革。可是苏联的全面改革却是迟至八十年代才开始，并且最终失败。因此，从计划经济到市场经济的变革，是需要有一定的历史条件的，缺乏这种条件，就不可能进行真正意义上的经济改革。

首先，计划体制本身有其调节的余地，在它的最大潜力没有完全发挥出来以前，人们是不会感到有对之进行根本改革的必要的。因为即使在原始积累阶段完成以后，计划经济体制还是可以通过其自身的调节来适应原始积累完成以后的新阶段。计划经济可以少搞一点自我剥夺、少搞一点阶级斗争甚至于不搞阶级斗争，少来一点精神激励而更多地依靠和平阶段的物质利益，特别是对计划体制进行合理化改进。在采取这些调节措施以后，计划体制照样可以继续下去，并且可以继续推动经济发展和社会进步，直到计划体制本身走到尽头为止。可是到这时再进行改革就已经太迟了。

其次，苏联在二次大战结束后很快就陷入了同美国的冷战之中，这使得苏联不仅没有机会去搞改革，反而不得不更加强化计划经济体制。计划体制是通过自我剥夺的方式在最短的时间内通过原始积累阶段，这与战时经济是相通的，实际上计划经济在本质上也是一种战时经济、战时体制，具有战时性质，是一种特殊形式的战时状态。可是，二战结束以后，苏联因陷入冷战而不得不继续强化计划经济，使国家继续保持着一种战时状态，直到它解体为止。在全部苏联的历史中，它不是处于战争之中就是处于备战状态。因此，苏联的失败与解体也就不奇怪了，因为没有一个国家和社会能如此长期地处于战时状态之中。如此长期的战时状态，必将耗尽国家和社会的元气。同美国争夺世界霸权的战略需要使得苏联的改革缺乏必要的国际环境。

由此可见，虽然在社会主义国家在原始积累阶段完成以后就必须要进行改革开放，是历史的必然。但这种必然性却未必一定能落实于具体的历史实践之中，这还要看每个国家的具体情况。

从理论上推导，要实现由计划经济到市场经济的转变，至少需具备三个客观条件才有可能进行真正意义上的经济改革。

首先是物质条件。必须是国家已经完成或初步完成了工业化的任务，建立起了足以使国家自立的门类齐全的工业体系尤其是重工业体系和国防科技体系。只有具备了这个足以使国家自立的工业基础之后，才能开始实行布哈林所主张的那种“均衡发展”。

其次国际条件。必须要有一个相对和平的国际环境。要实现可持续的均衡发展，就必须降低各种非生产性开支，这一点是布哈林已经论述过的，而在非生产性开支中，军费和军事工业以及与军工有关的重工业首当其冲，而这就需要有一个相对和平的国际环境。

第三是社会条件。这个社会条件比较特殊，但正是由于这个特殊社会条件的存在，使得计划体制本身难以正常地运行下去，而必须从根本上进行改革。由于这个特殊社会条件，改革不是用商业原则和价值规律来改进计划体制，而是对为适应原始积累而建立的计划体制进行根本变革，用市场体制来从根本上代替计划体制。

从这三个条件来分析，苏联只具备了第一个条件，后两个条件则是完全不具备，因而苏联在其全部历史中实际上从未进行市场化改革，赫鲁晓夫、柯西金和勃列日涅夫的改革不是市场化改革，而是对计划体制进行合理化改进，以挖掘计划体制的潜力。至于戈尔巴乔夫的改革，还没有进入经济领域，他搞的是政治体制改革，结果把苏联改垮了。

中国之所以能顺利进行市场化改革，是因为同时具备了上述三个条件，对于前面的二个条件，这里不作更多的论述，主要集中论述第三个条件。这第三个条件是只有中国才有的一些特殊因素，正是由于这些特殊因素的存在，中国才因此具备了进行市场化改革的社会条件。所以中国的改革才最终走上了市场化道路，而不是象苏联早年的改革一样，用科学手段来改进计划体制，使之趋向合理化。而如果没有这些特殊因素的话，则中国不一定能避免类似于苏联解体的结局。这个特殊因素就是毛泽东的“文化大革命”。正是“文革”使中国具备了前述的第三个条件。可以说，“文化大革命”是从计划经济到改革开放的桥梁，是计划经济与改革开放之间的过渡点。在“文化大革命”与改革开放之间是有内在联系的，否则的话，便不会发生“文革”一结束，改革开放就立即开始这种情况。

“文化大革命”的最大意义就在于：在计划经济体制远未能发挥其全部潜力之前，“文化大革命”就已经破坏了计划经济体制运行所必须的社会条件。具体地说，就是在计划经济体制还没有能来得及进行自我调节之前，“文化大革命”就已经把维持计划经济体制正常运行的社会动力机制给彻底破坏了。由于社会动力机制被彻底破坏，计划经济体制也就无法正常运行，于是不得不改弦更张，改革开放也就顺理成章地展开了。

在经历了十年“文革”之后，传统的原始积累时期的社会动力机制已完全失效。如前所述，原始积累时期的社会动力机制有两方面的内容，一是阶级斗争，二是精神原子弹。可是在“文革”中，这两样都被发挥到了极限。当十年“文革”终于结束时，这两件武器都失去了作用。阶级斗争固然是搞不下去了，精神原子弹也失去了作用。而失去了这两样武器，原始积累就再也无法进行下去，计划经济也无法正常运行，因为计划经济是要靠这两样东西来强制驱动的。于是就只能改弦更张，另谋出路，回到正常的以物质利益为社会的内在动力的正常轨道上来。

当“文革”结束时，我们已进行了长达三十年的原始积累，初步完成了工业化，基本建立了门类齐全的工业体系。但是，一个原因是由于我们的起点太低，苏联多少还有一点工业基础，而我们几乎没有，我们是在一张白纸的基础上开始搞工业化的；另一个原因则是由于我们的计划经济没有苏联人那样干得出色，所以，虽然我们进行了三十年的原始积累，但也只是初步完成了工业化而已，工业化的任务还远远没有完成，还需要以更大的规模、更高的高度来继续推进工业化。这就需要农业为更大规模的工业化提供更多的剩余产品。如果农业不能在已有的基础上提供更多的剩余，则工业化的进一步发展将无从谈起。可是，经过长达三十年的原始积累，农民已十分贫困，在原有的积累体制下已不可能从农民身上得到更多的剩余产品，同时，在经过了三十年的原始积累后，社会的元气几乎耗尽，全体人民都已疲惫不堪，原有的社会动力机制再也无法驱动社会前进与经济体制的运行，这一点在农村特别严重，具体表现为农民严重地缺乏生产积极性，出工不出力的现象十分严重，农业生产长期在低水平上徘徊。这种情况严重地制约着经济发展，使进一步的工业化几乎成为不可能。在这种情况下，要想继续推动工业化，则必须首先要让农业生产有一个较大的提高，这样国家才能得到比从前更多的剩余以用于工业化。可是，所有传统的手段都已不能做到这一点，唯一的出路只能是停止自我剥夺的原始积累，停止这种实质上是要农民作无偿奉献的原始积累。简单地说，以前搞原始积累，用的是竭泽而渔的办法，全体人民除留下最基本的生活保障之外，其它的统统要收上去。但人民在作了三十年的无偿奉献后（这相当于一代人的时间），人民有理由要求得到社会与经济发展的实惠，国家也没有理由要人民继续作无偿的奉献。一句话，以前是竭泽而渔，现在要放水养鱼。国家要想得更多的鱼，就先得放水养鱼。于是，顺理成章地，改革开放首先从农村、从农业开始了。后面的事情就是我们大家都见到了的：人民公社制度废除了，大包干实行了，粮食统购统销也停止了，为国家作了多年无偿奉献的农民一下子得到了实惠，在改革中得到了实惠的农民对于改革表现出了极大的热情。农业生产有了迅速的提高，国家也能从农民手里得到更多的剩余产品，进一步的工业化也得以顺利展开。而一旦在农业领域恢复了物质刺激，则在其它所有领域恢复物质刺激也就是迟早的事，当整个社会回到以物质刺激、以个人利益为核心的内在动力时，商品经济、市场经济也就成为必然，商业原则得到普遍的奉行，整个的改革开放也就从此打开了局面，合乎规律地展开了。

六、对原始积累的历史评价

原始积累是一个非常残酷而血腥的过程，资本主义如此，社会主义也同样如此。所不同的是，资本主义是掠夺别人，是用别人的鲜血来实现工业化与现代化，这种原始积累不但是血腥的而且是肮脏的。而社会主义的原始积累则是用自己的鲜血，它虽然也是同样地血腥，但却是崇高的，是正义的、是干净的。毛泽东时代是中国的原始积累时代，因而免不了要付出代价，要流血流汗。对此，我们应以尊敬崇高的心情来对待，而不应轻贱蔑视，更不应对此深揭狠批，深恶痛绝。因为这值得自豪，因为这是我们自己的鲜血，这鲜血使我们崇高伟大，使我们纯洁无瑕。这鲜血使我们没欠下别人的血债，使我们没有变得肮脏下流、卑鄙无耻，我们的每一滴血都是干净的，而不是像西方那样，在他们的每一个毛孔里，每一滴血都是肮脏的。现代化不是一个如同伊甸园般美好的进程，不是田园牧歌般的诗意，而是一个非常血腥而且残酷的进程。在这个进程之中，必然伴随着大规模的流血，但我们不能因此而放弃现代化，既然我们已被卷入了现代化的浪潮之中，就再没有回头的可能了，这叫做“现代化的陷阱”。既然现代化免不了要流血，流自己的血总比流别人的血好。在血腥的现代化进程中，我们是唯一正义的现代化进程，是世界上唯一正义的经济发展。因此，在价值判断上，我们必须彻底地重新审视历史，重新理解和衡量毛泽东时代，重新理解和衡量毛泽东时代的一切。我们必须明白，毛泽东时代我们所付出的一切代价都不过是原始积累的题中应有之义，它不应受到谴责而是应受到尊敬，不是应受到批判而是应受到礼赞。退一万步讲，如果说这一切也都是罪恶的话，那也不是毛泽东的罪恶，而是原始积累的罪恶。我们应该谴责的是这该死的原始积累，而不是历史，更不应归罪于个人。可是，当你必须搞工业化，而且无可选择（你不搞工业化就会被开除球籍）的时候，你也没有权利去责备这血腥的原始积累，尤其这原始积累虽然血腥，但却是崇高、伟大、纯洁的时候。

七、从历史角度反思改革开放

现在改革开放已陷入困境，无论是农村还是城市，改革开放的处境都很不妙。在农村，改革开放初期曾是一面倒的大好形势，农村改革的成功，为改革话语的合法性作了最强有力的注解，也曾是改革开放政治合法性的强有力支持。可是今天农村却是一片破败的景象，用李昌平的话说就是：“农民真苦、农村真穷、农业真危险!”【11】而城市的改革一开始就不顺利，到后来更演变成了一场垄断精英瓜分国有财产的盛宴，大量的企业破产，无数的工人下岗，等到郎咸平风暴过后，皇帝的新衣被彻底揭穿了，曾经神圣无比、具有无上权威、是中国政治正确性唯一标尺的改革话语，一下子失去了神圣的光环，受到了普遍的质疑。改革话语合法性的丧失，也就是改革开放作为政治实践合法性的丧失。但改革开放是如何走到这一步的？从上述对计划经济的历史考察中可以得出一部分的结论来。

首先是改革开放刚开始进行的时候，并没有真正终止原始积累，国家仍然在提取农村剩余，只是为了提取更多的农村剩余而改变了方式，用增加生产的方法来谋求更多的农村剩余，但提取农村剩余以用于工业积累这一原始积累的本质并未改变。这种做法在八十年代还可说是情有可原，到了九十年代，中国经济已有了极大发展的情况下、已经完全不需要农村剩余来补贴工业的情况下，还继续奉行就十分的荒谬。正是由于原始积累通道的存在并继续发挥作用，导致了九十年代后农村逐渐走向衰败，而官僚资本出现后这条原始积累通道更成为官僚资本掠夺民间财富的一条合法途径，这是出现李昌平所言情况的客观原因。

从理论分析的角度来讲，当工业已发展到足以自立，能依靠自身的积累来发展的时候，就应当机立断，彻底斩断原始积累，以避免资本来掠夺农村财富。不仅如此，还应更进一步，以工业来反哺农业，以实现均衡发展，缩小城乡差距。可是，我们在九十年代的政策却是背道而弛的，而且，九十年代还是官僚资本形成并极度膨胀的时期，巨大的官僚资本成了一架威力无比的吸血机器，不仅抽干了城市的财富，也抽干了农村的财富。而且，相对城市而言，农村对官僚资本抽血的抵御能力要低得多，所以农村才会出现如此危险的局面。我们只是到了最近才开始考虑停止提取农村剩余，中央正在准备全免农业税，这是早该在九十年代初实行的政策，却拖到了现在，从理论上讲，现在才做这件事，晚了十五年左右，至于以工业来反哺农业，更不知要等到何年何月。面对这种局面，看来只有祈祷了，祈祷历史能给我们足够的时间来弥补这十五年的失误。

其次，是对城市职工的所谓历史欠帐。在原始积累时期，国家只付给工人最低限度的工资，工人的劳动剩余大部分被国家拿走了，在工人的工资中是不包括住房、养老等项内容的。实际上，国家当时是和工人订了一个契约，国家暂时只付给工人基本生活费用，其余的先由国家拿走，以后工人的养老、住房等由国家负责。但城市改革一开始国家就没有打算偿还这笔历史欠帐，除了改革开放初期通过提高工资对工人有微弱的补偿外，实际上在垄断精英和主流经济学家的合谋之下，国家根本就没有补偿的打算，说得刻薄一点，城市改革一开始，国家就准备赖帐，准备单方面毁约，而让垄断精英来独吞国有财产，用秦晖的话说就是“掌勺者私占大饭锅”，把子弟们一脚踢出去，秦晖管这叫做斯托雷平式的改革。中国的城市改革，实际上是一开始就走上了斯托雷平式的道路。而且直到今天，国家也没有任何进行补偿的打算，看来垄断精英们是下决心要赖帐到底。在这样的情形下，完全不能指望事情能够解决。我不相信赖帐能一直赖下去，更不相信赖帐能解决问题，《无间道》说：“出来混的，迟早是要还的。”现在不主动还，将来就会被迫还，被迫还会出现如何的结果，这是完全可以预料的。针对现在严峻的形势，一些敏锐的学者发出了“最严重的警告”【12】。另一些学者则称：“这场改革发生翻船绝非戏言”【13】。

通过以上考察，我们可以大体上有一个初步的认识。中国的改革开放基本上是一个自发的历史进程，不是人的主观意志的结果。也就是说，这场改革开放不是人为设计出来的，而是在历史的规定性之下自然出现并成长的。在文革结束时，历史条件已规定了中国只能走市场化改革的道路，而不能走赫鲁晓夫－柯西金－勃列日涅夫对计划体制进行合理化改造的道路。在毛的手里，市场化改革的三个条件已全部具备，历史发展的方向已被规定了，剩下的事情不过是“跟着走”而已。具体来说，改革开放路线之形成，是在文革结束后的历史条件下，为解决一系列的现实问题汇集起来的短期政策之综合，当然，这里面不乏政治权谋等等，但这只是历史的表象而非本质。因此，从总体上讲，改革开放是缺乏设计的，更没有前瞻性的眼光，这种短期政策的负面效应累积起来，就导致了今天的困局。

评论人评论内容评论时间打分

【冬暖夏凉】文章总体不错,不多说了.但作者有一致命点,使自己的文章不能自圆其说.说文革的意义是破坏了计划经济的什么条件,其实恰恰相反,是为计划经济进一步打牢基础.作者的这种看法不知学术上的偏谬,还是主观上的认识,不去猜想了.但是,文革与计划经济的紧密联系,是不可改变的.如果为了说明某个观点而硬要害裂它,那就大谬了.


692) 广义价格及计划经济的一般均衡

作者：ussrxtzh

价格，狭义上是指市场上商品在交换的一个比例，一件物质东西或一项服务。而广义的价格则是指“向我们提供选择的条件”。社会主义需要的是广义的价格，而不是在市场这种特定形式下表现出来的价格。经济问题在指导我们行动中有三种指导条件（1）指导进行行动的的先后次序（2）提供“其它选择方式或者说是方法”的知识（3）有关现有资源数量的知识。

价格是民众的选择，也是决定他们分配的条件因素。计划经济选择行动的先后次序（条件1）和提供其它选择条件的知识或者说是知识平台、结构平台（条件2）,对这些两个要条件的了解程度计划经济和市场经济和其它经济一样。计划经济的会计制度程序和会计人员与市场经济的企业家（资本家），将有完全相同的知识或者是完全相同的缺乏知识。

理论上讲市场经济，市场的另一功能是通过试错法来分配资源，然而这些的方法存在着巨大的社会损耗以及与现实工业越来越分工化的矛盾。实际上计划经济也可以通过会计制度来试验错误并代替市场。中央计划局规定物价并监督所有的厂或车间（企业），以中央规定的会计方式进行核算，不允许它们使用其它的会计方法（企业只能选择均衡价格来计量）。一旦物价的参数函数被作为一种会计规则，价格结构的均衡条件就被客观建立起来。每种商品供给数量必须相等的条件才能选出均衡价格。只有均衡的计量价格才不会导致各机构之前的决策相互矛盾。只要不是均衡价格的，在进行会计核算时会反映出生产性要素或者是商品的剩余或者不足。因此必重新定价，可以说计划经济（社会主义）的会计定价将不是任意的，中央计划局在定价的的随宜性或错误，都会通过核算充分的暴露出来，为了保证生产的顺利进行必须进行修证。

同时不同商品的生产从业人员够买能力是被宏观上预设（因为选取了均衡的价格），通过他们在消费市场的选择符合各自偏好的商品选择（解方程组），企业可以在统一的会计制度下进行微调以使自己利润最大化。真的方程组并不是中央计划局来解，中央计划局只不过是一个标准化的平台。民众选择消费品及工作，这就是个人解自己的方程组，我们每个人通常每天都要解许多这样的方程组。同样的微观生产组织决策是否与中央计划矛盾，通过一定的试错，会计核算就可以确定。如果会计价格有错那么就必须调整。试错的核算试错法可以减少运算量是比较可行的方法。对于最微观的个人，他们选择消费以及就业，这是微观上与企业相互影响的一种均衡关系。企业就等于是次级计划局一样，同样是在进行一定的试错。实际上一定的配给制也能逼近一般均衡，只不过是相当粗糙的方式。当然完全的配给制就会造成均衡的丧失，一旦经济复杂化就极不适应。

中央计划局可以依靠运算来使经济更加精确减少内耗，但也可以不依赖强大的运算能力，通过会计制度在中间环节加以修正，结果起来将使社会内耗最小。因为市场经济是完全和纯粹的试错法，而计划经济有虽可以试错，但也可以预先通过运算手段使得经济相对更加精确而减少内耗。作为中央计划局，它实际上起了类似市场经济的市场的分配资源的作用，它规定生产性要素的组合或选择一个新产业、新工厂的规模，以及老产业产品的产量比例等，这样社会加更加协调的发展，社会福利将最大化。


693) 新医改重回计划经济？——解读首个医改方案出炉背后

首个医改方案出炉背后：政府主导色彩浓厚

http://www.sina.com.cn 2008年01月04日09:18 中国新闻周刊

新医改重回计划经济？

经过漫长的15个月，首个医改方案终于出炉，政府主导的色彩相当浓厚

★ 本刊记者/杨中旭

业界一度传闻，在医改总体方案久拖不决之后，中央政策研究室介入了起草工作。

12月30日，在回应《中国新闻周刊》的求证时，中央政策研究室副主任郑新立的秘书明确做出了否定的答复。

传闻起源于郑新立月初在广州一个体改论坛上的讲话。这位享受部级待遇的学者公开表示，首个医改总体方案已经起草完毕，即将送交国务院常务会议讨论。随后，业界相关人士推测，由于多部委医改小组成立15个月以来“久断不决”，中央政策研究室获批接手，并出台了倾向于“市场派”的医改方案。

但郑新立通过秘书的否认表明，12月26日提交全国人大常委会审议的首个医改报告，依旧按照原来的路径出牌。

本刊掌握的多套医改方案内容显示，此番卫生部部长陈竺所做的首个医改报告，主要来源于北京大学和复旦大学的医改方案。

北大和复旦方案一直坚持“政府主导”，强化政府责任，加大政府投入，供需兼补的同时倾向于“养供方”。

这两个方案还坚持实施以统购统销为主要表现形式的药品流通体制改革。在强调医疗机构公益性的大旗下，试图重建计划体制。

“看病贵”头痛医头

按照原计划，医改总体方案还将在2008年全国“两会”期间提交全国人大审议。“如果获得通过，‘看病贵’的现象必将得到缓解”。多部委医改协调小组成员告诉《中国新闻周刊》。

如果一位患者在医改实施之后前往医院治疗，他将会发现，药费的负担将降低15%，这也正是业已实施多年的“以药养医”体制下药品流通领域的官方许可差价。

这一被业界称之为“药品零差价”的政策源自北大和复旦方案。

复旦方案的表述是：实行医药分开，取消批零差价。也就是说，医院的药费收入将因此减少15%。减少的部分，由政府埋单。

药价虚高时代，大处方屡见不鲜。北大方案主要执笔者李玲教授在接受《中国新闻周刊》采访时明言：必须斩断医生与大处方的利益关联。

除了“药品零差价“，她还提出了“收支两条线”的建议，希望就此杜绝医院的牟利天性。

在向全国人大常委会报告时，陈竺表示，未来将逐步改革基层医疗卫生机构以药补医机制，维护公益性质。

但是，《中国青年报》的报道显示，委员们并没有对这一方案投赞成票;相反，全国人大常委会委员汤洪高还在进行分组审议时提出了质疑：在具体医改方案正式出台前，国务院应该对此形成明确意见，不仅要增加公益性投入，同时也应辅之以投入机制改革。

医改第七套(北师大)方案主笔、北京师范大学教授顾昕就此打了个比方：堵了前门，开了后门。

道理很简单。15%差价从未消亡，只是从患者这一“前门”转到了政府这一“后门”。

“既如此，则‘大处方’依旧，还是开的药越多，医院赚得越多”。顾昕说。

多部委医改协调小组成员告诉《中国新闻周刊》，在药价方面，医院可以获得30%的暗扣早已是业界公开的秘密。

由于此番只砍掉明扣的15%，“哪怕是在药价虚高的简单数量统计上，也没有做彻底。”

在他看来，“收支两条线”同样是一项基本难以贯彻的任务，“医院收入参差不齐，哪一家收入高的医院会愿意放弃已有的收入，去补贴其他医院”？根据他的调查，不仅很多医院的院长反对这项制度，越来越多的卫生局长也意识到难以管理而转变了起初的立场。

机制的欠缺，必然带来后果上的危害。顾昕指出，如果改革不彻底，“大处方”产生的土壤没有清除，医院的牟利天性很快会席卷政府让渡的15%，“看病贵”也将随之回潮。

“看病难”脚痛医脚

一年之前，《中国新闻周刊》曾经独家报道，卫生部政策法规司司长刘新明在2006年12月4日的多部委医改协调小组例会上，首次提出题为“两层构架、双重保障”的社区医院改革，由政府全额出资重构社区卫生体系，总揽医院建设、设备引进、人员工资、诊疗费用、药品开销一应费用，总投资2690亿人民币，从而让患者享受免费社区卫生服务。

一年之后，这一思路获得延续，卫生部部长陈竺在介绍首个医改总体方案中明言：建立和完善以社区卫生服务为基础的新型城市医疗卫生服务体系。

同时，医改方案也确定了“建立城市医院与农村、社区卫生服务机构分工协作机制”。在这一体系中，社区卫生服务机构，将主要为社区居民提供疾病预防等公共卫生服务和一般常见病、多发病、慢性病的基本医疗服务；而大医院则承担急危重症和疑难病症的诊疗、医学教育和科研、指导和培训基层卫生人员等方面的骨干作用。

显然，这就是医改总体方案对“看病难”问题所开出的药方。

在对解决“看病贵”的药方提出质疑之后，委员们同样对解决“看病难”的药方提出了质疑。

作为业内资深人士，华中科技大学同济医学院院长田玉科委员发言说，目前，每千人口医生的比例，世界平均水平是1：48，而我国这一比例已经达到1： 55。“医疗卫生人员是饱和的，但是为什么病人看病那么难？”田玉科说，症结在于我国医务人员的配置严重失调，基层医院医生一天看几个病人，而大医院的医生每天要接待100多个病人。

在分组审议中，多位委员指出，社区医院等要真正起到为“看病难”分流的作用，仍然面临包括人才在内的诸多瓶颈问题，需要医改方案进一步出台包括社区医师培养机制在内的一系列配套措施。

早在多部委医改协调小组成立之初，不同派别人士论战的过程中，“市场派”学者即已提出相同意见，一年之后，方案中仍无体现。

“根据我们的计算，如果可以盘活三级卫生体制下的各个资源，尤其是人才资源，建设社区医院的投入，五六百亿足矣。”中国医保学会秘书长熊先军告诉《中国新闻周刊》。

医改方案坚持以公办医疗机构为主

http://www.sina.com.cn 2008年01月04日09:18 中国新闻周刊

重回计划经济体制？

“医改总体方案的最大问题还不是头痛医头、脚痛医脚，而是要重回计划经济体制”。多部委医改协调小组成员说。

根据陈竺描述，医改方案设计了“坚持以公办医疗机构为主，非公办医疗机构共同发展的医疗服务体系”。方案在强调政府责任和投入的同时，也注意发挥市场的作用。

不过，据《中国青年报》对全国人大常委会分组审议的现场报道，乌日图委员认为，这一描述对如何发挥市场作用强调仍嫌不够。

“不能一说公益性，我们就要从服务体系上、机构上强调公办。”乌日图委员指出，强调公益性，并不意味着公办医疗机构包办，上述提法可能压抑非公办医疗机构的积极性。

严义埙委员也持同样观点。他指出，仅仅认识到公益性医疗卫生体制中的“政府主导”是远远不够的。

“在此基础上，要厘清政府和市场的责任边界，要明确哪些事该政府做，哪些该交给市场，政府管多少以及应该怎么管。”严义埙说。

“医改不怕补供方，而是怕大规模的养供方。社区医院提前从政府拿到费用，消极怠工也将成为常态。”顾昕说。可以想见，如果总体方案中政府彻底供养社区医院成为现实，患者在计划经济时代时从医护人员那里所遭受的冷眼、冷言冷语等现象都将重现。

除了社区医院，政府主导派还寄厚望于药品流通领域。

在北大和复旦方案中，药品由卫生部统购统销成为完善这一计划经济机制的关键一环。

仅以北大方案为例，该项建议为：一、建立基本药品和医疗器材制度。由国家统一组织研究、生产、购买和配送基本药品和医疗器材；二、加强药品集中招标采购;三、实施审批、检查、生产、流通、使用各环节的全程监管。

在全国人大常委会此次分组审议中，委员们也曾对药价虚高提出批评，但未曾有人建言实行陈竺多次公开表示的“药品统购统销制度”。

相反，乌日图委员还批评说，国家几次机构改革，却没有安排一个专门部门研究医药产业发展的问题。药品生产体制亟待改革，但如此重要的内容居然在医改方案里语焉不详。“医改方案作为一个完整的体系，缺少这一块是比较大的制度体系的缺失。”

在接受本刊采访时，顾昕提醒说：由行政权力负责统购统销，等于让官员去面对巨大的物资诱惑，从而产生巨大的风险。

“这让我们想起指令性计划的时代，上面让你生产什么你就生产什么”，多部委医改协调小组成员说，“同时，这还需要假定政府是一个‘万能的、仁慈的’政府。”

谁主导再国有化？

2007年12月30日晚间，医改大讨论的幕后操盘者之一、卫生部某官员告诉《中国新闻周刊》，民营资本在本轮医改进程中很难分得一杯羹，因为“实力还差得远”。

李玲亦对《中国新闻周刊》有过类似的表述：公立医院既然占据了市场上九成以上的份额，本轮医改成败的关键就在于是否能够把公立医院做好。

“与公立医院做大做强相对应，行政权力也要最大化。”多部委医改协调小组成员说。

北大医改方案建议：设立“国家健康委员会”，统筹管理医疗服务、医疗保险、药品(医疗器械)以及人口、环境等其他与健康相关的部门。

各业务机构在“国家健康委员会”的统筹协调下开展工作。

“这符合国际潮流，美日等发达国家莫不如此。”多部委医改协调小组成员如此说道。

类似的大卫生部，在中国被分解成卫生部、劳动和社会保障部医疗保险司、药监局、中医药局四块。

由于职权相对分散，卫生部的“集权行动”遭遇不少阻力。

“为了建社区医院那2690个亿，高强做部长的时候跑了不知多少次财政部”，卫生部的一位官员说，“结果还没完全跑下来，要知道他可是原来的财政部副部长啊。”

不过，在劳动和社会保障部的一些官员看来，“抵抗”卫生部集权的举动是在坚持“补需方”的真理。

一直密切关注本轮医改的一位研究者告诉《中国新闻周刊》，行政权力具备天然的扩张性，东西方莫不如此。在资本的再国有化现象出现之后，行政权力的回收也在不同程度上出现。

“其他部门收权的速度很快，而医改方面由于多头管理，相互制约，收权时反而互相有所牵制而放缓了脚步”。

“如果这些部委达成一致了，医改再国有化的步伐就要加快了。”这位学者对《中国新闻周刊》说。★


694) 杨帆：从历史的可持续性观点客观评价我国计划经济

从历史的可持续性观点客观评价我国计划经济

中国政法大学

杨 帆

是谁要把我国计划经济

定义为“历史最坏时期”？

对我国28年计划经济，长期存在着妖魔化倾向，许多官方文件和领导讲话，报刊传媒，教科书，学术著作，只谈“改革开放28年以来” 中国经济高速增长，是中国历史最好时期。在各种场合，丑化和否定计划经济的言论不计其数。经济学家说计划经济没有效率，预算软约束，平均主义大锅饭，人民极其贫穷，依靠票证生活；说计划经济违背比较利益搞赶超战略完全失败，要开放创新依靠外资进行技术升级，说国有企业是产权虚置，应分给私人，或者干脆就分给有权力的人；政治学家说计划经济下没有人权，以权力消灭社会和个人自由，不让农民出村子；社会学家说毛泽东不计划生育，误增四亿人口；大家一致批评这28年不搞经济只搞政治运动，把国民经济搞到崩溃边缘，中央党校的党史专家说，建国以来只有两个时期经济好，一是1957年以前，二是改革开放以后，这是公开学术和政治语言。还有不计其数的私下漫骂，说毛泽东是专制大暴君，什么好事也没干，除了左倾就是左倾，称为“中共左祸”；说农民相当于国家农奴，最近山西揭露出来的奴工事件，其实就是计划经济时期的普遍现象；说大跃进饿死3000万人，国家还集中财力搞原子弹；说志愿军对抗美国不值得纪念；说革命不如改革，改革不如改良，历史上所有革命都是以暴易暴，越搞越糟，民族主义和民粹主义是近代中国人的两个病灶；说社会主义进入中国完全是历史错误；等等。

总之，否定计划经济28年，已经成为中国改革开放以来形成的所谓“精英铁三角”的共识，是他们新自由主义和民族历史虚无主义思想体系的一部分。 其认识论根源是：我国从计划经济向市场经济转换，经历了长期激烈的思想政治文化斗争，改革开放的逻辑起点就是彻底否定计划经济，否则似乎就没有合法性。 其理论误导之一就是：把计划经济与大跃进文化革命混为一谈。其实大跃进和文化革命不仅否定市场经济，也破坏了计划经济，它们的错误来源于毛泽东同志本人的一些特殊想法，与计划经济体制无关。其利益背景则是最重要的：改革开放以来的既得利益集团把毛泽东时期和计划经济定位于历史最黑暗时期，把改革开放以后定义为历史最好时期，是为了维护自己的既得利益，禁止中国人民对近年来出现的各种问题进行反思，用一位“著名主流经济学家”的话就是：现在无论出什么问题，也比计划经济时期好。 这样的“标准和规则”建立起来了，谁反思改革就是反对改革；谁主张调整利益格局，谁就是要复辟计划经济，宁要腐败和分裂，不要回到毛泽东时代。这样，他们的既得利益就有了合法性。这样下去，目前中国各种问题都无法真正解决，直至出现社会分裂和经济崩溃为止。因此，目前我们重新评价计划经济，不仅具有科学和历史意义，也具有重要的现实意义。

计划经济的真实意义与成就

说计划经济时期就真正是工人农民当家作主，说国有制度就真正是全民拥有了生产资料，能够超越商品货币的历史阶段，直接进入共产主义，是一种理想主义的说法，或者是我们共产党人的信仰系统。 如果把信仰与科学混同，强制推行理想主义，就必然要犯“左”倾错误。 我国计划经济在推行过程中有很多失误，再加上毛泽东同志特殊的理想主义与实践，“左”倾就更加厉害，这在 1978年底共产党十一届三中全会上已有结论，承认计划经济积累太高，国强民穷，国家对老百姓的消费有历史欠帐，要补欠帐，集中精力搞经济；承认计划经济时期权力过于集中民主太少，而文化革命则是一场历史浩劫。 这样的结论成为改革开放的逻辑起点，但并不意味着就可以全盘否定计划经济。 如果开始新阶段就必须彻底否定旧阶段，那么以后改革开放也会被否定。 这恰恰就是一种“革命”思想，而不是改良思想；改革之所以不同于革命，就是由于它不是否定与割断历史，而是尊重传统，按照历史延续性的逻辑发展，计划经济与市场经济，都是在一个国家内，一个政党和政权的领导下进行的，难道就没有延续性？这与十七大确立的科学可持续发展，社会主义和谐社会的指导思想，是背道而驰的。

实际上，计划经济时期的积累率高达 30%，在排除了经济波动因素以后，有效年经济增长率至少10% 以上，7年扩大一倍，28年GDP 扩大8倍以上。更加主要的经济成就不在总量而在结构。西方主流经济学所鼓吹的比较利益和自由贸易，并不能使中国富强。自洋务派以来中国致力于工业化与现代化，从官办商办到官督商办都试过，百年来结果如何？到1949年中国工农业产值的比重是1：9，工业只占10%。制度学派解释为官商结合的腐败所致，实际上根本原因是没有强大的国防，1840---1945年105年中国没打过胜仗，帝国主义把不平等条约强加给中国，关键的经济条款是5% 低关税，美国却长期实行46%高关税，相差40个百分点，无论什么样的产权和所有制，都不能与外国竞争。

计划经济的真正历史意义在于，它是资本原始积累的一种方式。由农业国变成工业国需要资本原始积累，不同的国家有不同的道路，先发资本主义国家依靠侵略和掠夺，后发国家则有依附型和独立型之分。自由贸易不能强国，依附型发展对于中国这样的大国来说，实际结果是不发展，帝国主义也不让我们发展。在共产党武装斗争取得政权以后，必然依靠国家力量实现工业化。

在生产力非常落后，与帝国主义交战被封锁禁运的条件下，中国毅然拒绝依附型道路，决定依靠国家力量实行内部积累，创造动态比较利益。建立社会主义计划经济体制，作为工业化一种原始积累方式，比侵略型道路道德水平高，比依附型道路速度快。计划经济的实质是依靠政权力量强行压低消费，把积累率提高到30% 以上，成为工业化资本积累源泉，中国人民为之付出两代人的牺牲，在28年内走完了西方资本原始积累200年的道路，完全没有对外掠夺，无论道德评价还是历史评价都是站得住的。

集中力量做大事，是计划经济的优越性，如果不是当年趁美苏争霸之机，我们牺牲洋房汽车首先拥有原子弹，等到现在政府税收充裕了，美国霸主还能让我们干吗？计划经济时期中国利用国家的组织力量，比较彻底地消灭了传染病，修建了基本的水利工程和基础设施。

1978年工农业的实际比重大约是5：5，一个独立而强大的现代工业化体系已经建立起来，在军事工业和高技术方面，与国际水平迅速接近， 1970----1980年10年奋斗，大型喷气式飞机已经成功，至今说起来无人相信。人均国民收入达到300美圆，基本完成了工业化原始积累。 计划经济体制适于积累不适于经营，转向市场经济也是历史必然，只不过历史规律不能自动实现，而是通过人的活动实现，人的活动就充满着矛盾和斗争。因为文革后期政策极端左倾，思想极端僵化，因此激烈的政治思想和理论斗争难以避免，这样的斗争伤害了人的感情，造成了一代人的绝对对立，理论从一个极端走向另一个极端， 至今各执一词，互相否定，丧失了中国人“维大英雄能够本色，极高明而道中庸”的传统与胸怀，或许只有新一代人才能够完全这一“超越左右翼”的思想整合。

误增4亿还是人口红利？

笔墨官司并没有打完

改革开放初期最大的理论成果解放思想，批判文化革命和计划经济，其中对毛泽东的人口政策进行彻底否定，说毛泽东“错批一个马寅初，人口误增四亿”。

令人没有想到的是，市场经济均衡论，制度学派的改革论，都无法解释近年以来中国经济超过10% 的增长和大牛市，窃据中国经济学主流地位的新自由主义经济学家丧失了解释力和预测力，已经失语。我们需要以历史观点解释的是； 中国经济高速增长在市场经济确立以后，仍旧高速增长，积累率仍旧超过30%甚至更高，两种不同的体制却有相同的结果，说明在体制因素以外，还有更深层次的经济增长动力，按照这个逻辑思考，我们吃惊地发现，原来却是最简单的因素：人口！ 经济增长与人口增长完全成正比例！

1840---1949年，中国人口停滞于45000万左右，经济也不增长。计划经济28年经济增加8倍，人口增加4亿；改革开放28年经济又增加8倍，人口又增加4亿；再过12年到2019年左右，我国经济按年增 7% 计算，还可再翻一番，人口则到达16。5亿的最高峰。 人口与经济的内在联系是：人口增长快则年轻人多，年轻人多则储蓄率高，储蓄等于投资，所以投资与经济增长率就高。2019年后中国人口老化，经济增长率必然下降， 我们就只能依靠技术的力量了。

国际主流经济学终于承认，中国经济高速增长得益于“人口红利“，但他们不愿意承认其根源，这会否定他们的“市场万能论”教条。是我们国家的独立与强大并实行社会主义民生政策，才使人口猛增，在计划经济时期把他们养大成人，形成农村庞大的过剩人口大约4亿。 以后才有可能在国际资本进行结构调整的新历史条件下，通过开放政策，使他们与外资结合，出现出口和就业的猛增。 中国以家庭为中心已进行30年教育投资，下一阶段实现技术升级才是真正的考验。

这说明，有比制度改革更加深刻和根本的东西，中国经济增长的根本因素不是体制改革，而是国家的强大和人口的庞大与快速增长。计划经济和市场经济作为经济体制，是工业化不同时期的不同经济机制，都有积极作用，在同一时期也可互相补充。两者并不代表历史的不同方向，不代表根本对立的两条道路，而是同一历史方向，同一历史任务的不同历史阶段，或者是不同发展形式。只要我们拉开历史视角，就可以看出其相互否定与激烈斗争，只是特定历史时期的暂时现象，那种冤冤相报的非理性态度是非常幼稚可笑的。

计划经济为市场经济发展奠基

如果一个70岁的人功成名就，说自己前30年活得没有意义，我们会怀疑他有老年痴呆症。计划经济完成的是资本积累的任务，单个企业的成本收益和经济效益不能反映计划经济的贡献，造原子弹的国家安全收益，造大飞机的产业拉动效益，都不计入企业收益。而油矿勘探，科技发明的沉没成本是由国家承担的，也无法计入企业成本。

按照国际通行的指标比如GDP，必然低估计划经济而高估市场经济。改革时期的特殊增长因素是体制转轨，转轨是把在计划经济下积累的财富通过市场价格机制，转换成现实的GDP，因此转轨或者说改革，是综合体现计划经济和市场经济两方面贡献，绝非市场经济一方。把肯定计划经济积累的贡献说成是反对改革，是无知和偏见，或者就是维护既得利益，必须予以纠正。

最简单的解释，就是许多在计划经济下不计算价格的生产要素，在市场经济中计价了，如土地，资源和家务劳动；许多财政补贴取消了，相应地必须提高企业成本价格；物价提高要求工资增加并进一步涨价。 绝大部分统计只要不是实物指标而是价值指标，都是以价格为基础的，价格提高了，投资，消费，收入，物价，成本，出口，税收，GNP，GDP，企业收益，分红，都会提高，货币也会超额发行。进一步发展资本市场则是把未来收益，通过贴现的方法变成现实货币财富，于是有股票和房地产的增殖。近年以来房地产业的大发展及其暴利，主要是由于国家让渡了地租。马克思指出的绝对地租，级差地租和垄断地租，在计划经济下基本为零，而在转轨过程中逐步具有了价格，地方政府，房地产企业和购买者都有利益，其来源是计划经济积累的地租的让渡，是政府帮助拆迁的造成的低成本，主要不是房地产商的贡献，而不是市场经济的平均利润和超额利润。

改革初期大量实物经济和生产力是计划经济时期积累的。 把20世纪70年代末期的农业发展全归功于分地是不公平的，计划经济时期培植的良种也起到关键作用。80年代初期的消费热潮是军转民的产物。 至于计划经济时期生育大量人口并且由国家负责医疗和教育，是不可忽视，因为人是生产力中最活跃的因素，大量国有企业的人才下海，兼职和技术外溢，给乡镇企业提供了人力资本。在所有人都没有财产做抵押品的时候，

是各级政府和国营单位为民营企业提供了无偿的担保，成为他们“第一桶金”的来源，现在都是应该算产权的。

如此说法，并不排除改革与市场的作用。没有改革，计划经济积累的财富就不能在市场经济中转变成为现实的财富。 我们肯定计划经济的历史作用，也不是反对改革开放，恢复计划经济，而是要反思改革，保障下一阶段市场经济的健康发展。历史是螺旋型发展的，发展具有“隔代 “特征。第三阶段可能在形势上要否定第二阶段一些东西，并恢复第一阶段某些特点，这是更高水平的整合而不是简单的否定和倒退。 社会基础已经变化，计划经济只能成为历史，但是我们希望留给我们后代的，是一段辉煌的历史，一段全体人民付出巨大牺牲但取得巨大成就的历史。我们需要继承的是计划经济时期的爱国主义和艰苦奋斗，而不是计划经济的做法，这是一种精神的继承。


695) 东德的经济成就：日尔曼人搞计划经济也是第一名

作者：佚名

东德的生活水平不错是东欧国家中最好的一个，人均ＧＮ Ｐ超过了英国，一个面积只有浙江省那样大，人口还不及其一半（仅1千7百万）的小国却是欧洲的第五大工业国，有时真佩服日尔曼民族精精业业的精神，即使在计划经济制度中也是排第一位的。

如果说西德人在50年代创造了经济奇迹的话，历史学家们（亲西方的）也绝不否认东德在六十年代有它自己的经济奇迹。而东德能创造它的经济奇迹更值得一提，因为它是在种种远远不如西德的各种条件下实现的。以下三点都是纯经济的问题：1．资金和设备的严重缺乏。苏联人在他们的占领区内不客气地搬走了很多物资、设备，如象火车机车，发电厂，机床、卡车等等，据说有3亿5千万英磅。东德人还要赔偿战争损失费，在被占领的初期有1／3的产品被运走抵债，据估计东德比西德的平均赔偿费高20（2，500马克∶140马克）至200倍（由于算法各异）而西德人还有马歇尔计划所保证的美援。自然，还要交付被占领（即苏军）费用。2．劳动力的大量流失。从1950—1961，移民到西德的人在2 —3百万之间，多数是年轻和有技术的人。3．不利的外贸环境。东德不能得到原来的市场，转过来和一些穷朋友做生意，还要加上苏联定的不利条件。东德人在 50和60年代，即1950—1970，把国民收入翻了两翻。到1969年，东德的工业产量已经比1936年时的整个德国还要多。而且，他们的人均水平超过了英国。还有罗马尼亚，这个东欧相对来说比较贫穷的社会主义国家，在70年代的头八年中人均ＧＮＰ的年增长率为9.9％，几乎是世界第一，只有沙特阿拉伯和也门超出。同一张世界银行给出的表上有对应的数字：美国仅2.0％，西德2.2％，法国3.1％，日本3.6％，英国1.6％，苏联4.4％，东德 4.9％，波兰6.3％，保加利亚5.7％，南斯拉夫5.1％。我们中国只有4.5％，但人均ＧＮＰ已为1977年的410美元。罗马尼亚虽然相对地贫穷，但其人均ＧＮＰ仍然领先中国二十年，而东德又领先于她20年。如果来比较计划经济和市场社会主义的实践，前者要成功得多。回到1989年初去看，《纽约时报》有过这样一段评论：“在波兰和南斯拉夫的经济衰退之中有一个经济繁荣的岛屿，这就是与之适成鲜明对比的成功的东德中央计划经济。在东欧，东德的生活水平是最高的——差不多比苏联高30％，比匈牙利的市场社会主义高50％，东德的经济没有失业，生产力水平为西德的80％，而且它还有一个社会安全网络使得每一个人至少有基本的生活保证。再来对照最先把市场开放给西方资本的南斯拉夫，当时已经欠外债200亿美元，国家要依靠西方的贷款来维持，16％的失业，200％的通货膨胀，还有内部的各种纷争，实际已经陷入危机之中。

东欧前社会主义国家的经济发展水平很不均衡，而且采用了不同的模式。东德的人均Ｇ ＮＰ领先于英国，苏联与意大利为伍，南斯拉夫与罗马尼亚只能算南美的水平。认为我们原有经济体制中的问题，可以通过改革来解决。在西方，这个论点是这样来表述的：计划经济是一种没有效率的经济，它顶多适用于工业化的过程中，而不适用于工业化以后的社会。请问，有谁能够证明这一点呢？有一种说法，认为中央计划经济在一个更发达和复杂的经济会失去它原有的效率，是因为信息太多。但是，自从计算机出现以后，人们计划能力增加得远比经济发展速度快多了。如果真有人试图证明这一点，其结果可能适得其反。西方资产阶级经济学家宣扬这一点，是为了说明只有市场经济才是合理的选择。可惜，这样的喧嚣往往得手。实际上，苏联出现的经济问题远不是不可克服的，比起前面提到的美国经济发展中已经遇到和将要遇到的困难，那真是小巫见了大巫。我想，是不是以不提三阶段为好，苏联模式的计划经济在各国出现的问题是动态的，而且各个国家的实际业绩也不一样，比较起来，东德的花头最少，生产力水平也最高。概而言之，苏联式的计划经济的确存在许多问题，应该根据实际情况来作调整。但究竟在怎样一个生产力发展水平上，比如说5000—10000美元，问题就会比较多，这仍然是不好下结论的。因为东德的水平超过了英国，如果东德不被西德吃掉，恐怕英国的经济学家没有权利来攻击这样一种计划经济。我倾向于强调这样两点：第一，苏式计划经济作为第一个有影响的社会主义经济模式，成功地对资本主义市场经济作出了挑战，为世界各国以及后来的社会主义者提供了非常值得借鉴的经验。第二，就象现存的任何一种经济模式都不是完美的一样，苏式计划经济也有它的弱点；克服这些弱点也有两种选择，即在计划经济体制内作一些调整，或者搞计划经济加市场调节以及市场社会主义。还有一点也需要讨论，如果一种经济模式出了问题就立刻要把它抛弃，这也是幼稚性的表现。倘若那样，资本主义早就不存在了。资本主义社会中有一个阶级来自觉地、有效地捍卫这个剥削制度。无论历经多少困难，只要资产阶级还在，这个制度也就延续下来了。而社会主义从一开始就受到来自资本主义的巨大压力，不大容易有足够的时间和机会来作试验和探讨，以求建立一个较为完善的经济制度。


696) 藐视主流经济学：计划经济是大资本运作的最高境界！

作者：灵台山隐

藐视主流经济学：计划经济是大资本运作的最高境界！

这个世界有一门大学问叫辩证法，它要求人们用全面的的观点、对立同一的观点、发展变化的观点来看世界，来分析问题，而不能用片面的、绝对的、孤立静止的观点来看世界，来分析问题。

夏虫不可语冰。

主流经济学看问题从来都是好就是绝对地好，坏就是绝对地坏。

比如对计划经济，主流经济学就坚决地认为它一无是处；比如对市场经济，主流经济学就认为它绝无半点坏处。

当有人指出市场经济也有缺陷时，主流经济学认为不是市场经济有缺陷，而是市场经济有好的市场经济与坏的市场经济。

他们不懂事物具有两面性，不知道一分为二地看问题，不明白辩证法的道理。

资本主义经济从自由竞争走到了垄断，又从垄断走向了超垄断和国际垄断，这其中无时无刻不体现了资本追求超额利润的述求。

在垄断资本内部，生产经营有着最严密的计划。当垄断资本垄断了一个行业时，这个行业的生产经营就具有高度的计划性。

计划经济是什么？

计划经济其实质是对整个国家资本的垄断，是用整个国家的资本进行大资本运作，是资本运作的最高境界。

由于主流经济学的愚腐，由于主流经济学的不可理喻，由于主流经济学的偏执，人们不得不用资本的语言来教育主流经济学，希望主流经济学的顽石脑袋能开点窍。

美国的大资本家、大投资家巴菲特最喜欢的就是垄断（更多的时候他叫做“收费桥梁”）。他对一个行业的投资，往往是收购该行业的几个最主要企业，以达到垄断，可靠地赚取垄断利润。

如果有朝一日，巴菲特式资本家控股了一个国家的资本，他搞的不是计划经济是什么？

对此，主流经济学一定会大叫：即使巴菲特控股一个国家，那也与计划经济有根本的不同！

哈哈哈

确实有根本的不同！

这个根本的不同就是：如果由巴菲特控股搞计划经济，赚得的钱是私人的！而一般意义上的计划经济，赚得的钱是全体人民的！！！

主流经济学一定会巴达巴达嘴，然后更胡说一套歪理。

这时候，不是因为主流经济学真有理，而是因为它的立场就是站在了人民大众的对立面，它们以损害人民大众的利益为己任！！！

主流经济学是绝对不会承认计划经济是资本运作的最高形式的！

因为承认了这一点，他们就没饭吃了！

因为，从根本上讲，主流经济学是反人民大众的！！！


697) 计划经济模式的社会主义实践

[ 香烟一天一包 ] 发表时间： 2007-10-04

从所有制出发 对社会主义从理论到实践的思考之二：

计划经济模式的社会主义的实践

无产阶级革命的胜利、国家政权取得，满足了把科学社会主义的理论变为现实的社会主义的制度的实践的条件不管社会主义理论本身有没有历史局限性，也不管人们对公有制的理解和认识有没有偏差和失误，及不同的人对公有制的理解和认识上有什么样的差异，人们似乎不约而同地依前苏联的经济模式、现在人们称之为计划经济的经济模式为蓝本，开始了社会主义的实践。

这种社会主义的实践，在多大程度上是严格按科学社会主义理论进行的，虽然不同的国家略有差异，但从结果上看是一样的，也就是说，几乎就是按科学社会主义的理论来进行的。

“消灭私有制”这个共产党人可以用一句话概括起来的自己的理论，开始付诸实施了。无产阶级通过掌握的国家权力、社会权力，把生产资料、把资本变为公共的财产。这种公共的财产，不管是国家所有、还是集体所有，只是我们以前所说的公有制的层次不同，总之就是实现了人们认为的马克思主义理论中所说的公有制了。劳动者就可以实行按劳分配了，社会生产也可以按预定计划进行了，在社会上产生阶级的物质基础被彻底消灭了。事实也确是如此。无产阶级革命的最终目的就这样实现了。所剩下的任务，就是生产力的发展了，而且是社会性的摆脱了任何束缚的自由的发展了。

这个时候，即便用我们现在的眼光来看，从经济到政治、到意识形态的社会主义的文化、从社会主义到共产主义，在应有的理论认识的逻辑上，是通顺的、没有什么障碍的。

但是，问题远不是如此简单。

我们知道，科学社会主义理论的产生，是历史唯物主义理论在对人类社会的历史进行批判的产物。同样，公有制这个概念的产生（不管在马克思主义理论产生之前的有无，因为这不重要了），是相对于人类社会历史和现实中确确实实存在的一种事实的概括——对私有制的概括，在理论形态上形成的一个概念。

这样说，也许会有很多人反对。原始社会就是公有制，怎么又说公有制只是在理论形态上与私有制相对应的一个概念呢？我们就来分析一下所谓原始社会的“公有制”。首先声明，我们的分析必须是建立在用马克思主义的方法即历史唯物主义的方法来分析的基础之上。

在原始社会，主要的生产方式就是采集和狩猎。原始人群、氏族、部落、或原始公社，他们的生产资料就是他们活动的大自然的区域。这种自然形式的生产资料对于原始氏族和部落来说，是外在于他们的，他们没有占有的即公共占有的意识，尤其对于迁徙的部落来讲更是如此。所谓的“公有制”实际上是共同劳动、是对大自然的 “共用”，也就是共同使用（这一点在对社会主义公有制进行研究探索时是非常重要的）。只有当氏族之间、部落之间生产活动的区域发生冲突时，公共占有的意识才会产生出来。但也只是在这种冲突发生时，这种公共的意识才会存在，因为这种意识一般情况下对生产的过程和生产的结果来说，不存在某种必然的联系。所以，所谓原始社会“公有制”的概念，根本不是与“私有制”对等的相称的、一个意义完全相反的概念。充其量只是在共同使用、然后劳动成果共同分享的角度，在否定私有制之后的社会主义公有制的某些成份上，可以与私有制概念是相对应的。

拿原始社会的“公有制”去否定人类社会历史上产生社会阶级的私有制，是有欠缺的。所以，作为否定私有制的科学社会主义理论中的公有制，在一定程度上承认它还是一个理论形态上的概念，是为社会主义实践中继续进行探索，留下思想上的空间。

所以说，私有制这个概念，更多地是在事实存在的基础上产生的；公有制这个概念，更多地是对历史和现实进行批判时，在理论形态上产生出来的。从产生的依据上看，两个概念之间的这种不对称性，在形成无产阶级革命的理论，去砸烂旧世界时，表现不出什么来。但当砸烂了旧世界，去构建一个新的世界时，问题就出来了。

在计划经济体制下，把生产资料收归国有、公有，社会生产按计划进行，实际上是把生产资料的所有权，都集中在中央政府和各级政府的身上了。对于广大劳动者来讲，切断了与生产资料的所有、占有、支配的一切权力。只是在政府对社会生产进行组织生产的过程中，广大的劳动者有单纯对生产资料使用的关系。这看上去，大有复辟原始社会公有制的味道。人们与生产资料的关系，似乎变成了在一般情况下（除去现代环保意识和因素）人们之于阳光和空气的的关系。

我们知道原始社会的生产方式，是一种极其落后的生产方式，原始社会的公有制只适于这种落后的生产方式。这种将生产资料很大程度上外在于劳动者的公有的制度，在现代社会看来，它所形成的生产关系，是不具备与生产力相比有较长时期的稳定性、牢固性和自我再生产出来的性质的。因为这种生产关系本身，从长期看，没有自我再生产的普遍的内在的社会基础的要求。这就是为什么上世纪末那么多的社会主义国家，只是因为政权的易手，整个社会制度会彻底崩溃的原因。

计划经济的社会主义公有制和生产关系，它的建立，只有在无产阶级革命胜利后，在人们高度的热情、高度的自觉自律的基础上才能建立起来。如现在的人们对这种社会主义经济制度的贬斥，放到当时的年代，就是群众也会不干的，非将人撕碎不可。这种制度的维持，需要的同样也是人们高度的热情、高度的自觉和自律。随着革命胜利后时间的推移，这种高度的热情、高度的自觉和自律，会逐渐变得不那么热情、不那么自觉和自律了。

实际上，这样的社会经济制度，从单个的个人向社会化的人转化的过程看，是不科学的。“人性”在这种转化过程中，所要体现出来的好与坏、美与丑、善与恶、对与错等等，要从对立中进行选择、最后从对立达到统一的矛盾运动规律，和所需要的矛盾运动的空间是不相符合的。在人类社会发展中，每一代人都有这样的转化的运动的过程，这种转化的过程是需要不断地重复地进行的，当然，这种转化的社会条件会是不断改变和变化的。这种经济制度的建立，可以说是在一两代人完成了这种转化之后建立起来的。所以建立在这种基础之上的社会主义制度，维持一两代人的时间决无问题，维持三四代人的时间也许会有点问题，以后问题会逐渐增多以至于最后不能维持为止。除非进行制度的改革。

这种经济制度的计划性，在一定的程度上，也会限制劳动者个人的积极性、主动性、创造性的发挥，尤其经过一定的时间之后，在某种程度上会直接阻碍生产力的发展。

如果单纯地再从生产关系看，在这种社会主义经济制度中，政府对社会生产进行组织的组织形式和组织结构本身，就构成了其生产关系的全部内容。对组织的权力及在组织中的地位，对于个人来说，是十分重要的。这种权力和地位的取得，有了可以脱离社会生产的实际的物质内容，而只在生产关系的这种社会形式中运动的可能。这也许构成了人们后来所谓的“无谓的争斗”的原因。在这里可以看到，“无谓的争斗”并不是完全“无谓”的，它只是在一定意义上对生产力来说，有着“无谓” 的性质。生产的结果、生产力的发展、生产力的标准，不能在这种生产关系中，起到衡量、检验、决定人们在生产关系的地位和作用，人们在生产关系中的作用、地位，客观上与生产力分离开来。这种现象造成的后果是，胡整、乱整、胡搞，可以不尊重、遵循经济本身的发展规律。

随着时间的推移，生产关系的组织形式和组织结构本身，会遭到人们的质疑。而且这种组织的民主性，也不会象革命战争年代那样至关重要了。因为没有了立竿见影的实际的血的教训，要求科学、严格按民主集中制的原则来维持这种生产关系的稳定性、牢固性、有效性和对生产力的战斗性。

这样，坚持社会主义制度、维护它的生产关系的困难和难度，就会越来越增加。要维持这样的生产关系，也只有首先在人们的思想认识上来做工作。加上在人们的认识中，对私有就是私有制，私有制就直接地会是以私有制为基础的剥削阶级的和资本主义的生产关系，而生产关系又是决定社会形态的。所以克服、改造生产关系中形成的弊端，来维护生产关系，从既得利益者产生的思想和这种思想有可能异化的角度出发，就再也没有什么比提出：社会主义条件下继续革命、以阶级斗争为纲、防止资本主义复辟、开展一场群众性的思想上的无产阶级文化大革命等等，为解决一种本身有缺陷的社会主义公有制上的实际问题，自然而然地形成了一整套极“左” 的思想路线、政治路线了。这应该是至今为止，为什么社会主义实践中，那么容易形成了一条极“左”的思想认识的根源，和对毛泽东晚年所犯错误原因的最合情理、最合客观实际的解释。

今天的某些人们，以自己的揣度，指责毛泽东个人的“好斗”的“本性”，“权力欲”下的政治斗争的“老谋深算”的“谋略”，直接把矛头指向了毛泽东个人的人品、人格、德行等。可见这些人的无知、短浅、鼠目寸光和不学无术。他们更多地是，带着自己的情感，打着这“家”那“家”以“研究”的幌子，招摇过市以乱视听的。人们也不想一想，一种社会的运动、一个人“发动”的一场社会的运动，如果没有物质的社会基础，怎么能够发动得起来呢？恐怕就是万能的上帝和佛祖之流，也未必有这样的能量。《封神演义》是一部纯粹的神话小说，但是至高万能的神们，也不能直接地去理顺天、地、人不正常了的秩序，也要从社会、从人这个基础着手、从这个基础开始吗？不知作者是怎么想的，原来社会、社会上的人，在他那里也是“物质”的基础、是基础的基础。从这点儿上看，倒是古代的作者比我们的某些人的认识要高明得多！对毛泽东比较公正的说法，也只是用初衷、愿望是好的来了结。现在看来，是远远不够的。

不管怎么看，计划经济的社会主义实践是失败的，而且这种失败是世界性的。我们只有从这种角度上说，始于列宁、斯大林、毛泽东的这种社会主义实践，也许只是一种形式的社会主义实践，就是说，人们还完全可以从这种失败的经验教训中，去探索其它形式的社会主义实践。中国的改革开放、建设有中国特色的社会主义，又何尝不是在探索另外形式的社会主义的实践呢？

据断续研究的所得，于2007-10-3完成。


698) 计划经济已走到尽头了么？

[ 韭菜 ] 发表时间： 2007-10-08 11:57:45

计划经济已走到尽头了么？

这种判断也未免太武断了。

即便大家一致公认计划经济已走到尽头了，也还是不能当作一种明智的判断，因为，未来究竟会怎样，是很难预料的。何况，当今世界，关于计划经济历史作用和其功能的判断，都还在激烈争执着呢！

毛泽东的计划经济在长期被封锁的情况下，保持7％的增长速度，是否能算高速发展？毛泽东的政府在极端艰难的情况下，创建了坚固的国防，创建了中国工业化的厚实基础，创建了中国式的国民福利，大面积改良了农业生产环境，大幅度提高了国民教育和医疗水平，给所有愿意从事劳动的人提供了铁饭碗……这算不算计划经济的功劳？

对于中国曾经实行的计划经济，大家的解释和理解，有很大不同。我理解的计划经济就是“国家行政管制”：严格的经营权管制、价格管制和局部的数量管制。

我理解的计划经济制度，与自由竞争的市场经济和国家政策干预的市场经济制度，是相对应的。

在生产力水平很低的时候，因为难以形成垄断，所以，自由竞争的市场经济，是比较好的，国家管理费用低，自由，有活力；当自由竞争被垄断破坏且难以修复之后，国家用政策干预，也是不错的选择，避免了经济周期性衰退；当人类的经营技术发展到可以与国家政策抗衡的时候，国家政策干预就失效了，那么，国家行政管制必然要出来取而代之，不然，金融危机就要出来咬人了。

一个国家究竟应该选择自由竞争，国家政策干预，还是国家行政管制？这要看这个国家的经营水平，经营水平高的，靠自由竞争就能打败对手，那么，这类行业不妨采用自由竞争；经营水平与对手持平，不分上下，那么，采用国家政策适时干预就可以了；如果经营水平明显不如对手，那么，毫无疑问，国家要用行政手段来管制这个行业。

美国在运用国家行政管制手段的方面，是越来越精明了，从移民签证、差别关税、进出口配额，到国会干涉民间企业收购案，可以说是面面俱到。

越来越朝国家行政管制发展的美国，如今，其计划经济成分已经明显高于中国，但却仍然没安好心地竭力劝说中国搞自由竞争，劝说中国对全世界，放开一切权力。

中国的经济学者们，难道都在睡大觉么？

长期以来，计划经济被批判的所谓的中央计划，其实，不过是数量管制的一种方式，数量管制中，比较重要的是户籍和票证，而数量管制，不过是计划经济制度诸多的管制中次要的一种管制方式，可以少用甚至不使用。

也就是说，计划经济是国家行政管制的经济制度，至于用什么方式管制，管制的范围如何，那么，各个国家要根据自己国家的情况，制定不同的方案，没有必要千篇一律。

现在，已经没有什么国家还坚持自由竞争的市场经济制度，几乎所有资本主义国家，都采纳不同程度的国家干预的市场经济制度，并且吸取了很多计划经济的行政管制经验，国家行政管制的范围和深度都在加大，也就是说，计划经济的国家行政管制，正在逐渐取代资本主义的国家政策干预，或者说，资本主义国家在向计划经济制度缓慢地转化。

可是，还有中国人在闭着眼睛说：计划经济已走到尽头了。


699) 计划经济是市场经济的高级形态

[ 听光 ] 发表时间： 2007-10-26 14:03:34

计划经济是市场经济的高级形态

1世上任何一个新事物都不是凭空蹦出来的，而是从旧事物孕育转化而来的。任何新的社会形态也不是凭空蹦出来的，而是从旧社会形态孕育发展而来的。同样，任何新的经济形态也不是凭空蹦出来的，而是从旧经济形态孕育生长出来的。

考察新事物、新形态就要从历史自身的发展脉络中去探寻究竟。

2人类最初的生产是自给自足的模式，随着人类对大自然认识的深入和把握，人类的生产能力开始提高，产品开始出现剩余。于是，人们在生产满足自己消费的产品的基础上，开始把多的剩余的产品拿出来与其他人交换。这也是商品经济萌芽的时候。

再后来，人们生产的目的不再是首先满足自己的消费需要，而就是为着交换而生产产品，这种生产用来交换的产品就是商品。以这种生产方式占据社会主导地位的经济模式即商品经济。

在商品经济的初期，企业主着重在于不断提高企业的生产效率，提高单位时间内产品的产出率。这种竞争形式在很大程度上也推动了企业管理方式以及生产技术的发展创新。

随着科技生产力不断发展提高，各个企业在盲目追求产品数量的过程中导致产品越来越过剩，商品开始滞销，剩余产品堆积如山。于是开始爆发如做过山车似的经济危机。

人们开始对这种盲目的自由竞争式的商品经济生产模式进行反思，开始注重市场的供求信息，开始有目的地有计划地对企业生产进行控制。这种根据市场信息反馈来控制企业有计划地生产的自由竞争的商品经济模式，就宣告了市场经济模式的来临和发展。于是，各个生产企业内部根据市场信息组织进行有计划的生产的方式开始流行。这同时也意味着开始孕育计划经济模式的雏形。

随着市场自由竞争的深入，随着每一次经济危机带来的重新洗牌，随着企业管理模式的创新，随着并购重组的发展。竞争的结果就是各个行业领域发展到越来越由少数几家大企业主导控制，市场开始由自由竞争形式走向垄断形式。大企业内部的管理方式当然更有计划性。

垄断的最初形式主要表现为私人性质的垄断，随着经济社会的发展和需要，国家垄断成为新的发展趋势。可以设想，等到整个经济为国家垄断控制时，也就是在整个国家实行计划经济的时候。

对于工业化革命先行一步的发达国家来说，随着科技生产力的不断发展，除了推动本国的经济形态不断发展转型外，也推动这些国家向国外扩张，以寻求更大的世界市场。在这个扩张过程中，出现了血腥的殖民化现象，出现了血腥的贩卖奴隶的活动，出现了血腥地屠杀印第安人的活动，并催生了美国这个国家，更催生了为争夺世界资源和市场的两次世界大战，随着全球化运动的发展，也不断地变幻着各种新的斗争方式。

也只有经过科技生产力的发展，才能逐渐把整个世界融为一个整体，于是乎，在一个国家内部发生的经济转型运动将扩张放大到整个世界。虽然各个国家的发展不平衡，但是发展规律是相似的，无非有些周期或程度的差别。尤其是随着计算机网络信息技术的飞速发展，也为更大范围地推广实行计划经济提供了有力的技术保证。

3最后简要说一说中国的情况。

新中国成立后，经过农村集体化运动和社会主义工商业改造运动，公有制成为主导地位。公有制的实现，也为在全国实行计划经济奠定了制度保障。

按一般的道理来讲，在中国当时的条件下是不存在实行计划经济的技术保障的，如缺乏大型计算机网络等信息工具的支撑等原因，而实行计划经济是需要大量的数据计算和统计的。

不过，当时中国由于特殊的国情和需要，却基本成功地实行了计划经济，这是什么原因呢？

建国后，本来共产党的打算是用较长一段时间循序渐进地推进国家工业化的，但是朝鲜战争打乱了这个部署。由于朝鲜战争的影响，导致加快推进国家工业化成为极为迫切的需要，也成了推进全党统一思想意志的推动力。

国家工业化，特别主要是重工业化。为了加快工业化进程，就必须集中资源于这方面，这就必须实行有计划的经济手段，而公有制为实行计划经济提供了制度保障。这样一来，也就必然对轻工业的发展速度造成一定的影响。不过，生产人们使用的必须的基本的轻工业产品还是要保障的，所以那个时候生产出来的商品是不愁卖不出去的，甚至有的还要凭票供应。

通过计划经济搞重工业化，建立自主的工业体系，一个有利的条件就是有国际参照物可以借鉴。比如欧美苏联有现成的工业体系可供参照，还有苏联工业化的经验可供借鉴等，这就为中国通过计划经济来实现工业化提供了有利条件。这也是中国通过计划经济实现工业化的重要原因。

由此可以看到，毛泽东时代能够通过运用计划经济实现国家工业化是有条件的，是一种特殊的国情和时代背景决定的。

但是，中国终究是一个市场经济发展不充分的社会，而这也制约着中国的计划经济的进一步发展，还有关键的一点就是，缺乏大型计算机网络等信息技术的支撑也是一个严重的制约。

从以上的分析可以得知，所谓补课，就是说中国要补市场经济这一课，这除了受技术条件制约外，其本身也是经济形态循序发展推进的必然要求。

至于搞市场经济建设的改革中出现的一股私有化浪潮，那实质上不过是一股逆流而已，是与经济社会发展的总趋势背道而驰的，也是没有大的生命力的，没有前途的。

最后要说得就是，搞市场经济，本身有助于锻炼中国人的竞争意识。有人不是说中国人缺乏狼性吗，而市场竞争对训练人的狼性可是大有帮助的哟。中国的八九十代生人，从小就沉浸在这种环境氛围中，显然将有助于训练他们的战斗力，强者自然会在竞争中脱颖而出，而强者中的精华也许就是中国下一代的希望所在。


700) 给自然向前：计划经济的本质特征是“计划管制”

[ 韭菜 ] 发表时间： 2007-10-27 15:28:57

给自然向前：计划经济的本质特征是“计划管制”

虽然，计划经济确实是因为市场经济的无计划弊端而诞生的，但是，计划经济的本质特征并非是计划，而是“计划管制”，如果只有计划，没有管制，那么，再高明的计划设计师，也造就不出一个计划经济国家。

昨天方天佑说：包括韭菜在内，都把计划经济理解为“计划生产和计划共给”。

今天你又说：虽然韭菜不知所以然……事实已经证明过：共产主义经济最受人民群众欢迎。人

是不是你与方天佑两位，想在计划经济问题上，挑战韭菜了？你们真有能力么？

我有理由说，方天佑根本就没认真看过我的帖子，因为，我一再宣扬计划经济的本质是“计划管制”，根本不是“计划生产和计划供应”，也根本不是“有计划按比例”，有计划按比例，不过是诸多计划管制中数量管制的一种方式。

方天佑连我的帖子都不认真看，或者看了不理解，还想挑战我？他是不是没睡醒呀？

而你批评我“不知所以然”，我不知道指的是什么，所以一头雾水。

你说“共产主义经济最受人民群众欢迎”，我不知道你想说明什么，我只知道，我喜欢共产主义制度，这就够了，这就足够我坚持共产主义信仰了，别人不喜欢是别人的事，别人不喜欢并不影响我的信仰。

虽然我坚定地信仰共产主义，但是，我从未想过现在的中国可以实现共产主义，我鼓吹计划经济，不过是想维护公有制，因为，我的知识和经验告诉我，计划经济是维护公有制的最好的办法，当然，我不能够说绝对没有其他的好办法可以维护公有制，但是，显然地，市场经济是没有办法维护公有制的，市场经济只能导致私有化，最后让中国滑向私有制。

私有制不好么？私有制在其他国家好不好，我不关心，我关心的是：1、私有制不适合中国，中国要搞私有制，必然遭遇国家分裂的危险；2、中国人民付出了巨大的代价建立了公有制，如果轻易就放弃了，对不起那些先烈，也对不起子孙后代，因为，私有制终究是要向公有制转变的，这种转变，通常是需要人民付出巨大代价的，我不希望中国人第二次付出巨大的代价。

什么是市场经济？市场经济就是期待用自由竞争的方式，维护等价交换的经济制度。市场经济实际运行结果，并未维护等价交换，而是制造了巨大的贫富差距，是牢牢地维护了私有制。

什么是计划经济？就是期待用计划管制来维护等价交换的经济制度。这些管制包括：劳动权的管制、生产经营权的管制、价格管制、货币管制、数量管制。

市场经济认为，让市场自由竞争就能自然而然地维护等价交换了，可是，事实上呢？如果没有行政权力的干涉，市场自由竞争的结果就是各种各样的垄断，自由竞争变成了垄断竞争，最后必然因为贫富分化严重，而演变成暴力斗争。

自由竞争，从哪一点可以证明它有本事维护等价交换呀？几百年的事实一再证明，市场经济的自由竞争历史，不过就是战争演变历史。

而计划经济呢？虽然计划管制在理论上不是那么完美，目前，还没有人可以指望能够制定完美的计划管制方案，但是，实践结果是，不论技术管理条件如何低劣的计划经济国家，无一例外维护了本国的等价交换，计划经济国家，无一例外地呈现：物价稳定、充分就业、福利保障好、消费需求旺盛、经济高速增长……

计划经济的辉煌成就，让市场经济国家不得不暗中效仿计划经济方式，但是，由于市场经济国家是私有制的体制，在私有制下实行计划经济，是不可能的，美国曾经试验过，但是最后失败了。而要端掉私有制，不进行革命不付出一定的代价，也是不可能的。与改变私有制所要付出的代价相比，市场经济国家宁愿继续承受市场经济的危害。

可是，你说什么“根据市场信息反馈来控制企业有计划地生产的自由竞争的商品经济模式，就宣告了市场经济模式的来临和发展。”

什么叫做“根据市场信息反馈来控制企业有计划地生产”？这个计划是国家计划还是企业计划？如果是企业计划，与计划经济有什么相干？哪个搞生产经营的不做计划？如果是国家计划，那么，在私有制下，国家计划如何实现？光实现了计划经营，不对劳动权、生产经营权、价格和货币进行管制，那个计划有屁用？

你说：“垄断的最初形式主要表现为私人性质的垄断，随着经济社会的发展和需要，国家垄断成为新的发展趋势。可以设想，等到整个经济为国家垄断控制时，也就是在整个国家实行计划经济的时候。”

你要明白，市场经济是反垄断的，一个鼓励垄断的经济制度，是市场经济么？

而私人垄断演变成国家垄断的合理渠道在哪里？你以为把私人的财产充公是做游戏呀？拿你一根针，恐怕你都要叫唤呢！到了私人垄断的时候，你想让那些垄断者放弃垄断资产，可能么？如果私人垄断真的形成，那么，国家恐怕都没有力量与他们抗争了，国家权力恐怕要落到私人垄断者手里了。

在不具备共产主义分配条件（主要是文明水平）的时候，搞共产主义实验，当然是不符合实际的，是要遭受惩罚的，但是，在中国人付出巨大的代价，已经实现公有制之后，再搞私有制，则是没有道理的。

只要能够维护公有制，或者，只要能够维护等价交换，选择市场经济又何妨？问题是，市场经济有维护公有制和维护等价交换的本领么？怎么维护呀？


701) 从商品抢购说到计划经济时期的购物排队

[ 穷乡亲 ] 发表时间： 2007-12-01 12:39:17

在目前物价上涨风潮中，常见居民抢购商品的现象。某些超市、商场为了促销，故意推出某些低价商品，例如面粉、大米、油、鸡蛋等，以每斤低于市场价几元钱的价格，限量出售。例如：每人只限购5斤，或每天只售出前50人。列入低价销售的，无疑都是质次、成色差的商品。尽管如此，因其价格便宜，还是会引来众多的居民前来购买。每天都有很多人早早地来到商场门前，单等商场一开门，人们便争先恐后地涌入，毫无秩序，谁抢到前面谁先购买，其间发生谩骂、争吵、互相撕打的现象时有发生。这样商家所需要的那种火爆场面便出现了。有的地方甚至发生人员伤亡的事件。例如，今年11月10日，震惊全国的重庆市“家乐福”超市顾客因抢购食用油发生踏踩而造成“三死三十一人伤”的事件就是一个例子。如此严重的事件虽然是个别的，但抢购现象在全国各地却很普遍。例如据媒体报道上海市某超市出售打折低价肉的抢购情景：

“7时30分，超市开门，众人你推我挤一拥而入，快速奔向肉柜台，七八十岁的老人也颤巍巍不甘落后。两个超市男员工死命顶住大门，以防报警器被撞坏。其中一人说，前几天有个顾客被挤倒，他们拼命挡住后面的人，才把那人拉起来。”其激烈程度同样令人吃惊。

参加抢购的居民，可以想见都是出自贫困和低收入的群体，而属于富裕家庭的人谅是没有的，因为他们谁都不会为节省这十几元钱而被挤得头脸不是。这种大煞风景的混乱场面不仅使贫困群众的尊严丧尽，而且更彰显出社会的不文明、不和谐的状态，实在是对今天的“物质丰富”社会的一种讽刺。笔者在一次抢购现场曾听到围观群众这样议论：

“就为买那点东西，被挤得蓬头露胸，那是图个什么呀！”

“还不是因为穷吗，若不是穷急，谁去拼命挤进去买那点东西”！

“若说穷，过去计划经济时期，也从没有见到过这样抢购东西的场面啊”！

倒是后面这句话，引起了笔者的沉思。

长期以来主流精英们竭力丑化、攻击计划经济，说什么那时候多么穷，人们吃不上饭，买东西都要凭票、排队等等。然而，现在人们不免要问：实行凭票供应、买东西排队有什么不好？难道说只有今天这样群众抢购商品的局面才是精英们所乐于看到的吗？

其实，排队正是文明、有序社会的一种象征，即使现代国外发达国家，在购物、办事情中也常见这种现象。在改革前尽管物质上短缺，时有排队现象，但谁见到过有群众抢购商品的吗？而且那时任何商店既没有保安、门卫，又没有电子监控设备，但却从未发生过抢购、秩序混乱的事情，这岂不是很值得令人思考吗？

为什么在过去物质不丰富时期，人们购物能做到排队，从无抢购现象？这一方面说明当时人们自觉维护公共秩序的意识较强，但我认为更重要的还在于当时的社会公平，给人们一种安全感。在基本生活用品上按人供应，不管你是官员、平民，大家同样有一份，决没有任何人特殊多占。而且只要发了票，国营商店都能保证供应，也无涨价可能，因而人们心里有数、没有担心和后忧。有些票证，如粮票、煤票、布票、油票等，即使过期，也同样使用，并不作废。例如，当时居民户存粮本计划、粮票、煤票数百斤的并不稀少，因而人们心理没有紧张感。

当然，每人每月供应面粉30斤，肉、油1斤等，对于有些家庭来说是有不足的。但是这并不等于限制人们的消费，因为当时国家实行的是供应“双轨制”：计划供应和自由市场供应。计划供应含政府补贴的成份，价格很低，以保证人们基本的生活需要；如有不足的部份，你可以到自由市场上去购买。那时不仅农村、乡镇都有集市贸易，而且全国各大中城市都有划定的自由市场区，专门经营农产品、小商品，以补充群众的生活。自由市场上的价格虽然比国营商店凭票供应的贵一些，但都是公平的市场价格，而且品种较多，任人选购，更无需排队。当时职工在星期天或下班后到自由市场上买东西，是常有的事情，也很方便。尤其是到了七十年代，这种生活方式己很正常，决没有精英们所描述的那种所谓“吃不饱饭”、“普遍贫困”的事情。

在计划经济时期，虽然粮、煤、油、肉等主要物品凭票供应，但是蔬菜类却是不凭票的。其供应也是国营蔬菜公司和自由市场两种渠道。而且价格都很低，普通蔬菜如白菜、萝卜、茄子、黄瓜等每斤只有两分钱。各地政府为保障居民的“蔬篮子”，在城镇周边都划有专门的“菜农生产队”，每年下达蔬菜生产计划，以保证供应。每到秋冬之交，蔬菜公司都调拨大量越冬菜分配给各单位，如白菜、萝卜、大葱等，职工每户都分得数百斤，以供冬季储存用。而且很多机关、学校、工厂还利用闲散土地自己种菜，以解决本单位职工吃菜问题等。从那时过来的人们谁有过什么“吃菜难”的经历吗？

而看现在，最普通的蔬菜，如茄子、黄瓜、豆角、西红柿等都涨价到每斤一、二元之上，远远高出了小麦的价格，这实在是不可思议的现象！对于一些贫困和低收入群体来说，还能吃得起菜吗！

精英们攻击计划经济时期的凭票供应政策，然而看看目前社会上的各种优惠票、贵宾票、特价票之类的票、券、卡之类还少吗？吃、穿、住、用、玩哪方面没有特价优惠券？但与过去不同的是，这些票券再没有普通老百姓的份！在目前通货膨涨的危机中，广大低收入群体如果再想享有过去那种基本生活用品保障、物价低廉的票证供应方式，即使宁愿再去排队购买，但哪里还能提供吗？

对于目前各地商场中出现的抢购低价商品的现象，有些人仅仅归结为是商场“经营管理”上的问题，我看事情决不会是这么简单吧！


702) 给说说容易2：计划经济能够很快把“过剩”变成“供不应求”

[ 韭菜 ] 发表时间： 2007-12-08 14:44:14

给说说容易2：计划经济能够很快把“过剩”变成“供不应求”

货币问题，说简单也简单，说复杂也复杂，如果没有对货币有深入的研究，那么，就不要把“货币过量”想得那么复杂。把“货币过量”想复杂了也是错误的。

关于货币，我的观点很简单：货币虽然有中性的性质，但是在市场经济中，货币不是中性的，它与物价关系密切，但是，货币也不是宏观经济中最重要的东西，因为，在计划经济制度中，货币，就不是那么重要，还因为，物价和资本在宏观经济中的地位，不亚于货币。

关于通货膨胀，我的观点也很简单：物价上涨未必就是货币过量了，货币过量也未必一定导致物价上涨。

资源紧缺提价，影响其他产品成本上升，所以，引发商品价格上涨，就不属于通货膨胀。奸商囤积居奇抬高物价，如果在货币不过量的市场，也不属于通货膨胀，如果在货币过量的市场，那就会引发通货膨胀。

我认为你属于比较懒惰的人，因为，在网上可以查到通货膨胀的解释：“通货膨胀一般指因纸币发行量超过商品流通中的实际需要的货币量而引起的纸币贬值、物价上涨现象。通货膨胀只有在纸币流通的条件下才会出现，在金银货币流通的条件下不会出现此种现象。”

按照这种解释，我的“货币过量”也不是很准确的说法，准确的说法是“纸币过量”，不过，现在人已经习惯把通常说的“货币”理解为“纸币”，所以，也不算什么错。

而你说的：“通货膨胀是指价格持续上涨的现象，虽然名中有通货却不是要说通货。”很显然，是不正确的吧？不然，你给出证明或者依据？

你还有一个糊涂观念是：“对经济现象的一个重要事实观察是失业率和通货膨胀率同向动作，失业率越高的时候通货膨胀率也越高。”

很显然，你根本就不知道世界主流经济学界公认的是：市场经济下“失业和通货膨胀非此即彼”。

当然，失业和通货膨胀同时出现的情况也有，那是属于最愚蠢的政策实行者得到的奖赏了，这类人中，凯恩斯的门徒较多。至于“失业率越高的时候通货膨胀率也越高”，没听说过，什么情况下会出现呢？你倒说说看？我只知道通货膨胀到一定程度是金融危机，大多数人的财富都缩水，什么也没得说了。

做学问要认真，懂不？基本原理都不懂，就来教训他人，未免要出笑话的。

你说：“中性论者强调货币无非是交易的一个代用品，货币本身不影响生产决策和需求决策也就不影响供求关系所确定的实际价格。”

既然货币不影响生产决策和需求决策，那货币在宏观经济中还“最重要”个屁呀？又哪里来的“货币政策通过导致财务坏帐企业破产减少供给，则供小于求，导致实际价格上涨”？

莫非你的意思是，货币过量不要紧，货币紧缺才可怕？理由又是什么呢？难道货币过量不会导致通货膨胀么？难道货币紧缺就一定导致“财务坏帐企业破产减少供给”？为什么呢？古代人还没货币呢！他们不生存了么？不是有赊购么？计划经济还有计划调拨和供给制呢！

可见货币中性论者是不能自圆其说的。

你说：“非中性论者强调货币会通过多种因素影响生产和需求，从而影响供求关系，也就影响实际价格。”

你认为非中性论者错了么？不是吧？我批评他们是因为，他们胡说什么货币紧缺会导致通货膨胀。在他们眼里，“货币过量”和“货币紧缺”，统统制造通货膨胀？那么，怎么才能不出现通货膨胀呢？货币量正好？怎么确定“正好”的货币量呢？

你问：“如果发行150张货币，多出来的50张货币去了哪里做什么用了？何以见得就是多出了50张的购买而形成供不应求？”

当然，如果，那持有多余货币的人，不购买，也是可能的，如果他把那50张货币埋在地窖里，当然不会形成“供不应求”或物价上涨，但前提是，他得信任这货币不贬值不是？他还得是老古董，不然，何不把这货币存在银行，得点利息？他存在银行了，那么，银行就会借给别人用，照样形成“供不应求”或“物价上涨”，是不？

我知道，你仍然不服气，因为，你以为货币用来购买生活消费品属于消费，属于购买力，货币用来购买生产消费品不属于消费，不属于购买力，而属于生产力，对不？不然，你怎么会说“这相当于那多出来的50张货币给了生产方。岂不是会多出50个物品，供大于求?”

我真不知道你是太聪明以至于大智若愚，还是根本就是个半瓶子醋？

生产方得到了50张货币，就不是社会购买力了？不然，它能直接把货币变成物品？他得先购买了50张货币的物品和劳动，然后，才能生产出超过50个货币的物品吧？也就是说，他在自己的物品没有生产出来之前，就已经在市场上增加了50个货币的购买力，有直接的，比如原材料，有间接的，比如工人得到工资去市场消费。此时“供不应求”或“物价上涨”已经出现了嘛！

而等到其50个货币的物品生产出来投放市场后，固然可以缓解供不应求，但是，它出售物品后，手里又得到市场上没有物质对应的多余的50个货币，若其不归还银行，还要继续生产，岂非还是要继续制造“供不应求”或“物价上涨”？

知道你错在哪里了么？你错在以为生产企业只制造物品，送给市场，而不是换回货币。明白了么？只怕你一时难以明白，凡是中国右派，都是笨笨的。你若还不明白，我只好叹气。

你继续批评我说：“银行透支给生产，穷人超支来消费，在货币上，是生产自身没有货币生产资金需要借货币，消费自身没有货币消费资金需要借货币，压根就是货币不足，流通不善。”

企业没有钱生产，消费者没有钱消费，是货币不足呀？你可真是天才！对于你这样的天才，我这个笨老师是没有本事教的。

仓库暴满，消费者手中、银行和政府都没钱，才叫“货币不足，流通不善”吧？

货架上没货了，却还有大量人排队求购，不是货币过量是什么？

下面简单回答你其他几个问题：

1、人口大国，物质生产能力强大，则等于生产收入强大，等于市场消化能力强大，何以就导出需要外部的世界市场来消化？

韭菜答：生产能力大并不一定等于“市场消化能力强大”到可以100%消化，计划经济下通常是可以自产自销的，市场经济则不行，因为，生产无计划，导致生产结构与消费需求不吻合，因为收入分配严重不公平，所以，需要借助世界市场来消化。

2、低工资多出口，世界市场消化，收入提高－这种收入提高的认识太“朴素”了。朴素到用真正朴素的思考都觉得荒唐。出口也是交易，也是交换，低工资导致的这种收入，是卖出去100个劳动的东西而只买回50个劳动的东西，何以提高了收入？

韭菜答：如果出口带来生产增加，岂非增加了收入？虽然做的是亏本买卖，但是，不能否认总体收入的提高。如果收入提高部分，完全是卖资源所得，那就不属于真正的收入提高了，如果是卖劳动产品所得，那么，虽然是用100个劳动换回50个劳动的东西，可这50个劳动的东西毕竟是增加的收入不是？而不花费劳动也不能节省生活必需品支出不是？

3、何以不直接提高收入如农民所得而不必用什么超支来增加穷人的消费能力？

韭菜答：超支并非是给所有农民的，而是，对生活困难的工人农民干部的一种救济，提高农民收入能解决这个问题么？况且，怎么提高农民收入呀？国家直接发钱？国家建设资金都不够了，哪里有钱呀？农民在生产队超支，最后，困难的人民公社获得国家救济，不就是国家来救济的效果么？而且是效率很高的做法嘛！

4、扩张的货币多数用于投资按说扩大了生产何以反而物价上涨冲销了货币扩张效果。

韭菜答：凯恩斯使用扩张的货币政策，目的是解决过剩问题的，因为，过剩严重，让经济发展停滞了。而物价上涨导致这种效果被冲销，扩张完全用于投资，加剧了过剩。这是很容易理解的，比如，市场有100的物品供应，虽然有150的货币，但是，只有50的消费力，过剩了，现在扩张50来消化过剩，结果，导致物价上涨，原来100的物品变成150了，50的投资增加的生产能力，因为机制的原因，又制造了25的过剩，于是变成过剩75了。

而如果是计划经济，就好办了，市场不是只有50的消费力么？那么扩张50给穷人用来扩大消费，结果，货架空了，但是，市场上还有100多余货币，一看货架空了，他们也急了，也加入抢购了，于是，那些排队严重的商品成了新的经济增长点，银行透支给这类企业去生产。

计划经济很快就把过剩变成了供不应求，而且经济持续高速发展，物价稳定。


703) 再谈当年的计划经济受到战争危险拖累的情况

[ 数学 ] 发表时间： 2007-12-09 10:16:36

再谈当年的计划经济受到战争危险拖累的情况

我认为毛泽东时代的计划经济在相当程度上是受到了战争危险的拖累的计划经济，而导致了种种结果。

为什么当时的新中国会有战争危险？就是因为这个核弹。当年我们呆在大陆里，我们没有感到是因为核弹所受到的压力。但是朝核问题出现之后，我们国内的人对于朝鲜核弹的担心，从将心比心的角度出发，也就知道，当年我们如果是苏联人，或者是美国人，在注意到了主张“枪杆子里面出政权”，且主张“解放全人类”的毛泽东，在不顾一切国际压力，慢条斯理地，平均一年两颗左右地，研制核弹，是多么可怕的事情。但是许多呆在大陆里的人，就是没有这种感觉。而且越是落后分子越是没有这种感觉。

打个比方吧，如果洪水来了，一处地方的群众要疏散。先进的群众就明事理，就听政府的就疏散了，而落后的群众就不管不顾，哭哭啼啼地就愿意呆在原处。这些落后的群众最后就可以大谈什么“我受到迫害啊”，“人权被侵犯啊”，等等，最后把整个历史的描述都给歪曲了。

我想，北朝鲜在发展核武器的时候，北朝鲜人民的感觉可能也是这样，没有那么强烈的危险感和受压迫感。但是，金正日的压力感肯定是特别特别大的。因为，他的手下可能看不到国外的报纸，而他则每天要看国外的报纸的。我想一个北朝鲜的人，心里一定想我们北朝鲜拥有核武很正常啊，他甚至有可能对金正日为什么放弃核武感到不解。因为作为内部的人，是想像不到最顶端的人所面临的极其巨大的国际压力的。

同样，在中国慢条斯理不慌不忙地搞核武的时候，我们这些底下的人认为中国搞核武理所应当，但是毛泽东所受到的巨大压力，万一战争来临导致的生灵涂炭，多少亿人可能在核战争中死于非命，他是不得不考虑的。而且，他还必须非搞原子弹不可。真能够顶得住外国的各种压力的人还真的不多，比如现在，国内的学者就很有一些动不动就害怕“友邦惊诧”的。

当时主要的战争危险，既来自于美国，但更来自于苏联，其基本原因，就是中国不听话，在那里慢慢地搞核武。当中国搞出卫星上天以后，美国屈服了，再施加压力本土挨一颗核弹不划算。但是苏联仍然不服，还在考虑着能不能一举歼灭中国的核力量。而且苏联并不在乎大规模使用核武器。

尤其是珍宝岛战役之后，战争的危险性陡然增大，而且是核战争的危险。

正因为如此，所以有一个迁厂迁校的运动，当时我上的南昌二十一中就迁到了梅岭共大总部。我每周日下午步行到校，而周六下午步行回家。这样，原子弹袭来的时候，如果我们正好在梅岭，那就很有可能保住命。

此外，还要将相当多的城里的知识青年疏散到广大的农村，这样核弹袭击过来的时候，还能够保有相当的知识青年。在农村开办的五七干校，也是为的保存力量，万一城里挨核弹，五七干校储备的干部力量仍然能够出来领导人民抗击侵略。

当然，我知道知识青年上山下乡并不仅仅是为的预防核战争，还有许多别的意义。但是，之所以当时有一定的强迫性，完全就等价于洪水来了动员一部分群众转移一样，在相当程度上就是为的预防核战争。

当然，如果城里完全走空，那个经济损失也太大了一些，也将严重影响现代化进程。所以在城里就搞“深挖洞”，就是男女老少一有时间就挖防空洞，而且是防核袭击的防空洞。就是说，不仅要挖洞，且要“深”。当时还经常进行防核袭击的全民演习。当然知道即使是有了防空洞，核弹一旦打来还是会有严重的伤亡的，因此农村一定要留有相当部分的知识青年。而尤其是新疆和东北及内蒙这些靠近苏蒙边境的地区，扩大了建设兵团的队伍，战略意图也是针对核战争的，就是说，一旦你苏联向我国进行核袭击，则这三处的陆军（由知青迅速整编出来的陆军）将不顾一切向苏联境内进攻，因为这个时候中华民族可真是到了极大的危险的时候了，不拼根本就不成了。

毛泽东当时说“深挖洞，广积粮，不称霸”，前面两句是为的战争准备而言的。就是全民大挖防空洞，而且要挖得深。此外，国家要在挖得很深的防空洞内储备大量的粮食，以备战争之用。而不称霸主要还是说给美苏听的，意思是我中国虽然一定要搞核武，但是你们不应当过分害怕，因为我们是为的自卫，我们不打算称霸世界。

现在就来说这个广积粮，这实际上是当时为什么全国伙食普遍差的根本原因。

因为大规模的战争一展开，不可避免地就会有农业生产的大破坏，这种大破坏，在当时我国有九亿人口的情况下，有可能造成极为严重的饥荒，有可能一下子饿死几亿人。这一点毛泽东在作战争准备的时候，是不得不考虑的。因此必须大量储备食物以备战争之需。

但是，在所有的食物中，最能够长期储备的是什么呢？是谷物，也就是我们所说的粮食。谷物是种子，种子晒干了以后能够保存相当长时间，能够保存几年。

而什么情况我们称之为“吃得好”呢？那当然是有许多鸡鸭鱼肉蛋的时候，就是说，要有许多荤菜的时候，伙食才能够叫好。当然，这和现在的健康理念又不同，因为现在的健康理念，荤菜多了导致肥胖病等一系列问题。但是，荤菜少了的确让人感到“伙食差”，也就是生活不好。

有的人一回忆当年的所谓“吃不饱”，是怎么回忆的呢？你一听他的描述就知道是“吃得饱”的，比如说“吃红薯吃到看见红薯就恶心”，“吃南瓜吃到看到南瓜就恶心”。要知道这是伙食特别差的描述，并不是“吃不饱”的描述。任何一个人如果饿上三天，是不可能有什么见到什么就恶心的事情的，一切的食物在他看来都是美味佳肴。

但是荤菜想要多，那就必须多养猪多养鸡多养鸭。可是拿什么来养？当然是粮食，没有粮食无可能大量地养猪。但是又有“广积粮”的口号，大量的粮食都尽量地储备起来了，那就失去了养猪的机会。这样猪就必然不多。

但是，这难道是错误么？要知道当时猪肉的保存成本，的确也还是要高于粮食的保存成本的。

也正因为如此，就导致了毛泽东时代的“伙食差”。

从上面的分析我们就可以看出，当我们说到毛泽东时代的生活差的时候，我们必须注意到当时的战争核危险性。我们必须了解到一个民族想要拥有核武，它就必须付出代价。照我的说法就是“不死也得脱层皮”。现在美国为了伊拉克的莫须有的大规模杀伤性武器已经付出了六千亿美元的战费，大家就知道美国愿意为一个国家没有核武，能够付出怎样的代价。

也就是说，只要毛泽东时代是打算一定要搞出核武来的，那不管你是市场经济还是计划经济，人民不过一段苦日子那就是痴心妄想。既然如此，又何必把当时的苦日子怪罪到计划经济头上呢？当然，计划经济肯定有它的毛病，这我不否认。但是，计划经济在中国，从来就没有在平和的日子里针对改善人民生活而认真地发展过一段长时期，这也是客观事实。我们至今为止观察到的计划经济，都属于“不完全试验”。


704) 也来谈谈低工资原因

[ 渡痴禅师 ] 发表时间： 2007-12-14 21:04:37

以计划经济的标准确定劳工报酬，用自由主义经济来确定资本收益——也来谈谈低工资原因

在中国特色的市场经济体系下，劳资收益分配无疑是畸形的。具体体现就在于一是资本的超额利润（对于外向型企业包含国际商业资本的收益，对于垄断资本包含不合理的员工“福利”“成本”；对于资源型资本则是赤裸裸的直接体现）；二是普通劳工的廉价工资，这一点在古洋斋网友的贴文中已经得到充分的阐述。不过我在这里从另外一个角度来谈谈中国市场低工资的原因。

总的来说，我同意忽悠网友在后面跟贴陈述的内容：【不把农民的收入提上去，低工资的问题就解决不了。因为农民工的竞争必然压低城市工薪阶层的工资。 ( 忽悠 07-12-14 18:16:24 ) 】，这也是我一直以来的观点，三农问题是很多中国社会问题的总根源。中国劳动力市场的定价标准是向农民工收入看起的，而农民工的工资要求又是基于农民收入而定的，所以，农民的收入实际上是中国劳工的价格起点。不提高农民收入，农民工的工资要求就不会提高，相应的工资的整体水平自然就会很低。

农村最核心的资源是土地，由于土地还处于半计划经济状态（家庭联产承包制），私有不象私有，公有不是公有，农村既没有资金投入，也没有资源投入，更重要的是粮食等农产品价格既处于国家的控制之中，一旦粮食价格有什么风吹草动，政府马上就抛出平抑粮价的政策，或者用国家的钱进口大量粮食。而粮食生产的化肥、农药、农具等相关产品却又完全隶属于市场，所以一进一出两种措施，农民想凭种粮食提高收入，那是缘木求鱼，痴心妄想。国家不敢不稳定城市，所以农民一次又一次的做出了牺牲。只是大部分农民因为免交农业税而忘记了如果他们能有粮食定价权，比什么煤炭老板可厉害得多，可惜的是粮食作为国家稳定的核心资源，没有谁敢放松对粮价的控制。当然控制手段也可能是很“市场化”的。其实老僧有一个解决三农问题的简单办法，那就是全国农村一盘棋，组建一个包含全国所有农民和土地资源的国有大型企业，负责一切农业生产和销售，三农问题想不解决都很难，呵呵。当然，只想想而是，如果真这样做了，那也就不特色了。

还是回到低工资问题上，土地资源的半社会主义性质，导致了劳工报酬以计划经济标准制定，但计划经济时代的福利又统统的市场化，所以劳工也就有了举世瞩目的低工资。当然，这些资本收益可是不断的“接轨”和市场化。资本不息，改革不止啊。也就是有了这一锅热粥。那么土地私有化是解决问题的好方法吗？呵呵，如果有人这样去做那也好，反正长痛不如短痛。蒋公当年也不过是让大陆人民痛了31年嘛。


705) 计划经济救了美国

潜伏的危机导致美国经济崩溃

金柏松2007年12月04日来源——人民网——人民论坛

1929年10月24日，在历经10年的大牛市后，美国金融界崩溃了，股票一夜之间从顶巅跌入深渊。股指从363最高点跌至1932年7月40.56点，才宣告见底，最大跌幅超过90%，直至20年后的50年代才恢复到原来高点。

这次危机造成美国经济在1929－1933年间下降30％，失业率从3％升至25％，达到5000万人，数以千计的人跳楼自杀，8812家银行倒闭，上千亿美元财富付诸东流，生产停滞，百业凋零，经济危机加上大萧条时间持续长达10年之久。

经济泡沫化主要原因

1929年经济大危机的原因在于，虚拟经济膨胀与宏观经济超速增长过于成功，以致于冲昏了头脑，美国忽略了可能导致危机的严重问题和一些潜在危机因素。

制造业发展过快、规模过大，经济增长过于依赖投资，形成结构扭曲。根据美国1920年到1939年美国制造业指数阶段的变化分析，从1920年开始，美国制造业飞速发展了10年。制造业保持了超过6%的增长速度。就工业技术而言，当时美国石油和钢铁工业已经得到长足发展，而新兴技术引发的汽车、电气和飞机工业革命方兴未艾。投资用于新设备和新工厂的规模越来越庞大，1915年用于新设备和新工厂的投资约为6亿美元，而到了1918年，这一数字已到25亿美元，增长率超过300%！新工厂的建设和新设备的投入使用，为制造业的进一步加速发展打下了基础。整个宏观经济形成生产—消费相互强化的循环机制，同时也形成了过热状态，过度扩张虚拟经济，过于乐观看待股市，无意识当中进入一种疯狂状态，对经济发展存在的一系列问题和潜在危机因素已经浑然不觉。

美联储紧缩政策过于严厉。1929年8月9日，美联储根据宏观经济过热情况，将利息提高到6%，将证券交易商的利率由5%提高到20%，使当时投机商们顷刻间陷入了资金短缺状态，只好逃出股市。由于此举也引领其他投资机构跟随，股市流动性顿时陷入紧缺状态，失去了支撑。而前期出逃的示范效果，股民对股市升值预期也发生180度转变，出现股市抛售风潮。　美联储没能及时制止银行倒闭。股市出现大跌，一些银行出现倒闭本属平常，还在可控范围内。但是美联储未及时干预，恢复公众的信心，默许了银行的倒闭。于是出现连锁反应，一系列银行挤兑风潮导致各家银行人人自身难保，终于酿成金融系统崩溃。

新政引领美国经济成功转型

1933年3月4日，正是美国大萧条最严重的时刻，富兰克林·罗斯福临危受命，成为美国第32任总统。在严峻的形势下，为了对付前所未有的经济衰退，挽救濒于绝境中的美国经济，罗斯福总统开始进行大刀阔斧的改革，在当时一些著名经济学家建议下，吸收了计划经济思维，决心利用计划经济手段治理当时美国经济，以便让美国经济尽快走出大危机阴影，并制定了一套新措施，史学家称其为“新政”。（作者系商务部国际贸易经济合作研究院研究员）


706) 又见《宝石花》，寻找计划经济的上海

[ 绝不后退 ] 发表时间： 2008-01-15 19:07:47

Adblock

【新民网·晚报精选】胶州路343号，近武定路的一幢楼，挤着上百家卖电子产品的小铺，东西便宜，走廊里还有不少讨价还价的人。来这里多数是年轻人，但很少人知道，此地原是上海手表二厂，在上世纪七八十年代，最紧俏的“宝石花”手表，在这里生产。

岁月流逝，当年影子已难寻觅，墙壁已粉刷，遮掩了裂缝，也隔断辉煌。只是在门房间位置，还能找到一个小摊，在卖“宝石花”“上海牌”手表，40元起，像旧货一样，延续着一个曾经大牌的故事。一个男人在吆喝：“全钢、防震、17钻，响当当的上海老牌子！”他话勤：“那时风光啊，多少人省吃俭用几年，再托关系弄票子，才能买一块宝石花表。我当时在保卫科，阿拉是涉外单位，上海的窗口，外宾要参观啊。”

叶永明，1968年进厂的他，并不忌讳皇帝女儿不愁嫁的日子早成一本冷账。厂子败落，他临危受命当销售科长，个中滋味，冷暖自知。他的表情，忽冷忽热，显然在他内心深处，有记忆的光荣，也有现实的苦闷。

来的顾客，替他为“上海牌”“宝石花”抱屈的不少：“上海老牌子手表死的死，伤的伤，但为啥瑞士表牌子越老越吃价佃？”这时，他总是一声叹息：“我也想勿落啊！”在那半天，我听到他无数次这样说。是没有答案，还是他不想回答，我不知。

今天，上海展览中心有“中国国际钟表展”开幕。我想去看，但在那里，找得到那块“宝石花”吗？说老实话，我难以期望……

斗转星移，物是人非，昔日的上海名牌手表宝石花，如今走上街头热卖中。

来源：http://bbs.metroer.com/viewthread.php?tid=190568&extra=page%3D1

救救宝石花

宝石花是什么？既不是儿时的动画片，也不是一道菜，那是一个曾经实实在在作为一样奢侈品出现的手表牌子。这个牌子很多人不知道，小秉知道，当年外公有两块手表，一块上海牌，一块就是宝石花。

什么概念呢，大家想象一下1990年的120块能买到多少东西，就知道当时的一块宝石花是不是超过一块卡迪亚手表的价值了。

怎么会想起这个事情的呢？今天的新闻透视讲到了一个孤独的先生，他是上海手表二厂的销售科主任，也是那个单位最后一个员工了。他卖的宝石花机械表仍然卖120块一只，跟20年前一样；他的摊位是小小的门卫室改造的，维持了20年前的销售模式和20年前的塑料包装。

20年过去了，老百姓富了，国家入世了，企业们忙着包装上市搞IPO了；与此同时，老字号们渐渐的破败了，无法生存了，或者，被那些风投们给杠杆收购了。先生淡淡的对着镜头讲了厂里的变迁，用那种很平凡的执着。镜头里先生身后的电热炉不停的摇头，网上找来一张照片，身后摇头的却是电扇。如今宝石花早已停产，先生日复一日卖的不过是库存的产品，一块一块的在他那没有顶棚的“销售部”向过往的行人介绍自己的手表。

新秩序破败了旧传统，这总是能引起人们对现实的反省。“宝石花”们的消失其实是必然的，也是可惜的，时代车轮对经典的蚕食就像娱乐圈里面的潜规则一样很黄很暴力。生于80年代我们几乎赶上了所有的经典，NBA、嬉皮士、啤酒、nike鞋……但是很遗憾的，我们用生命中最无知的前10年错过了他们。如今能够触及的怀念仅仅是二舅宝钢自制的盐汽水和外公盛水的搪瓷杯。

最后说下那位先生的名字：叶永明。宝石花的原厂址：胶州路343号。

看了这篇文章碰巧又缺表的朋友都去收藏一块吧。小秉决定明天加班之后就去那里买一块。老陈老贾等我给你们寄一块哦，那么老旧的东西，就当纪念一下我们这四年吧。


707) 我看计划经济

刘义忠

所谓计划经济就是指在生产资料的社会主义公有制的基础上，通过集中统一计划来进行领导和管理的国民经济运行方式。

所谓市场经济是通过市场供求关系和价格变动，自发地调节社会生产和流通，以实现生产要素按比例分配于各生产部门的国民经济运行方式。

邓小平同志曾经指出，意思说计划经济和市场经济都只是一种发展经济的方式，市场经济资本主义国家可以用，社会主义国家也可以用。好在并没有批评计划经济。

其实毛泽东时代既有计划经济，也有市场经济。在一穷二白的旧中国的基础上，如果不搞国家统一指挥的经济，是无法解决六亿人民的温饱的，特别是粮棉油的统购统销的政策，保障人民群众的急需和物价的长期稳定，中国在世界上首先也是唯一的解决粮食问题，这就是计划经济的功劳。如果没有统购统销的政策保证和粮食积蓄，后来的粮食敞开供应是不可能的。没有全民经济的积累，原子弹爆炸和卫星上天等高科技的发展也是不可能的。

连续的五年计划保证我国经济按照国家和人民群众的要求有条不紊的科学发展，虽说经过了无数挫折和波动，但总还是按照预定的计划在实施，在发展，在前进。克服了忙乱无序，克服了停滞和冒进，克服了闭关和浮夸，战胜了惊涛骇浪和艰难险阻，最终仍沿着正确的航向，不断前进，从一个目标达到一个新的目标，成绩是辉煌而举世瞩目的。

现在我们实行市场经济，仍然离不开计划经济。市场的调控和调节，就是计划经济的措施。我们落实科学发展观，就是要按照社会主义的目标和需求，按照以人为本的原则，以法律为准绳，规范市场。加强党和政府对市场的领导和控制，牵住市场的牛鼻子，不让市场像野马一般乱冲乱撞。猪肉涨价了，百姓的呼强烈，政府采取了一系列的干预措施，其中很重要的一条就是依法行政，严格法纪，大力发展养猪生产，保证市场供应，终于迎来了这几周猪肉持续降价，保持价格稳定的大好局面。房价居高不下，政府则兴建廉租房和经济适用房，遏制房价，造福于低收入人群，这都属于计划经济的范畴。关于粮棉油等急需而又紧缺的物质，政府仍然可以采取统购统销的措施，用评价甚至低价计划供应，控制上涨的物价。

有人说市场经济就是自由经济，为所欲为的经济，不受任何约束的经济。奇怪的是所谓市场自己调节和市场竞争，只涨不跌，甚至串通涨价，屯聚聚集、哄抬物价，官商勾结等等，这也正常么？这些违法行为岂是市场经济？

我们的国民经济是社会主义性质的，不管什么经济方式，都是为人民，为民生，为社会主义小康社会党大目标服务的。我们多么期待某些唾沫横飞的经济学家和某些趾高气扬的官员能够真正站在民生一边，为民说话，真正研讨社会主义市场经济的规律，正确地指导市场，让其成熟并健康发展。我理解的市场经济是党和政府领导下的，以人为本，为民谋利，商民共赢的，以法律为准绳的经济，绝对不能排斥政府介入，调节和监控。绝对不能失去法律和市民的监督。绝对不能任其奸商横霸道。

计划经济也好，市场经济也罢，都应该是社会主义经济。


708) 从网上看一篇论文中知道中国农民在计划经济时期平均每个月17公斤

[ 数学 ] 发表时间： 2008-01-07 18:06:15

从网上看一篇论文中知道中国农民在计划经济时期平均每个月17公斤

今天在网上查到了一篇博士写的论文，里面谈到，在人民公社时期，我国农民的生产队口粮为平均每个月17公斤。这篇硕士论文的网址是在：

http://economy.guoxue.com/print.php/9809

作者情况如下：

作者简介：陈风波，男，1978年11月生，华南农业大学经济管理学院，讲师，管理学博士，研究方向为农村经济发展与农户经济学。联系方式：chfengbo@sohu.com；020－88343890

先对作者进行分析，既然是1978年出生，而在1976年四人帮就已经被抓起来了，则他显然不是四人帮爪牙，也不属于三种人，出生开始就是在改革开放之后受到教育，肯定也不受毛泽东的所谓“造反有理”的思想的影响，当然也不会热衷搞阶级斗争。相信在他的成长过程中，国家的政治学教程教的也都是拨乱反正之后的内容。

这篇文章调查的是一个非常普通的生产队，因为在人民公社期间没有任何工业，完全的纯农业劳动。因为要负责国家的一部分产棉的任务，因此有相当一部分土地是用来生产棉花。但是我觉得也许这种情况应当会很快改变，是因为当年我工作的天津石油化纤厂就是从德国进口一套年产八万吨涤纶的设备，而且我知道紧接着还有一个江苏仪征进口一套年产二十四万吨涤纶的设备。一旦穿衣服用了化纤，大量的耕地就可以腾出来种粮食。因此被我称之为“化纤革命”。

这个生产队因为要种一部分棉花，因此长期要吃返销粮。给队里每一个人规定了口粮。自己生产一部分（能够维持半年），国家提供另半年的粮食。

据文中说：“从表2来看，平均每人每月的口粮约为17公斤，一年平均每人约为200公斤。”

我这个贴子是什么意思呢？无非是让大家对于计划经济时期的“吃不饱饭”有一个定量的认识，因为，一个月有多少斤粮食吃，这才是相对准确的概念，而不是简单地说吃不饱饭。

17公斤粮食，就是34斤粮食，是大人小孩老人平均到一起的平均数。是个什么概念呢？拿34斤粮食除以30，得每天可吃粮食1斤一两，除以三，得早中晚三顿饭，每顿饭可有四两不到。比如说，可以安排早上吃三两饭，中午和晚上各吃四两饭。

因此，诸位如果要想根据毛泽东的《实践论》，实践一下当年的饥饿是个什么情况，这么做试验好了，不妨假设没有肉，只有菜，极少的油，每天早上一定要吃下三两米做的饭，中午和晚上一定要吃下四两米做的饭，这样就能够体会出当年的饥饿是怎么回事了，这件事情最好是那些得了肥胖症的人，为了减肥来做吧。

来说我现在是怎么吃饭的。我从去年开始就减肥，现在每天早上是二两河粉，中午我通常是要吃荤的，因此是二两米饭，一个青菜，一个白切鸡，晚上我一直是在吃三元钱一份的武汉热干面，也是二两。因此，我一天吃六两粮食，一个月是十八斤粮食，也就是九公斤粮食。


709) 驳 “计划经济养懒汉”之说

[ 穷乡亲 ] 发表时间： 2008-01-04 15:01:28

媒休上常见到所谓“公有制和计划经济是懒汉经济”、“养懒汉”之说。— 这也正是当初有人把工人阶级下岗失业、砸碎铁饭碗以及强使集体经济的农民分田单干的理由。— 每每听来令人义愤不平，究竟历史真象如何？不能不为之一辩。

所谓“计划经济养懒汉”，完全是主流经济学家们一种莫须有的杜撰。何谓“懒汉”？这只能理解为不劳动、图享受、游手好闲之人。明情人可想：这种人在过去那种充满革命激情、纪律严格的年代，有可能存在吗？。精英们一直把计划经济说成是“专制经济”、“没有自由”、“人们都在严格的管制和监督下劳动”，照此说来，在那种环境中怎会有大量“懒汉”、“游手好闲”的人存在？这岂不充分地说明精英们信口雌黄、自相矛盾，对计划经济完全是欲加之罪、何患无词吗！

世人皆知，那时的共产党把旧社会遗留下的大量乞丐、盗匪、妓女、游手好闲之人都改造成了自食其力的劳动者，难道却又把劳动者养成“懒汉”、“好吃懒作”的人不成！

人们知道，在市场经济下，发展、建设主要靠的是资本、金钱，没有钱什么事也干不成。但在新中国初期，资本、物质条件极其短缺，发展经济、搞建设完全靠的是人力、劳动者的双手。诸如大庆油田石油会战、建设兵团开发新疆农业基地以及开发北大荒、建造红旗渠等，其设备、条件极其简单，开上去的主要就是人，硬是靠劳动者的双手在荒原、戈壁上创造出了财富。新中国的工业起步投资都很少，许多工厂都是由老一代工人们白手起家创建的。正是他们的劳动、拼博、无私奉献，才使中国工业从无到有，创建起自己的石油、煤炭基地，钢铁基地，汽车、机车、机床、造船等机械制造基地、化工基地、电子工业基地等，形成了独立完整的工业体系。农业上，完成了对大江大河的治理，干部群众齐上阵，修水利、建水库、打机井、改土造田，把大部分土地改造成能排能灌的稳产高产田，基本上解决了中国的吃饭问题。全国粮食产量人均占有量在1979年就超过了改革之后的2003年，等等。老一辈创业者在当时经济条件下取得那样巨大的成就，做出了那样的改天造地的业绩，是什么样的“懒汉”才具有那样神奇的力量！

正如胡锦涛总书记说：“在社会主义革命和建设时期，我们确立了社会主义基本经济制度，在一穷二白的基础上建立了独立的比较完整的工业体系和国民经济体系，使古老的中国以崭新的恣态屹立在世界的东方。”（2006年在纪念中共建党85周年大会上的讲话）。党的十七大报告更明确地指出：我们要永远铭记，改革开放伟大事业，是在以毛泽东同志为核心的党的第一代中央领导集体“带领全党全国各族人民建立新中国、取得社会主义革命和建设伟大成就以及艰辛探索社会主义建没规律取得宝贵经验的基础上取得的。” 这显然是对过去计划经济时期的建设成就的肯定。也是对所谓“懒汉”论者的当头一击。

若论劳动的辛苦程度，过来的人们都不会忘记，当时无论是工厂、农村，还是机关、科研部门，干部群众一年中谁休息过几个星期天？不仅节、假日、星期天很少休息，而且平时也因突击生产、工作任务而经常加班加点，就是正常的政治学习、开会也是一律放在晚上。对比现在，就只说当时没有“双休日”这一条，每个人每年就多干两、三个月的活吧！更不必说那时至少没有任何干部和群众中有整天吃吃喝喝、酒场不断、所谓“革命小酒天天醉”现象吧！也没有任何干部群众从昼到夜地打麻将、赌博、“十亿人口九亿赌”现象，以及公费游山玩水、泡歌厅、抱小姐、包二奶那种功夫吧！更没有任何群众经常上访，甚至开着拖拉机、汽车群体上访等事情吧！对比起来，那时与现在，究竟何谓懒汉多，何谓积极性、劳动效率高？这岂不是十分明白的事情吗？

指责上一代人为“懒汉”的人，倒不如看看目前，各部门机构臃肿、冗员成堆，吃闲饭的人之多，历史上何曾有过？全国仅仅吃财政的人数就有改革前的十倍之多。据有关统计资料，全国每年公款吃喝达3700亿元，公车消费3986亿元，公款出国旅游达2400亿元，公款赌资外流2000亿元，还有知识精英们的学术腐败、成果造假费用等，仅此几项合计起来每年就有12000多亿元。如此天文数字的腐败成本，请精英们回答：能够养多少懒汉？能建多少大工程、大项目？能给广大低收入群体增加多少收入？

精英们长期间连篇累读地攻击计划经济时期“出工不出力”，请问如今各行各业“拿钱不干事”的又有多少？社会上漂荡的失业、没有劳动机会的人，甚至闲置的大、中、专毕业生有多少？这种现象又叫什么“经济”？

精英对“懒汉”、“不劳而获”的问题感性趣，值得欢迎，但无论从那方面讲，也总找不到计划经济那里去吧！


使用软件突破网络封锁

突破网络封锁

目前国内有关部门机构对一些国外的政治性网站进行封锁，网友使用正常的方法无法浏览这些网站。突破网络封锁的方法很多，比如使用代理服务器，使用突破软件，或者使用在线代理。此处向大家介绍这几种方法：使用软件突破网络封锁， 使用在线代理网址突破网络封锁 、使用代理地址突破封锁。

一、使用软件突破网络封锁

向读者介绍五种使用软件突破网络封锁的方法：火凤凰、世界通（GPass）、Tor + Privoxy + SocksCap 组合包、无界浏览、自由之门。

1.1 火凤凰（FirePhoenix）

火凤凰（FirePhoenix）是一个比较好的突破软件。它可以支持目前常见的各种Internet应用程序，例如浏览器（IE及其它浏览器）、FTP、电子邮件等。只要火凤凰软件在运行，Internet应用程序就可以透明访问网络，无须设置代理地址。

第一步：下载一个火凤凰软件。下载地址1 | 下载地址2 | 下载地址3

第二步：安装火凤凰软件。如果下载的是压缩文件，请解压之后再安装。

第三步：启动火凤凰。选[开始]-->[程序]-->[FirePhoenix]-->[火凤凰(FirePhoenix)]，启动程序。或从桌面双击[火凤凰(FirePhoenix)]快捷方式，启动程序。显示下面的对话框：

程序将开始初始化网络。如果成功，程序下方的状态条上将显示“状态：初始化成功”。

第四步：点击[启动安全网络]按钮，启动安全网络。启动过程比较慢，请耐心等候。如果启动成功，程序状态条上将显示[安全网络正在运行]。系统托盘区（操作系统右下角显示时间的区域）将显示一个 [image] 图标。

此时可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面三个被封锁的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

只要火凤凰安全网络在运行，其它Internet应用程序（例如FTP程序、网际快车等）也可以透明访问网络。

退出火凤凰的方法：在 [image] 上点击鼠标右键，弹出一个快捷菜单。点击[退出]菜单项，即可退出火凤凰。

1.2 使用GPass

第一步：下载一个GPass软件。如果下载的是压缩文件，请解压缩。下载地址1 | 下载地址2 | 下载地址3

第二步：启动GPass。双击Gpass.exe，将显示下面的对话框：

软件将开始寻找服务器。如果寻找成功，程序下方的状态条上将显示“找到服务器”。系统托盘处将显示一个 [image] 图标。

第三步：双击GPass窗口上的Internet Explorer图标，打开一个IE浏览器。在浏览器中输入地址，即可访问被封锁网站。请尝试访问下面的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

请注意，只有从GPass窗口上打开的浏览器（或由该窗口新建的浏览器窗口）才能访问被封锁网站。如果想让其它程序（例如：FP程序）访问被封锁网络，请将该程序的快捷方式拖动到GPass窗口上放下，然后从GPass上双击该程序，即可透明访问网络。

GPass程序窗口如果消失，请双击托盘处的 [image] 图标，将显示GPass窗口。

退出GPass的方法：在托盘上处 [image] 上点击鼠标右键，选[退出]菜单项，即可退出GPass。

1.3 Tor+Privoxy+SocksCap组合包

Tor+Privoxy+SocksCap组合包是一套开放源代码的突破软件，它没有政治背景，与无界浏览、自由之门不同。

请注意：Tor+Privoxy+SocksCap组合包不支持win95/98，只支持win2000/XP/Me/2003操作系统。

第一步：下载一个Tor+Privoxy+SocksCap组合包。如果是压缩文件，请展开它。

第二步：鼠标双击执行软件包目录下的run.bat文件。将显示两个窗口：一个黑色的命令行窗口，一个SocksCap控制台窗口。

命令行窗口

SocksCap控制

在操作系统右下角（显示系统时间处），将显示一个 [image] 图标。

第三步：在SocksCap控制上鼠标双击Internet Explorer图标，启动浏览器。在浏览器地址栏输入网址，现在可以浏览被封锁的网站了。请尝试访问下面的被封锁网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

请注意，如果此时你使用其它方法打开浏览器（例如，从桌面上打开），并不能突破网络封锁。也就是，必须从SocksCap控制台上打开浏览器，或者从已经突破封锁的浏览器上弹出新页面，或在突破封锁的浏览器上新打开页面，才能自由突破封锁！

关闭Tor+Privoxy+SocksCap组合包的方法：关闭SocksCap控制台窗口、黑色的命令行窗口，然后在操作系统右下角的 [image] 图标上点击鼠标右键，再点击Exit Privoxy菜单项。如果关闭Tor+Privoxy+SocksCap组合包之后浏览器无法上网，请将浏览器关闭，再启动浏览器即可。

1.4 无界浏览的使用方法：

无界浏览目前（2006年7月）最新的版本是8.0。因为以前的版本可能已经被破解，使用效果较差，建议使用8.0版。下面的使用说明只针对8.0版，其它版本可能略有差异。

第一步：下载一个无界浏览软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击u.exe（或u8.exe），启动软件。软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面三个被封锁的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

如果将无界浏览的主界面最小化，操作系统任务栏上右侧托盘（显示时间处）将显示一个 [image] 图标。

如果不想使用无界浏览，在 [image] 图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭IE并退出”或“保留IE并退出”，退出无界浏览。如果保留IE退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用无界浏览时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：无界浏览只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“无界浏览”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“9666”。

1.5 自由之门的使用方法

第一步：下载一个“自由之门”软件。目前（2006年9月）最新版本是6.2。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击freegate.exe，启动软件。界面如下：

选择“确定”，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

点击窗口上方的“代理”，然后点击“设置自由门代理”按钮，窗口变成下面的样子：

操作系统右下角的托盘处将显示一个 [image] 图标。

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面两个被封锁的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用“自由之门”，在托盘的图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭浏览器”或“保留浏览器”，退出自由之门。如果保留浏览器退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用“自由之门”时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：自由之门只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“自由之门”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“8567”。

无界浏览和自由之门软件都是Flg组织编写的软件。本人强烈谴责Flg的反动立场。

二、使用在线代理网址突破网络封锁

在Internet上有一类特殊的网站：在线代理网站。可以通过这些网站访问国内被屏蔽的网站。

2.1 使用在线代理

下面以http://www.daydream.com.ru为例介绍在线代理的使用方法。其它的代理网站用法类似。

第一步：启动IE浏览器。在浏览器中输入代理网站的地址http://www.daydream.com.ru，回车，进入该网站。界面如下：

第二步：在“URL”后的输入框内输入要到达的目标网址（比如http://www.zgysj.com/)，回车。

如果一切正常，将进入目标网址。

2.2 常用在线代理网址

http://www.daydream.com.ru
 http://www.cnproxy.com/webproxy.asp
 http://www.proxy1.be/

2.3 在网上搜索在线代理

在线代理网址可能会失效（例如，被封锁），这时就需要寻找新的代理网址。可以使用Baidu、Google等搜索引擎查找新的代理网址。

  • 如果想自己找在线代理，可以搜索“在线代理”或“online web proxy”
  • 如果要英文的在线代理，可以用goole搜“online web proxy”

三、使用代理地址上网

第一步：找一个代理地址。代理中国网（http://web.proxycn.com/）上有很多代理地址（点击左边的“最新国内http代理”链接或其它类似链接）。例如：60.191.251.9：8080就是一个代理地址－－其中60.191.251.9是代理IP地址，8080是端口。

第二步：设置代理。启动一个浏览器，选[工具]-->[Internet选项]菜单项，弹出一个对话框。点击[连接]，再点击[局域网]按钮，显示下面的窗口：

点击选中[为LAN使用代理服务器...]前的复选框，输入地址（如：60.191.251.9），端口（如8080），点击确定按钮，再点击Internet选项窗口的确定按钮。

第三步：现在可以上网了。在浏览器上输入地址，即可访问被封锁的网站。请尝试访问下面的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用代理地址，请照上述方法，取消代理（将[为LAN使用代理服务器...]前的复选框设置为未选中）。

代理地址可能会实效，一般可能需要多次尝试才能找到可用的代理地址。

四、在网上找代理服务器

下面的网页有当前最新的代理地址：

http://www.webso.com.cn/Article_Show.asp?ArticleID=1528

代理中国网（上面有最新有效代理服务器地址－包括http代理、ftp代理、Socks5代理）：

http://web.proxycn.com/


左派网站

推荐网站

说明：标记为红色的网站建议使用代理软件或代理服务器上网（可能被封）

中国与世界：https://66.189.137.213/dmirror/http/www.zgysj.com

中国与世界：http://www.zgysj.com/

中国与世界镜像地址: http://zgysj.zj88.com/

中国与世界镜像地址２：http://zgysj.1a.cn/

人民春秋：http://www.maostudy.org/

中国文革研究网：http://www.wengewang.org/

华岳论坛： http://washeng.net/

华岳论坛：http://69.41.162.74/HuaShan/BBS/shishi/gbcurrent.html

共产党人：http://www.gcdr.com.cn/ (被关闭)

中国工人网：http://61.222.52.198/user/zggr/

乌有之乡：http://www.wyzxsx.com/

历史文献下载： http://www.lswx.org/doc

河南省漯河第五高级中学图书馆（含马列全集)： http://www.yceg.net/tsyl.asp

主人公网：https://host518.ipowerweb.com/~gongnong/bbs

主人公论坛：https://host518.ipowerweb.com/~gongnong/bbs/list.php?f=3

主人公论坛资料区：https://host518.ipowerweb.com/~gongnong/bbs/list.php?f=5

主人公网资料下载区：https://host518.ipowerweb.com/~gongnong/ziliao

天涯若比邻：http://closerworld.org/phpBB

海派经济学：http://hp.shufe.edu.cn/index.htm

中国政治经济学教育科研网：http://www.cpeer.org/

人本经济学：http://www.economics.com.cn/

马克思主义经济学：http://www.cwebdiy.com/com/mkszyjjx/

社会主义新农村：http://www.xncxnc.com/
社会主义新农村：http://www.blogcn.com/u/15/72/zgshzyxncw/index.html

中国农民工：http://cnmg.cc333.com/

劳工开物：http://www.lgkw.net/

中国韶山网：http://www.china-shaoshan.com/

毛泽东学书院：http://www.blogcn.com/user44/maoshuyuan/index.html

毛泽东思想：http://www.mzdthought.com/

东方红文化书屋：http://www.dfhsw.com/main.php

延安圣地网：http://www.shengdi.net/

南街村：http://www.nanjiecun.cn/

江苏爱国网：http://www.jsag.com.cn/

世界工人论坛：http://goin.to/workersbbs

当代国际共运：http://communistwin.goin.to/

荷兰星火网：http://www.red-sparks.com/（中英文）

先驱社劳动民主网：http://www.xinmiao.hk.st/

毛泽东旗帜网：http://www.maoflag.net/default.asp

毛泽东博览：http://maobo.7x.com.cn/

实践共产主义：http://www.sjgczy.com/index.asp

革命马克思主义：http://marxism.home.sunbo.net/

共产主义网：http://www.communism.ik8.com/

十月：http://red10.getbbs.com/

理想2005：http://www.lixiang2005.com/

今朝风流：http://www.zuopai.com/

巍巍昆仑：http://www.weiweikl.com

炎黄神圣网：http://www.yhss.cn/

大中华强国网：http://www.great-china.org/bbs/index.asp

左岸文化：http://www.eduww.com/

向日葵文艺：http://www.xrkxrk.com/

左岸：http://www.eduww.com/

李理主页：http://lmh.blogdriver.com/lmh/index.html

民族产业网：http://www.mzcy.cn/

毛泽东论坛：http://www.mzdbbs.net/ www.mzdbbs.com（时常被“关照”）

左翼文库网：http://www.atgig.com/ezln/

中国国际关系研究：http://www.sinoir.com/Index.html

国际关系研究：http://www.internationalrelations.cn/

科学共产主义：http://ivan2005.home.shangdu.net/index.htm
红木思考：http://blog.daqi.com/yangshen/
郎咸平中文网：http://www.langxianping.com.cn/

英文独立媒体列表： http://www.atgig.com/ezln/altmedialist.htm

李宪源博客 http://blog.chinesenewsnet.com/li_xianyuan/

网络杂志下载：http://wlzz.filefront.com/

一片乌黑博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=198

pmg8181的博客:http://pmg8181.blogchina.com/

思考者博客：http://blog.people.com.cn/blog/u/hbszhzhb

红叶情深博客：http://blog.people.com.cn/blog/u/xspdzqxhe

《红色记忆》大型宣传主题博客：http://blog.people.com.cn/blog/u/xspdzqxhe

心声的传递博客：http://blog.people.com.cn/blog/u/BLOG100100

三加一时事评论：http://blog.people.com.cn/blog/showblog.jspe?site_id=188
每天看看博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=905
汉江号子博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=4240
孔庆东的博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=2576
孔庆东的博客：http://blog.sina.com.cn/m/kongqd
丁刚博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=11206
无产者联盟：http://blog.people.com.cn/blog/u/SHUGUANG
忠义之声：http://blog.people.com.cn/blog/showblog.jspe?site_id=7700
80后的时代强音：http://blog.people.com.cn/blog/showblog.jspe?site_id=11912
新华久泰平：http://blog.people.com.cn/blog/showblog.jspe?site_id=2631
山杨红色评论：http://shanyang.blog.chinathink.net/user1/384/
山杨强国评论：http://blog.people.com.cn/blog/showblog.jspe?site_id=12400
反思历史和现实（老吴的博客）：http://blog.sina.com.cn/m/shensi
数学文集阅读下载基地：http://www.18180505.net
数学博客：http://blog.sina.com.cn/u/1214131220
千里夜行人博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=3536
马门列夫博客：http://www.rmblog.com/user1/1623/index.html
吵一吵博客：http://www.qgblog.cn/blog/showblog.jspe?site_id=5238
乐民博客：http://blog.people.com.cn/blog/showblog.jspe?site_id=839
紫色的韭菜：http://blog.people.com.cn/blog/showblog.jspe?site_id=3165
上善若水水自流：http://blog.people.com.cn/blog/showblog.jspe?site_id=1189
二十一世纪的人民公社：http://www.my-forums.net/index.php?mforum=communist
中国当代左翼作家作品约40本下载 上 http://pickup.mofile.com/8348315242734933
中国当代左翼作家作品约40本下载 下 http://pickup.mofile.com/8348315242734933
江青图片(数百幅) 、著作大全下载 上 http://pickup.mofile.com/8348315242734933
江青图片(数百幅) 、著作大全下载 下 http://pickup.mofile.com/8838804511534413
主流学者评论集(27本) 下载 http://pickup.mofile.com/3553525063535435
主流学者评论集(15本) 下载 http://pickup.mofile.com/3553525063535435
刘少奇研究资料汇编以及刘少奇言论集 http://pickup.mofile.com/1571542479632151
彭德怀及邓小平研究资料下载 http://pickup.mofile.com/1571542479632151
张春桥著作下载 http://pickup.mofile.com/1421394814230724
姚文元著作下载 http://pickup.mofile.com/2292265692239395
历史的天空下载网站：http://newuser.gbdisk.com
资料下载：http://scscsc.gbaopan.com/
毛泽东思想资料库：http://mzdsx.gbdisk.com
资料下载：http://communism.gbaopan.com/
人民图书馆：http://wgziliao.gbdisk.com
学者评论：http:/xzwbd.gbdisk.com
电子杂志荟萃：http://zz999.gbdisk.com
人民图书室：http://rmtss.gbdisk.com
马恩列斯毛著作：http://melsm.gbdisk.com
强国论坛网友文集：http://qgltwj.gbdisk.com

文革资料下载：http://wgzl.filefront.com/

红军歌曲第一集下载地址： (73348 KB)
http://rapidshare.de/files/23839220/songs_of_chinese_red_army1.rar.html

红军歌曲第二集下载地址： (70706 KB)
http://rapidshare.de/files/23845416/songs_of_chinese_red_army2.rar.html

红军歌曲第三集下载地址： (77566 KB)
http://rapidshare.de/files/23850211/songs_of_chinese_red_army3.rar.html

红军歌曲下载目录：http://post.baidu.com/f?kz=108822326

学习鲁迅时代的左联 http://bbs.zhouqun.tf168.cn/mybbs/index.asp?webid=206644

YM时刻准备着 http://yuanming-ym.spaces.msn.com/PersonalSpace.aspx

毛主席 维护人：朱社 信箱： zhushe@hotmail.com
http://cn.netor.com/m/box200104/m5221.asp?BoardID=5221

高举毛泽东的旗帜 http://cn.netor.com/m/box200203/m10295.asp?BoardID=10295

人民英雄纪念碑 http://cn.netor.com/m/box200203/m9871.asp?BoardID=9871

中国民间保钓联合会 （被关闭） 毛泽东网 www.mzd.com.cn (被关闭) 毛泽东主义网 mzdzyz@mzdzyz.cc http://www.mzdzyz.cc (被关闭) 昆仑之声 http://www.klzhsh.com 被关闭 新呐喊 http://leftvoice.8u8.com/ 因被封，停止更新

郑州签名网 www.zzpetition.org

兴华网 freeangel121@163.com
http://www.1911.cn/ http://www.1911.cn/bbs/index.asp

中华英雄论坛 http://www.china-hero.org/

强国新思维 http://429838.anyp.cn/

铁血论坛 http://www.tiexue.net/bbs/

小草集 http://www.bjzhenxin.cn/xcj/ （收费空间，较稳定） 或 http://zgxjxc.go.nease.net/ （免费空间，不太稳定）。

红色乐坊 http://shop33400608.taobao.com/

留声阁 http://bbs.chinalp.net/

世界工人论坛 workersbbs@yahoo.com.cn http://goin.to/workersbbs

实践与文本 http://www.ptext.cn/index.php?option=com_frontpage&Itemid=1

当代国际共 运 communistdwins@yahoo.com.cn,

communistwin@yahoo.com.cn,admin@xoom.it http://communistwin.goin.to/

台湾劳工阵线 http://labor.ngo.org.tw/

中国·国际科文网 http://www.kewen.net/

中国817网 mzdbbs@126.com http://www.china817.com/

风音社区 http://www.fengyin.cn/index.asp

二十一世纪的人民公社 http://www.my-forums.net/index.php?mforum=communist

柴春泽网站 http://www.chaichunze.com/

百度红军吧 百度长征吧

八方论坛 http://vcom.hnby.com.cn/dhbbs/index.asp?boardid=226&topicmode=1

岁月人生工作室 http://www.51cdv.com/

中国青年 chinayouth@spark.com.cn http://www.spark.com.cn/

民族魂 http://www.chinaspirit.net.cn/

湖南在线华声论坛 http://bbs.hnol.net/index.asp

超级大本营军事论坛 http://www.cjdby.com/

一代伟人毛泽东 http://www.chairmanmao.org/

左旋 info@zuoxuan.com http://www.zuoxuan.com/

毛泽东纪念馆http://mzd.chinaspirit.net.cn/

毛泽东文学院 http://www.zhaokao.com/school/homepage/mzdwxy/jiaxiao.shtml

伟人足迹 http://cnmzd.51.net/

红色中国 rednewchina@sohu.com http://www.rednewchina.hpg.ig.com.br/index.htm

中国革命文献 http://geming.org/

党史党建在线(官方网站) http://www.ccphistory.org.cn/default.asp

韶山毛泽东书馆http://www.mzdlib.com/

夏潮网 http://www.china-tide.org.tw/index.asp

中国思维 http://www.chinathink.net/

中华复兴论坛 http://www.1840cn.com/bbs

你好中国社区 http://www.nihaochina.cn/

朝峰论剑 http://washeng.net/HuaShan/BBS/shishi/gbcurrent.html

China918爱国网 http://www.china918.net/cn/index_cn.htm

环球军事论坛 http://bbs.armystar.com/bbs/

天下论坛 http://www.creaders.org/cgi-bin/mainpage.cgi

学说连线 http://www.xslx.com/

视点杂志 http://www.chinanews.com.cn/chuban_1.html

世界工人论坛 http://workersbbs.goin.to/

国际歌歌友会 http://www.guojige.com/

爱龙网 http://ailong.com/

马克思主义论坛 http://quietlight.51.net/www/lt/ltindex.htm

世界革命观察 http://red-pioneer.anyp.cn/photo.aspx

红色论坛 http://bbs.xibaipo.com/

台湾苦劳网 http://61.222.52.195/

郭兴邦博客 http://kaishixingbang.bokee.com

滋根基金会 http://www.zigen.org/

人民间 http://www.feijiao.net/modules/article/view.category.php?16

火星报 http://mlpublication.blogspot.com/

与媒体对抗 http://www.socialforce.tw/phpBB/portal.php

周恩来的儿子 http://blog.sina.com.cn/u/1236885553

紅鼴鼠 http://linkage.ngo.org.tw/

香港独立媒体 http://www.inmediahk.net/public/index

中华主擂台 http://zuolian.110mb.com/bbs/index.php

向左看齐 http://go1968.blogbus.com/index.html

金碧老顽童的杂货铺 http://www4.blog.163.com/-0rkI.html

天生论坛 http://www.tisv.com/tisvbbs/default.aspx

国内大学马列主义研究机构

当代社会主义研究所(山东大学)

当代国外马克思主义研究中心(复旦大学)

山西大学马克思研究中心

马克思主义哲学学科点(武汉大学)

马克思主义哲学学科点（南京大学）

马克思哲学研究所(兰州大学)

马克思主义哲学学科点(苏州大学)

马克思主义哲学教研室（南开大学）

马克思主义哲学研究所（北京师范大学）

马克思主义哲学研究中心（郑州大学）

马列网（中南大学马列研究会）

马克思主义哲学研究中心（吉林大学）

马克思主义教育学院（南开大学）

马克思主义学院（人民大学）

马克思主义学院（北京大学）

马哲所（中山大学）

英文独立媒体列表

独立媒体网络 http://www.indymedia.org/
第三世界旅行者 http://www.thirdworldtraveler.com/index.html
世界社会主义者网络 http://wsws.org/
劳工出发 http://www.labourstart.org/

来自旷野镜像网站 http://www.copvcia.com/
澳大利亚绿色左翼网 http://www.greenleft.org.au/
游戏结束 http://www.endgame.org/
劳工伤害杂志 http://www.hazards.org/index.htm
皮尔杰文字 http://pilger.carlton.com/print/67484
真正发生的事情 http://www.whatreallyhappened.com/

幽默死了 http://www.humorisdead.com/index.html

全球交换 http://www.globalexchange.org/
Z杂志：致力于社会变革 http://www.zmag.org/weluser.htm
游行示威网 http://protest.net/
美国信息中心 http://www.davesweb.cnchost.com/
不再有假新闻 http://www.nomorefakenews.com/
为社会变革而工作 http://www.workingforchange.com/index.cfm
信息战争 http://www.informationwar.org/
宣传帝国 http://www.propagandamatrix.com/thepropagandamatrix
美国政治 http://www.americanpolitics.com/index.html
艾尔·马丁：知道太多的人 http://www.almartinraw.com/index.html
格里格·帕拉斯特：新闻与电影 http://www.gregpalast.com/
宣传评论 http://www.prwatch.org/improp/research_faq.html
布什观察 http://www.bushnews.com/
另类媒体网 http://www.alternet.org/
第三次世界大战报道 http://www.worldwar3report.com/
反战网 http://www.antiwar.com/
新左派评论 http://www.newleftreview.net/NLR15.shtml

每月评论 http://www.monthlyreview.org/

ONEWORLD http://www.oneworld.net

西雅图'99「Seattle '99」 http://www.seattle99.org

职场民主 http://members.aol.com/ynot34945/index.html/

Dennis' BOXING & LABOR http://members.tripod.com/~irish_7x4/index.html/

Folk Music & Labor Unions http://metalab.unc.edu/hardmile/

Z Magazaine（Z杂志） http://www.zmag.org/

美国社会民主主义者 http://www.socialdemocrats.org/

左翼电影 http://www.dsausa.org/rl/Docs/Films.html

马克思主义者 http://www.marxist.com/

劳工观察站 http://www.zmag.org/LaborWatch.htm

社会主义劳工 http://www.socialistlabor.com/

工会主义 (UNIONISM) http://www.unionism.com

耐克劳动条件观察站 http://www.caa.org.au/campaigns/nike/

政治异议歌手 - Billy Bragg http://www.billybragg.co.uk/

劳工电讯科技中心 http://www.labourtel.org.uk/

Dissent http://www.igc.apc.org/dissent/

苏联音乐网 http://www.sovmusic.ru/p_list.php?part=45

革命历史网 http://www.revolutionary-history.co.uk/main.htm

ATTAC国际 http://www.attac.org/indexen/index.html

马列主义翻译 http://www.mltranslations.org/

马克思通讯 http://www.marxmail.org/

国际行动中心 http://www.iacenter.org/

VERSO http://www.versobooks.com/

国际视点 http://www.internationalviewpoint.org/

激进政治经济学评论网 http://www.urpe.org/rrpehome.html

社会主义前景网 http://www.labournet.org.uk/so/index.html

国际主义共产主义网 http://www.internationalism.org/

世界左翼党派 http://www.broadleft.org/

社会主义行动 http://www.socialistaction.org/

列宁主义 http://www.leninism.org/

劳工纪事 http://labornotes.org/index.shtml

国际共产主义运动相关网站

国际主义

当代国际共运

国际社会主义网站（国外）

卢森堡共产党（英文）

英国大伦敦东部共产党（英文）

秘鲁共产党（英文）

加拿大共产党（英文）

以色列共产党（英文）

希腊共产党（英文）

葡萄牙共产党（英文）

意大利共产党（英文）

比利时共产党（英文）

伊朗工人共产党（英文）

伊拉克工人共产党（英文）

印度共产党（英文）

保卫社会主义古巴(英文)

朝鲜劳动党

美国进步劳工党

土耳其社会主义力量党（英文）

葡萄牙共产党（英文）

美国共产党（英文）

越南共产党（越文）

菲律宾共产党（英文）

苏联共产党（俄文）

瑞典共产党（瑞典文）

乌克兰共产党（俄文）

塞浦路斯共产党（英文）

西班牙共产党左翼联盟（英文）

瑞士劳动党（德文）

荷兰共产党（荷兰文）

德国共产党（德文）

芬兰共产党（英文）

斯洛伐克共产党（外文）

智利共产党（外文）

哥伦比亚共产党（外文）

巴西共产党（葡萄牙文）

乌拉圭共产党（外文）

多米尼加共产党（外文）

墨西哥马列主义工人党（西班牙文）

阿根廷共产党（西班牙文）

南非共产党（英文）

澳大利亚共产党（英文）

新西兰共产党（英文）

委内瑞拉共产党（外文）

苏丹共产党（英文）

波兰共产主义联盟（外文）

英国社会工人党（英文）

美国民主社会主义组织（英文）

土耳其社会主义力量党（土文）

欧洲社会党（英文）

国际社会主义网站（国外）

国际共运信息（国外）

国际行动中心（国外）

www.the-paper-store.com

www.marxists.org

http://www.workers.org

http://www.marxist.com

http://www.marxism.org

http://www.mzdsxyj.com

http://www.ms.kuki.tus.ac.jp/KMSLab/makita/gdmhp/gdmhp_d.html

http://www.marxist.com/classics.html

http://www.marxistworker.org/iwc/e-mail-list.html

http://www.cumber.edu/litcritweb/theory/marxism.htm

http://csf.colorado.edu/mirrors/marxists.org/txtindex.htm

http://william-king.www.drexel.edu/top/prin/txt/marx/marx0.html

http://english-www.hss.cmu.edu/marx

http://www.msu.edu/

http://www.xs4all.nl/~aboiten/marx.html

http://www.king2000.net/mks/00-index.htm

http://www.lcl.cmu.edu/CAAE/Home/Forum/meta/background/HaberIntro.html

http://www.werple.net.au/~andy/index.htm

http://csf.colorado.edu/psn/marx

http://csf.colorado.edu/psn/marxist-sociology/index.html

反全球化

50年足够了 （50 Years Is Enough） http://www.50years.org/

926全球行动日 http://x21.org/

Global Exchange http://www.globalexchange.org/

KoPA http://antiwto.jinbo.net/eroom/index.html

WTO WATCH http://www.wtowatch.org/

全球正义动员 （Mobilization for Global Justice） http://www.a16.org/

第三世界债务取消委员会 （Committee for the Cancellation of Third World Debt） http://users.skynet.be/sky74032/angframe.html

第三世界网络 （Third World Network） http://www.twnside.org.sg/

经济正义中心 （Center for Economic Justice ） http://www.econjustice.net

跨国银行信息中心（Bank Information Center ） http://www.bicusa.org

反跨国企业

Boycott Nike http://www.saigon.com/~nike/

Clean Colthes Campaign http://www.cleanclothes.org/

JUST DO IT! http://www.geocities.com/Athens/Acropolis/5232/

McSpolight （反麦当劳网站） http://www.mcspotlight.org

西方跨国公司兼并资料 http://www.mergerstat.com/new/indexnew.asp

中国历史文献网资料区|新左联：人民资料馆|中文马克思主义pdf文库 |主流学者之家|律师的广阔天地：老电影|孔夫子旧书网|格瓦拉中文网(繁)|故园依旧｜红军革命歌曲|中国革命历史文献资料|向阳院红色电影网|文革研究网资料区|抗美援朝影视资料网站|1949－1997年人民日报文章数据库|中国影视资料馆|从马克思到毛泽东：资料网(英文)|毛泽东思想国际主义运动|红星照耀中国：斯诺文集|华夏徽章网|毛泽东著作资料|超星图书馆

人民间|左翼论坛|国际边缘|环球视野 | 中国第一政经博客 数学 |萧武|工人诗歌联盟 |李·沃内斯特主页｜评读鲁迅网|春秋乱弹 |红星照我去战斗| 夏潮 网（台）|第九世界|杭州志愿者服务网|张承志博客|革命马克思主义网|毛泽东的博客|批判与再造|华西村|打工随想文学网｜工农天地｜天生网 |劳动者 | 天益 社区：马克思主义研究｜中国社会主义新农村网｜读秀|百度东方红吧|强国军事纵横|google毛泽东贴吧|时代朝鲜网|李绩学博士｜人间(台) | 地球经济论坛 |百度贴吧：主人公吧| 红色论坛｜华沙条约军事论坛｜明道论坛｜威虎网|中国韶山blog|为人民服务|贵州兰花山互助合作社 | 马克思主义研究网

| 赫伯特·马尔库塞英文网 |马克思主义文库(中英文)|反击（美国）|独立媒体网 (英) | 毛泽东著作 (英文) | 新左派评论 (英国) | 中国研究小组(中英文) | 工人世界 (英文)| 大同之梦网 (加拿大) | 真相网 (英语)| 市民互联网新闻 (日本) | 芝加哥广州网 | 政治活动分子信息交流网 (英文) | 第四国际 | 教育革命网 | 法国世界外交论衡月刊 中文版| 伊拉克、阿富汗抵抗力量抗美日报 （英文）|使命的召唤—— 美国抗伊援伊死难人员滚动播报之三|英国《卫报》 || 布罗代尔世界体系理论中心 |世界人民抵抗运动(英)|齐奥塞斯库网

军事天地 |苏联主义网 | 文化公社 | 世纪学堂 |民间中国| 三农中国 | 中国农民工网 |今 朝风流 | 中华复兴论坛 | 爱国者同 盟 网 | 大中华强国网 | 毛泽东中国网 | 中国政治经济学教育网 | 中华主擂台 | 左派时评 | 华沙条约军事集团论坛 | 安那琪的文字乌托邦 （马来西亚中文博客）马克思主义经济学 | 向日葵文艺 | 劳苦网(台湾) | 第三世界网络 (马来西亚中文)| 中国政治学 网 |实践共产主义|中国新文化学派 |谓我自然网 |周群 |新世代青年团(台湾) | 共产主义论坛(香港) | 朝晖网 | 大同理想网 | 马克思主义者之家| 百度苏联吧 | 当代文化研究网 |中国理论图书网| 新青年 |中央编译局| 陈独秀研究 | 马克思吧 | 中国社会科学院世界经济与政治研究所 | 东方明亮 | 东民网 |霍华德·津恩在线| 一名革命社会主义者的生活日志 | 十字城镇:通向和谐社会快捷之路 |白 建 平|余斌 |柴荣| hkleftist | 大别山论坛 | 共产主义者俱乐部 |台湾国际主义网

中国文革研究论坛|中国文革（66-68）|文革时期的美术 | 文革美术 | 世纪艺术史之 文革美术 | 文革宣传画(英) |毛泽东思想、邓论、三个代表官方宣传网 |文革珍品典藏网 （新加坡）| 红色艺术 | 老电影下载 | 中国影视资料馆 | 浩然文学馆 | 毛泽东像章收藏网 | 华夏徽章网 || 新湘江评论 | 伟人的足迹 | 激情如火 |The PAssions of Mao| 造反有理论坛（英文）| 周恩来论坛 |毛泽东时代招贴画网（英文）|DAZIBAO| 文革连环画 | 中国小人书下载 |东方红音乐剧下载|

秘鲁红日杂志| 革命共产党(加拿大) | 马列主义革命者(伊拉克)| 革命的国际主义(英) | 革命共产党(美) |图说巴黎公社(英) |国际主义网 | 尼泊尔共产党（毛泽东主义者） | 菲律宾共产党 | 世界社会主义者 (英文)| 国际尼泊尔团结网络（英文）| 世界社会主义运动 |

龙源电子期刊网|中国社科院 |强国论坛 新帖检索 | 强国论坛 旧贴(03年前)查询 | 兴华论坛 | 发展论坛 | 天涯论坛 | 世纪中国 | 辣 椒 城 | 万 维 网 | CGRS检索系统 |帖易： 中文论坛门户 |

逍遥公子 | 张广天 |孔庆东东博书院|红星美女|老蒋|青年毛主义|巡夜人说话

说明：标记为红色的网站建议使用代理软件或代理服务器上网（可能被封）


后记

资料来自人民网强国论坛（http://bbs1.people.com.cn/boardList.do?action=postList&boardId=2）、人民网强国论坛(02年旧版)：http://bbs2.people.com.cn/bbs/chbrd?to=17、乌有之乡(www.wyzxsx.com)、中国文革研究网（www.wengewang.org）、华岳论坛（washeng.net）、主人公论坛（https://host518.ipowerweb.com/~gongnong/bbs/list.php?f=3）、天涯若比邻论坛（http://closerworld.org/phpBB/）、威虎网（http://www.wehoo.net/）等网站。

上文革网的办法之一：

用下列关键词：网页代理、web代理、web proxy、online proxy、在线代理等上网搜索，找到后，打开一个代理网站，在网站的输入网址的空档输入www.wengewang.org的网址，成的话，就收藏起来，或者保存在自己的贴吧、博客、主页、邮箱、收藏夹等地方。

制作者：中国文革研究网 wengewang.org (代理网址 http://www.51proxy.net/)/2008年01月18日